Диана Уинн Джонс - Год грифона

1 Диана Уинн Джонс

Глава 1

Все смешалось в Магическом университете. Когда ректор Кверида решила, что она не в состоянии одновременно приводить мир в порядок и управлять университетом, она взяла своих трех кошек и поселилась в хижине на краю Пустошей, оставив университет на волшебников постарше. Волшебники постарше тут же воспользовались случаем и подали в отставку. И теперь, через восемь лет после того, как закончились туры, университетом заправлял совет сравнительно молодых чародеев и дела там шли все хуже и хуже.
- Но нужно же как-то добиться, чтобы наше заведение окупалось! - нервно говорил глава совета, волшебник Коркоран, на заседании, посвященном началу нового учебного года. - Вот, мы подняли плату за обучение... В очередной раз.
- И в результате студентов стало еще меньше, - вставил волшебник Финн.
Хотя, если послушать доносящиеся со двора шум, крики и грохот разгружаемых пожитков, можно было подумать, что в университет съехалось как минимум полмира.
- Ну да, меньше, - согласился Коркоран, сверившись со списком, который лежал у него под рукой. - Но зато те, кто все-таки поступил, наверняка происходят из очень богатых семей - иначе откуда у них такие деньги? По-моему, это логично. И я предлагаю попросить денег у их родственников. Можно будет потом повесить на фасаде табличку с именами пожертвователей. Людям это обычно нравится.
Волшебник Финн переглянулся с хорошенькой волшебницей Мирной. Та скептически поджала очаровательные губки. Остальные члены совета по-прежнему молча и равнодушно взирали на председателя. Волшебник Коркоран вечно что-нибудь придумывал, да вот только из этих идей никогда ничего путного не выходило. Зато студенты Коркорана обожали. Большинство молодых людей подражали его манере одеваться (волшебник отдавал предпочтение изукрашенным рисунками или надписями футболкам из иного мира, которые он носил в сочетании с не менее пестрыми галстуками) и его прическе: пышный золотистый чуб, зачесанный назад. Многие студентки были откровенно влюблены в своего преподавателя. «Ну да, им-то что - они у него только учатся! - угрюмо подумал Финн. - А нам с ним работать, да еще и бороться с его безумными идеями по части управления университетом!»
- На табличку денег нет, - сказал волшебник Денч, исполнявший обязанности казначея. - Даже если все студенты вовремя внесут плату за обучение, этого едва хватит на то, чтобы выплатить жалованье преподавателям и прислуге и закупить провизию. На ремонт крыши и то не останется.
Но волшебник Коркоран давно привык к тому, что Денч вечно утверждает, будто денег нету. Поэтому он только отмахнулся.
- Ну, создадим памятное заклятие! - предложил он. - Пусть себе витает над Домом заклинателей или над башней обсерватории. Сделаем его прозрачным, чтобы не мешало наблюдениям.
На это никто ничего не сказал, и Коркоран добавил:
- Я могу лично этим заняться в свободное время.
Волшебники промолчали. Все знали, что свободного времени у Коркорана не бывает. Все, что не отнимало у него преподавание - и даже часть преподавательских часов, по правде говоря, - он посвящал своим изысканиям. Коркоран мечтал попасть на Луну. Луна была его страстью. Он хотел стать первым человеком, который ступит на ее поверхность.
- Значит, на том и порешим, - сказал Коркоран. - Деньги хлынут рекой, будьте уверены. Взять хотя бы моих первокурсников. Смотрите сами.
И он взялся за список.
- Старший сын короля Лютера - наследный принц Лютерии, будущий правитель огромных владений, - принц Лукин. Следующая - сестра императора Тита. Сводная, кажется, - но все равно, неужели мы не вытрясем из Империи солидного пожертвования? Потом опять же гном. Гномы у нас никогда раньше не учились, но ведь их пещеры битком набиты сокровищами! И эта девушка, Эльда. Она дочка волшебника Дерка, который...
- Кхм-кхм... - вмешался Финн, который Эльду прекрасно знал.
- Который весьма богат и уважаем, - продолжал Коркоран. - Вы что-то хотели сказать, Финн?
- Да ничего особенного. Просто волшебник Дерк не одобряет университета, - сказал Финн, хотя на самом деле он собирался сказать совсем не это.
- Ну, очевидно, он изменил свое мнение, когда обнаружил, что у его дочери имеется дар, - возразил Коркоран. - Иначе бы он не согласился оплачивать ее обучение. Ну ладно. Значит, договорились. Мирна, вы ведь замужем за бардом. Вы умеете пользоваться чарами убеждения. Я поручаю вам написать письма родителям всех студентов, которые...
- Я... э-э... у меня есть другая идея, - вмешался волшебник Умберто, сидевший в дальнем конце стола.
Все обернулись в его сторону. Умберто был довольно молод, весьма тучен и удивительно молчалив. Считалось, что Умберто - блестящий астролог, хотя вообще-то он о своей работе ничего не рассказывал. Обнаружив, что все уставились на него, Умберто залился краской, но наконец выдавил:
- Гхм... Э-э... Ну, я просто подумал, может, нам стоит это... того... сделать так, чтобы люди платили нам за различную магическую информацию? Ну, вроде как приезжали за много миль, чтобы узнать всякие тайны...
- Не мелите ерунды, Умберто! - сказал волшебник Вермахт. Вермахт был самым молодым из здешних магов и очень этим гордился. - А чем же, по-вашему, мы занимаемся сейчас?
- Но ведь мы делаем это только для студентов, - застенчиво возразил Умберто. - А я подумал - может, мы могли бы... того... продавать всем желающим гороскопы и все такое?
- Да ведь тогда все это будут уже не тайны! - пренебрежительно ответил Вермахт. - Вечно у вас каша в голове! Я бы предположил...
- Умберто, Вермахт! - вмешался Коркоран. - Вы перебиваете главу совета!
Умберто побагровел пуще прежнего. Вермахт сказал:
- Ах, простите, Коркоран! Продолжайте, прошу вас.
- Я, собственно, почти закончил, - сказал Коркоран. - Итак, Мирна разошлет родителям всех студентов письма с просьбой о пожертвовании и обещанием, что их имена будут вознесены в заклинании, причем имена тех, кто пожертвует больше всех, будут написаны в самом начале, крупными буквами. На такую просьбу они наверняка откликнутся. Вот и все. А теперь извините, мне нужно бежать. Мой последний опыт, связанный с Луной, очень сложен и требует непрерывного наблюдения.
Коркоран собрал свои бумажки и удалился из зала совета так стремительно, что, когда он уходил, галстук реял у него за плечом, точно знамя.
- Терпеть не могу этих заседаний, - сказал Финн Мирне, когда они вместе вышли в каменный вестибюль, в котором гулким эхом отдавались голоса новоприбывших студентов.
- И я тоже, - кисло кивнула Мирна. - И почему это Коркоран вечно сваливает всю работу на меня?
Финну Мирна казалась самой очаровательной женщиной, какую он когда-либо встречал. Умница, да еще и красавица вдобавок... Он не переставал надеяться, что когда-нибудь сумеет уговорить ее бросить супруга-барда и связать свою судьбу с ним, волшебником Финном.
- А куда тут денешься? - сказал он. - Умберто сидит, как истукан, только глазами хлопает. Вермахт на него наскакивает, пыжится изо всех сил, а потом заискивает перед начальством. От Денча вообще толку мало. Неудивительно, что Коркоран во всем полагается на вас.
- Еще бы! - фыркнула Мирна. - Сам-то он ни о чем не думает, кроме своей Луны! Кстати, я что-то не заметила, чтобы вы вызвались взять хотя бы часть работы на себя.
- Ну, - смутился Финн, - видите ли, мое расписание...
- Как будто мне без того делать нечего! - продолжала Мирна. - Мне пришлось расселить всех студентов и преподавателей, разобраться с кухнями, с постельным бельем... А какой шум поднимется, когда обнаружится, что мне пришлось поселить дочь волшебника Дерка в концертном зале! А что поделаешь? Она такая большая, что нигде больше не помещается. И кстати, почему она будет учиться именно у Коркорана? Почему он вечно захапывает себе самых интересных студентов?
- Вот-вот, и я о том же! - воскликнул Финн, который наконец-то нашел повод искренне посочувствовать Мирне. - Но надо вам сказать, что с большинством этих студентов я уже встречался. Я знавал их еще детьми, когда водил туры. И, сказать по правде, Коркоран еще пожалеет, что отхватил себе тех, кого счел самыми лучшими, или самыми богатыми, или по какому там признаку он их отобрал.
- Но они, вероятно, действительно самые лучшие! - возразила Мирна, которая его почти не слушала. - Я ведь и приемной комиссией тоже заведовала! Секретари чуть с ума не посходили. А уж как они разозлятся, когда им придется рассылать все эти письма! И, вдобавок ко всему, я недавно обнаружила, что беременна!
- О-о... - протянул Финн.
Он подумал, что теперь-то уж Мирна точно не уйдет от своего барда. Единственное, что пришло ему в голову, было:
- Ну, по крайней мере, Коркорана ждет серьезное потрясение. Когда он увидит одну из своих новых учениц...
Финн был прав. Когда Коркоран на следующее утро вбежал в аудиторию с высокими каменными сводами, он застыл на пороге и едва не раззявил рот - но сдержался. Волшебник изо всех сил стиснул зубы. Он лучше любого другого знал, что его мужественный, благородный облик заставляет большинство студентов внимать его словам с благоговейным обожанием. Коркоран относился к своей внешности как к одному из лучших учебных пособий. Несомненно, отвисшая челюсть испортила бы все впечатление. Поэтому Коркоран сумел заставить себя улыбнуться. Но на пороге все-таки застыл.
Посреди разношерстной группы молодых людей, собравшихся в аудитории, возвышался огромный золотой грифон. «Во светится! Словно солнце!» - подумал ошеломленный Коркоран. Ему сделалось не по себе. На самом деле грифон был не такой уж огромный. Коркорану доводилось слышать, что грифоны бывают вдвое крупнее слона. А этот был всего лишь со здоровенного коня-тяжеловоза. Точнее - эта. Женственность сказочного создания буквально бросалась в глаза. Так вот, она была такая золотая, от перьев на голове до кончика хвоста, клюв у нее был такой мощный и острый, а взгляд огненно-оранжевых глаз такой пронзительный, что сначала создавалось впечатление, будто она заполняет собой всю аудиторию. Коркоран успел увидеть, что где-то у огромных когтей передних лап примостился гном, - и даже с негодованием отметил, что гном облачен в полный боевой доспех, - но больше ничего не разглядел. Он готов был обратиться в бегство.
Однако же, как ни крути, придется ему учить этих студентов. Мало того - ему нужно по возможности выяснить, насколько богаты их родители. Поэтому Коркоран заставил себя улыбнуться еще шире и начал свою обычную приветственную речь, которую всегда произносил перед новичками. Студенты с интересом разглядывали волшебника, а в особенности его галстук. В это утро Коркоран повязал галстук с двумя сплетенными драконами, розовым и желтым, а на футболке под галстуком красовалась яркая надпись.
- А что такое «луноход»? - пророкотал гном. Он, наверно, думал, что шепчет. На самом деле его было прекрасно слышно, только голос его от этого сделался особенно скрипучим и неприятным.
- Тсс, тише! - ответила грифонша. Она, видимо, тоже шептала. Звучало это как сдавленный вопль. - Наверно, это что-нибудь волшебное!
Гном, звеня кольчугой, подался вперед и пригляделся.
- Там еще что-то написано, только под галстуком не видно что, - проскрипел он. - А-а: «Бип-бип, я». Получается: «Бип-бип, я луноход». Что бы это значило?
- Это, наверно, заклинание такое, - все так же громогласно прошептала грифонша.
Коркоран понял, что этих двоих ему не перекричать.
- Ну, пожалуй, об университете пока довольно, - сказал он. - Давайте поговорим о вас. Пусть каждый из вас по очереди расскажет о себе своим коллегам. Как ваше имя, кто ваши родители, что заставило вас приехать сюда учиться. А все остальные пускай слушают, и слушают молча! Давайте, пожалуй, начнем с вас, - Коркоран указал на высокого и широкоплечего, довольно бедно одетого молодого человека, сидевшего по другую сторону от грифонши. - Нет-нет, вставать не обязательно! - поспешно добавил он: унылая физиономия молодого человека залилась краской, и он неуклюже попытался выбраться из-за парты. - Наоборот, давайте усядемся поудобнее и расскажем друг другу о себе. Волноваться тут не из-за чего.
Молодой человек плюхнулся на место, но волноваться не перестал. Он нервно потеребил обтрепанные лацканы своей грубой шерстяной куртки, потом поспешно положил широкие ладони на колени, чтобы прикрыть заплаты.
- Меня зовут Лукин, - сказал он. - Мой отец - король Лютерии... ну, знаете, страна такая на севере... А я... э-э... его старший сын. Мой отец... как бы это сказать? Короче говоря, он не платит за мое обучение. Да у него, наверно, и денег таких нету. В любом случае, он не одобряет моих занятий магией и... э-э... короче говоря, он против того, чтобы я тут учился. Он хочет, чтобы вся его семья жила дома, при нем.
Сердце у Коркорана упало, и, по мере того как Лукин продолжал, разочарование ректора только усиливалось.
- Понимаете, наше королевство очень бедное, - говорил Лукин. - Туры мистера Чесни его совершенно разорили. Но моя бабка - в смысле, мать моей матери - была волшебница. Может, вы о ней слышали? Ее звали Мелюзина. Так вот, я унаследовал ее дар. В некотором роде. С тех пор как мне исполнилось десять лет, со мной постоянно происходят магические несчастные случаи. И бабушка сказала, что единственное средство от этого избавиться - это получить нормальное магическое образование. И потому она оставила мне в наследство деньги на учебу. Но, разумеется, с тех пор как она умерла, плата за обучение очень выросла, и мне пришлось долго копить деньги, чтобы наконец попасть сюда. Но я всерьез намерен учиться. Мне необходимо избавиться от этих несчастных случаев. Король не может позволить себе то и дело проделывать дырки в чем попало!
Под конец парень едва не плакал - видно, проблемы у него и впрямь были нешуточные.
Коркоран и сам готов был расплакаться. Он незаметно сделал пометку в своем списке - надо будет сказать Мирне, чтобы не тратила время на письмо к королю Лютеру, - и спросил:
- А что это за магические несчастные случаи, о которых вы упомянули?
Лукин тяжело вздохнул:
- Самые разные. Но самое худшее - когда речь идет о всякого рода дырах и ямах.
Коркоран понятия не имел, как можно справиться с подобным несчастьем. Может, Мирна знает? Он сделал еще одну пометку - не забыть спросить v Мирны. И ободряющим тоном сказал:
- Что ж, Лукин, вы обратились как раз туда, куда нужно. Спасибо вам. Ну а теперь ваша очередь.
И он указал на высокую и крепкую девушку, сидевшую за спиной у гнома. Девушка была одета в элегантный костюм из темной замши, ее длинные светлые волосы были уложены в замысловатую прическу, стянутую весьма дорогим на вид шарфом, так, чтобы подчеркнуть ослепительно красивое, немного хищное лицо. Судя по надменному взору и шикарному меховому плащу, небрежно брошенному на стул позади нее, это была не кто иная, как сестра императора.
Девушка смерила Коркорана пронзительным взглядом льдисто-серых глаз.
- Меня зовут Ольга, - сообщила она.
- А дальше?
- Просто Ольга, - отрезала девушка. - Я не хочу рассказывать о себе. Мне хочется, чтобы здесь меня принимали такой, какая я есть, и оценивали исключительно по моим способностям к магии. Я с детства умею вызывать бури и создавать чудовищ.
И она откинулась на спинку стула, явно твердо решив больше ничего не сообщать.
«Значит, сестра императора желает остаться неузнанной, - подумал Коркоран. - Что ж, это ее право. В конце концов, это может осложнить ее отношения с другими студентами». Он понимающе кивнул и указал на высокого, стройного, смуглолицего юношу, которого было почти не видно за спиной Ольги и левым крылом грифонши.
- А вы?
- Фелим бен Фелим, - представился юноша, кланяясь на манер жителей Востока. - Мне тоже не хотелось бы слишком распространяться о себе. Если эмиру станет известно, что я здесь учусь, он, вероятнее всего, пришлет ассасинов, чтобы расправиться со мной. По крайней мере он обещал, что сделает это.
- Ох ты! - сказал Коркоран. - А что, велика вероятность, что эмир вас обнаружит?
- Я рассчитываю, что нет, - спокойно ответил Фелим. - Моя наставница, волшебница Фатима, создала множество заклятий, чтобы помешать эмиру заметить мой отъезд; кроме того, она заверила меня, что обереги университета послужат мне достаточной защитой. Однако, конечно, наша жизнь - в руках богов...
- Воистину так! - ответил Коркоран и поставил напротив имени Фелима особенно жирную пометку.
Он не был знаком с волшебницей Фатимой и не разделял ее уверенности в том, что университет способен любого защитить от ассасинов. Нет-нет, надо сказать Мирне, чтобы родственникам Фелима письма не отправляла! Если те пришлют вспомоществование ассасинами, жарко придется всему университету. А жаль. Очень жаль. В Эмиратах народ богатый...
Волшебник тяжело вздохнул и указал своим пером еще на одну девушку, которая тихонько сидела за спиной у Лукина. Коркоран с самого начала решил, что это и есть дочь волшебника Дерка. Он неоднократно встречался с Дерком и каждый раз поражался, насколько неприметно тот выглядит. Просто удивительно, что человек, которому боги доверили столь ответственную миссию - привести мир в порядок после всего, что натворил тут мистер Чесни, - выглядит столь скромно. Вот и у девушки был такой же смиренный, даже, пожалуй, чуточку запуганный вид. Она была довольно смуглая, очень тощая и куталась в нечто вроде шали. На плечи ей падали змеистые локоны черных, словно бы мокрых волос. Разговаривая, девушка теребила шаль своими длинными пальцами. Коркоран готов был поклясться, что черные пряди ее волос шевелятся сами по себе. Когда волшебник обратился к ней, она тревожно взглянула на него огромными бледно-зелеными глазами.
- Меня зовут Клавдия, - хрипло сказала она. - Я сводная сестра императора Юга. Из-за меня Тит оказался в чрезвычайно сложном положении. Дело в том, что моя мать - из народа Болот, и сенат не желает признавать меня гражданкой Империи. Понимаете, моей матери было так плохо там, в Империи, что она в конце концов вернулась на Болота. И сенат считает, что я должна отказаться от гражданства, как это сделала моя мать. Но Тит этого совершенно не хочет. А когда оказалось, что магический дар, которым обладают все жители Болот, совершенно не стыкуется с магией Империи, стало еще хуже. Боюсь, что я уродилась неудачливой. В конце концов Тит тайно отправил меня сюда, ради моей безопасности. Он надеется, что здесь я узнаю, как мне избавиться от своего невезения.
Коркоран постарался не выказывать удивления. Он украдкой взглянул на Ольгу. Быть может, это она - дочь волшебника Дерка? Потом заставил себя перевести взгляд на Клавдию. Теперь он и сам видел, что в ней есть кровь болотных жителей. Эта оливковая кожа, эта худоба, которые всегда напоминали ему о лягушках... Он подумал, что, пожалуй, понимает сенат. Может, они согласятся заплатить университету за то, чтобы девушка оставалась здесь?
- А в чем проявляется ваше невезение? - осведомился он.
Худое лицо Клавдии залилось слегка зеленоватым румянцем.
- Да во всем, - вздохнула она. - Например, я даже сюда добралась с большим трудом.
«Ужас какой! - подумал Коркоран. - Настолько серьезные проблемы почти наверняка неисцелимы». Вот ведь не везет, так не везет! Королевский сын без гроша в кармане, явно богатая девушка, которая не желает признаваться, кто она такая, молодой человек, за которым явятся ассасины, если его родственникам станет известно, что он здесь, а теперь еще и императорская сестрица, которая Империи совершенно не нужна! Коркоран взглянул на гнома. Ну, тут-то подвоха ждать не приходится. У гномов сокровищ в избытке, и к тому же у них , есть кланы, которые всегда готовы поддержать родича.
- Ваш черед, - сказал волшебник.
Гном уставился на Коркорана. Точнее, он уставился на его галстук, слегка хмурясь при этом. Коркоран не возражал. Он предпочитал, чтобы студенты смотрели на галстук, а не ему в глаза. Он затем и носил эти галстуки, чтобы отвлекать на них страстные взоры студенток, а самому иметь возможность втихую наблюдать за учащимися. Однако гном смотрел и хмурился так долго, что Коркорану в конце концов сделалось как-то не по себе. Рыжеватые волосы и борода этого гнома были по гномьему обычаю заплетены во множество тоненьких косиц, в каждую из которых были вплетены косточки и полоски красной материи. Косицы бороды были довольно жидкие и коротенькие, а физиономия, которая хмурилась на волшебника из-под стального шлема, выглядела розовой и круглощекой - одним словом, почти мальчишеской.
- Рёскин, - представился наконец гном своим странным голосом, похожим на хриплый рев боевой трубы. Коркоран про себя подумал, что у него такой голос, должно быть, оттого, что звук резонирует в широкой, квадратной гномьей груди. - Гном, клан ремонтников, из пещер Центральных пиков, явился сюда на основе освобождения по факту, снабженный апостольской силой для обучения в интересах низших сословий.
- Что вы имеете в виду? - удивился Коркоран.
Гном вскинул рыжие лохматые брови.
- То есть как - что? Разве это не очевидно?
- Для меня - нет, - откровенно признался Коркоран. - Я из всего, что вы сказали, понял только, что вы гном из пещер Центральных пиков. Повторите это, пожалуйста, еще раз, но так, чтобы вас могли понять не только гномы, но и другие разумные существа.
Гном гулко вздохнул.
- Я-то думал, что волшебникам положено все понимать с полуслова! - проворчал он. - Ну ладно. Так вот, я принадлежу к одному из самых низших сословий. Мы - ремонтники. Это понятно? Третьи снизу. Ниже нас только уборщики и точильщики. А над нами - еще шесть кланов: рудокопы, художники, конструкторы, ювелиры и так далее. И выше всех - кузнечные мастера. И все нами командуют, распоряжаются и помыкают, а также заботятся о том, чтобы мы не приобрели умений и навыков, которые могли бы дать нам те же привилегии, что и им. И вот примерно год назад, как раз в эту же пору, мы сумели наконец доказать, что это несправедливо. Сторн и Бекула - оба ремонтники, а Бекула вообще девчонка! - отковали такое волшебное кольцо, равного которому не делали до сих пор даже кузнечные мастера. Однако сокровищем это кольцо не признали - ведь они всего лишь ремонтники! Понимаете? И вот мы, ремонтники, разгневались и сговорились с уборщиками и точильщиками. Оказалось, что они тоже не раз изготавливали хорошие вещи, но даже не пытались предъявить кому-нибудь свою работу, потому что заранее знали, что сокровищем ее не признают. Это тирания, вот что это такое, чистая тирания!
- Хорошо, хорошо. Только не увлекайтесь. Просто объясните, при чем тут вы, - сказал Коркоран.
- Как при чем? Ведь я же избранный! - сказал Рёскин. И гордо улыбнулся себе в бороду. - Нужен был кто-то достаточно молодой, чтобы его не хватились, и достаточно толковый, чтобы смог учиться здесь, в университете. И наши кланы избрали меня. И вот собрались гномы всех трех кланов, молодые и старые, мужчины и женщины, и собрали по кусочку золота в качестве платы за обучение, и вложили в меня по частице своей магической силы. Так я стал апостолом. Потом я потихоньку ушел оттуда. Это мы называем освобождением по факту. И мне нужно выучиться на настоящего мага, чтобы потом вернуться обратно и стереть в порошок этих кузнечных мастеров и всех прочих угнетателей. Свергнуть старый, прогнивший строй, который давно изжил себя. Понимаете?
«А теперь еще и гномий революционер! - подумал Коркоран. - Все хуже и хуже!» Он понял, что если Мирна отправит в Центральные пики письмо с просьбой о пожертвовании, сюда наверняка явится целая толпа разъяренных кузнечных мастеров и прочих угнетателей, которые потребуют вернуть Рёскина и заберут его плату за обучение. Волшебник сделал еще одну пометку, напротив имени Рёскина, и спросил:
- Так вы поэтому ходите в полном доспехе?
- Нет, - ответил Рёскин. - Но я полагал, что мне надлежит явиться к своему наставнику в подобающем облачении. Разве не так?
Он еще раз окинул взглядом футболку и галстук Коркорана и снова нахмурился.
- Советую вам в будущем одеваться попроще, - сказал Коркоран. - Железо мешает магии, а тому, как с этим бороться, вас научат только на втором курсе. А у вас и так будет немало проблем, раз вам придется использовать обрывки чужих магических способностей.
- Не думаю, - прогудел Рёскин. - Нам, гномам, к этому не привыкать. Мы постоянно занимаем магию друг у друга. И постоянно имеем дело с железом.
Коркоран пожал плечами и наконец обратился к грифонше:
- Ну, а вы?
Все это время грифонша сидела, обращая сверкающий взор по очереди на каждого из говорящих и дрожа от нетерпения - похоже, она не могла дождаться, когда же наступит ее черед. И теперь она буквально устремилась вперед, встопорщив крылья и подергивая хвостом, так, что Фелиму с Ольгой пришлось посторониться.
- Меня зовут Эльда! - радостно сообщила она. - Я дочь волшебника Дерка. Раньше я была самая младшая, но теперь у нас появились еще двое, Анджело и Флоренция. Фло такая славная, и крылышки у нее такие розовые! Она у нас еще совсем малютка, но такая прелестная! А у Анджело крылья бурые, почти как у Калетты, только без полосочек, и он уже сейчас владеет магией! Мама говорит, что...
- Погодите, погодите! - перебил ее Коркоран. - Но ведь волшебник Дерк - человек! А вы - грифонша. Как же может быть, что...
- А-a, про это все спрашивают! - солнечно улыбнулась Эльда. - Понимаете, папа нас создал. Он взял частицу себя, частицу мамы, частицу орла, частицу льва, а для меня - еще и частицу кошки, вложил все это в яйцо, и получились мы. Ну, то есть яйцо-то было у каждого свое. И вот, значит, мы - то есть я, Лидда, Дон, Калетта и Кит - мы все грифоны. А Шона и Блейд - те люди. Анджело с Фло тоже люди, только у Шоны с Блейдом крылышек нету, а у них есть. Шона - она замужем. Она с нами не живет, потому что она заведует Школой бардов - знаете, этой, новой, на восточном побережье. У нее три дочки и два сына, так что я теперь тетя. А все остальные, кроме мамы, папы и малышей, поплыли сейчас на Западный материк, на двух кораблях, потому что там идет война, только Лидда не поплыла, а полетела, потому что она у нас стайер и может пролететь полтораста миль без отдыха, но папа заставил ее дать слово, что она будет держаться в виду кораблей, просто на всякий случай, потому что Кит и Блейд владеют магией. А Калетта, она...
- А что вы можете рассказать о себе? - перебил Коркоран, окончательно запутавшийся во всей этой семейной истории.
- Что именно? - уточнила Эльда, склонив набок золотистую орлиную голову и уставившись на волшебника круглым оранжевым глазом. - Вы хотите знать, почему мама отправила меня сюда, от греха подальше?
- Да, что-то в этом духе, - ответил Коркоран, поежившись: ему сделалось не по себе под этим пронзительным взором. - Я так понимаю, что магический дар у вас есть...
- Ну да, конечно! - весело кивнула Эльда. - Магии у меня ужасно много! И время от времени неожиданно проявляются все новые способности. Поначалу я только и могла, что снимать заклятие стасиса, но с тех пор, как у нас побывали боги, я с каждым годом могу делать все больше и больше. Мама с папой меня учили понемногу, но у них столько возни с малышами и со всем миром, что мама говорит, я вконец от рук отбилась. А когда все уплыли на кораблях, а меня не взяли, я так обиделась и разозлилась, что улетела на Пустоши и своротила там целую гору. И тогда мама сказала: «Все, Эльда, с меня хватит. Ты поедешь в университет, что бы там ни говорил твой отец». Папа до сих пор не знает, что я здесь. Мама как раз сегодня собиралась ему об этом сказать. Думаю, будет жуткий скандал. Понимаете, папа не очень одобряет университет.
Эльда повернула голову и твердо уставилась на Коркорана другим глазом, как будто ожидала, что он попытается отослать ее домой.
Но Коркорану и в голову не могло прийти ничего подобного. От одной мысли о том, чтобы отослать куда-то грифоншу, способную своротить гору, он покрылся холодным потом. От одного вида этой птицы... - то есть львицы... то есть девицы... короче, этого существа! - у бедного волшебника подгибались колени. Он поправил галстук и прокашлялся.
- Спасибо, Эльда, - сказал он, когда к нему вернулся голос - Я уверен, что из вас получится отличная волшебница.
И снова неудача! Коркоран сделал еще одну пометку в списке, предназначенном для Мирны. Если Дерк и так недоволен тем, что Эльду отправили сюда, вряд ли он обрадуется, получив еще и просьбу о деньгах. А за Дерком стоят боги... Ох! Значит, пятеро из шести точно отпадают.
- Хорошо, - сказал он. - Ну, а теперь нам нужно утрясти наше расписание лекций и семинаров. Кроме того, я дам вам тему для реферата, который вы все должны будете написать мне к следующей неделе.
Он дал им тему - и сбежал в свою луноведческую лабораторию.
- А про луноход так ничего и не объяснил! - проворчал Рёскин, когда шестеро новичков вышли во двор, под ласковое сентябрьское солнышко, заливавшее древние стены и башни теплым золотистым светом.
- Ничего, потом объяснит, - сказал Фелим и задумчиво добавил: - А вот на Луне меня, наверно, ассасины не разыщут...
- Не факт, - возразил Лукин: он-то знал, на что способны короли и эмиры, когда им вожжа попадет под мантию. - А почему эмир хочет...
Но тут Ольга, которая по себе знала, каково хранить страшные тайны, величественно перебила его:
- А что у нас теперь? Помнится, должна была быть какая-то лекция. Или я ошибаюсь?
- Сейчас погляжу! - вызвалась Эльда.
Она сунула когтистый палец в сумку, висящую у нее на шее, выудила оттуда полученное накануне расписание и уселась на задние лапы, чтобы его изучить. На листочке уже со всех четырех концов красовались дырки от когтей.
- Семинар, - сообщила она. - Основы практической магии, волшебник Вермахт, Северная лаборатория.
- А где это? - робко осведомилась Клавдия.
- Мы еще успеем выпить кофе? - спросила Ольга.
- Нет, занятие уже вот-вот начнется, - ответила Эльда. - Северная лаборатория - это вон там, на противоположной стороне двора.
Грифонша бережно уложила расписание обратно в сумку. Она сама сшила ее, украсив собственными же золотистыми перьями, оставшимися от последней линьки. Благодаря этому сумки у нее на груди почти не было видно. Остальные пятеро студентов поглядывали на этот предмет с завистью, и большинство решили, что надо будет завести себе что-нибудь в том же духе. А то новичкам все время раздавали какие-то бумаги. Ольга хранила их в карманах мехового плаща, а Рёскин запихивал за пазуху своей кольчуги. Клавдия и Фелим оставили все бумажки у себя в комнатах - они просто не подумали, что эти бумаги могут им понадобиться, - а что до Лукина, то он все растерял.
- Надо мне быть поорганизованнее, - печально сказал он. - А то я как-то привык к слугам...
Студенты пересекли двор, миновав стоявшую в центре статую волшебника Поликанта, основателя университета, вошли под гулкие своды Северной лаборатории и обнаружили, что большинство первокурсников уже расселись по рядам и разложили перед собой тетради и блокноты.
- Ох ты! - сказал Лукин. - А что, тетради тоже нужны?
- А как же! - сказала Ольга. - А с чего ты взял, что они нам не понадобятся?
- Мой учитель меня заставлял все заучивать наизусть, - объяснил Лукин.
- Ну, тогда неудивительно, что с тобой все время происходят несчастные случаи! - прогудел Рёскин. - Экий странный способ обучения!
- Так было принято в старину, - объяснила Эльда. - Вот когда мои братья Кит и Блейд учились магии, Девкалион им тоже ничего записывать не позволял. Он каждый раз заставлял их пересказывать слово в слово все, что они выучили на прошлом уроке, прежде чем учить их чему-то новому. То-то они бесились! Особенно Кит.
- Ничего подобного в старину принято не было! - громогласно отрезал Рёскин. - Гномы всегда делали записи, составляли подробные планы и чертили схемы, прежде чем совершить какое-то магическое действие!
Под сводами лаборатории раздались тяжелые, размеренные шаги, словно в нее вошел великан. Но то был всего лишь волшебник Вермахт. Его безукоризненно отглаженное одеяние картинно развевалось. Вермахт был и впрямь высок ростом, хотя до великана недотягивал. Его волосы и маленькая острая бородка, благодаря которой длинное, моложавое лицо волшебника казалось еще длиннее, всегда были аккуратно подстрижены и уложены. Ходил он, печатая шаг, потому что это выглядело внушительно. Вермахт внушительно взошел на кафедру, внушительно достал песочные часы и внушительно установил их перед собой. А потом с внушительным видом стал ждать, когда воцарится тишина.
К несчастью, Рёскин был привычен к гулким ритмичным звукам, и особого впечатления на него они не производили. В конце концов, он с рождения жил среди мастеров, бьющих молотом по наковальне. А потому он не обратил внимания на торжественное появление Вермахта и продолжал разговаривать как ни в чем не бывало.
- Гномьи обычаи и есть самые что ни на есть старинные! Так повелось с незапамятных времен.
- Заткнитесь, вы! - повелел Вермахт.
Рёскин покосился на Вермахта. Однако надменных господ он тоже на своем веку повидал немало, а потому спокойно продолжал:
- Мы составляли рабочие записи за много веков до того, как начали записывать свою историю.
- Я сказал, заткнитесь! - прогремел Вермахт. Он врезал кулаком по кафедре так, что она затрещала, и добавил к этому магическую молнию. - Слышите, вы, маленький уродец?
Рёскин, как и все прочие, вздрогнул от грохота и вспышки, однако, услышав про «маленького уродца», он покраснел, расправил широкие плечи и поклонился с преувеличенной любезностью.
- Я вас прекрасно слышу, сударь, однако же я не успел договорить! - прогудел он. Голос его сделался таким низким, что стекла в окнах задребезжали.
- Мы собрались здесь не затем, чтобы слушать вас! - отпарировал Вермахт. - Вы - всего лишь студент, как и это существо, которое вас слушает. Если вы оба, конечно, в самом деле студенты, а не забрели сюда по ошибке. Мне еще не приходилось обучать ни животных, ни карлов в доспехах. Почему вы вырядились так, будто на битву собрались? Эльда нервно щелкнула клювом.
- Гномы всегда так одеваются! - пророкотал Рёскин.
- На мои занятия будьте любезны являться в чем-нибудь другом! - приказал Вермахт и недовольно покосился на дребезжащие окна. - Вы вообще можете контролировать свой голос?
Рёскин покраснел еще сильнее, так, что лицо у него сделалось как свекла.

1 Следующая страница


Год грифона 2

- Нет, не могу. Мне только тридцать пять лет, у меня голос ломается...
- Гномы не такие, как все, - пояснила Эльда.
- Что не мешает им быть такими же студентами, как и все прочие, - добавил Фелим, подавшись вперед плавно и грозно, как лезвие кинжала. - Мне кажется, волшебник Вермахт, что на данном этапе не следует делать замечаний личного характера. Все мы здесь новички, и любой из нас может в чем-то ошибаться.
Похоже, Фелим сказал именно то, что следовало. Во всяком случае, Вермахт промолчал, только вскинул брови и уставился на Фелима. А Фелим уставился на него. Как сказала потом Клавдия Ольге, в воздухе буквально слышался звон стали. Наконец Вермахт пожал плечами и обратился ко всей аудитории.
- Мы начнем наш курс с изучения десяти основных законов магии. Откройте тетради и напишите на первой странице заголовок крупными буквами: «Законы магии».
Все полезли за бумагой и ручками. Ольга принялась шарить по карманам, Эльда стала рыться в сумке, а Рёскин - за пазухой. Фелим поначалу было растерялся, но потом сунул руку в свой широкий пояс и достал оттуда какое-то письмо. Рёскин протянул ему палочку угля и был вознагражден мимолетной улыбкой. Гном так и застыл от неожиданности: узкое, довольно суровое лицо Фелима буквально озарилось. Эльда тем временем заметила, что Клавдия сидит как потерянная, и поспешно вырвала ей листок из своей тетрадки. Клавдия улыбнулась - почти так же ослепительно, как Фелим. Сперва на ее худых щеках появились две длинные складки, а потом левая складка превратилась в ямочку. Эльда попыталась дать Клавдии и ручку, но Клавдия отказалась. На вырванной страничке уже появились слова «Законы магии». Эльда удивленно заморгала.
Один Лукин по-прежнему сидел с пустыми руками.
- Ниже - заголовки помельче, нумерованные, - продолжал Вермахт. - Закон первый, «Закон влияния, или закон части и целого». Закон второй... Эй, вы там, сзади, - у вас что, феноменальная память, или как? Да-да, вы, в подержанной куртке!
- Это вы мне, да? - сказал Лукин. - Извините, пожалуйста. Я не знал, что мне понадобится тетрадь.
Вермахт грозно нахмурился.
- Очень глупо с вашей стороны. Это же основы! Если вы не запишете то, что я диктую, вы просто не поймете того, что вам предстоит проходить в дальнейшем! И что же вы собирались делать?
- Я... э-э... Ну, я не знаю... В смысле, я... Похоже, Лукин совсем смутился. Его приятное, но мрачноватое лицо побагровело даже сильнее, чем у Рёскина.
- Вот-вот! - Вермахт самодовольно погладил свою остроконечную бородку. - Ну-с, итак?
- Вообще-то я пытался добыть тетрадь с помощью магии, - объяснил Лукин. - Перенести ее сюда из своей комнаты.
- Ах, так вы полагаете, будто уже способны совершать сложные магические действия? - осведомился Вермахт. - Ну что ж, давайте. Посмотрим, как это у вас получится. А ваши товарищи пусть подождут.
И он многозначительно взглянул на свои песочные часы.
Лукин, оскорбленный насмешкой, из багрового сделался белым. Прямо как мел, подумала Эльда, искоса глянув на него. Ее брат Блейд тоже так бледнел, когда злился. Она поспешно зашелестела тетрадкой, собираясь вырвать листок для Лукина. Но не успела она вонзить когти в бумагу, как Лукин встал и неуклюже взмахнул обеими руками.
Половина кафедры Вермахта исчезла в глубокой яме. Вермахт едва успел подхватить песочные часы и мрачно посмотрел вслед своим бумагам, которые посыпались в гулкую пустоту. Запахло сырой землей.
- Это и есть ваше представление о магии? - осведомился он.
- У меня просто не получилось, - ответил Лукин сквозь стиснутые зубы. - Я пытался добыть лист бумаги с вашего стола. Чтобы мне было на чем писать. Это было ближе.
- Тогда попробуйте еще раз! Потрудитесь их оттуда достать, немедленно! - потребовал Вермахт.
Лукин набрал в грудь воздуху и зажмурился. На висках у него выступил пот. Ольга, сидевшая рядом с ним, принялась рыться в карманах своего плаща, с тревогой поглядывая на Лукина. Ничего не произошло. Вермахт громко вздохнул, демонстрируя свое разочарование, и ястребиное лицо Ольги сделалось грозным и решительным. Она что-то прошептала.
Вдруг, откуда ни возьмись, над ямой возникла крылатая обезьянка. Она трепыхалась и попискивала над обломками кафедры, прямо перед носом Вермахта. Вермахт отпрянул и скривился. Студенты ахнули - сперва от удивления, а потом - по другой причине: до них дошел разгоняемый крылышками обезьянки запах. От зверушки несло, как из свиного хлева. Обезьянка тем временем перекувырнулась в воздухе и нырнула в яму.
- Это и есть ваше представление о шутке? - рявкнул Вермахт на Лукина. - Эй, вы, в подержанной куртке! Откройте глаза наконец!
Лукин открыл глаза.
- Что вы...
Он запнулся: обезьянка появилась из ямы, отчаянно размахивая крылышками. В одной лапке зверушка тащила недостающую часть кафедры, в другой - упавшие бумаги. Воняла она немилосердно.
- Я тут ни при чем! - воскликнул Лукин. - Я умею только делать дыры!
Обезьянка приткнула отломанную половинку кафедры к оставшейся части, и та немедленно приросла на место. Потом она швырнула бумаги на стол, вильнула хвостом - в яме затрещало, загудело, послышалось гулкое «бум-м!», похожее на грохот захлопнувшейся двери темницы, и дыра закрылась. На ее месте по-прежнему, как и до того, как Лукин попытался колдовать, оказался гладкий каменный пол. Затем обезьянка исчезла, точно лопнувший мыльный пузырь. А вонь осталась - и кажется, даже сделалась еще невыносимее.
Ольга, которая побледнела не меньше Лукина, молча сунула ему маленький блестящий блокнотик. Лукин уставился на крохотную книжицу, которая без труда умещалась у него на ладони.
- Но я не могу взять такую вещь! Она же очень ценная!
Обложка блокнотика была из чеканного золота с драгоценными камнями.
- Можешь, можешь! - буркнула Ольга. - Держи, пригодится. Это подарок.
- Спасибо, - сказал Лукин и снова залился краской.
Вермахт громко постучал по восстановленной кафедре.
- Ну-с? Так кто же все-таки создал эту обезьяну?
Желающих признаться не нашлось. Воцарилось длительное, зловонное молчание.
- Пфе! - сказал Вермахт. Он взмахнул рукой, и все окна тотчас растворились. Волшебник аккуратно сложил свои бумаги перед собой. - Что ж, продолжаем. Пишите все: «Второй закон магии». Вы, в подержанной куртке! Вас это тоже касается.
Лукин медленно сел на место и осторожно достал маленькую золотую ручку, вложенную в корешок роскошного блокнотика. Он открыл блокнот - и золотые петли пропели нежную ноту. Вермахт нахмурился. А Лукин принялся писать на белоснежной первой странице аккуратным мелким почерком.
Дальше занятие шло без особых происшествий, разве что все студенты здорово продрогли из-за сквозняка. По истечении часа Вермахт собрал свои бумаги, взял часы и удалился столь же торжественно, как вошел. Первокурсники вздохнули с облегчением и толпой хлынули во двор. Всем ужасно хотелось знать, кто же все-таки создал эту обезьянку.
- Кофе мне, кофе! - жалостно возопила Ольга из толпы. - Теперь-то у нас, надеюсь, есть время попить кофейку?
- Есть, - ответила Эльда, сверившись с расписанием. - Только мне понадобится соломинка, я без нее пить не могу.
Все шестеро взяли по чашечке кофе и устроились на крыльце столовой, укрывшись в защищенном от ветра уголке. Утро еще не кончилось, а они уже каким-то образом успели сдружиться.
- Знаете, - задумчиво произнес Фелим, - волшебник Вермахт мне совершенно не нравится. Искренне надеюсь, что нам не придется с ним встречаться чаще, чем раз в неделю.
- Зря надеешься, - сказала Ольга, которая как раз расстелила на коленях свое мятое расписание. - Мы снова увидимся с ним после обеда. Он и травознатство тоже ведет.
- И еще основы обрядовой магии, - обнаружила Эльда. Она пригвоздила свое расписание к плитам крыльца правой лапой. В левой она ухитрялась держать одновременно соломинку и чашечку с кофе. - А обрядовая магия у нас три раза в неделю!
Рёскин вытащил из-под кольчуги свое расписание и принялся угрюмо его изучать.
- И не только ее! Он ведет еще и демонологию, и драконоведение. Он буквально везде! И введение в теорию магии тоже - а оно у нас дважды в неделю!
- Боюсь, не стоит и надеяться, что он нас не запомнил, - сказал Лукин, поглаживая округлые камушки на переплете блокнота.
- А может, он вовсе не мстителен? - предположила Клавдия. - Просто у него плохо с чувством юмора...
- На что поспорим? - проворчал Рёскин. - Лукин, нельзя ли мне взглянуть на твой блокнот? Только на минутку...
- Ну конечно, - сказал Лукин и протянул блокнот гному. - Ну, предположим, с его точки зрения я был для него серьезным испытанием. Но все же он явно имеет привычку цепляться к людям. Даже странно. Когда я впервые увидел волшебника Кор-корана, то подумал, что это его я буду ненавидеть больше всех. Ха! Да он просто глупый пустозвон в дурацком костюме.
- О да! - согласилась Ольга. - Такой позер!
- Но он совершенно меркнет по сравнению с этим Вермахтом! - кивнул Фелим. - Несмотря на галстук и все такое прочее.
- Как вам не стыдно! - воскликнула Эльда и нервно хлестнула хвостом по ступенькам. - Как вы можете так говорить о волшебнике Коркоране! Он такой лапочка! Я в него просто влюбилась!
Все одногруипники грифонши уставились на нее. И не одни. Голос у Эльды был мощный, так что ее слышал весь двор.
- Эльда, ты уверена? - осторожно осведомилась Клавдия.
- Конечно же уверена! Я решительно влюблена! - твердо ответила Эльда. - Мне просто хочется взять и прижать его к груди!
Первокурсники посмотрели на Эльду. Они представили Коркорана, трепыхающегося в мощных лапищах Эльды, с развевающимся галстуком... Ольга прикусила губу. Лукин поперхнулся кофе. Фелим поспешно отвернулся и стал смотреть куда-то в небо. Клавдия, приученная прежде всего думать об осторожности, вспомнила, что Коркоран волшебник, и сказала:
- Пожалуйста, Эльда, не надо этого делать.
- Конечно, я бы и не осмелилась, - печально сказала грифонша. - Но просто он так похож на моего старого плюшевого мишку, с которым теперь играет Фло! Но я буду умницей. Я буду только вздыхать о нем и смотреть на него украдкой. Просто я не хочу, чтобы вы его ругали.
- Ну, это справедливо, - согласился Рёскин. - Страдай, если хочешь. В своих мыслях каждый волен. Держи. - Он протянул блокнотик обратно Лукину. - Смотри, береги его. Это гномья работа. И старинная к тому же. В блокноте чувствуются какие-то тайные свойства, но какие - я разобрать не могу. Типичное сокровище.
- Тогда я, наверно, лучше его тебе верну, - виновато сказал Лукин Ольге.
Девушка высокомерно тряхнула головой.
- Еще чего! Это же подарок.

Глава 2

Прошла неделя, но первокурсникам Коркорана она показалась месяцем - столько им пришлось всего делать и так много нового они узнали! Они ходили на лекции, которые читали Мирна, Финн и другие волшебники. Они блуждали по библиотеке, разыскивая книжки, которые поручал им читать Коркоран, и даже кое-что находили. Они бегали из аудитории в аудиторию, из лаборатории в лабораторию, исписывали целые тетради конспектами, а по вечерам еще пытались писать рефераты. Но сутки, казалось, растянулись втрое, так что новички даже ухитрялись выкраивать немного свободного времени. А в свободное время каждый находил себе развлечение по душе. Рёскин увлекся настольным теннисом и играл как черт. Ольга вступила в клуб гребцов и теперь каждое утро вставала ни свет ни заря и бежала на озеро, откуда возвращалась только к завтраку, голодная как волк. Она с каждым днем все больше походила на хищную королеву и выглядела такой здоровой, что Клавдии становилось не по себе. Сама Клавдия по утрам чувствовала себя отвратительно. Она предпочла вступить в университетский хор, собиравшийся во второй половине дня. Фелим занялся фехтованием. Лукин и Эльда выглядели на редкость спортивно, но на самом деле никакой особой любви к спорту не испытывали. Они вступили в клуб шахматистов и часами просиживали за маленьким столиком, погрузившись в размышления, вместо того чтобы зубрить травники, бестиарии или перечни драконов. Оба были прекрасными шахматистами, и оба мечтали когда-нибудь обыграть друг друга.
Еще до конца этой недели всем сделалось ясно, что Лукин и Ольга созданы друг для друга. Они подолгу гуляли, держась за руки, или сидели и беседовали где-нибудь в уголке. Ольга перестала подвязывать волосы шарфом - за исключением того времени, когда занималась греблей. Ее приятели поначалу думали, что ей просто понравилось пропускать свои длинные светлые волосы сквозь пальцы или картинно встряхивать ими, но потом заметили, что Лукин частенько, улучив удобный случай, протягивает руку и украдкой поглаживает густые пряди. А Ольга, в свою очередь, любовалась его мрач-новатым профилем и широкими плечами - разумеется, когда сам Лукин этого не видел. По всей видимости, она одолжила ему немного денег. По крайней мере, вскоре Лукин стал ходить в новой - ну почти новой - куртке и незалатанных штанах. Что, впрочем, не мешало Вермахту по-прежнему звать его «Эй, вы, в подерлонной куртке!»
Они обнаружили, что Вермахт принципиально не запоминает имен студентов. К примеру, Рёскин так и остался либо «Эй, вы, громогласный!», либо «Эй, вы, в доспехах!», хотя после первого дня Рёскин в доспехах уже больше не ходил. Он теперь носил тунику - которая, на взгляд Эльды, была бы широковата даже Лукину, однако на могучей гномь-ей груди сидела в обтяжку, - и штаны, которые были бы коротковаты даже Анджело, младшему братишке Эльды. Зато Рёскин, очевидно желая как-то компенсировать отсутствие доспехов, вплетал теперь в волосы и бороду вдвое больше косточек, чем раньше. Как говорила Клавдия, его издалека было слышно по характерному перестуку.
Никто больше романов пока не завел, хотя все знали, что Рёскин то и дело бегает в расположенный по соседству Дом целителей попить чайку с высокой девушкой-первокурсницей: они познакомились на лекциях по травознатству, которые вел все тот же Вермахт. Начинающим целителям их было положено слушать вместе с начинающими магами. Рёскин пребывал в восторге от этой девушки, и его нимало не смущало, что ростом он ей по пояс. Да еще Фелим дня два не расставался с ослепительно прекрасной первокурсницей по имени Мелисса, с которой они виделись на теории магии (ее читал все тот же вездесущий Вермахт), пока его одногруппники не взвыли.
- Но, Фелим, ведь она же абсолютно тупая! - говорила Ольга.
- Вот-вот, - кивнул Лукин. - Статуя волшебника Поликанта и та умнее.
- Она только и может, что кокетничать и мило улыбаться! - подтвердила Эльда. - Нет, наверно, какой-то ум у нее есть, иначе бы она тут не училась, но я этого ума пока не заметила. А ты, Клавдия, что думаешь по этому поводу?
- Я думаю, что она просто мило улыбнулась тому, кто ее принимал, - ответила Клавдия, поразмыслив. - Волшебнику Финну, например. Он на такие штуки ужасно податлив.
- В самом деле? - спросил Фелим у Клавдии. - Так ты думаешь, она дура?
- Непроходимая, - кивнула Клавдия. - Совершенно безнадежная дура.
Советов Клавдии уже привыкли слушаться - все знали, что она слов на ветер не бросает. Фелим тяжело вздохнул и стал видеться с Мелиссой реже.
Новички прислушивались и к сплетням, что ходили по университету. Вскоре уже ни для кого не было секретом, что волшебник Коркоран одержим полетом на Луну. Эльда каждый раз усаживалась так, чтобы видеть, как Коркоран бежит в свою луноведческую лабораторию и очередной сногсшибательный галстук полощется у него за плечом.
- Как жалко, что я ничем не могу ему помочь! - говорила она, усаживаясь на задние лапы и ломая когтистые пальцы передних. - Мне так хочется, чтобы он все-таки попал на Луну! Он такой лапочка!
- Нашла бы себе лучше грифона, своего ровесника, - сказала ей Ольга.
- Так ведь нету таких! - ответила Эльда. - А потом, грифона так просто к груди не прижмешь!
Некоторое время Коркорана так и звали - «Эльдин медвежонок».
Что же касается самого Коркорана, для него эта неделя прошла как обычно - ну разве что чуть быстрее обычного. В его лаборатории проводилось так много важнейших магических экспериментов, а строительство лунного корабля продвигалось так медленно, что волшебник жалел о каждой минуте из тех четырех часов, что ему приходилось тратить на чтение лекций. Попасть на Луну само по себе не так уж просто. А ему вдобавок все никак не удавалось определить, есть ли там воздух. Между тем отдельные эксперименты показывали, что в безвоздушном пространстве такие мягкие субстанции, как человеческая плоть, имеют тенденцию портиться. По крайней мере, персики просто лопались. За эту неделю Коркоран взорвал столько персиков, что вспомнить было страшно. Наступала осень, персики дорожали. Новая партия, которую заказал Коркоран, обошлась ему вдвое дороже предыдущей. «А что, если... - думал Коркоран, стремительно шагая на лекцию к первокурсникам. - А что, если отказаться от заклинаний и просто заключить каждый персик в железный чехол? Но тогда, значит, и мне тоже понадобится железный чехол! Хорош же я буду на Луне - весь закованный в доспехи, точно этот гном!»
Тут он с размаху налетел на волшебницу Мирну, которая торопилась в противоположную сторону. И если ни тот, ни другая не ушиблись, то только благодаря защитному заклятию, которое поспешно создала Мирна. Коркоран отлетел к стене, рассыпав книги и бумаги.
- Ох, извините! - сказал он. - Снова я витаю за облаками!
Коркоран наклонился, чтобы собрать бумаги. Ему попался на глаза какой-то список студентов. Интересно, зачем он его составил? Ах, да! Очень удачно, что Мирна тут рядом, хотя и слегка ошеломленная.
- Кстати, Мирна, - сказал Коркоран, - насчет тех писем, что я просил вас разослать родителям новых студентов...
Мирна зажмурилась, чтобы не видеть Коркоранова галстука. Он был сплошь разрисован ядовито-зелеными пальмами, переплетающимися с ярко-розовыми купальщицами. А ее и так всю неделю тошнило по утрам.
- С просьбой о вспомоществовании для университета, - закончила она. - Не беспокойтесь, я все отправила. На следующий же день после заседания.
- Как?! Все-все? - переспросил Коркоран.
- Да-да, - ответила Мирна. - Мы как раз получили большую партию разумных почтовых голубей волшебника Дерка, так что с этим проблем не возникло...
Она наконец открыла глаза.
- А в чем дело? Что-то случилось? Эти птицы всегда долетают туда, куда их послали...
- Да, я знаю, - угрюмо сказал Коркоран. - Нет-нет, ничего не случилось. Все в порядке. Да-да. Я просто немножко ушибся. С вами-то все в порядке? Вот и хорошо.
И зашагал дальше. Ему было сильно не по себе. Но поскольку он, очевидно, решительно ничего не мог поделать с тем фактом, что письма уже отосланы, его тревога вскоре развеялась. Коркоран еще не успел дойти до конца коридора, как убедил себя, что родная кровь - не водица и что больше половины этих благородных семеек будут так благодарны университету за весточку о пропавших отпрысках, что денег, наверно, все равно пришлют. А к тому времени, как Коркоран дошел до аудитории, он уже забыл о письмах и думал только о лопающихся персиках.
Семинар от него особого внимания не требовал: Коркоран проводил его столько раз, что мог бы все отбарабанить, даже стоя на голове. Он собрал обычные шесть рефератов на тему «Что представляет собой магия волшебников» и продолжил разговор об общераспространенной теории магии, не переставая тем временем думать о своем. Однако даже он заметил, что его студенты неплохо продвинулись, несмотря на то, что прошла всего неделя. Все активно участвовали в дискуссии и высказывались почти разумно. Все, кроме грифонши - та сидела и молча пялилась на Коркорана. Ну, что ж поделаешь. Так уж всегда бывает - в каждой группе непременно окажется молчун. Хотя Коркоран думал, что это будет та тощая девушка, Клавдия, а не грифонша. По правде говоря, от пристального взгляда оранжевых глаз грифонши у волшебника мурашки ползали по спине. В какой-то момент, приводя пример пассивной защитной магии, Коркоран помянул плюшевого медвежонка, и почему-то все, даже грифонша, разразились хохотом. Волшебник так и не понял почему. Однако, судя по всему, группа была дружная. Они даже не попытались возразить, когда Коркоран снова дал им ту же самую тему для реферата. Он всегда так делал, чтобы лишний раз не напрягаться. А студентам не повредит - пусть еще подумают. И Коркоран, очень довольный, убежал к себе в лабораторию прятать персики в пушечные ядра.
Студенты его тем временем вышли во двор и вместе с прочими первокурсниками потянулись в Северную лабораторию, где вскоре послышались величественные шаги волшебника Вермахта. Волшебник Вермахт взошел на кафедру, огладил свою бородку и окинул презрительным взглядом всех присутствующих, включая Лукина и Рёскина.
- Надеюсь, сегодня никаких ям, рева и обезьян не будет, - изрек Вермахт. Всю прошедшую неделю он говорил это на каждом занятии, иногда даже по два раза на дню.
Фелим нахмурился, Ольга сердито хмыкнула, Рёскин с Лукином скрипнули зубами, а Эльда громко щелкнула клювом. Клавдия же просто вздохнула. Прочие студенты, как обычно, заерзали и зашептались. Всем казалось, будто Вермахт говорит это уже не первый год.
- Достаньте тетради, - распорядился Вермахт. - Сегодня вам потребуются линейки - под первым крупным заголовком нужно начертить схему.
Линеек ни у кого не было. Но студенты кое-как обошлись краями парт - это было проще, чем нарываться на очередной скандал. Пока что им удавалось обходиться без скандалов благодаря тому, что все вели себя тише воды ниже травы. Однако Лукин сидел белый от гнева, а Рёскин был весь пунцовый. Гном даже начал бормотать: «Угнетатель!» еще до того, как верхняя колба часов опустела и тяжелые шаги Вермахта затихли вдалеке.
- Обыкновенное хамство, вот как это называется! - в сердцах бросил Лукин, когда они вышли во двор. - Лично у меня уходит столько сил на то, чтобы держать себя в руках, что на саму учебу меня уже не хватает!
Ольга погладила его по руке и повела через двор пить кофе. Ольга пила кофе литрами. Она говорила, что чувствует себя хорошо, только если в ее жилах течет кофе вместо крови.
- А во второй половине дня нам опять придется слушать этого урода! - печально добавил Лукин.
Прикосновение Ольги его утешило, но не совсем.
- Да, а до того еще обед, - заметила Клавдия. - А здешние обеды, пожалуй, даже хуже Вермахта.
Прочие застонали. Из всех студентов Коркорана Клавдия, пожалуй, больше всех страдала от здешней жуткой кормежки. Она-то привыкла к еде с императорского стола и к изысканным, пикантным кушаньям из растущих в Болотах водорослей. Но Рёскин утверждал, что гномы тоже питаются изысканно, даже низшие сословия, а Фелим добавлял, что и у них, в Эмиратах, любят хорошо покушать.
Эльда тосковала по свежим фруктам, Ольга - по свежей рыбе. Одному Лукину было, в общем-то, все равно. У себя в нищей Лютерии он кормился немногим лучше, чем в университетской столовой.
- Но, по правде говоря, - признался Лукин, когда они проталкивались через толпу на крыльце столовой, - я бы отдал все отцовское королевство за нормальную овсяную лепешку!
- Овсяную лепешку! - с отвращением воскликнула Клавдия.
- Много ты понимаешь! - возразила Ольга. - Мало что на свете сравнится с настоящей овсяной лепешкой!
Сейчас ее северный акцент сделался особенно заметен. Так всегда бывало в тех немногих случаях, когда Ольга говорила о чем-то, что имело отношение к ее родине.
- Добудь мне очаг и сковородку, Клавдия, и я ее испеку!
- Испеки, сделай милость! - попросил Лукин.
Стоял один из тех удушливо-жарких дней, что порой случаются ранней осенью. И, казалось, все студенты до единого высыпали во двор и расселись на крыльце столовой. А потому Ольга поставила шесть чашечек с кофе на поднос и повела своих одногруппников к статуе волшебника Поликанта. Все устроились на пьедестале, за исключением Эльды, которая разлеглась у ног своих товарищей. Грифонша то наклонялась и потягивала кофе через соломинку, то поднимала свой золотистый клюв и принюхивалась к осенним запахам, которые приносил из-за города слабый, ленивый ветерок. Ветерок пах грибами и соломой, и эти ароматы отчего-то будоражили Эльду; она и сама не знала, в чем тут дело, но тем не менее ее хвост все время подергивался.
- Очаг и сковородку... - сказала Клавдия. - Все это добыть нетрудно, если только мое невезение мне не помешает. Странно все-таки: ведь тут, в университете, множество магов! Неужели никто из них ни разу не пытался сделать здешнюю еду хоть чуточку повкуснее?
- А это мысль, - пророкотал Рёскин, который сидел и болтал ногами, не достававшими до низа пьедестала. - Непременно так и сделаю, только сперва надо узнать как. Обещаю и клянусь. Жаркое на углях и мидии с чесночком. А?
- И свежевыловленную форель с зеленым соусом! - мечтательно вздохнула Ольга.
- А я никогда не ела мидий, - сказала Эльда. - Они вкусные?
- Тебе понравятся, - заверил ее Фелим. - Твой клюв прямо создан для того, чтобы открывать ракушки.
- И пирог с курятиной! - сказала Клавдия. - А что на десерт?
- Клавдия, прекрати эти разговоры о еде, - попросил Лукин. - Ты лучше скажи, что мне с Вермахтом делать. Если он еще хоть раз назовет меня «подержанной курткой», боюсь, я не удержусь и разверзну у него под ногами дыру в милю глубиной.
- Да-да, - согласилась Эльда. - А если он еще хоть раз назовет меня «животным», я его укушу!
- Надо подумать.
И Клавдия наклонилась, обхватив обеими костлявыми руками острое колено. Глаза у нее сделались совсем зеленые, как всегда, когда она впадала в задумчивость. Ее волосы, унаследованные от матери-болотницы, казалось, зажили собственной жизнью: каждая черная прядь извивалась, точно и впрямь была живая. Ее одногруппники хранили почтительное молчание. Они уже знали, что когда Клавдия так выглядит, это значит, она вот-вот скажет что-то очень ценное.
- Я слышала, - сказала она наконец, - что волшебник Вермахт - самый молодой из преподавателей университета. Подозреваю, он этим ужасно гордится. Я думаю, что он довольно несчастный человек.
- Несчастный! - взревел Рёскин. Студенты, сидевшие на крыльце столовой, вздрогнули и обернулись в его сторону. - Я щас расплачусь!
- Ну, я имею в виду, что он довольно жалок, - пояснила Клавдия. - Расхаживает такой весь из себя величественный, будто статуя, считает себя самым умным и даже не замечает, что прочие волшебники попросту сваливают на него всю работу. Как вы думаете, отчего мы встречаемся с ним каждый день, да иногда еще и не по одному разу? Да просто потому, что волшебники постарше понимают, какая это тяжелая, нудная работа - вдалбливать основы магии в головы первокурсникам. И они предоставляют это Вермахту, потому что он слишком глуп, чтобы осознать, что это никакая не честь. Вот что я имела в виду, говоря, что он несчастный.
- М-да, - сказал Лукин. - Да, пожалуй, ты права. Но не думаю, что это остановит меня надолго.
Тут его массивное лицо озарилось улыбкой, и он обнял Ольгу за плечи.
- Если он выведет меня из себя, я, наверно, скажу ему, что его водят за нос и эксплуатируют!
Ольга прислонилась щекой к плечу Лукина.
- Хорошая идея.
Остальные наблюдали за ними с дружелюбным интересом, как и всю эту неделю. Ольга была прекрасна. Лукина можно было назвать красивым. Оба они прибыли с севера. Можно сказать, идеальная пара. Но, с другой стороны, Лукин был наследным принцем. И все, даже Рёскин, который до сих пор еще не освоился с человеческими обычаями, немного тревожились за Ольгу. Эльда раскрыла было клюв, собираясь как-нибудь потактичнее спросить, что скажет насчет Ольги король Лютер, но тут во дворе раздался гулкий цокот копыт. Откуда бы это?
С крыльца столовой донеслось восхищенное «ух ты-и!»
- А разве здесь не запрещено ездить верхом? - удивился Фелим.
Эльда же учуяла знакомые запахи. Она захлопнула клюв, вскочила и с радостными воплями понеслась в обход статуи. На безлюдной части двора за статуей показался великолепный гнедой жеребец, который, пробежав несколько шагов, остановился и теперь бережно складывал огромные рыжие крылья. Всадник терпеливо дождался, пока конь сложит длинные маховые перья, потом перекинул обе ноги через одно из крыльев и соскользнул на землю. Это был высокий, довольно неуклюжий на вид человек.
- Папочка! - завопила Эльда и бросилась ему на шею.
Дерк успел вовремя укрепить себя несколькими заклятиями - он ими пользовался регулярно - и устоял на ногах. Разве что слегка пошатнулся. Его окутали золотые перья, Эльдины когти вцепились ему в плечи, а гладкий, прохладный клюв ткнулся ему в ухо.
- О владыки! - сказал конь. - А что, если бы я так себя вел, а?
- Денди, не хами! - осадила его Эльда через плечо Дерка. - Я папочку целую неделю не видела. А ты его каждый день видишь. Папа, как ты сюда попал?
- Тебя повидать прилетел, а ты как думала? - сказал Дерк. - Я бы и раньше тебя навестил, но решил дать тебе недельку, чтобы обжиться тут. Ну и как тебе здесь, нравится?
- Тут чудесно! - восторженно воскликнула Эльда. - Я узнала столько нового! Ну, правда, кормят здесь ужасно, и один из главных преподавателей очень противный, но зато мне дали целый концертный зал, и я там теперь живу, потому что все остальные комнаты для меня очень маленькие. А еще у меня появились друзья, вот! Пошли, я тебя познакомлю!
Она разжала объятия и потащила Дерка за руку вокруг статуи Поликанта. Дерк улыбнулся и не стал сопротивляться. Денди, конь ужасно любопытный, поцокал следом за ними и стал смотреть, выглядывая из-за пьедестала.
Дерк пожал руку Ольге, потом Лукину, которого он прекрасно знал.
- Здравствуйте, ваше высочество. Что, ваш батюшка все же решился отпустить вас из дома?
- Да нет, вообще-то, - признался Лукин, довольно смущенный. - Но я здесь учусь на свои деньги. А как ваши летающие свиньи, сэр?
- Всюду лезут, как всегда, - сказал Дерк. Он пожал руку Фелиму.
- Здравствуйте, молодой человек. Мы с вами нигде раньше не встречались?
- Нет, сударь, - твердо ответил Фелим.

Предыдущая страница 2 Следующая страница


3 Диана Уинн Джонс

- Ну, извините. Значит, вы ужасно похожи на кого-то, кого я знаю, - сказал Дерк и обернулся к Клавдии. - Клавдия, вы? Благие боги! А ведь в последний раз, когда мы виделись, вы были совсем малышкой! И жили на Болотах с вашей матушкой. Вы меня помните?
Лицо Клавдии озарилось счастливейшей улыбкой, и ямочки у нее на щеках сделались особенно глубокими.
- Помню, конечно! Вы прилетели к нашему дому на прекрасной вороной крылатой лошади.
- Это Красотка, моя бабушка! - вставил Денди, положив подбородок на остроносые башмаки Поликанта.
- Надеюсь, она еще жива? - спросила Клавдия.
- Жива и прекрасно себя чувствует для двенадцатилетней кобылы! - сообщил Денди. - Она говорит гораздо хуже, чем я. Сейчас на ней обычно ездит Мара.
- Да, помнится, я с трудом ее понимала, - сказала Клавдия. - Она выглядела очень усталой. И вы тоже, - добавила она, обращаясь к Дерку. - Усталым и озабоченным.
- Ну, я ведь тогда работал Темным Властелином, - сказал Дерк. - А народ вашей матушки отнюдь не стремился мне помогать.
Он обернулся к Рёскину.
- А вы, значит, гном? И учитесь на мага? Вы, кажется, будете первым магом среди гномов. Насколько мне известно, до сих пор такого не бывало.
Рёскин, не вставая, слегка поклонился.
- Да, верно. Я намерен сделаться первым магом среди гномов. Лишь волшебство способно разбить узы, которыми кузнечные мастера сковали общество Центральных пиков!
Дерк призадумался.
- Я уже давно пытаюсь что-нибудь с этим сделать. При нынешнем положении вещей множество талантливых гномов прозябают в безвестности. Однако эти ваши кузнечные мастера - самые твердолобые, жестокосердые и упрямые существа, с какими я когда-либо встречался. Знаете что? Закончите университет - приходите ко мне. Попытаемся что-нибудь придумать вместе.
- В самом деле? - просиял Рёскин. - Вы серьезно?
- Ну разумеется! Стал бы я шутить в таком деле, - сказал Дерк. - Чему Кверида меня научила, так это тому, что революция должна быть хорошо продуманной... Да, кстати!
Эльда все это время возвышалась за спиной отца, очень довольная, что он так хорошо сошелся с ее друзьями. Но тут она вскинула ему на плечи обе густо оперенные передние лапы, так что волшебник немного присел.
- Папочка, ты ведь не против, чтобы я тут училась? Ты мне позволишь остаться?
- Ну-у... - протянул Дерк. Он высвободился из хватки своей доченьки и уселся на постамент, рядом с любопытной мордой Денди. - Видишь ли, Эльда, я должен признаться, что мы с Марой слегка повздорили из-за этого вопроса. Честно говоря, мы грызлись несколько дней подряд. Твоя мать заявила мне, что у тебя способности и что в твоем возрасте любой имеет право сам распоряжаться своей жизнью. Кроме того, она сказала, что ты уже достаточно большая, чтобы при желании перекинуть меня через крышу сарая.
- Что ты, папочка, я такого ни за что не сделаю! - воскликнула Эльда. Потом призадумалась. - Ну, то есть, если ты мне позволишь тут остаться... Ты ведь разрешишь, правда?
- Я, собственно, в основном поэтому и приехал, - сказал Дерк. - Конечно, если тебе тут нравится и если ты уверена, что тебя тут научат чему-то полезному, оставайся на здоровье. Но мне нужно серьезно поговорить с тобой о том, чему и как тебя здесь будут учить. И вы все тоже послушайте, - сказал он остальным пяти. - Это важно.
Все шестеро кивнули и обратились в слух.
- Так вот, - продолжал Дерк. - Много-много лет - целых сорок, если быть точным, - университет, можно сказать, служил одной-единственной цели: готовил волшебников-гидов для туров мистера Чесни. К тому же мужской части преподавателей вечно недоставало времени: им самим тоже приходилось работать гидами каждую осень, когда начинались туры. И потому они мало-помалу стали сокращать учебные курсы. Через несколько лет они уже практически не учили ничему, кроме того, что требуется, чтобы провести толпу людей, не владеющих магией, через самые опасные земли нашего мира. А все, чему они учили, были наиболее простые и надежные, действенные вещи. Им пришлось отбросить половину теории и даже часть законов магии, а также все заклинания и чары, занимающие много времени, требующие более тщательной проработки или воображения. И в первую очередь студентам внушали, что не следует ничего выдумывать. Ну, их можно понять. Представьте, что будет, если волшебник, который ведет через Пустоши двадцать человек, нуждающихся в защите, вдруг забудет обо всем на свете, потому что изобрел новый способ делать алмазы! Стоит появиться какому-нибудь чудовищу - и все его подопечные погибнут. Мистер Чесни таких вещей не допускал. Так что старые волшебники были по-своему правы. Но факт остается фактом: в течение сорока лет здесь учили не так, как следует.
- Но, сударь, мне кажется, теперь все эти старые волшебники ушли в отставку! - заметил Фелим.
- Ушли-то они ушли, - согласился Дерк. - Повыдохлись, состарились... Но вы так ничего и не поняли. А ведь шесть таких толковых студентов, как вы, должны были бы сразу догадаться!
- Я уже догадался! - гордо сообщил Денди, самодовольно грызя удила. - Те, кто учит сейчас, учились у старых волшебников!
- Вот именно! - сказал Дерк.
А студенты загалдели:
- Теперь все ясно!
- Вот оно!
Ольга заметила:
- Теперь понятно, что не так с волшебником Вермахтом.
- Ну да, ну да, - сказала Клавдия. - «Напишите заголовок крупными буквами» и так далее. Прямо как в школе. Это потому, что он больше ничего и не знает. Я ведь говорила, что он жалок!
- Он бегает в шорах! - остроумно добавил Денди.
- Значит, все напрасно! - скорбно воскликнула Эльда. - Я с тем же успехом могу вернуться домой!
Судя по лицам, остальные думали точно так же.
- Ну-ну, - успокоил их Дерк, - не надо кидаться в крайности. Кто ваш наставник?
- Коркоран, - сказала Эльда.
Остальные с интересом отметили про себя, что насчет плюшевого медвежонка и всего прочего она Дерку ничего не сказала.
- А-а, это тот, который мечтает попасть на Луну? - сказал Дерк. - Что ж, возможно, это заставит его немного расширить кругозор и дойти до кое-каких новых идей. Хотя, вполне вероятно, вам он о них ничего не скажет. Так вот, помните, что помимо любого способа делать то или это, о котором он вам расскажет, существует еще десять, о которых он промолчит, потому что о половине из них он и сам не слышал. То же самое касается правил, законов и теории. Не забывайте, разновидностей магии больше, чем птиц в небесах, и каждая из ее ветвей может вести в ста разных направлениях. Проверяйте на опыте все, чему вас учат. Пробуйте так, пробуйте сяк, а потом попытайтесь найти новый способ сделать то же самое. В библиотеке есть достаточно старые книги, которые могут вам помочь, если только вы сумеете их найти. Для начала очень полезно почитать «Философию магии» Поликанта. А потом - задавайте вопросы. Пусть ваши наставники тоже думают. Им это пойдет на пользу.
- Здорово! - пробормотала Ольга.
- Жалко, что ты не приехал чуть пораньше, прежде чем я сдала свой реферат, - сказала Эльда. - Я бы все написала по-другому.
- Я тоже, - кивнул Фелим.
А Лукин с Рёскином торопливо строчили в своих блокнотах: «Поликант, "Фил. маг."». Потом гном поднял голову и взглянул на волшебника из-под лохматых рыжих бровей.
- А еще какие старые книги?
Дерк перечислил несколько магических трудов. Все остальные тоже достали бумагу и принялись строчить, выжидательно вскидывая голову после каждого названия. Дерк прятал улыбку, встречаясь взглядом с пронзительно-голубыми глазами Рёскина, горящими черными глазами Фелима, прозрачно-зелеными глазами Клавдии, похожими на живые лампы... «Сразу видно, что она из Болотного народа», - сказал себе Дерк, перевел взгляд и заглянул в удлиненные, проницательные серые глаза Ольги и очень похожие на них глаза Лукина. Обе пары глаз возбужденно горели. «Похоже, заварил я кашу!» - подумал Дерк без малейшего раскаяния. Потом поднял голову и посмотрел на Эльду. Тут ему стало немножко стыдно. Девочка ему так доверяет...
Но оранжевые глаза, смотревшие на него, были взрослыми и достаточно мудрыми. Дерк припомнил, что Эльда уже не раз смотрела так на него в последнее время.
- Хулиганишь, папочка? - спросила грифонша.
- Веду подрывную деятельность, дочка, - поправил ее Дерк. - Да, кстати! Твоя мать мне напомнила, что в наше время кормили здесь препаскудно. Думаю, и сейчас лучше не стало. Денди!
Денди послушно описал задними ногами полукруг и встал мордой к статуе, а к волшебнику боком. У седла была приторочена большая корзина с крышкой. Дерк снял ее, открыл - и наружу хлынул головокружительный аромат фруктов.
- Апельсинчики! - радостно возопила Эльда. - Мои любимые!
Все, кроме Клавдии, принялись расспрашивать, что это такое.
- Фрукты из иного мира, - объяснил Дерк, снимая вторую корзину. - Только смотри, Эльда, не раздавай их направо и налево. У меня пока что всего одна роща апельсиновых деревьев. Вот, а это вам на обед. Мара, кажется, напихала туда все, что Лидда настряпала на целый год и закрыла в стасисе. Она прикинула, что теперь, когда в университете туго с деньгами, кормить тут стали еще хуже. Угощайтесь.
Из второй корзины пахло так аппетитно, что пять рук и когтистая лапа сунулись туда одновременно, без особых колебаний. Все радостно зачавкали. Денди переступал с ноги на ногу и фыркал так жалобно, что Дерк в конце концов порылся среди булочек, пирожков и плюшек и нашел для него пирожок с морковкой, а заодно и для себя - пирожок со свининой. Некоторое время все мирно кушали.
- А что, в университете действительно туго с деньгами? - спросила вдруг Ольга.
- Ужасно туго, судя по жалостному, но высокомерному письму, которое я недавно получил, - сказал Дерк. - Там говорилось, что они вынуждены просить о вспомоществовании родственников всех студентов.
Это известие вызвало всеобщее смятение. Клавдия чуть не подавилась эклером. Лукин побагровел, Ольга побледнела. Рёскин принялся озираться, словно каждую секунду ожидал нападения. А Фелим, у которого сделалось такое лицо, словно он вот-вот упадет в обморок, спросил:
- Что, действительно всех?
- Ну да, вроде бы, - ответил Дерк, несколько удивившись.
Он хотел было спросить, из-за чего, собственно, такой переполох, но не успел. Послышались тяжелые, уверенные шаги, и властный голос воскликнул:
- Эй, вы там! Вы, с лошадью!
- Вермахт! - сказала Ольга. - Только его тут и не хватало для полного счастья.
Все подняли головы. Крыльцо столовой опустело - все ушли обедать. А во дворе, на полпути между крыльцом и статуей, стоял Вермахт: все складочки одеяния отглажены, как по линеечке. Почтенный преподаватель кипел от возмущения.
- Приводить лошадей сюда, во внутренний двор университета, строго запрещается! Немедленно отведите ее в конюшню!
Дерк поднялся.
- Ну, если вы так настаиваете...
- Да, настаиваю! - воскликнул Вермахт. - Я член совета, управляющего этим университетом, и я требую, чтобы вы немедленно удалили отсюда эту грязную скотину.
- Сам ты скотина! - обиделся Денди. Он развернулся и рысцой направился к Вермахту, не менее возмущенный, чем сам волшебник. - Я даже не лошадь! Я - крылатый конь! Во, гляди!
И он шумно взмахнул своими медно-рыжими крыльями.
Ко всеобщему изумлению, Вермахт шарахнулся назад и закрыл голову рукой.
- Уберите животное!!!
- О боги! Да ведь он же просто боится лошадей! - воскликнула Эльда, приплясывая на месте. - Он и меня, наверно, боится! Ну сделайте же что-нибудь, пока он не заколдовал Денди!
Лукин вскочил на ноги, собираясь бежать к коню. Рёскин уже несся в ту же сторону. Но Дерк опередил их обоих: он стремительно перенесся к Денди и схватил коня под уздцы.
- Я ужасно извиняюсь, - поспешно сказал он Вермахту. - Я не знал, что сюда запрещено приводить лошадей. В мое время такого правила не было.
- Незнание закона не освобождает от ответственности! - рявкнул Вермахт. От страха и гнева он сделался аж лиловым. - Вы могли бы и подумать головой, прежде чем привести подобного монстра в приличное учебное заведение!
- А чего он обзывается! - пожаловался Денди.
Дерк дернул Денди за повод.
- Заткнись! Что ж, волшебник, я могу только еще раз извиниться. К тому же, я думаю, Денди не особо помешал учебному процессу...
- Да что вы понимаете в учебном процессе? - перебил его Вермахт. - Я понятия не имею, кто вы такой, но, судя по вашему внешнему виду, вы не имеете ни малейшего представления о важности образования. Убирайтесь отсюда! Заберите своего монстра и убирайтесь, пока я не прибег к магии!
Он с отвращением покосился на Эльду.
- У нас тут своих чудовищ хватает!
Услышав это, Дерк ссутулился и набычился. Эльда по опыту знала, что ничего хорошего это не сулит.
Но тут во двор из Дома заклинателей выскочил Коркоран. Его галстук с пальмами развевался где-то над левым плечом. Один из его старших учеников увидал в окно столовой, что во дворе творится что-то неладное, и отправил наставнику магический призыв.
- А-а, волшебник Дерк! - радушно, хотя и несколько запыхавшись приветствовал Коркоран гостя. - Очень рад, очень рад. Приятно снова вас видеть! Вы меня, наверно, не помните. Я Коркоран. Мы встречались во время последнего тура.
Он протянул Дерку руку. Рука тряслась от спешки.
Реакция Вермахта, как сказала потом Ольга, была бы смешной, если бы не была столь отвратительной: он тут же склонился в низком поклоне.
- Ах, волшебник Дерк! - воскликнул он. - Сам знаменитый волшебник Дерк оказал нам честь своим посещением! Коркоран, мы с волшебником Дерком только что обсуждали...
Дерк пожал руку Коркорану.
- Спасибо, что вмешались, - сказал он. - Как же, как же, помню: ваша группа была следующей за группой Финна. Но, боюсь, мне пора. Я собирался поговорить с вами о пожертвовании - хотя, надо признаться, свободных денег у меня не так уж много, все вложено в свиней, в апельсины и тому подобное, - но вышло так, что сегодня я не в настроении обсуждать этот вопрос. Может быть, как-нибудь потом. Конечно, при условии, - добавил он, вставляя ногу в стремя, - что у моей дочери не будет причин жаловаться на то, что с ней обращаются как с чудовищем. В противном случае я ее немедленно заберу.
Он вскочил в седло. Денди распростер огромные крылья и захлопал ими. Конь со всадником взмыли в небо. Вермахт невольно пригнулся. Коркоран ошеломленно проводил их взглядом.
- Вермахт, - процедил он сквозь зубы, надеясь, что никто из студентов, стоящих у статуи, их не услышит. - Вермахт, по вашей милости мы только что лишились верной тысячи золотых! Не знаю, как вам это удалось, но предупреждаю: если это хоть раз повторится, вы вылетите с работы. Ясно?

Глава 3

Слух у грифонов чрезвычайно острый. Эльда слышала все, что Коркоран сказал Вермахту. И Рёскин тоже все слышал. Длинные, волосатые уши гномов предназначены для того, чтобы помогать им находить путь в кромешной тьме, ориентируясь по отзвукам слабого эха в пещерах и гротах. А Рёскин с Эльдой рассказали остальным.
- Вот и замечательно! - Ольга потянулась, точно огромная белокурая кошка. - Выходит, мы в любой момент можем сделать так, чтобы Вермахта уволили!
- Разве это так уж замечательно? - озабоченно сказала Эльда. - А по-моему, мне - да и всем нам - давно пора научиться самим о себе заботиться. Нам следует разобраться с Вермахтом самостоятельно, не втягивая в это начальство.
Остальные сочли такую щепетильность чрезмерной и стали пытаться переубедить Эльду. Но к тому времени как студенты донесли корзину с апельсинами и полупустую корзину с домашним угощением до концертного зала, где жила Эльда, им стало не до этого. С Фелимом явно было что-то не так. Он дрожал всем телом. Лицо его посерело, на лбу выступил пот. Он ни с кем не разговаривал и вообще слабо реагировал на происходящее.
Эльда подняла его и усадила на эстраду, которая теперь служила ей постелью.
- Фелим, в чем дело? Ты не заболел?
- Это ему, наверно, что-то из угощения не впрок пошло, - предположил Рёскин. - Похоже, это все из-за тех рулетиков с креветками. У меня от них до сих пор отрыжка.
Фелим слабо покачал головой.
- Да нет, я здоров.
Тут у него застучали зубы, и он поспешно их стиснул.
- Тогда объясни, что случилось! - сказала Клавдия. - Как знать, может быть, мы сумеем тебе помочь.
- Да и вообще, просто полезно выговориться, - сказал Лукин. - Вот я, когда, бывало, ссорился с отцом, всегда все рассказывал своей сестре, Изодели. Ты себе просто не представляешь, насколько мне становилось легче!
Фелим снова покачал головой. Он разжал зубы, выдавил:
- Мужчине надлежит хранить свои тревоги замкнутыми в глубинах своего сердца, - и снова умолк.
- Ох, Фелим, не дури! - воскликнула Ольга. - В тех краях, откуда я родом, люди тоже все время так говорят, и никому от этого пока что лучше не стало! Я знала одного человека, которого преследовал злой дух, а он так ничего и не сказал пользователю магии, который был у нас на... Ну, в общем, пользователь магии мог бы ему помочь.
- А потом, ты ведь не только мужчина, ты еще и наш друг! - сказала Эльда. - Что, тебя правда злой дух преследует?
- Нет, не дух, - выдохнул Фелим. - Ассасины. Раз университет разослал просьбы о пожертвовании всем родственникам, значит, эмир узнал, где я, и ассасины вот-вот явятся сюда.
- Но ведь ты же вроде говорил Коркорану, что обереги университета должны тебя защитить? - спросил Рёскин.
- Ну да, говорил. Но откуда мне знать, так ли это на самом деле? Я еще слишком плохо владею магией, чтобы определить, насколько сильны эти обереги! - ответил Фелим. Он, похоже, был в отчаянии. - А ассасины и сами владеют магией. И любым оружием. Я всю неделю упражнялся с рапирой, но все равно я им не ровня. Вполне возможно, что они преодолеют обереги и проникнут сюда. Эмир обещал, что они подвергнут меня магическим пыткам, так что я умирать буду медленно, очень медленно. Что же мне делать-то?
Рёскин к этому времени побледнел почти так же сильно, как Фелим.
- А ведь кузнечные мастера тоже владеют магией! - воскликнул он. - И впрямь, хотелось бы знать, насколько сильны эти обереги?
Все обернулись к Клавдии. Она подошла и положила руки на трясущиеся плечи Фелима.
- Спокойно. Никто из вас не знает каких-нибудь заклятий, позволяющих узнавать будущее?
После продолжительного молчания Лукин наконец ответил:
- Кажется, мы должны проходить что-то в этом роде в следующем семестре...
- Поздновато, - сказала Клавдия. - Ну ладно. Значит, мы не сможем узнать, сумеют ли здешние обереги его защитить...
- Только никому не говорите, пожалуйста! - взмолился Фелим. - Я не переживу такого позора!
- Ладно, ладно, - сказала Клавдия. - Но знаешь, ведь нам ничего не стоит самим наложить на тебя защитные чары. Главное - выяснить, как это сделать. В библиотеке наверняка есть книги, где об этом говорится. Пойдем поищем.
- Кхм... Мне не хочется об этом напоминать, - вмешался Лукин, - но сейчас нам надо идти к Вермахту, на лекцию по травам. На самом деле мы и так уже на пять минут опаздываем.
- Ну, значит, пойдем в библиотеку сразу после лекции! - решила Эльда. - Держись в середине, Фелим, - в случае чего, если появятся ассасины, мы тебя защитим. Я могу быть очень грозной, если захочу!
- Я в этом не сомневаюсь! - слабо улыбнулся Фелим.
Когда наши друзья на цыпочках вошли в Северную лабораторию, Вермахт уже диктовал студентам и целителям свойства черной чемерицы. Впрочем, грозный преподаватель явно притих. Завидев шестерых опоздавших, он только подергал бородку и буркнул себе под нос что-то вроде: «Лучше поздно, чем никогда!» И даже когда Эльда опрокинула парту, оттого что слишком старалась быть незаметной, он ничего не сказал - только насмешливо приподнял бровь. Он, казалось, не замечал, что Фелим не записывает свойства черной чемерицы, а потом чемерицы вонючей, а просто сидит над тетрадью, почти не слушая лекцию.
- Хорошо-то как! - воскликнула Клавдия, когда они выскочили из лаборатории, таща за собой Фелима. - Ну, теперь в библиотеку!
Они бросились к высокому, величественному Дому заклинателей на противоположной стороне двоpa. Одна из бесчисленных бумажек, выданных студентам по прибытии, поведала им о том, что Дом заклинателей - древнейшее из зданий университета, построенное самим волшебником Поликантом, чья статуя возвышается посреди двора. Когда-то в этом строении помещался весь университет. Ну, а теперь на первом этаже Дома заклинателей находились зал совета, главная аудитория и университетская канцелярия, всё древние каменные залы, где немало поколений будущих волшебников зубрили свои заклинания. А на втором этаже теперь располагались комнаты бессемейных магов, проживающих при университете, да еще библиотека. Эльда стремительно взбежала впереди всех по широкой каменной лестнице, совершенно не задумываясь о том, что ее когти царапают те самые ступени, по которым некогда восходили тысячи знаменитых волшебников. В другое время этот факт исполнил бы ее благоговением, но сейчас юной грифонше было не до того.
Библиотекарша немного поморщилась, когда распахнулись двери и в них ворвалась Эльда, а за ней - толпа молодых людей и гном. Она поспешно подновила стабилизирующие чары. Для людей библиотека с ее высоким сводчатым потолком, расчерченным нервюрами, и стрельчатыми окнами была достаточно просторна, но массивные дубовые шкафы были расставлены с тем расчетом, чтобы между ними могли свободно разойтись два волшебника в широких одеяниях. А Эльда еле протискивалась в эти проходы, и кончики ее крыльев задевали мраморные бюсты волшебников, стоявшие в конце каждого ряда. Так что библиотекарша не без тревоги наблюдала, как дружная компания направилась к каталогу.
Каталог сам по себе был одним из чудес университета. Выглядел он как конторка, над которой возвышались ряды маленьких ящичков. Пользовались им так: надо было взять специальное перо из чернильницы, вделанной в конторку - это приводило чары в действие, - и написать на пергаменте, прикрепленном к конторке, имя автора, или название книги, или просто интересующую вас тему. После этого из каталога доносилась незамысловатая мелодия, и один или несколько ящичков открывались. На каждом из ящичков было написано имя одного из волшебников, чьи бюсты стояли в конце рядов, а внутри лежала карточка с написанным на ней именем автора, названием книги и номером полки, на которой ее надо искать. Вся беда в том, что бюсты волшебников были не подписаны, и для того, чтобы отыскать нужную книгу, надо было знать их всех в лицо.
Библиотекарша нервничала все сильнее, наблюдая, как студенты строчат на конторке и ящички открываются один за другим. К несчастью, из шестерых первокурсников лучше всех знала волшебников в лицо именно грифонша. Она хватала карточку за карточкой, подцепляла ее когтем, на трех лапах неслась к нужному шкафу, ныряла в проход и вскоре выбиралась оттуда задом, таща нужную книгу. Временами она заходила не с той стороны, и ей приходилось выбираться обратно несолоно хлебавши и заходить в соседний проход, но в любом случае бюсты, стоявшие на шкафах, угрожающе громыхали и шатались.
Тем временем шепот у каталога делался все оживленнее. Студенты то и дело поглядывали в сторону библиотекарши. В конце концов гном гулким шепотом заявил:
- Ну что ж, тогда я пойду и спрошу!
И направился к столу библиотекарши. Он выставил бороду поверх стола и довольно вежливо осведомился:
- Скажите, пожалуйста, а «Философия магии» Поликанта у вас есть? Я никак не могу найти ее в каталоге.
- Вы ее там и не найдете, - объяснила библиотекарша. - Это старая книга. Мы их в открытом доступе не держим.
- И еще, - гном выложил на стол помятый список и заглянул в него, - я не могу найти «Алую книгу Костамары», «Циклину о тропизме», и «Тангенциальную магию». Их тоже нет в открытом доступе?
- Конечно, - кивнула библиотекарша. - Нам совершенно незачем загромождать полки - в наше время никто из наставников их не задает. Преподаватели предпочитают не вдаваться в теорию больше необходимого.
- Но это же глупо! - пророкотал Рёскин.
- Тс-с! - прошипела библиотекарша. - Люди же занимаются!
И в самом деле, большинство студентов, сидевших за столами в центре библиотеки, подняли головы и негодующе оглянулись на гнома. Рёскин взглянул на них исподлобья. Однако его задачей было отвлечь библиотекаря, а не устраивать скандал. Поэтому он продолжал хриплым, громким шепотом:
- Но почему же они не вдаются в теорию? И что, значит, вы мне этих книг не выдадите?
- Они вам и не понадобятся, - терпеливо сказала библиотекарша. - Вы еще первокурсник. Вам и без этого хватит зубрежки и приобретения простейших навыков.
- Ничего подобного!
Рёскин пристукнул ладонью по своему списку, разложенному на столе. Стол содрогнулся. Библиотекарша взглянула на него с опаской.
- Я - гном! Простейшими навыками мы все и так владеем. А у меня пытливый ум. Я хочу знать все остальное: чтойность и какойность, вкус и цвет этоса, запах запредельности. Заниматься магией, не зная всего этого, означает водружать свою наковальню на скользкой глине. Запрещая мне читать эти книги, вы вынуждаете меня строить кузню на зыбкой трясине!
- Да ничего я вам не запрещаю! - поспешно возразила библиотекарша. - Я просто объясняю, почему их нет на этих полках. Просто скажите, какие книги вам нужны, и я их для вас вызову. Вы сказали, «Философия магии» Поликанта?
Рёскин кивнул, и косточки, вплетенные в его бороду, застучали о стол.
- И еще «Алую книгу Костамары», - добавил он, решив не терять времени даром.
- Ну, хорошо.
Библиотекарша неодобрительно покачала головой и привела в действие какое-то замысловатое заклятие.
Рёскин следил за ней очень внимательно, но понял только, что заклятие очень сложное и самому ему его воспроизвести не удастся. Там использовались какие-то коды, формулы и непонятные символы. Гном разочарованно вздохнул: от идеи пробраться сюда ночью и хорошенько порыться в университетских тайнах придется отказаться. И вот прямо у него на глазах воздух между руками библиотекарши задрожал, потом запульсировал, и наконец на столе, откуда ни возьмись, возникли два тома в кожаных переплетах. Они божественно благоухали пылью и старыми перчатками.

Предыдущая страница 3 Следующая страница


Год грифона 4

- Спасибо! - прогудел Рёскин.
Он стрельнул глазами в сторону каталога. Труды его товарищей были далеки от завершения. Эльда как раз поскакала к полкам, неся в когтях еще три карточки. Он снова взялся за свой список.
- И еще «Циклину о тропизме», «Тангенциальную магию», «Прикладную парафизику», «Теорему мысли», «Дисфункции реальности», «Универса квалитатива» и... э-э... «Многообразие перемен», - зачитал он раскатистым басом.
- Что, все?! - воскликнула библиотекарша.
- Все до единой, если можно, - хрипло подтвердил Рёскин. - И если у вас есть что-нибудь еще на ту же тему...
- Студентам больше девяти книг на руки не выдают! - отрезала библиотекарша и снова принялась совершать магические пассы.
К тому времени, как на столе появилась высоченная стопка книг: «Тангенциальная магия» оказалась громадной, а еще пара-тройка изданий была немногим меньше, - остальные студенты тоже потянулись к столу. И каждый нес по стопке книг, хотя и потоньше, чем у Рёскина. Библиотекарша сосчитала книги - их оказалось сорок пять - и заявила:
- Мне придется сообщить об этом вашему наставнику.
Студенты с трудом удержались от того, чтобы обменяться встревоженными взглядами. Клавдия, твердо глядя в глаза библиотекарше, спросила:
- А зачем?
- Это ненормально, чтобы студенты столько читали, - ответила та.
- Ну, вообще-то да, - нашлась Ольга. - Коркоран так и сказал, что вы, возможно, удивитесь. Но он хочет приучить нас работать с несколькими источниками одновременно.
Она ткнула в бок Эльду, но Эльда в понуканиях не нуждалась.
- Коркоран такой приятный преподаватель! - пропела она. - Даже его идеи и те ужасно интересные!
Грифонша говорила так искренне, что библиотекарша только пожала плечами, проворчала: «Что ж, ладно!», вздохнула и проштамповала все сорок пять книг.
Студенты забрали свою добычу и заторопились в концертный зал Эльды. Рёскина было почти не видно под его томами. В зале они разложили книги прямо на полу и принялись просматривать их на предмет того, что может пригодиться. Особенно хорошо это удавалось Лукину. Он брал книги одну за другой, пролистывал их и сразу определял, о чем они. Фелим ничего не делал, только сидел и дрожал посреди книг, как будто они сами по себе могли его защитить. От Рёскина проку было еще меньше. Он уселся, скрестив ноги, на кровати Эльды, разложил на коленях «Алую книгу Костамары» и принялся читать взахлеб. Время от времени он зачитывал вслух сентенции вроде: «Чтобы стать волшебником, необходимо мыслить глубже прочих людей обо всем, как возможном, так и невозможном».
- Очень верная мысль. А теперь заткнись, пожалуйста, - сказала Ольга. - Вот, эта нам наверняка пригодится. Тут столько схем!
- Тогда клади ее вон в ту кучу, - распорядился Лукин.
В конце концов у них получилось три стопки. Одна, самая маленькая, состояла из книг, в которых, как оказалось, речь шла почти исключительно о вызывании демонов. Все сошлись на том, что это им не понадобится.
- Папа однажды вызвал демона, еще когда был студентом, - сообщила Эльда. - А потом никак не мог заставить его убраться прочь. Демон может оказаться еще страшнее ассасинов.
Оставшиеся две стопки предназначались, по выражению Лукина, для проведения наступательной и оборонительной кампании: шесть книг были посвящены защитным чарам и тридцать шесть - магическим ловушкам, предупреждающим сигналам, охранным лабиринтам и тому подобному. Клавдия стояла на коленях между двумя стопками книг. Ее мокрые на вид волосы растрепались, лицо было измазано пылью.
- У нас в запасе около трех часов до ужина, - сказала она. - Я так думаю, что сперва нам следует создать вокруг него защитные чары, а потом расставить столько ловушек, сколько успеем. С чего надо начинать, Лукин?
Лукин взял первую книгу из средней стопки.
- Вот! - прогудел Рёскин. - «Ищите пути в запредельные царства! Они повсюду, их тьмы и тьмы».
Но к этому времени на гнома уже никто внимания не обращал.
- Практически все заклятия начинаются с того, что заклинаемого следует поместить в центр пентаграммы, - сказал Лукин, стремительно пролистав одну из книг. - В некоторых говорится, что нужно также начертить пентаграммы на лбу, подошвах и ладонях заклинаемого.
- Так и сделаем, - решила Клавдия. - Фелим, снимай туфли.
- А какого цвета должны быть пентаграммы? - осведомилась Эльда, склонившись над Фелимом с коробочкой цветных мелков.
Лукин зашелестел страницами. Ольга заглядывала ему через плечо.
- Тут везде говорится разное, - сказал Лукин. - Зеленые, синие, черные, красные. А вот тут вообще написано - фиолетовые.
- Нарисуй по одной каждого цвета, Эльда, - распорядилась Клавдия.
- Еще нужны свечи, - продолжал Лукин. - Свечи тоже везде упоминаются. Самое большее - двенадцать.
Ольга вскочила и убежала в ближайшую лабораторию за свечами, а Эльда деловито принялась рисовать на лбу у Фелима фиолетовую пятиконечную звезду. Лукин еще раз пролистал все шесть книг и сказал:
- Про то, какого цвета должна быть пентаграмма вокруг заклинаемого, нигде не говорится. Написано только, что ее надо начертить на полу.
- Но тут же везде ковер! - возразила Эльда, рисуя зеленую звездочку на правой подошве Фелима. - Фелим, не крутись, сиди спокойно!
- Щекотно же! - пожаловался Фелим.
- Да нарисуй ты ее сверху, на подъеме стопы! - посоветовала Клавдия. - А что, разве на ковре нельзя рисовать мелом?
- Можно, но ковер жалко, - ответила Эльда.
- «Способ создания чар, - прогудел Рёскин с эстрады, - отнюдь не неизменен, подобно закону природы, но, напротив, изменчив, подобно духу. Думай и размышляй, о маг, и не делай ничего только потому, что так делалось испокон веков».
- Ну вот, хоть один полезный совет, для разнообразия! - заметила Эльда.
Она закончила разрисовывать Фелима, убрала мелки и разложила тридцать шесть книг из «наступательной» стопки в виде пентаграммы вокруг Фелима. Трудилась она так сосредоточенно, что даже время от времени высовывала узкий золотистый язычок.
- Вот, пожалуйста! И ковер мой цел остался.
- «К природной материи, - читал Рёскин, - надлежит относиться с почтением, и тогда она с готовностью откликнется на телесные заклятия».
- Он все еще читает? О боги! - воскликнула Ольга, вернувшаяся с мешком свечей - она позаимствовала их из шкафа в лаборатории Вермахта. - Рёскин, ну заткнись же, добром тебя прошу!
- Да, Рёскин, иди-ка сюда, - сказал Лукин, вставая на ноги. - Пора браться за работу. В пентаграмме пять концов, и нас тоже пятеро, не считая Фелима, так что без тебя нам никак не обойтись.
Рёскин вздохнул и бережно снял с колен «Алую книгу Костамары».
- Наконец-то! - сказал он. - Эта книга - именно такая, какой я всегда представлял себе книгу по магии. Ну, то есть пока не приехал сюда и не познакомился с Вермахтом. А что надо делать?
- Я думаю - все, что написано в этих шести книгах, - сказал Лукин. - Если мы пустим в ход все заклятия сразу, защита должна получиться несокрушимой. А, Фелим?
- Будем надеяться... - откликнулся тот слабым голосом.
Они начали с того, что расставили свечи вокруг книжной пентаграммы - получился круг из девяноста девяти свечей (все, что были в мешке). Вызывать огонь пока что никто не умел, поэтому Рёскин попросту воспользовался своей кремневой зажигалкой. Потом все пятеро встали у пяти концов пентаграммы и, передавая книги из рук в руки (или из рук в лапы), принялись читать заклинания, возглашать волшебные слова и пытаться воспроизвести описанные там пассы. Для одного из заклинаний Эльде пришлось сбегать за своим зеркальцем. Зеркальце пошло по кругу, обращенное вовне, чтобы отразить от Фелима любые вражеские атаки. В перерывах между заклинаниями все с опаской поглядывали на Фелима. Но молодой человек стоически восседал посреди пентаграммы, и не похоже было, чтобы заклятия причинили ему какой-то вред.
- Ты ведь скажешь, если тебе станет больно или что-нибудь в этом духе, верно? - то и дело спрашивал кто-нибудь.
- Да нет, пока что мне совсем не больно - только довольно жарко становится время от времени, - отвечал Фелим.
Начинающие маги добросовестно прошерстили все шесть книг. На это ушло меньше часа: многие заклятия повторялись в нескольких книгах, а некоторые, например заклятие с зеркалом, встречались во всех. Тем не менее под конец все внезапно обнаружили, что смертельно устали. Эльда, едва успев дочитать последнее заклинание, бессильно осела на задние лапы. А остальные так просто рухнули, где стояли, и остались сидеть на ковре, тяжело дыша.
И тут произошло нечто воистину удивительное. Все девяносто девять свечей догорели одновременно, потухнув в лужицах воска. Эльда уныло разглядывала испорченный ковер, когда заметила краем глаза, что Фелим вроде как светится. Она развернулась и уставилась на него в упор - но нет, Фелим выглядел совершенно как обычно. Однако когда Эльда снова повернула голову и посмотрела на него боковым зрением, то опять увидела, что Фелим весь светится, прямо-таки сияет изнутри, точно огромный фонарь. Ярче всего сиял алый пояс юноши и еще глаза.
Все прочие, кто сидел вокруг пентаграммы, обнаружили то же самое. Они было решили, что им мерещится, и поначалу молчали, боясь, что их поднимут на смех, но наконец Ольга осторожно спросила:
- Скажите, кто-нибудь еще видит то, что вижу я?
- Да, - ответила Клавдия. - Сдается мне, мы обрели магическое зрение. Фелим, тебе видно, что ты светишься?
- У меня магическое зрение было с детства, - ответил Фелим. - Но, надеюсь, этот эффект долго не продержится. А то я себя чувствую каким-то маяком. Можно, я теперь смою пентаграммы?
Однако смывать пентаграммы не пришлось: они исчезли сами собой. Фелим показал товарищам свои ладони.
- Подействовало! - Лукин восторженно хлопнул себя по колену. - Ребята, у нас все получилось! Мы молодцы!
Студенты так обрадовались, что даже забыли об усталости. Фелим, с трудом разогнув затекшие ноги, выбрался из пентаграммы, и они отпраздновали успех, съев по нескольку апельсинов и доев пирожки из другой корзины. А потом, не успев дожевать, разобрали книги из пентаграммы, чтобы найти способы подкараулить и перехватить ассасинов до того, как те подберутся близко к Фелиму.
- Мой брат Кит сказал бы, что это перебор, - заметила Эльда.
- В таком деле лучше перебрать, чем недобрать, - ответил Лукин, раскладывая перед собой сразу несколько томов. - Нам нужна максимальная защита. У-у! Это проблема... Почти половина этих заклятий может сработать только один раз, в определенное время. Значит, нужно рассчитать время так, чтобы они сработали именно тогда, когда ассасины будут здесь.
- Это не беда, - ответила Клавдия, чистя шестой апельсин. - Знаешь, Эльда, мне так нравятся апельсины! Даже у Тита их столько не бывает. Так вот, мы ведь можем рассчитать, когда они сюда доберутся. Фелим, сколько времени у тебя ушло на дорогу?
Фелим улыбнулся. Окружавшее его сияние постепенно угасало, но уверенность юноши, казалось, росла по мере того, как оно затухало.
- Почти три недели. Но у меня был плохой конь, и ехал я окольными тропами, стараясь остаться незамеченным. А ассасины поедут на хороших лошадях по большой дороге. Ну, положим, неделя.
- Неделя с тех пор, как в Эмиратах получили письмо из университета... Эльда, а когда твой отец получил письмо?
- Он не говорил, - ответила Эльда. - Но если письмо отправили с одним из его разумных голубей, то отсюда до Деркхольма такой голубь долетает за полдня, а до Эмиратов - дня за полтора-два.
- Допустим, письмо отправили в первый день семестра, - принялась считать Ольга. - Значит, всего дней восемь-девять: полтора-два на голубя и семь на дорогу ассасинам. Скорее всего, они явятся послезавтра. Но тут достаточно заклятий, чтобы их хватило на несколько суток, начиная с завтрашнего дня. Идет?
- Да, но при этом большую часть лучше все же назначить на послезавтра, - сказала Клавдия. - Так и сделаем.
- Ну что ж, за работу! - вскочил Рёскин. На этот раз и сам Фелим смог поучаствовать.
Они поделили книги между собой, на каждого - по шесть, и все принялись работать над ними, каждый - на свой лад. Фелим трудился медленно, время от времени расплываясь в кровожадной улыбке. Для своих заклятий он то и дело пускал в ход нож и вилку из Эльдиного столового прибора. Рёскин работал методично, используя полоски апельсиновой кожуры и непрерывно что-то бормоча себе под нос. Время от времени он обращался к «Алой книге Костамары» и применял какие-то из приведенных там советов. Эльда с Ольгой взялись за работу не сразу - они сперва отобрали нужные заклятия, время от времени произнося что-нибудь вроде: «Нет-нет, терпеть не могу слизи!» или «А-а, вот это хитро придумано!» А решив, что именно они будут делать, они работали очень быстро. Делали они при этом абсолютно разные вещи, судя по тому, что Ольга накрошила целую груду желтого мела, а Эльда выложила замысловатые узоры из апельсиновой кожуры. Лукин действовал стремительнее всех: пролистывал книгу за книгой, выкладывал узоры из крошек или апельсиновых зернышек, вязал узелки на нитках, выдранных из Эльдиных занавесок, или просто что-то шептал. Клавдия же, напротив, оказалась самой медлительной. Для начала она некоторое время сидела с закрытыми глазами - видимо, решала, что делать, - потом открывала книгу, долго и напряженно размышляла над тем, что там написано, и наконец, много минут спустя, выдергивала у себя волосок или аккуратно соскребала немного пыли с ковра. Один раз она вышла на улицу, сорвала травинку и спалила ее на зажигалке Рёскина, потом подошла к двери и сдула пепел наружу.
Всем им время от времени попадались заклинания, которые явно не срабатывали. При попытке пустить их в ход тут же наваливалась вязкая тяжесть, как будто вся вселенная сопротивлялась тому, что они пытались сделать. Но никого это особенно не тревожило. Молодые маги просто тут же переходили к следующему заклятию. Всего они использовали по меньшей мере шесть десятков заклятий. К тому времени как зазвонил колокол столовой, созывая к ужину, Эльдин концертный зал был изрядно разукрашен странными узорами вперемежку с книгами, а все шестеро окончательно выдохлись.
- Будешь тут ходить - гляди под ноги! - предупредил Лукин Эльду.
- Ну, так ведь это всего на несколько дней! - беспечно сказала Эльда. - Я оставлю записку уборщицам, чтобы они тут не подметали. Главное, чтобы с Фелимом ничего не случилось.
- Спасибо вам! - сказал Фелим. - Я вам чрезвычайно признателен.

Глава 4

Большую часть ночи Рёскин провел за чтением «Алой книги Костамары»: сперва в буфете с кружкой пива, потом, когда его наконец выставили из буфета, у себя в комнате. Дочитав ее, он заснул, но поутру ни свет ни заря постучался к Эльде: он пришел за остальными книгами.
- О боги всеблагие! - простонала Эльда, когда к громкому стуку в дверь присоединился зычный и настойчивый голос Рёскина. - Ну ладно, ладно, сейчас иду!
Эльда спрыгнула со своей эстрады, но в последний момент вспомнила, что весь пол выложен магическими узорами. «Вот как хорошо быть грифоном!» - подумала она и расправила крылья. Юная грифонша полетела к двери. Со сна она не заметила, что ветер от ее крыльев исказил очертания некоторых узоров. Дверь тем временем содрогалась от ударов.
- Послушай, Рёскин, - сказала Эльда, отпирая ее, - ты, пожалуйста, не забывай, что я могу тебя растерзать, если мне захочется. А мне уже почти хочется.
- Мне нужна «Циклина о тропизме», - сказал Рёскин. - Срочно. Понимаешь, это все равно что запой. Кстати, заберу и остальные книги тоже, раз уж зашел.
- Да пожалуйста, хоть все забирай! - сердито сказала Эльда и отступила в сторону, освобождая ему проход.
Рёскин нырнул в зал, ловко лавируя между разложенными на полу магическими узорами, и схватил свою «Циклину».
- Кстати, хочешь почитать «Алую книгу Костамары»? - спросил он, собирая остальное. - Там множество ценнейших советов по части магии. Я могу принести ее тебе сегодня, но потом снова заберу - я хочу перечитать ее еще разок, прежде чем сдать обратно в библиотеку.
Нельзя сказать, чтобы Эльда была без ума от этой «Алой Книги» - хотя она тут же вспомнила, что и сама воспользовалась одним из ее советов. Но сейчас грифонша была такая сонная, что спорить совершенно не хотелось.
- Ну ла-адно. Принеси ее мне на утреннюю лекцию Вермахта. А теперь убирайся, я хочу еще поспать.
Рёскин ухмыльнулся и удалился, напоминая собой приземистый книжный шкаф на коротких кривых ножках. Эльда захлопнула дверь и полетела обратно в постель. Но тут она обнаружила, что проснулась ровно настолько, чтобы не суметь заснуть снова. Грифонша немного полежала на брюхе, сердито размышляя о том, какой же бардак царит у нее в комнате. Вскоре она обнаружила, что прикидывает, долго ли еще до завтрака, а вслед за этим подумала о том, как хорошо, что у нее еще остались апельсины. После этого ничего не оставалось, как встать и съесть апельсин. Потом Эльда решила, что, раз уж все равно делать нечего, надо попытаться отскрести от ковра хотя бы часть из девяноста девяти лужиц воска. Грифоньи когти очень неплохо приспособлены для такой работы, но у нее все равно ушло на это больше получаса. Однако до завтрака оставалась еще уйма времени. Эльда пошла бродить между магическими узорами, собирая оставшиеся сорок с лишним книг из библиотеки. И, между прочим, обнаружила Поликантову «Философию магии». Рёскин ее забыл, потому что на вид она ничем не отличалась от других, более доступных книг.
- Во, кстати! - сказала Эльда. - Папа ведь все равно говорил, чтобы я ее почитала...
Она взлетела обратно на постель и принялась читать.
Это было совсем не то, что она ожидала увидеть, хотя Эльда сразу поняла, отчего эта книга нравится ее отцу. Поликант имел привычку сводить вместе идеи, которые по сути своей не имели ничего общего, и оборачивать дело таким образом, что они все-таки смыкались. Эльда подумала, что Дерк поступил примерно так же, когда соединил орла и льва, чтобы создать грифона. На ее взгляд, Поликант делал это несколько натянуто. Но он то и дело задавал вопросы. И все эти вопросы заставляли Эльду говорить себе: «А я бы этот вопрос поставила совершенно иначе!» или «Ну, дело же не в этом - ему следовало бы спросить вот о чем...» Через некоторое время она поневоле задумалась: быть может, Поликант нарочно задает не те вопросы, чтобы вынудить читателя пуститься на поиски нужных? И тут Эльда поняла, что попалась. Она осознала, что избрала для изучения самый интересный предмет на свете. Эльда читала, читала, читала... Она даже едва не опоздала на завтрак - ей непременно хотелось дочитать пятую главу.
Юная грифонша не спеша направилась в столовую. Она чувствовала себя несколько рассеянной и в то же время необычайно внимательной и возбужденной: ей казалось, будто ее разум раскрылся, точно зонтик - даже не один, а целая вешалка зонтиков, причем некоторые из них вывернулись наизнанку.
- В чем дело, Эльда? - спросил Фелим, глядя, как топорщатся ее крылья и хохолок и как дергается ее хвост.
- Да так, - ответила она. - Я просто читала Поликанта...
- И как, понравилось? - спросил Лукин.
- Ну, в общем, да, но дело даже не в этом. Я просто не могла оторваться, - призналась Эльда.
Ее товарищи смотрели на выгнутую шею и сверкающие глаза грифонши с благоговейным трепетом.
- А можно, я потом почитаю? - вежливо осведомился Фелим.
- Обязательно! - воскликнула Эльда. - Вы все должны это прочесть! Даже ты, - сказала она Рёскину.
Тот поднял голову от «Циклины», посмотрел на грифоншу невидящим взором, что-то буркнул и снова уткнулся в книжку.
Позавтракав, Эльда побежала к себе - она хотела еще немного почитать Поликанта, прежде чем идти на лекцию к Вермахту. Она даже не остановилась, чтобы проводить взглядом Коркорана, который бежал в свою лунную лабораторию. Так только, взглянула мельком и галопом поскакала к себе. Коркоран же на нее и вовсе внимания не обратил.
Его разрисованный павлиньими перьями галстук, как обычно, развевался у него за плечом. Коркоран был озабочен. Оказалось, что спрятанный в пушечное ядро персик делается неимоверно тяжелым. Коркоран понимал, что, если он нацепит на себя столько железа, то просто не сможет передвигаться, даже несмотря на то что на Луне, согласно его расчетам, все предметы должны весить меньше. Теперь он обдумывал, что делать: уменьшить вес железа с помощью магии или просто сделать ядро потоньше? Обнаружив на столе магическое послание библиотекаря с предупреждением, Коркоран только рассердился. Ну и что, что его первокурсники взяли в библиотеке пятьдесят четыре книги? Что в этом такого? В конце концов, он именно потому и отобрал их себе, что они выделяются среди прочих! Коркоран тут же позабыл о записке и посвятил следующие два дня тому, что окунал железные шары в разные магические растворы.
За эти два дня Поликант успел обойти всех друзей Эльды, а вслед за ним - «Алая книга Костамары», и «Циклина», и все прочие. «Алая книга» никому не показалась столь захватывающей, как Рёскину, но Поликант и впрямь заворожил всех, а Фелим так увлекся чудесами «Тангенциальной магии», что совершенно выкинул из головы угрозу пришествия ассасинов и едва не забыл о необходимости посещать лекции Вермахта. Чтобы вытащить Фелима на лекции, Ольге приходилось заходить к нему в комнату и щелкать пальцами у него перед носом, словно и впрямь снимая чары. А очутившись в аудитории, Фелим угрюмо смотрел на Вермахта и время от времени качал головой.
Впрочем, теперь, прочитав эти книги, они все стали относиться к Вермахту подобным образом. Как выразилась Ольга, стоя вместе с остальными у памятника Поликанту после очередной лекции, теперь слушать Вермахта было все равно, что пытаться расслышать одну-единственную каплю посреди ливня. Магия оказалась настолько шире!
- Но смотри, Фелим, не качай больше так головой на Вермахта, - предупредила она. - Похоже, этот урод уже опомнился.
Это действительно было так. Первые полдня после угрозы Коркорана Вермахт держался тише мыши. Он добросовестно диктовал заголовки, чертил свои схемы, а на студентов почти не глядел. Потом снова принялся поглаживать бородку. На следующее утро назвал Рёскина «эй вы, громогласный!» - по счастью, гном в это время обдумывал один сложный абзац из «Теоремы мысли» и его не услышал - и начал было говорить Лукину «эй, вы...», но вовремя спохватился и сказал: «Вы, с золотым блокнотом!» К обеду он, похоже, решил, что если вовсе не обращать внимания на Эльду - хотя не обращать внимания на огромного золотого грифона, восседающего в заднем ряду Северной лаборатории, было затруднительно, - то Коркорану будет не за что его увольнять. И вот после обеда он величественно, как всегда, вошел в аудиторию, поставил на кафедру свои песочные часы и, поглаживая бородку, обернулся к студентам.
- Сегодня, - сообщил он, - нам полагалось учиться возжигать огонь. Однако, по всей видимости, некто забрал все предназначенные для сегодняшнего занятия свечи. Быть может, этот некто желает признаться?
Он обвел студентов орлиным взором, столь грозным и обвиняющим, что многие съежились и принялись вспоминать, не натворили ли они и в самом деле чего-нибудь в этом духе. Красивое лицо Ольги осталось спокойным и равнодушным.
- Ну что ж, - сказал Вермахт, когда, судя по часам, истекло минут пять. - Сдается мне, что в наши ряды затесался закоренелый преступник. В таком случае нам придется заняться значительно более сложной темой. Запишите в тетрадях: «Возжигание магического пламени». Подчеркните. Оставьте тетради открытыми и встаньте.
Ножки стульев заскрежетали по каменным плитам - все встали.
- Протяните перед собой обе руки, сложенные горсточкой.
Эльда поспешно поднялась на задние лапы. Ее парта заскрежетала еще противнее. Вермахт погладил бородку и сделал вид, что ничего не заметил.
- Теперь сядьте и запишите в тетрадях точное описание позы, в которой вы стояли.
Снова заскрипели стулья. Все принялись строчить.
- Так. Теперь встаньте и снова примите ту же позу.
Все снова принялись вставать. Вермахт засунул большие пальцы в проймы своего одеяния и принялся расхаживать взад-вперед.
- Хорошо. Повыше, вы, в подержанной куртке! Ближе к подбородку. Да, так лучше. Теперь сосредоточьтесь и отыщите свой внутренний центр. О том, как это делается, написано под десятым большим заголовком в конспектах от прошлой недели. Сядьте и найдите это место в своих тетрадях. Там должно быть написано, что... Вы, громогласный, ищите, ищите!.. Что ваш внутренний центр... Вы, в подержанной куртке! Я сказал, смотреть в конспектах!.. Ваш внутренний центр представляет собой небольшое трехмерное солнцеподобное тело, которое у мужчин располагается прямо под грудиной, а у женщин - в районе пупка. Теперь встаньте и отыщите его у себя.
Все снова встали, на этот раз уже несколько устало, снова сложили ладони и лапы горсточкой... Но это был еще не конец. Вермахт, самодовольно расхаживая взад-вперед, то и дело поднимал и сажал их, точно сержант на плацу, до тех пор пока даже Эльда не сбилась со счета.
Наконец он сказал:
- Да, так лучше. А теперь, находясь в этой позе и концентрируясь на своем внутреннем центре, плавно перенесите часть энергии из своего центра в ладони.
Воцарилось напряженное молчание. Все пытались выполнить то, что им было сказано.
- Думайте, думайте! - снисходительно бросил Вермахт. - Представьте себе пламя у себя в ладонях...
- Так бы сразу и сказали! - буркнул Рёскин.
- Вы, громогласный! Вы что-то сказали? - ядовито осведомился Вермахт.
Рёскин ничего не ответил. Он просто стоял, и лицо его было освещено снизу широким языком пурпурного пламени, пляшущего в широких гномьих ладонях. Вермахт насупился.
Тут несколько студентов, стоящих ближе к кафедре, радостно вскрикнули и подняли вверх голубые круглые огоньки.
- Очень хорошо! - покровительственно произнес Вермахт.
После этого голубые огоньки стали вспыхивать по всей Северной лаборатории, словно зажигаясь друг от друга.
- На молнию похоже, - сказала Ольга. Она стиснула зубы и внезапно вызвала высокий язык зеленого пламени, раздвоенный наверху. Языки, сплетаясь, взметнулись едва не до потолка.
- Ох ты! - воскликнул Лукин.
Ему тоже удалось возжечь пламя, но его голубой огонек плясал почему-то не в ладонях, а в небольшой ямке посреди парты.
Вермахт издал гневный возглас и зашагал в заднюю часть лаборатории.
- Ну разумеется, эти никак не могут без выкрутасов! Вы, в подержанной куртке, возьмите свое пламя. Бережно, бережно... Берите-берите, оно вас не укусит. А вы, девушка с длинным носом, сделайте пламя поменьше! Немедленно представьте, что оно уменьшается, пока вы не испортили потолок!
Ольга гневно взглянула на Вермахта и сумела укротить свою ручную молнию: теперь язык пламени стал не больше фута высотой. Лукин наклонился и аккуратно, заботливо, как цыпленка, взял свой голубой огонек в ладони. Вермахт сердито, растопырив пальцы, взмахнул рукой над партой, и отверстие закрылось.
- В чем дело? - осведомился Вермахт у Лукина. - Такое впечатление, будто вас так и тянет ко всяким дыркам!
Лукин не успел ничего ответить - Вермахт уже обернулся к Фелиму. Тот небрежно играл с ярким, небесно-голубым, узким языком пламени, держа его на одной ладони.
- Двумя руками, я сказал!
- А что, есть какие-то причины делать это непременно двумя руками? - вежливо осведомился фелим.
- Да, есть! Перемещение огня мы будем проходить на следующей неделе, - ответил Вермахт.
Эльда все это время стояла с закрытыми глазами, мучительно разыскивая свой внутренний центр. Ей до сих пор так и не удалось его обнаружить. Она расстроилась и огорчилась. Ведь все остальные, похоже, без труда нашли это место! Но теперь, после Поликанта, Эльда спросила себя: «Почему?» Ответ нашелся тут же. Грифоны ведь не люди! Значит, и центр у нее должен располагаться где-то в другом месте. Эльда прекратила разыскивать его у себя в животе и принялась прислушиваться к собственному телу. Да вот же он! Славная, яркая, вращающаяся подобно волчку «суть Эльды» находилась внутри ее грудной клетки, под мощными грифоньими ребрами. Более того, в глубине души она всегда знала, что именно там этот внутренний центр и находится.
Она почувствовала, как что-то щекочет ей передние лапы.
Эльда открыла глаза и с восхищением воззрилась на большой, прозрачный, грушевидный язык золотисто-белого пламени, дрожащего между ее когтей.
- Ой, как красиво! - воскликнула она.
Теперь из всех студентов одна только Клавдия оставалась без пламени. Вермахт отвернулся от Фелима и обнаружил, что Клавдия стоит с закрытыми глазами, закусив губу и вся сморщившись от напряжения.
- Нет-нет! - воскликнул Вермахт. - Откройте глаза! Пламя необходимо видеть мысленно.
Клавдия открыла глаза и покосилась на Вермахта.
- Я закрываю глаза потому, что вы меня отвлекаете, - объяснила она. - Понимаете, я невезучая, и для меня все это очень сложно.
- Невезение - это предрассудок! - заявил Вермахт. - Вы просто неправильно направляете свою энергию. Смотрите на сложенные ладони и сосредоточьтесь.
- Я это и делаю! - ответила Клавдия. - Пожалуйста, отодвиньтесь.
Но Вермахт нависал над Клавдией, и все прочие тоже на нее глазели. Эльда подумала, что девушка вот-вот разрыдается. И как раз в тот момент, когда сама Эльда непременно бы разревелась, Клавдия сказала:

Предыдущая страница 4 Следующая страница


5 Диана Уинн Джонс

- Да ну его!
И уронила ноющие от усталости руки. И почти все, кто был в лаборатории, воскликнули:
- Вот оно!
- Где - вот? - сердито осведомилась Клавдия.
Вермахт взял ее тощую правую руку и развернул запястьем к Клавдии.
- Не знаю, как вам это удалось, - сказал он, - но оно здесь. Смотрите сами.
Клавдия ошеломленно и угрюмо уставилась на маленький бирюзовый огонек, пляшущий у нее на запястье.
- Я же вам говорила, что я неудачливая, - сказала она.
- Чепуха! - фыркнул Вермахт и вернулся к кафедре.
- Теперь втяните пламя обратно к своему центру, - распорядился он.
Это оказалось удивительно легко для всех, даже для Эльды, хотя у нее душа болела - так не хотелось расставаться с чудесным полупрозрачным огоньком!
- Сядьте, - приказал Вермахт. Все послушно заскрипели стульями.
- Запишите все, что вы сейчас говорили и делали. И вы, неудачница, тоже. Прекратите любоваться своим уродством, уберите его и сядьте.
- Но я же не могу! - возразила Клавдия. - Я не понимаю, как я это сделала.
- Тогда стойте, пока не додумаетесь, - сказал ей Вермахт. - Конспект допишете потом. А остальные пусть описывают весь процесс так точно, как только смогут.
Все принялись писать. Одна Клавдия стояла потерянная, пытаясь стряхнуть с руки свой огонек, пока наконец Эльда не вспомнила свой собственный опыт и не прошипела ей:
- Задавай себе вопросы, как Поликант!
Клавдия уставилась на Эльду, потом сказала:
- А-а!
Огонек исчез. Клавдия села и сердито принялась писать.
- Очевидно, я у него теперь буду «вы, неудачница!», - сказала она остальным, когда студенты хлынули во двор.
- Присоединяйся к нашему клубу! - сказал Лукин. - Эх, вот бы к кому ассасинов подослать!
Фелим вздрогнул и посерел.
- Не бойся, Фелим, - сказала Эльда. - Ты ведь защищен такими заклятиями, каких еще свет не видывал!
Время показало, что Эльда была права.
В тот же вечер, около полуночи, Коркоран запер свою лабораторию, собираясь отправиться спать. Его комнаты располагались в Доме заклинателей, на том же этаже, что и библиотека, рядом с комнатами Финна и казначея Денча. Они трое были единственными волшебниками, что проживали в университете. Все прочие жили в городе. Коркоран вышел во двор, окунувшись в прозрачный холодный туман, от которого его руки, едва прикрытые рукавами футболки, покрылись гусиной кожей. Университет сейчас выглядел как нельзя романтичнее. Царила глухая тишина - что было весьма странно, учитывая обычаи студентов. Лишь несколько золотистых окошек горели в высоких зданиях с башенками, окружавших двор. Башенки были словно черные непроглядные силуэты, наложенные на темно-синее бархатное небо. Лишь кое-где их слабо подсвечивали огни города, лежащего за стенами университета. А над туманом, бок о бок с башней обсерватории, висела луна. Луна была видна только наполовину и походила на огромный надкушенный персик, плывущий над сизоватыми облаками. Коркоран залюбовался ею. Он остановился, прислонясь к статуе волшебника Поликанта и неотрывно глядя туда, куда ему так хотелось попасть. Такая далекая, такая недоступная... Но его лунный корабль уже наполовину готов! Еще несколько лет - и его мечта исполнится.
- Я сделаю это! - сказал он статуе волшебника Поликанта и хлопнул ее по каменным ногам.
И тут, словно по сигналу, раздался невообразимый грохот. Если вы способны вообразить одновременный гул сорока гонгов и сотни жестяных подносов, по которым колотят лопатами и топорами, в то время как на десяти звонницах трезвонят во все колокола, а с башни обсерватории на землю рушится тысяча телег кирпича и такое же количество кастрюль, то вы можете получить некоторое представление о том, что это был за грохот. И одновременно с ним, едва слышный за этим грохотом, раздался зычный голос.
- ОПАСНОСТЬ!!! - ревел голос- НАПАДЕНИЕ!!!
Коркоран с перепугу ухватился за статую и так и застыл. Ему казалось, будто у него голова выворачивается наизнанку от этого грохота. Он смутно слышал вой, доносящийся от главных ворот, - это сторож-вервольф от неожиданности сменил облик. Значит, от него помощи не дождешься... Но ведь Коркоран, в конце концов, был волшебником! Он знал, что должен что-нибудь сделать. Звон, гром и грохот неслись, казалось, со всех сторон одновременно, но зычный голос слышался явно из Дома заклинателей. Коркоран поспешно соорудил магические затычки для ушей и бегом бросился к центральному входу в здание.

Глава 5

- Студенты шалят, - пробормотал Коркоран.
Он распахнул двери Дома заклинателей и зажег все лампы, не утруждая себя поисками выключателей. То, что Коркоран увидел, так ошеломило его, что он застыл как вкопанный, не обращая внимания на то, что двери у него за спиной захлопнулись сами собой и заперлись на магический замок.
Широкая лестница была погребена под горой песка. И гора эта все росла и росла. Серовато-белый песок сыпался и сыпался, каскадами стекая вниз и расползаясь по холлу. За то время, что Коркоран стоял и смотрел, песка прибыло вдвое. Казалось, будто его все подсыпают из громадного невидимого мешка. Но удивительнее всего было то, что какой-то человек упрямо пытался вскарабкаться по лестнице, навстречу потокам песка. Он барахтался где-то в нижней трети лестницы. Насколько мог видеть Коркоран, этот человек был одет в обтягивающую черную одежду. Вот из кучи песка вынырнула голова в черном капюшоне, показалась рука в черной перчатке, затем и то и другое затянуло неумолимо прибывающим песком. Секундой позже сбоку высунулись отчаянно брыкающиеся ноги в узких черных штанах. Но песок поглотил их почти мгновенно. Вскоре куча зашевелилась, Коркоран взглянул туда - и мельком увидел черный торс, но уже гораздо ближе к нижней площадке. К этому времени песком была завалена уже почти половина холла.
Что же теперь делать? Старшие волшебники, перед тем как уйти в отставку, предупреждали Коркорана, чтобы он был готов к самым неожиданным проказам с использованием магии. Но до сих пор ничего подобного не случалось. То ли студенты были чересчур воспитанными для таких выходок, то ли не слишком изобретательными... Но как бы то ни было, с подобным испытанием Коркоран столкнулся впервые. Он беспомощно смотрел на прибывающий песок, на черную фигуру, выныривающую с каждым разом все ниже, и голова у него шла кругом.
Тем временем лавина песка вынесла наконец человека в черном на пол нижнего этажа, и он сумел подняться на ноги. Человек был высокий, худой и выглядел на удивление угрожающе. Коркоран успел разглядеть угрюмое, каменное лицо с черными усами, но тут под черными сапогами человека в черном разверзлась огромная яма, и он с воплем рухнул туда.
«Ну, - подумал Коркоран, - по крайней мере, это не один из наших студентов». Он подошел к яме и заглянул в нее. Яма была довольно глубокая, темная, и оттуда почему-то пахло фруктами. Приглядевшись, волшебник различил в глубине бледный овал человеческого лица, перечеркнутый темной полоской усов.
- Вы ведь не студент, не так ли? - спросил он, просто чтобы удостовериться.
- Нет, - ответил человек. - Помогите! Вытащите меня отсюда!
Песок уже начал стекать в яму. Если так пойдет и дальше, минут через пять она заполнится настолько, что этот человек сумеет оттуда выбраться. Эта мысль Коркорану почему-то ужасно не понравилась.
- Извините, - сказал он, - но вы незаконно вторглись на территорию университета.
Он отступил назад и накрыл яму «непроницаемой сетью», которую обычно использовал для того, чтобы воздух из его лунного корабля не вытекал наружу.
Потом занялся песком.
Избавиться от песка оказалось гораздо сложнее, чем от человека в черном. Для начала Коркоран попытался сделать так, чтобы песок перестал прибывать, но даже это ему удалось только с третьего раза. Заклятие было решительно странное: переделка одного малоизвестного магического капкана с присоединенным к нему таймером, который необходимо было отключить прежде, чем ликвидировать основное заклинание. Но в конце концов песок все же перестал сыпаться и Коркорану осталась только та куча, которая уже успела набраться, величиной с приличный холм. Волшебник воздел руки и повелел песку отправиться обратно в пустыню, откуда он, по всей видимости, прибыл.
Песок не шелохнулся.
Коркоран, уже порядком раздраженный, пустил в ход заклятие прозрения. Но все, что ему удалось узнать, - это что песок надо вернуть туда, откуда он взялся, как будто он этого и без того не знал! Пришлось подойти и взять с пола горсть сероватых мелких песчинок, чтобы пустить в ход более сложное заклятие постижения сути - оно требовало прямого контакта с веществом.
- Помогите! - потребовал голос из-под пола. Коркоран стремительно развернулся - и увидел черные пальцы, вцепившиеся во внутреннюю сторону непроницаемой сети. Значит, этот человек обладает магией, да еще и на редкость силен, раз сумел добраться до верха ямы! Это Коркорану совсем не понравилось.
- Нет, - твердо ответил он. - Вы будете сидеть, где сидите.
- Но ведь эта яма заполняется отравленной водой! - пропыхтел незваный гость.
Коркоран склонился над ямой и увидел, что человек висит у края ямы, упершись сапогами в стенку и держась руками за сеть. А под ним, довольно близко, поблескивала темная, прибывающая на глазах жидкость. Ее запах озадачил Коркорана. Пахло какими-то фруктами. Ему вспомнился Священный Город, где он бывал с туристами, когда исполнял обязанности гида, и жрец Энскера, протягивающий ему яркий, круглый, в пупырышках плод. И Коркоран вспомнил, как он называется.
- Это всего лишь апельсиновый сок! - сказал он. - Скажите, кто вы такой, и объясните, что вы тут делаете, и тогда я вас выпущу.
- Не могу, - ответил незваный гость. - Мои уста запечатаны клятвой. Но не можете же вы допустить, чтобы я утонул в апельсиновом соке! Такая смерть недостойна мужчины!
Коркоран поразмыслил и решил, что человек в черном по-своему прав. Он вздохнул и отбросил свой песок в сторону.
- Ах, чтоб вас! Как вы мне надоели!
Он заставил непроницаемую сеть подняться в воздух вместе со вцепившимся в нее человеком. Человек тут же проворно протянул одну руку и ухватил Коркорана за болтающийся павлиний галстук. Галстук начал затягиваться. Коркоран отчаянно перепугался. Волшебник отчетливо видел в другой руке противника, той, которой он продолжал держаться за сеть, длинный блестящий кинжал.
Коркоран был вне себя от страха. Он отчаянно сопротивлялся. Грубая сила противостояла магии, выучка профессионального убийцы - панике мирного преподавателя. Коркоран еще успел подумать, что быть задушенным собственным галстуком ничуть не менее унизительно, чем утонуть в апельсиновом соке. Он попытался было спихнуть противника обратно в яму. Но мерзавец оказался чересчур силен. Он затянул галстук так, что Коркоран начал задыхаться, а сверкающий кинжал тянулся к правому глазу волшебника. Единственное, что спасало Коркорана, - это сеть, которая по-прежнему висела в воздухе между ними. Коркоран пытался избавиться от противника и его кинжала с помощью всех заклятий, какие только мог вспомнить. Вспоминались ему почему-то только самые странные. Поединок кончился тем, что убийца, сделавшийся в два дюйма ростом, оказался пойман и посажен в непроницаемую сеть, будто в авоську.
Коркоран поднял авоську и посмотрел на своего врага. Враг был изрядно удивлен, но и сам Коркоран удивился не меньше. Волшебник оттянул галстук. Хорошо-то как! Он весь дрожал.
- Пусть это послужит вам уроком! - хрипло сказал он пленнику.
И, не зная, что с ним теперь делать, отправил авоську под потолок и подвесил ее на массивной люстре, свисающей с каменного свода, - так она, по крайней мере, не будет путаться под ногами. И снова занялся песчаной горой.
Он взял горсть песка, пробормотал заклинание и ссыпал песок обратно на пол, спросив:
- Кто вы? Откуда вы?
В шелесте песчинок послышался ответ:
- Мы - лунная пыль. Мы с Луны.
- С Луны?!
Коркоран обернулся к лестнице и уставился на огромную кучу мелкого серовато-белого песка с немым восторгом. Лунная пыль! Должно быть, это предзнаменование. Он подумал даже, не оставить ли ее здесь, чтобы она вдохновляла его в изысканиях, но потом сообразил, что это будет ужасно неудобно. Волшебник тут же забыл о страхе, о злости, о ноющем горле и исполнился энтузиазма. Он уже почти с нежностью думал о студенте, который это сделал. Конечно, это всего лишь дурацкая шутка, но ведь для него это добрый знак!
Коркоран сказал песку, чтобы тот убирался к себе на Луну. Песок тут же исчез - весь до единой песчинки. Перед мысленным взором Коркорана встала зримая картина того, как подействовало заклятие, - а такое с ним бывало нечасто. Песок проплыл мимо башни обсерватории, сквозь облака и спиралью потянулся к висящей над ними луне. Волшебник улыбнулся, обернулся к яме и приказал ей тоже исчезнуть. Яма с хлюпаньем сомкнулась, оставив по себе резкий запах апельсинов.
Только тут волшебник заметил, что жуткий гам и грохот, доносившийся со двора, тоже утих. Слава богам! Наверно, это значит, что действие заклятия кончилось. Коркоран вздохнул с облегчением, ликвидировал магические затычки для ушей и начал подниматься по лестнице - гладенькой, точно ее почистили наждаком, - к себе на второй этаж.
Навстречу ему вышел волшебник Денч, казначей. Денч брел через лестничную площадку в сером халате, побитом молью, и старых шлепанцах.
- А-а, Коркоран, вы тут! - сказал он. - А я как раз к вам иду.
В руке Денч почему-то нес черного петушка, держа его за ноги.
Коркоран уставился на куренка. У него мелькнула мысль, что Денч втихомолку занимается черной магией. Не следует ли его уволить?
- Денч, зачем вам этот черный цыпленок, и почему вы держите его за ноги? - спросил он.
- Мы их всегда так носили, - объяснил Денч, - на ферме, когда я был мальчишкой. Курей лучше всего за ноги ловить. Я, собственно, потому к вам и шел. Я не знаю, приснилось мне это или было на самом деле - но что я спал, так это точно, - но только, пока он лез ко мне в окно, мне казалось, что это человек. А когда я проснулся, то обнаружил черного петушка. Он бегал по комнате и громко кудахтал. Как вы думаете, что с ним теперь делать?
- Сверните ему шею, да и дело с концом, - сказал Коркоран. - Это всего лишь очередная студенческая проказа. Думаю, на кухне ему обрадуются.
- Э-э... да... но только... - промямлил Денч. - Видите ли, я, собственно, потому и ушел с фермы. Я просто не могу сворачивать шеи. Может, вы его сами... того?
Он протянул беспомощную птицу Коркорану. Тот вздохнул и хотел было взять ее, но тут петух стал вырываться, хлопать крыльями и орать. «Как будто он что-то понимает!» - подумал Коркоран.
- А ну-ка, погодите! - сказал он. Он ухватил петушка за машущее крыло и повторил заклятие постижения сути. - Кто ты? - спросил он.
- Я - ассасин из Амперсанда! - ответил петушок. - Будьте вы прокляты за то, что заставили меня нарушить клятву! Тысяча, тысяча проклятий...
- Замолчи! - велел Коркоран. - Это один из них, Денч. Я только что поймал еще одного внизу, у лестницы. Должно быть, они работали в паре. Видимо, кто-то знал, что они должны появиться, и приготовил для них ловушки. Не тревожьтесь. Я уже научился с ними управляться.
Он быстро уменьшил куренка до размеров шмеля. Тот выпорхнул из руки Денча, но Коркоран его отловил и запихал в еще одну авоську из непроницаемой сети. Затем отправил ее к первой, болтаться на люстре.
- Ну вот. Теперь мы оба можем отправляться спать.
- Но, Коркоран, ведь нас же могли прирезать в собственных постелях! - воскликнул Денч.
И тут снизу донесся оглушительный стук. Кто-то ломился в двери дома. Денч вцепился в руку Коркорана, а Коркоран крикнул:
- Что еще там такое?
- Коркоран! Денч! - донесся до них голос Финна, усиленный магией. - С вами там все в порядке?
Коркоран только теперь вспомнил, что запер за собой двери. Он сбежал вниз по лестнице. Денч затрусил следом, хлопая шлепанцами. Когда Коркоран добежал до места, где была яма, оттуда так несло апельсинами, что он машинально свернул, на случай, если яма вдруг снова разверзнется. Однако Денч благополучно прошлепал по тому месту, и ничего с ним не случилось. Он догнал Коркорана и снова схватил его за руку.
- Что Финн может делать на улице в этот час? - испуганно спросил он.
Но Коркоран уже распахнул двери.
- Да еще и в пижаме? - добавил Денч.
- Лучше не спрашивать! - вполголоса ответил Коркоран.
Пижама Финна была благородного пурпурного цвета, разукрашенная звездочками. Волшебник дрожал от ночного холода, сырости и возбуждения. Двор у него за спиной был полон народу: почти все студенты высыпали на улицу, набросив плащи, мантии, куртки, одеяла или свитера прямо поверх ночных рубашек и пижам. Увидев в дверях Коркорана и Денча, целых и невредимых, они разразились радостными криками.
- Слава богам! - сказал Финн. - Тут стоял такой грохот и такое явственное присутствие магии, что мы испугались, как бы не случилось какой-нибудь беды.
- Ну да, у нас тут возникли кое-какие проблемы, - признался Коркоран.
Он жестом попросил Финна отодвинуться в сторону и обратился к студентам:
- Все в порядке, господа! Можете расходиться. Просто что-то потревожило сигнализацию. Однако мы с волшебником Денчем проверили и убедились, что все в порядке. Пожалуйста, возвращайтесь к себе, пока кто-нибудь не простудился. Тревожиться абсолютно не из-за чего.
Он взялся за ручку двери.
- Финн, вы зайдете или так и будете стоять на улице?
- Кхм...
Финн неловко оглянулся на ослепительно прекрасную студентку, которая стояла и дрожала от холода в белой шелковой рубашке. «Мелисса, - вспомнил Коркоран. - Совершенно безмозглая».
- 3-захожу, конечно, - ответил Финн, стуча зубами от холода. - Я просто вышел посмотреть, что это за шум. А что, собственно, случилось? - спросил он, перешагнув порог.
- Ничего особенного, - беспечно ответил Коркоран. - Студенческая шалость. Уже все улажено.
Он поднялся к себе и лег в кровать, исполненный приятного ощущения, что он вел себя очень храбро и вообще держался достойно. Ему окончательно стало очевидно, что он обладает всеми качествами, необходимыми для того, чтобы добраться до Луны и справиться с любыми трудностями, которые могут подстерегать его там. И к тому же ему был дан знак! Эта ночь прошла не зря. Коркоран принялся, как обычно, придумывать, какой новой броской картинкой он украсит свой галстук завтра, и незаметно заснул.
Но очень скоро - ему показалось, что не прошло и минуты, - проснулся.
За окном едва светало. По всему его телу, поверх одеяла, прыгал магический призыв. «От волшебника Финна, срочно! - зудел он. - От волшебника Финна, срочно! Несчастный случай с одним из ваших студентов. Пятый подъезд, третья комната! Приходите немедленно!»
- Всемогущие боги! - взвыл Коркоран. - Ну что там еще?
Он вскочил, прихлопнул назойливый призыв, натянул джинсы и свитер. Утро было действительно холодное. Статуя волшебника Поликанта покрылась инеем. Коркоран протрусил наискосок через двор. Пятый подъезд был в дальнем углу, рядом с главными воротами. Первым, что увидел Коркоран, была Эльда. Грифонша сидела на крыше, вцепившись всеми четырьмя лапами в водосточный желоб, и балансировала крыльями, склонив голову и заглядывая в окно верхнего этажа. У Коркорана закружилась голова от одного ее вида: волшебник не переносил высоты. К тому же он заметил, что желоб прогибается под тяжестью грифонши.
- Ну и что, - говорила она в окно, - ты тоже виноват! Зачем ты все время читал вслух эту «Алую книгу»?
- Ну и что? Разве я это сделал? - слышался из окна хриплый голос Рёскина.
- Эльда, слезьте оттуда немедленно! - крикнул Коркоран. - Желоб сломаете!
Грифонша резко вскинула голову и потеряла равновесие. Волшебник ахнул. Но Эльда просто расправила крылья, вытянула хвост и приземлилась на все четыре лапы, как кошка, у самого входа в подъезд. Она села и проникновенно взглянула на Коркорана.
- Понимаете, я слишком большая и не могу войти внутрь.
- Ладно, ладно, - пробормотал Коркоран, прошмыгнул под самым клювом грифонши и побежал наверх по истертым деревянным ступеням.
Комната номер три находилась на последнем этаже. В ней было два окна, одно выходило во двор, а из второго открывался чудесный вид на город. Мебели в ней было мало, зато народу хватало. Там был Финн, и Ольга тоже, оба в синих штанах в обтяжку и белых куртках - форме клуба гребцов. «И откуда только у Финна на все сил хватает?» - мимоходом удивился Коркоран. Рёскин тоже был здесь. Он стоял на цыпочках у окна, выходящего во двор, и смотрел вниз, на Эльду. «Рёскин, видимо, так и спит со всеми этими косточками, вплетенными в косицы, - подумал Коркоран. - Не может быть, чтобы он успел их заплести до того, как пришел сюда». Лукин с Клавдией тоже были здесь, оба заспанные, с красными глазами. Лукин кутался в меховой плащ Ольги, а Клавдия - в одно из тех имперских одеяний, которые всегда напоминали Коркорану огромное махровое полотенце. И все, кроме Рёскина, не сводили глаз с сооружения, возвышавшегося в центре комнаты.
Это сооружение, чем бы оно ни было на самом деле, было немного выше Лукина, гладкое, округлое, куполообразное. Поначалу Коркорану показалось, что оно изготовлено из какой-то коры, но, приглядевшись, он понял, что это кожа. Длинные, узкие полоски кожи, исписанные золотыми буквами. Больше всего это походило на громадный улей, но улей, изготовленный из книг. Коркоран коснулся пальцем с увеличивающим заклятием ближайшей золотой надписи и обнаружил, что там написано «Защитная магия для продолжающих». Да, несомненно, это именно книги. Но удивительнее и страшнее всего было то, что из стенки этого улья торчал длинный кинжал в форме копейного наконечника.
Прикосновение Коркорана словно разбудило улей. Он заколыхался и неуверенно двинулся в сторону Рёскина. Изнутри послышались шуршание и приглушенные крики.
- Ему там не нравится, - констатировал Рёскин.
- А тебе бы понравилось? - осведомилась Клавдия. - Он там, кажется, уже часов шесть сидит...
- Кто это? - спросил Коркоран.
- Фелим, - ответил Лукин. - Понимаете, за ним охотились ассасины, и мы хотели хоть как-то защитить бедного парня.
Он широко зевнул. Коркоран невольно вспомнил давешнюю яму. Он внезапно осознал, как ему хочется спать, и начал понимать, что произошло вчера вечером.
- А зачем вы использовали книги из библиотеки?
- Это не настоящие книги, - объяснила Клавдия. - Эльда говорит, что настоящие так и лежат на полу у нее в комнате.
- Это все из-за того, что глупая Эльда выложила пентаграмму из книг! - проворчал Рёскин. - И я тут все равно ни при чем, что бы она там ни говорила!
- Это сейчас неважно, - сказал Финн. - Главное вот в чем: не сможете ли вы снять с него эти книги? Я не могу. И они тоже не могут. Они сами не знают, как это у них получилось!
Коркоран потер колючий подбородок. Как можно появляться перед студентами в таком виде! А Финн вон аккуратненький, подтянутый, чисто выбритый, как будто и не провел полночи на улице в своей пурпурной пижаме!
- Что ж, значит, нам потребуется заклятие прозрения. А кинжал что, тоже часть заклятия? Чей это кинжал?
- Кинжал не наш, - сказала Ольга. - Это кинжал того мужика, который висит за окном.
- Что-о?
Финн оглянулся на Коркорана. Коркоран уставился на Ольгу. Ольга выглядела спокойной, как слон.
Волшебники бросились к окну, выходящему на город.
Человек, висящий за окном, был одет в черное, как и тот, что пытался убить Коркорана. Выглянув наружу, волшебники сперва увидели подошву черного сапога, крепко стянутого повыше щиколотки толстенной оранжевой веревкой, которая словно росла из подоконника. Финн осторожно потыкал веревку пальцем. Коркорану ударил в нос знакомый запах апельсинов.
- Как стальной трос! - восхитился Финн.
Услышав его голос, висящий человек поднял голову, болтавшуюся где-то на уровне окна нижнего этажа. Его налившееся кровью лицо было обтянуто черным капюшоном.
- Ради всего святого, снимите меня отсюда! Я сейчас умру!
- Бедняга! - воскликнул Финн.
- Ничего, не умрет. Я это уже слышал нынче ночью, - возразил Коркоран. - Но нам, пожалуй, действительно стоит его вытащить. Я хочу получить объяснения. Только осторожнее...
Однако вытянуть оранжевую веревку им так и не удалось. На нее не подействовали ни заклятие левитации, ни заклятие освобождения. Наконец волшебники попытались поднять ассасина вручную, но и так ничего не вышло. Дело сдвинулось с мертвой точки, только когда за веревку ухватился подошедший Рёскин. Он потянул, и висящий на ней человек мало-помалу начал подниматься.
- Я так и думал! - гордо проворчал Рёскин. - Моя работенка!
Коркоран заранее приготовился к заклятию уменьшения. Как только черный сапог поравнялся с подоконником, волшебник ухватил его за носок и произнес заклятие. Он тут же развернул авоську из непроницаемой сети и запихал туда сопротивляющегося крошечного человечка. Но ассасин все же успел уколоть Коркорана в палец своим крохотным кинжальчиком. Волшебник ойкнул.
С середины комнаты послышался стук. Все обернулись.
Книжный улей исчез. Фелим стоял посреди комнаты, потный, помятый и довольно бледный, а у его ног валялся кинжал. Молодой человек размахивал руками, чтобы к нему никто не подходил.
- С тобой все в порядке? - воскликнули все в один голос.
- Более или менее. Там было немного жарко и душно, но зато мне совершенно ничто не угрожало, - сказал Фелим. - Не приближайтесь к этому кинжалу. Оружие ассасинов всегда бывает отравленным.
- Как? - Коркоран ахнул и уставился на свой палец.
На коже выступило крохотное красное пятнышко. Волшебник сунул было палец в рот, чтобы высосать кровь, но тут же вытащил обратно.
- Боюсь, что нам лучше уничтожить кинжал и очистить весь пол в комнате, - виновато сказал Фелим. - Яд, которым пользуются ассасины, смертелен.
Коркоран пошатнулся.
- В таком случае, - сказал Финн, - вы, Коркоран, немедленно ступайте в Дом целителей, а я займусь очищением комнаты. Всех студентов попрошу выйти. Немедленно.
Коркоран исчез - послышался лишь хлопок воздуха, сомкнувшегося в том месте, где только что находился волшебник. Пятеро студентов сбежали по лестнице во двор. Эльда кинулась им навстречу.
- Ох, Фелим, я так рада! Ну что, теперь, значит, тебе ничто не угрожает? Мы их всех обезвредили?

Предыдущая страница 5 Следующая страница


Год грифона 6

- Не уверен, - осторожно ответил Фелим. - Ассасины всегда работают группами по семь человек.
Его друзья испуганно переглянулись.
- Коркоран, кажется, поймал как минимум одного из них сегодня ночью, - заметил Лукин. - Эльда, сколько заклятий сработало за ночь?
- Ой, штук десять, не меньше! - сказала Эльда. - Мой ковер выглядит так, будто на него вывалили целый мешок мусора!
- Так может, мы действительно их всех переловили? - сказал Лукин.
- Ну и где же они в таком случае? - проворчал Рёскин.
Все снова испуганно переглянулись. А тут еще Клавдия подлила масла в огонь:
- Дело даже не в этом. Главный вопрос вот в чем: если мы все-таки поймали еще не всех, сработают ли защитные чары снова, когда очередной ассасин нападет на Фелима, или это заклятие уже использовано и утратило силу?
- Я так думаю, - сказала Ольга, - что нам, может быть, стоит спросить об этом у Коркорана?
- А Коркоран станет с нами разговаривать? - спросила Эльда. - Он выглядел ужасно недовольным. И он даже не надел галстука!
- Да при чем тут галстук? - осведомился Рёс-кин, который все еще сердился на Эльду. - В галстуке или без галстука, он все равно волшебник!
- Да я же не это имела в виду! - завопила Эльда. - А ты...
- Прошу прощения, - перебила их Клавдия. - Мне нужно пойти одеться. Мне холодно. А вы, пожалуйста, попытайтесь перехватить Коркорана, когда он будет возвращаться от целителей.
И она ушла. Лукин, зевающий и дрожащий, поплотнее закутался в Ольгин плащ и тоже отправился одеваться. А остальные четверо болтались у статуи волшебника Поликанта, пока не вышел Финн.
К тому времени Финн успел порядком разозлиться. Ему испортили свидание с Мелиссой, он полночи не спал, а теперь еще и пропустил привычную утреннюю тренировку. Вместо этого ему пришлось работать со сложной и небезопасной магией, ликвидируя кинжал ассасина, а потом очищать пол комнаты Фелима. От черной отметины на полу, оставшейся на том месте, где упал кинжал, повалил черный дым, и Финн раскашлялся, что также не улучшило его настроения. А потом, когда яд наконец был удален и Финн устало спустился во двор и увидел Эльду, возвышающуюся посреди двора, и Рёскина, Ольгу и Фелима рядом с ней, всех в клубах пара от собственного дыхания, волшебник внезапно ощутил прилив бешенства. Это все они виноваты! Он стремительно зашагал в их сторону.
- Вам не кажется, что вы уже натворили достаточно бед? - хрипло начал он, еще не успев подойти вплотную.
Коркоран тем временем возвращался из Дома целителей. Его порядком мутило от густого зеленого пойла, которое влила в него дежурная целительница. Целительница заверила волшебника, что его жизнь вне опасности. На острие крошечного кинжала яда было так мало, что этим бы и комар не отравился, да и то большая часть вышла с кровью. Целительница стерла кровь и сожгла салфетку, которой для этого воспользовалась. А потом заставила волшебника выпить противоядие, просто на всякий случай, и отпустила его восвояси. Но Коркорана это не успокоило. Как и большинство очень здоровых людей, он не умел отличать опасные симптомы от неопасных. «Вот, например, - думал он, выходя во двор, - отчего голова так болит? Просто оттого, что я не выспался? А вдруг это действие яда? А отчего сердце так колотится?» Волшебнику не хотелось признаваться себе, что это всего лишь от страха. А вот еще колени у него слегка дрожат - отчего они дрожат? Уж точно не от облегчения! А вот эта мерзкая, тошнотворная тяжесть в желудке? Неужели все это - только от того противного зеленого питья? А вдруг он умрет и все его изыскания пойдут прахом? Волшебник помахивал сеточкой с ассасином и лелеял планы мести. Он обогнул угол Северной лаборатории и увидел Финна. Финн стоял у подножия статуи, расставив ноги и сложив руки на груди, и орал на Эльду и ее приятелей. Это было именно то, что хотелось сделать самому Коркорану, и потому волшебник подошел послушать.
- Ничего подобного! Это был чистой воды идиотизм! - гремел Финн. - Вам следовало обратиться к кому-нибудь из нас, и мы бы установили защиту как положено! Нам известны нормальные заклинания. Вы их не знаете. Но нет же, нет! Вам хотелось выглядеть самыми умными! И что вышло? Университет всю ночь не спал. Коркорана отравили. Я наглотался ядовитого дыма. А Фелим, кстати, мог и задохнуться!
- Прошу прощения, волшебник Финн, - негромко возразил Фелим, - но я вынужден вам возразить. Защитные чары, созданные моими друзьями, оказались куда эффективнее, чем университетские обереги, а дышать я мог вполне свободно.
- Да что вы знаете об университетских оберегах? - возопил Финн. - Они просто не успели сработать! Вы не предоставили им такой возможности! Влезли со своими книжками и апельсиновой кожурой! Вам просто несказанно повезло, что эти глупые эксперименты вам помогли! Магия вам не игрушки, зарубите это себе на носу! Она опасна! Вам следует продвигаться осторожно, шажок за шажком, и строго следовать правилам, иначе вы погибнете или превратитесь в рыбу какую-нибудь! Я всегда говорю своим студентам, что им ни в коем случае не следует делать того, чему их не учили!
- Вот именно! - подтвердил Коркоран.
Эльда уже открыла было клюв, собираясь возразить, что должны ведь быть на свете люди, которые делают то, чему их не учили, иначе кто бы придумал всю эту магию, которой теперь учат студентов? Но передумала, закрыла клюв и печально уставилась на Коркорана. Рёскин насупился, но и он смотрел на Коркорана из-под своих лохматых бровей скорее сочувственно. Ольга и Фелим глядели наставникам прямо в глаза, и не заметно было, чтобы они испытывали хоть тень раскаяния. «И что на них нашло?» - удивился Коркоран, а вслух твердо продолжил:
- Я полностью согласен с тем, что сказал волшебник Финн.
- Прошу прощения, но... - начал было вежливый Фелим. Но осекся. Плиты двора вздыбились прямо перед Коркораном.
Коркоран отскочил назад.
- Что на этот раз?! - воскликнул он.
Но тут каменный бугорок с негромким скрежетом лопнул, и открылась склизкая на вид дыра. Из дыры хлынул знакомый пронзительный аромат апельсинов, смешанный с не менее пронзительным ароматом канализации. А потом из вонючего отверстия выбралось существо примерно со льва размером. Никому из присутствующих никогда прежде не доводилось видеть ничего подобного. Кожа у существа была оранжевая, блестящая, в пупырышках, голова казалась чересчур огромной для тела, и все оно было покрыто слизью. Огромные челюсти чудища сжимали длинный увесистый сверток. Существо бережно положило сверток к ногам Коркорана, отчаянно виляя голым оранжевым хвостом. Потом выжидательно заглянуло в глаза волшебнику. Коркоран только брезгливо скривился, и существо разочарованно исчезло. Плиты двора сомкнулись с глухим стуком, но запах апельсинов и канализации остался висеть в морозном воздухе.
- Фу! - сказал Финн. - Видимо, это еще один из них - он пытался пробраться по сточным трубам.
Эльда радостно подпрыгивала.
- Это было мое! - похвасталась она Фелиму. Коркоран недружелюбно взглянул на грифоншу, потом перевел взгляд на ассасина, лежавшего у его ног. Убийца был весь в слизи и апельсиновом соке и полузадушен вдобавок, но уже тянулся к сапогу за кинжалом. Коркоран поспешно наступил ассасину на руку и уменьшил его, пока тот не успел ничего предпринять. Потом изготовил очередную авоську из непроницаемой сети и сказал студентам:
- Если вы насоздавали еще каких-нибудь заклятий, идите и обезвредьте их. Немедленно!
Он бросил ассасина в авоську и зашагал к Дому заклинателей.
Финн, которому хотелось снять наконец костюм для гребли, окинул на прощание студентов грозным взглядом и направился следом за Коркораном. К тому времени как он вошел в холл Дома заклинателей, Коркоран как раз призывал первые две авоськи, которые так и висели на люстре.
- Так у вас их уже четверо! - воскликнул Финн. - Что же вы собираетесь с ними делать?
Коркорану все еще было нехорошо. Он поднял четыре сеточки на уровень глаз, чтобы как следует разглядеть трех крошечных человечков и одного микроскопического петушка, трепыхающихся внутри.
- Пошлю-ка я их, пожалуй, на Луну! - мстительно сказал он. - Надо же мне убедиться, что там действительно нет воздуха!
- Вы этого не сделаете! - ужаснулся Финн. - Так нельзя! Это же ужасная смерть!
Коркоран был несколько шокирован. Подобной реакции он не ожидал. Казалось бы, после всех неприятностей, которые доставили им эти люди, Финн должен быть всецело на его стороне...
- А почему бы и нет? Это ведь ассасины. Двое из них едва не убили меня!
- Да, но ведь это все-таки люди, а не подопытные животные! - возразил Финн.
- Так это и к лучшему, - сказал Коркоран. - Я помещу их в металлические костюмы разной конструкции, так что, если кто-то из них не лопнет и не задохнется, я буду знать, какой из костюмов действительно надежен.
Финну сделалось дурно. Конечно, ассасины были профессиональными убийцами, и все же он был уверен, что подобной смерти они не заслуживают. Финн знал, что ассасины - добросовестные люди, которые учатся своему делу многие годы и не менее ревностно поддерживают профессиональный уровень, чем волшебники. Короче, они по-своему тоже вполне заслуживают уважения. И, разумеется, явившись сюда, они только выполняли свою работу. Финн подумал, что Коркоран слишком уж одержим идеей добраться до Луны. В этом вся проблема. Он не в первый раз задался вопросом, все ли у Коркорана в порядке с головой. С другой стороны, это тоже можно было понять. Работа гида в турах мистера Чесни не способствовала душевному здоровью. Это был тяжкий, изматывающий труд, и все вокруг было ненастоящим, кроме опасностей - зато опасности встречались самые что ни на есть подлинные и временами совершенно жуткие. Финн помнил, как чувствовал себя он сам после того, как туры прекратились. Голова шла кругом, и все время казалось, будто ему вот-вот снова придется кого-нибудь убивать. Он тогда так привык к убийствам, что самому делалось не по себе при мысли, как очерствело его сердце. Похоже, Коркоран до сих пор так и не избавился от прежнего образа мыслей. Но если так, что же можно придумать такого, чтобы остановить его и не дать отправить этих несчастных на Луну? Проблема-то в том, что Коркоран . даже не воспринимает эти свои эксперименты как убийство. Для него это всего лишь ступени на пути к тому, чтобы стать первым человеком, который побывал на Луне...
И Финн понял, что именно следует сказать.
- Коркоран, но ведь это же люди! Если вы отправите их на Луну, значит, вы уже не будете первым человеком, который там побывал!
Коркоран поразмыслил - и поморщился. А ведь Финн прав!
- Тогда отправлю цыпленка! - решил он.
- Но ведь цыпленок-то на самом деле тоже человек! - возразил Финн. - Такие люди, как Дерк или Кверида, пожалуй, могут сказать, что вы жульничаете.
Коркоран тяжело вздохнул. Дерк - это не страшно, с ним всегда можно договориться, а вот Кверида - это другое дело... Она по-прежнему была самой могущественной волшебницей во всем мире и официально продолжала считаться главой университета. Вещей, которые Кверида может не одобрить, лучше не делать.
- Ну ладно, ладно, - сдался он. - Придумаю еще что-нибудь.
Чтоб ему провалиться, этому Финну! Эти твари перепугали его до смерти и еще, чего доброго, отравили... Коркорану хотелось их помучить.
Он, все еще дуясь, отнес четыре сеточки в лабораторию. Там он разыскал старую клетку, в которой когда-то держал крыс - теперь он их всех отправил на Луну. Коркоран вытряхнул ассасинов в клетку, предварительно увеличив их до размеров крысы, чтобы не протиснулись между прутьями. Потом запечатал клетку непроницаемой сетью и оставил записку лаборантке, чтобы та кормила и поила пленников раз в день, пока он не решит, что с ними делать. А после этого ушел побриться и повязать галстук. Коркоран решил, что сегодня украсит его вишнево-розовыми ирисами. Об ассасинах он уже благополучно забыл.

Глава 6

В таких местах, как университет, слухи разносятся стремительно. Вроде бы никто никому ничего не рассказывал, но к завтраку все уже знали, что за Фелимом охотятся семеро ассасинов (хотя некоторые утверждали, что семьдесят) и что Коркоран покамест отловил только четверых. Вокруг Фелима собралась целая толпа. Кто-то выражал сочувствие, кто-то предлагал ему защитные амулеты. Кроме того, к Фелиму подошел долговязый студент-третьекурсник и предложил купить комплект из восьми рефератов, написанных на «отлично», всего за восемь золотых монет. Долговязый третьекурсник поставил Фелима в известность, что ему в этом семестре некогда будет писать рефераты, потому что придется прятаться от ассасинов.
Фелим, который сидел весь белый, с темными кругами под глазами, вежливо возразил, что им ведь пока неизвестно, какие темы для рефератов даст Коркоран.
- Да все давно известно! - махнул рукой долговязый третьекурсник. - Темы Коркоран всегда дает одни и те же. Я сам эти рефераты купил у одной девушки, так она говорила, что их покупал еще Вермахт, когда учился на первом курсе. И вот видишь, чего он добился благодаря им!
Фелим гордо выпрямился.
- Нет, благодарю вас. Я считаю своим долгом заставить Коркорана изменить манеру преподавания.
- Ну, тогда пеняй на себя, - сказал долговязый третьекурсник и удалился.
Примерно тогда же об ассасинах прослышали повара. Они тут же пригрозили, что немедленно разойдутся по домам, если им не пришлют волшебника - наложить защитные заклятия на кухню и столовую.
- Мы не желаем, чтобы нам вышибли мозги нашими же собственными сковородками! - заявил главный повар.
- Да хоть бы они и насовсем ушли! - проворчал Рёскин. - Они только и могут, что топить еду в сале!
Большинство студентов были согласны с Рёскином, однако волшебники придерживались иного мнения. Коркоран приказал Вермахту наложить на кухню нужные заклятия. Вермахт явился и добрых полчаса пугал поваров своим величественным видом, а под конец велел нипочем не дотрагиваться ни до стен, ни до окон. Наконец он удалился и даже почти не опоздал к первому курсу, на лекцию по основам астрологии.
Первокурсники тем временем ждали его в Северной лаборатории, разложив на партах свои тетради, линейки, карты звездного неба и компасы. Все, кроме Эльды, дрожали от холода. День выдался на редкость холодный, но казначей, волшебник Денч, объявил, что у университета нет денег и он не может позволить себе начать отопительный сезон раньше чем через месяц. Студенты кутались в куртки и плащи, кое-кто даже сидел в перчатках. И все то и дело с тоской поглядывали на большой холодный камин в северной стене.
- А что, если набрать мусора и разжечь огонь? - предложил кто-то.
- Наверняка же у каждого в комнате найдется исписанная бумага, - добавил кто-то. - Кто-нибудь может перенести ее сюда?
Этим искусством пока никто не владел. Однако Рёскин обнаружил в углу мусорную корзину и вытряхнул в камин кучу мятых и порванных бумажек. Он тут же их подпалил, и студенты столпились у камина, пытаясь согреться. Кто-то сказал, что от одного вида пламени становится теплее, но тут из каминной трубы хлынула целая лавина сажи. Сажа прибила огонь, но бумага продолжала тлеть. От нее повалили клубы удушливого дыма. Все подались назад, отчаянно кашляя.
- Ну вот, в этом университете все так! - воскликнул студент, который первым предложил разжечь камин. - В трубе, должно быть, птичье гне...
- Тише! - сказали все остальные в один голос.
В трубе тоже кто-то кашлял.
Внезапно в камине появились две длинные ноги, обтянутые черными штанами. Народ шарахнулся прочь. Ноги болтались, нащупывая, куда встать. Мелисса завизжала.
Вермахт вступил в лабораторию в тот самый момент, как отчаянно кашляющий ассасин спрыгнул в камин и двинулся на студентов с кинжалом. Теперь уже завизжала не одна Мелисса. Началась паника. Эльда, Ольга, Клавдия, Рёскин и Лукин бросились сквозь толпу к тому месту, где они в последний раз видели Фелима, но с облегчением обнаружили, что он опять надежно спрятан в книжном улье. Грифонша, разогнавшись, не сумела вовремя затормозить и налетела на улей. Улей откатился в сторону, но не упал. Зато упало несколько парт. Часть из них сбила Эльда.
А за спиной у Эльды ассасин бросился к ближайшей студентке, видимо рассчитывая взять ее в заложницы. И уж конечно, это оказалась Мелисса, и, разумеется, Мелисса отчаянно завопила.
- Спасите! Помогите! - орала она и продолжала орать, несмотря на то что ассасин так и не успел ее схватить.
Вместо этого сперва его кисть, потом вся рука, а под конец и все тело рассыпались мелкими хлопьями черного пепла. Однако хлопья пепла не разлетелись, а продолжали кружить в воздухе, сохраняя отдаленное подобие человеческой фигуры. Фигура привалилась к камину, словно ассасин глубоко задумался о том, что с ним такое случилось.
Лицо Клавдии залилось зеленоватым румянцем: она узнала свое заклятие с сожженной травинкой. Мелисса, не прекращая вопить, обернулась посмотреть, на что это все уставились, и увидела нечто вроде черного пепельного призрака, который, как ей показалось, тянулся к ней. Красавица заорала еще громче и бросилась к двери. Поскольку в дверях стоял остолбеневший Вермахт, Мелисса с разгону налетела на него и повисла у него на шее.
- Спасиите! - визжала она.
Позднее все мужчины в университете, включая поваров, привратника, сторожа и уборщиков, сошлись на том, что, если бы Мелисса повисла на шее у кого-то из них, уж он бы не упустил случая! Но не таков был Вермахт. Он отцепил от себя Мелиссу и отодвинул ее в сторону. И сказал:
- Ну и из-за чего столько шуму? Вы, в подержанной куртке, и вы, в доспехах, поднимите парты. А вы вылезайте из-за книг, кто бы вы там ни были.
- Он не может, - объяснила Ольга. - Они исчезнут, только когда опасность минует.
Вермахт самодовольно погладил бородку.
- Никакой опасности нет! - заявил он.
Все ахнули и наперебой принялись объяснять, что эта полупрозрачная фигура из кружащего в воздухе пепла - не кто иной, как опытный ассасин, и тот факт, что Фелим по-прежнему находится внутри книжного улья, говорит о том, что опасность далеко не миновала.
- Никакой опасности нет! - повторил Вермахт, перекрывая хор взбудораженных голосов. - Прошу всех рассесться по местам. Сейчас придет Коркоран. Я уже отправил ему магический призыв. Сидите тихо и ждите. Хватит с меня глупых визгов и беготни.
- Этот человек - просто сумасшедший! - сказал Рёскин, когда все нервно принялись рассаживаться за парты.
Когда Коркоран, в своем расписанном розовыми ирисами галстуке, влетел в Северную лабораторию, он несколько удивился, обнаружив, что студенты ерзают за партами, расставленными довольно неровными рядами - неровными оттого, что пришлось оставить много места для улья, торчащего посреди лаборатории, - а Вермахт, гордо сложив руки на груди, стоит рядом со странной полупрозрачной фигурой у камина.
- Коркоран, - начал Вермахт самым что ни на есть сахарным тоном, - я тут, как видите, нейтрализовал ассасина, но решил пока что не обращать его окончательно в пепел, не посоветовавшись с вами. Так что я оставил его заколдованным до вашего прихода.
Клавдия возмущенно ахнула, и ее зеленоватое лицо потемнело, сделавшись почти оливковым.
- Но ведь это было мое заклятие! - шепнула она Ольге. - Это, пожалуй, единственное мое заклятие, которое действительно сработало!
Коркоран же тем временем говорил:
- Спасибо, Вермахт. Это было очень любезно с вашей стороны.
Коркоран уже заготовил авоську из непроницаемой сети. Он протянул руку и неуверенно коснулся ближайшей частицы пепла в руке пепельного призрака. К счастью, ассасин послушно превратился в двухдюймовую кучку кружащегося пепла. Коркоран без труда загнал его в сетку простейшим заклинанием сквозняка. Поднялся, успокаивающе улыбнулся студентам и пошел прочь.
Когда волшебник был уже в дверях, негромкий стук заставил его оглянуться. На том месте, где был улей, теперь стоял Фелим. Лицо у Фелима было красное, и черные волосы, обычно аккуратно причесанные, торчали во все стороны, но он улыбался.
- Минус пять! - услышал Коркоран, выходя из лаборатории. - Осталось еще два.
Волшебник от души понадеялся, что тот, кто это сказал, ошибался. Хватит с него этих тревог. К тому же в крысиной клетке становилось тесновато. Коркоран вытряхнул туда пепельный вихрь и превратил его обратно в человека ростом с крысу, чтобы ассасин не выбрался из клетки. В результате там стало еще теснее. «Да, - подумал Коркоран, вернувшись к своим расчетам лунного корабля, - пятерых ассасинов больше чем достаточно!»
Час спустя студенты высыпали из Северной лаборатории во двор, кипя от возмущения. Все они уже достаточно научились чувствовать магию, чтобы определить, что Вермахт на ассасина никаких заклятий не налагал.
- Просто приписал все себе, чтобы выслужиться перед Коркораном! - говорили они. - Вот ведь гад!
Даже Мелисса так говорила. Она возмущалась больше всех остальных.
- А вы видели, как он обошелся со мной? - спрашивала она. - Как с какой-нибудь паршивой собакой!
- Не могу не отметить, что все остальные независимо от нас пришли к такому же мнению о Вермахте, что и мы, - сказал Фелим. - Это заставляет предположить, что наше суждение было верным.
- Как все-таки хорошо, что эта защита снова сработала! - сказала Ольга. - А то у меня прямо сердце застыло, когда я увидела эти ноги в камине. Клавдия, что с тобой?
- Да ничего, - ответила Клавдия. - Знаешь, у меня ужасно смешанные чувства. С одной стороны, ты себе просто не представляешь, как это здорово: видеть, что твое заклятие наконец-то подействовало! Но когда я думаю о том, что это заклятие обратило живого человека в пепел, мне становится ужасно не по себе. Надеюсь, Коркоран не сделает с ним ничего страшного.
- Да ничего он ему не сделает, - буркнул Рёскин.
- Отправит подальше и выпустит на волю где-нибудь в глуши, - сказал Лукин. - Что же еще с ним делать? И будем надеяться, что эти защитные заклятия будут действовать и дальше, потому что где-то поблизости бродят еще два ассасина.
О том, что где-то бродят еще два ассасина, знали решительно все. Все студенты, не говоря уже о поварах и привратнике, до вечера только и делали, что вздрагивали от неожиданных звуков и боязливо оглядывались через плечо. Друзья Фелима заботились о том, чтобы ни на минуту не оставлять его одного.
- Да ничего со мной не случится! Эта защита лучше любых доспехов! - протестовал Фелим, когда Рёскин настойчиво навязывался ему в провожатые каждый раз, как Фелим собирался сходить в туалет.
- Так-то оно так, но откуда ты знаешь, сколько времени это заклятие будет действовать? - возражал Рёскин.
Прочие настояли, чтобы Фелим провел остаток дня в Эльдиной комнате, где хватало места на всех.
- Воин из меня, конечно, не ахти, - говорил Лукин, - но яму я могу разверзнуть в любой момент, а Ольга создаст чудовищ. Ну, а если магия не поможет, Рёскин на пару с Эльдой любого ассасина порвут на куски.
- А про меня ты забыл? - заметила Клавдия.
Эльда же, которая лежала на полу посреди рассыпавшихся магических узоров и сочиняла весьма спорное эссе, подняла голову и сообщила, что ей не нравится идея рвать кого-то на куски.
- Я еще никогда этого не делала. Но я постараюсь.
Фелим пожал плечами. Ему хотелось запереться у себя в комнате и написать-таки свой реферат. Несмотря на то что он провел ночь, стоя в душном футляре, пахнущем книгами, он был исполнен решимости доказать, что вполне способен обойтись без готовых рефератов, которые пытался продать ему долговязый третьекурсник. Этого требовала честь. Но поскольку спорить было явно бесполезно, он позаимствовал у Эльды стопку прекрасной, изготовленной вручную бумаги и взялся за работу. Прочие последовали его примеру. Вскоре все деловито скрипели перьями в разных концах концертного зала. Ольга с Фелимом расположились за столом, а Клавдия села в углу. Ей зачем-то понадобились ножницы и линейка. Рёскин стоял на коленях перед стулом, а Лукин писал, развалившись на огромной Эльдиной постели. Вскоре в зале воцарился еще больший кавардак: повсюду стояли чашечки из-под кофе, который принесла Ольга, кружки из-под пива, которое Рёскин прихватил сюда после обеда, и валялись неудачные варианты, которые не глядя отбрасывал Лукин.
Лукину всегда бывало труднее писать, чем другим. Начало он обычно переписывал не меньше шести раз. Но к середине дня и он наконец разошелся и теперь строчил вовсю. Лукин написал уже довольно много, когда обнаружил, к своему немалому удивлению, что для доказательства его утверждения нужно процитировать что-то из того, что Вермахт диктовал им на прошлой неделе. И Лукин полез за своим золотым блокнотиком, чтобы привести точную цитату. То, что он увидел в блокнотике, так его удивило, что он вскрикнул от неожиданности.
Все было вскинулись, решив, что на Лукина набросился шестой ассасин. Но обнаружив, что он всего лишь смотрит в блокнот, народ расслабился и вернулся к работе.
А Лукин все смотрел в блокнот. Часть того, что говорил Вермахт: «Магия, лишенная определенной цели, опасна», - была на месте, но эта фраза одиноко красовалась посреди девственно чистой страницы. Страница перед ней и следующая за ней тоже были пусты. Когда Лукин наконец оправился от удивления достаточно, чтобы начать листать блокнот, он обнаружил, что часть записей по травознатству и драконоведению остались на месте, но с какими-то странными пробелами: будто на тех местах ничего и не писали. Практически единственным, что осталось нетронутым, была та страница, где Лукин неуклюже пытался описать свои удивительные ощущения от возжигания магического огня.
Ольга наконец заметила, что он отчаянно шуршит страницами.
- В чем дело? - спросила она, откинув назад свои длинные волосы.
- Мой блокнот, тот, что ты мне подарила... Посмотри: больше половины страниц снова сделались белыми и чистыми - почти все «крупные заголовки» Вермахта исчезли. Это что, какой-то фокус?
Рёскин вскочил и подбежал к Лукину.
- Ну-ка, дай посмотреть!
Он схватил книжицу и принялся бережно листать страницы, задумчиво хмыкая каждый раз, как натыкался на очередной пробел.
- Хм... Ага... Хм... Знаешь, над всеми страницами, где ты писал, потрудилась гномья магия, это точно. Но ничего больше я тебе сказать не могу. Не знаю, что это за магия и для чего она, но, сдается мне, тебе лучше добыть себе другой блокнот.
- Можешь взять пока мои конспекты. Они в сумке, вон там, - сказала Эльда и указала крылом в угол эстрады, ни на минуту не прекращая писать.
Лукин обнаружил, что, в принципе, и без конспектов прекрасно помнит, что говорил Вермахт.
- Да ничего, я и так обойдусь. Вермахт повторяет все, что говорит, так часто и так громко, что и захочешь - не забудешь. Завтра куплю себе новый блокнот. Я как раз недавно получил деньги.
- Я не хотела давать тебе блокнот с фокусами. Я не нарочно, - виновато сказала Ольга.
- Ну, ты же не знала, - утешила ее Клавдия. Тут она сообразила, что денег у Лукина так мало, что ему наверняка придется в чем-то себя урезать ради того, чтобы купить новый блокнот, и добавила:
- Слушай, Лукин, у меня с собой есть лишняя тетрадка. Возьми ее, а?
И пока Лукин не успел гордо отказаться, поспешно продолжала:
- Кто-нибудь хочет печенья? А пончиков? По-моему, сегодня моя очередь всех угощать.
Клавдия принесла пончиков, и все снова взялись за работу. День мирно клонился к вечеру. Фе-лим писал двадцать третью страницу, Эльда - четырнадцатую, и даже Лукин успел добраться до шестой. Казалось, происшествия на сегодня закончились. Но тут раздался отчаянный крик:
- Помогите!!! Помогите!!!
Это был общий магический призыв, очень неуклюже сляпанный кем-то, кто явно был ужасно напуган. Все повскакали с мест.
- Еще один ассасин! - прогудел Рёскин. - Я останусь тут, с ним, а вы ступайте, посмотрите, в чем дело.
Студенты побросали ручки и кинулись во двор. Впереди всех скакала Эльда. Они обнаружили, что почти все, кто был в университете, тоже выбежали наружу, даже библиотекарша и волшебник Умберто, которые практически не выходили на улицу. В морозном воздухе висели клубы пара из сотен запыхавшихся ртов. Все возбужденно гомонили, указывая в темно-голубое вечернее небо.
- Башня обсерватории! - говорили люди. - Их там двое! Вы только поглядите!
Эльда встала на дыбы над гомонящей толпой и посмотрела на башню, возвышающуюся над Домом заклинателей. Последние двое ассасинов, очевидно, работали в паре. Видимо, они хотели спрятаться в башне до наступления ночи. Эльда отчетливо видела их на фоне вечернего неба. Один цеплялся за самую макушку купола, который вертелся под ним, точно гигантский волчок. А второй висел чуть пониже, зацепившись обтягивающими черными штанами за какой-то штырь, торчащий из-под купола. Он болтался над пропастью лицом вниз и еще пытался трепыхаться. А тот, что на куполе, только держался что было мочи. В окнах бешено вращающегося купола виднелись размытые, перепуганные лица студентов. Видимо, именно кто-то из них и отправил этот призыв.
- Тот, что на штыре, - это было мое заклятие! - довольно гордо сказал Фелим из-за правого крыла Эльды. Он так и не послушался друзей и выскочил во двор, волоча за собой Рёскина, который вцепился в болтающийся конец его пояса. - Должно быть, они попытались на кого-то напасть, иначе бы заклятие не сработало... А вращающийся купол чей?
- Понятия не имею! - ответила Эльда. Но тут же вспомнила, как пролетела через комнату, чтобы впустить Рёскина, и как ветер от ее крыльев потревожил магические узоры.
Однако эта мысль быстро вылетела у нее из головы. Потому что рядом с ней очутился Коркоран. Его вместе с Умберто притиснули к ее левому крылу.
- А кто там, в куполе? - спросил Коркоран.
- Второй курс, моя группа. У них сейчас астрология, - ответил Умберто. - Боюсь, они там одни, без наставника. Я, можно сказать, сбежал. Коркоран, вы можете остановить купол отсюда, снизу? У меня не получается.
- У меня тоже, - ответил Коркоран. - Я уже пробовал. Очевидно, кому-то придется подняться наверх и разобраться с этим на месте. Как у вас с левитацией, Умберто?
- Боюсь, что никак, - признался пухлый Умберто.
Коркоран вздохнул и оглянулся в поисках Финна.
- И у меня так же.
Эльда поняла, что это - ее шанс оказать наконец Коркорану настоящую услугу! Ее сердце так забилось от возбуждения, что у нее даже закружилась голова не меньше, чем у того ассасина, - не говоря уже о студентах внутри купола. Грифонша широко открыла клюв, глотнула морозного воздуха и наконец застенчиво произнесла:
- Простите, Коркоран, но я могла бы взлететь туда, наверх, и поднять вас - если вы, конечно, не против.
Вышло так, что Эльда произнесла это несколько громче, чем рассчитывала. На нее стали оглядываться с одобрением, в задних рядах кто-то крикнул: «Молодчина!» Коркорану поневоле пришлось тоже обернуться к Эльде.
- Хм. Вот как? - сказал он без особого энтузиазма.

Предыдущая страница 6 Следующая страница


7 Диана Уинн Джонс

Потом оглядел себя и Умберто, сравнил. Коркоран был явно легче. Он снова вздохнул.
- Ну хорошо. Только, пожалуйста, не впивайтесь в меня когтями. И смотрите, не уроните меня, не то мое предсмертное проклятие настигнет вас прежде, чем я долечу до земли.
Эльде ничего не оставалось, как ответить:
- Да что вы, я вас не уроню! Я очень надежная.
По правде говоря, она никогда прежде не поднимала людей в воздух - Дерк ей не разрешал. Но теперь признаваться в этом было уже поздно. Все, кто находился во дворе, подбадривали ее радостными криками, и Умберто - громче всех.
Коркоран нехотя подошел и встал перед Эльдой, спиной к ней, и Эльда очень бережно обхватила его за бока, под мышками. Волшебник Умберто тоже не стоял сложа руки: он бегал вокруг них, расталкивая народ и крича:
- Отойдите! Отойдите подальше! Грифону нужно место, чтобы взлететь!
Люди испуганно и почтительно подались назад, и в конце концов вокруг Коркорана и Эльды образовалось довольно обширное пустое пространство. Когда Эльда увидела, что уже может расправить крылья, она взмахнула ими, напружинила лапы и взлетела. «Ох ты!» Первый взмах дался ей без особого труда. Зато второй стоил титанических усилий. Коркоран оказался таким тяжелым! Когда его ноги и ее лапы оторвались от земли, Эльда едва не рухнула обратно. Она отчаянно захлопала крыльями. «У меня все получится! - сказала она себе. - Я большая и сильная, у меня все получится!» Люди, стоявшие вокруг, закрывали лица от ветра, а она все никак не могла по-настоящему оторваться от земли. «Только без паники!» - твердо сказала себе Эльда.
Внезапно она вспомнила, как давным-давно, пятилетней малышкой, впервые училась летать. И как будто вновь услышала голос матери: «Эльда, ради всего святого, маши крыльями размеренно! Вечно ты торопишься, как на пожар!»
«Спасибо, мама!» - подумала Эльда. Она прекратила судорожно трепыхаться и попыталась вместо этого взмахивать крыльями как можно медленнее и мощнее. И почти сразу взмыла над уставившейся на нее толпой. Она поднималась все выше и выше, прижимая Коркорана к груди, как будто он и впрямь был плюшевым медвежонком, с которым она летала в детстве. Не об этом ли она мечтала с тех пор, как впервые увидела его?
Беда в том, что все оказалось совсем не так, как она мечтала. Коркоран на ощупь ничуть не походил на медвежонка. Он был слишком широкий и жесткий, а поверх жестких ребер был толстый слой мяса - и Эльда боялась, что она, как ни старается быть осторожной, все же впивается в это мясо когтями. К тому же порывы ветра, поднятого взмахами крыльев, доносили до нее отвратительный запах пота. Коркоран явно сильно вспотел от стресса. А может, ему было все-таки больно от того, что она впивалась в него когтями? А может быть, он боится высоты? Эльда слышала, что некоторые люди ее боятся. А может, не высоты, а ассасинов? А может быть - Эльде не хотелось так думать, но она опасалась, что причина может быть именно в этом, - может быть, Коркоран боится именно ее? Она говорила себе, что раз Коркоран боится и тем не менее пошел на это, значит, он очень храбрый. Так-то оно так, но если бы он еще не вонял при этом! И к тому же он был такой тяжелый... Слишком тяжелый, чтобы поднять его прямо к башне. Придется свернуть, поймать восходящий поток воздуха и подниматься кругами...
- Ты не туда летишь! - воскликнул Коркоран. Голос у него сделался довольно пронзительный.
- Высоту набираю! - пропыхтела Эльда.
- А-а, понятно, - ответил Коркоран.
Эльда очень надеялась, что он и вправду понял. Потому что ей пришлось описать полный круг и подниматься вверх по спирали. А двор, полный задранных голов, стены, крыши с башенками, соседние дворы и город, лежащий за стенами, кружились внизу. К тому времени как они поравнялись с бешено вертящимся куполом, передние лапы у Эльды отчаянно болели от тяжести Коркорана и каждый мускул в крыльях жгло, как огнем. До нее дошло, что в этом-то как раз она сама и виновата - ведь три недели кряду она практически не поднималась в воздух. А ведь говорил ей Кит: чтобы поддерживать форму, надо летать хотя бы раз в два дня! «Я буду летать, буду! Честное слово!» - думала Эльда, подбираясь к башне. Каждый взмах крыльев давался ей с большим трудом. А ведь это было только начало!
- Поверни налево, - сказал ей Коркоран. - Снимем сначала того, что на штыре. Он совершенно беспомощен.
Он сказал это беспечно, но Эльда знала, что беспечность эта напускная. От него еще сильнее пахло потом, чем раньше. Эльда заставляла себя думать о том, какой он храбрый, но в глубине души знала: Коркоран потеет оттого, что чувствует себя таким же беспомощным, как этот ассасин. Беспомощной игрушкой в лапах чудовища, полуптицы-полу льва. А услышав, чего он хочет, она едва не застонала вслух. Чтобы подобраться к ассасину, надо было зависнуть в воздухе, а это у Эльды получалось очень плохо, даже когда крылья не болели так сильно, как теперь. Дон, который умел зависать на месте лучше всех в семье, всегда потешался над Эльдиными попытками. Кроме того, ассасин, висящий на штыре, увидел, как она приближается, и выхватил свой отравленный кинжал. Не такой уж он беспомощный...
Эльда угрюмо выгнула крылья и принялась быстро-быстро загребать ими воздух, медленно продвигаясь к ассасину. Тот нацелил кинжал, и губы его растянулись в усмешке: голова грифонши была вытянута вперед, и он собирался ткнуть ее в глаз. Эльда понимала, что он собирается сделать, и ассасин знал, что она это понимает. А еще у нее болело все тело. Ох, как все ужасно! Ее брат Блейд всегда говорил: если все ужасно, постарайся думать о чем-нибудь постороннем, чтобы не замечать, как тебе плохо. Эльда старалась, но ни о чем постороннем не думалось. Кинжал метнулся ей навстречу. Эльда отдернула голову и ударила в ответ клювом. И вот они схватились, кинжал против клюва, нанося и отражая удары, высоко над землей, а Эльде еще надо было висеть в воздухе и не уронить Коркорана, и не напороться на отравленный кинжал, и не завопить...
Коркоран извернулся у нее в когтях, и Эльда едва не прикрикнула на него, чтобы висел спокойно и не дрыгался. Но внезапно ассасин сделался величиной со шмеля и упал в подставленную сеточку, которую Коркоран приготовил заранее. Эльда сообразила, что ему необходимо коснуться человека, чтобы наложить на него заклятие.
- Один есть, - сказал Коркоран. Судя по голосу, он был напряжен не менее Эльды. - Теперь лети наверх, к куполу.
«Не могу! - подумала Эльда. - Ты не понимаешь, чего требуешь!» Но она напомнила себе, что, в конце концов, сама вызвалась помочь, и ей с грехом пополам удалось снова расправить крылья и полететь вперед, огибая купол, вперед и вверх, вперед и вверх, туда, где бешено вертелся последний ассасин, цепляющийся за крышку люка, в котором находился большой телескоп. Этот тоже выхватил кинжал. Каждый раз, как его разворачивало к ним лицом, он делал яростный выпад в их сторону. Кинжал был широкий и длинный, так что у ассасина были все шансы дотянуться. Когда Эльда подлетела ближе, убийца даже ухитрился встать. Немалый подвиг: другой на его месте и сесть-то прямо не смог бы. «Ну все! - подумала Эльда. - С меня хватит!» По части расчета скоростей и векторов движения грифонам нет равных. Эльда подлетела к ассасину в тот момент, когда человека на миг развернуло к ней спиной, и с размаху клюнула его в зад.
Тот потерял равновесие и с отчаянным воплем полетел вниз. Коркоран ахнул, но успел-таки поймать пролетающего мимо ассасина за штанину.
- Вот и все, - сказал он.
Волшебник сделал успокаивающий жест в направлении, противоположном вращению купола, и тот со скрежетом остановился. Изнутри послышались радостные крики, со двора донеслось отдаленное «ур-ра-а!»
- А теперь поднеси меня к одному из окон, - распорядился Коркоран. - И побыстрей. Я больше не могу.
У Эльды уже не было сил говорить и что-то объяснять. Она молча спланировала к одному из окон, и там ей снова пришлось зависнуть, пока находящиеся внутри студенты отворяли окно. Она увидела, как Коркоран перевалился через подоконник, подхваченный множеством рук, и сама не столько спланировала, сколько рухнула на крышу Дома заклинателей, где и осталась лежать беспомощной грудой меха и перьев.
«Хоть бы спасибо сказал!» - подумала она. Мышцы отчаянно болели, голова шла кругом от одного воспоминания об этом отвратительном запахе пота. Эльда вовсе не чувствовала себя победительницей. Скорее, ей было ужасно стыдно. Она чувствовала себя круглой дурой, бестолковой, бесполезной дурой. Однако пару раз она ловила себя на том, что удивляется, как же Коркоран собирается лететь на Луну, если он так боится высоты? Эльда решила, что пока останется на крыше. Перелететь куда-нибудь еще совершенно не было сил.
Полчаса спустя люк рядом с одной из труб отворился, и наружу выбрался Рёскин. Эльда не смотрела в его сторону, но поняла, что это именно Рёскин, по стуку косточек в его косицах.
- А, вот ты где! - буркнул гном. - Ну что, цела?
- Все тело болит, - призналась Эльда. «И душа тоже», - подумала она про себя.
- А он тебе небось даже спасибо не сказал?
- Не сказал, - кивнула Эльда.
Она хотела было объяснить, что Коркоран просто ужасно боится высоты, но, пока она собиралась с силами, Рёскин сказал:
- Вот то-то и оно. Знаешь, я начинаю думать, что между этими волшебниками и нашими кузнечными мастерами разница невелика. Все они самовлюбленные, надменные тупицы. Уверены, что мир только вокруг них и вертится. Он сейчас сидит в буфете, его все угощают пивом, а он разыгрывает из себя скромного героя. А о тебе даже не поминает! Не хочешь ли спуститься? Клавдия в Доме целителей приготовила для тебя парилку с травяными настоями. Она говорит, это именно то, что тебе надо.
- О да!
Теперь, когда Рёскин упомянул о парилке, Эльда осознала, что это было единственное, о чем она мечтала. Горячий пар. Душистые травы. Отступаюшая боль... Какая все-таки умница эта Клавдия! Эльде полегчало от одной мысли о бане.
- Лукин с Ольгой и Фелимом ждут во дворе. Они помогут тебе туда дойти, когда ты спустишься вниз. Весь вопрос в том, сможешь ли ты спланировать или тебя спустить на веревке?
Эльда обнаружила, что ей уже гораздо лучше. Она подняла голову и взглянула на Рёскина. Его невысокая, коренастая фигурка четко вырисовывалась на фоне заката. На могучем плече виднелся моток веревки. Гном и в самом деле был готов в одиночку спустить ее, полутонную махину, во двор, несмотря на то что сам весил раз в десять меньше.
- Это проще простого. Гномы все время так делают, - пояснил Рёскин. - Обернуть веревку вокруг трубы, да и травить ее помаленьку. А они во дворе тебя подхватят.
Эльда негромко хихикнула. Какой же он добрый, этот Рёскин! Хорошо все-таки иметь настоящих друзей!
- Ну, могу ручаться, такие грузы, как я, обычно спускает целая толпа гномов! - сказала она. - Ничего, Рёскин. Я сама слечу вниз. Спасибо.
Она поднялась на лапы и кое-как доползла до парапета, которым была обнесена крыша. Грифонша свесила голову наружу и увидела далеко внизу лица своих друзей. Они казались такими далекими, а двор - таким маленьким и темным, что Эльда даже начала понимать, почему люди боятся высоты. Но потом она вскарабкалась на парапет, раскинула крылья, и все стало нормально. Она аккуратно спланировала вниз по дуге и приземлилась неподалеку от Ольги, Лукина и Фелима. И даже почти не споткнулась. Друзья бросились к ней.
- Эльда, какая же ты молодец! Ты как, в порядке? Идти можешь?
- Вот попарюсь - и все будет прекрасно, - заверила их Эльда. Она понимала, что дело не в ноющих крыльях и передних лапах, потому что на самом деле она страдает от разочарования. Но теперь она, по крайней мере, была в силах спокойно думать об этом.

Глава 7

Итак, Коркоран запихнул последних двух ассасинов в клетку, рассчитанную всего на двух крыс, и благополучно о них забыл. Следующий день прошел практически без происшествий. Все вздохнули с облегчением и вернулись к обычной университетской жизни. Единственным примечательным событием было то, что Мелисса после завтрака встретилась с долговязым третьекурсником и приобрела у него набор из восьми рефератов за двадцать золотых монет. Долговязый третьекурсник крепко напился в тот же вечер, но в этом как раз ничего необычного не было. Рёскин весь день бурчал о том, как плохо тут кормят, но к этому тоже все успели привыкнуть. Куда примечательнее было то, что Рёскин собрал сорок с лишним книг, валявшихся на полу у Эльды, и любезно пообещал ей, что разберется с ними сам. Грифонша лежала на кровати. Мышцы у нее все еще болели, но она тем не менее лихорадочно дописывала свой реферат. Рёскин потащил книги в библиотеку.
- Они взяты не на ваше имя, - заметила библиотекарша.
- Мои друзья просили меня их сдать, - пророкотал Рёскин.
Он успел обнаружить, что, если говорить низким, скрежещущим голосом, люди думают, что он так шепчет, и, как правило, начинают просить этого не делать. От его шепота стекла в библиотеке задребезжали, и студенты, работающие за столами, принялись раздраженно оглядываться.
- Вы мне просто дайте их формуляры, а я возьму другие книги, которые им нужны, - проскрежетал он.
- Тише, тише! Ладно, ладно! - кивнула библиотекарша, озабоченная только тем, как бы побыстрее от него избавиться.
Рёскин унес из библиотеки еще тридцать восемь книг. И все они были из отдела, посвященного гастрономической магии. Это несколько озадачило библиотекаршу. Она знала, что в этом семестре только двое студентов волшебника Умберто специализируются на кухонной магии, а Коркоран вообще никогда этим не занимался. Но, судя по всему, уведомлять об этом Коркорана было бесполезно. Ее предыдущую записку он просто проигнорировал. Библиотекарша пожала плечами и снова принялась сверять каталог.
Рёскин удалился к себе в комнату и всерьез взялся за чтение. В университете воцарились мир и покой.
Назавтра морозная погода сменилась дождливой. Эльда, которая искренне, честно, от всей души намеревалась полетать перед завтраком, проснулась и обнаружила, что из пастей всех горгулий Дома заклинателей хлещет вода, с носа волшебника Поликанта падают капли и даже по одной из стен ее концертного зала струится небольшой водопадик. Эльда сдалась и отправилась досыпать, мысленно восхищаясь Ольгой, которая все равно побежала на озеро, не обращая внимания на дождь. Ольга вернулась с тренировки промокшая до нитки и посиневшая от холода, но чрезвычайно бодрая и голодная как волк.
В столовой пахло жареным луком. Очень сильно пахло.
- Ух ты! - сказала Ольга. - Как здорово!
Однако большинство студентов не разделяли ее энтузиазма и решили удовольствоваться гренками. Хотя, как ни странно, никакого лука на завтрак не подавали. А подавали на удивление вкусные сосиски и целые горы аппетитной золотистой яичницы. Ольга и Эльда - которой в любом случае еды нужно было вдвое больше, чем человеку, - наполнили себе тарелки с верхом и сели рядом с Рёскином, чтобы для разнообразия насладиться трапезой. Лукин, напротив, принадлежал к числу тех, кто решил обойтись гренками.
- Боги великие! - воскликнул он, усевшись по другую сторону от Ольги. - Что это нынче с гренками? Они вкусные! Обычно они такие тонкие, что крошатся в руках, и такие пережаренные, что не укусишь. Я всегда удивлялся, как это поварам удается настолько их испортить. А эти в самый раз!
Ольга ткнула Эльду в крыло и кивнула в сторону Рёскина. На тарелке Рёскина красовалась целая гора еды - повыше, чем у них с Эльдой. Гном взял себе шесть гренок и еще, на закуску, целую стопку оладьев, сочащихся сиропом и маслом. И теперь был всецело поглощен процессом. Однако его круглая розовая физиономия выглядела чересчур уж невинной.
- Тебе объяснить, или и так все понятно? - шепнула Ольга.
Клавдия тоже обо всем догадалась.
- Рёскин, - сказала она, - все просто замечательно. Но почему все это пахнет жареным луком?
Розовый лоб Рёскина наморщился.
- Не знаю, - признался он. - Но я над этим работаю. Думаю, к обеду мне удастся все исправить.
- Да уж, пожалуйста! - настойчиво попросил Фелим. - А то у меня от этой вонищи голова разболелась. Я встал очень рано, чтобы закончить свой реферат.
Рефераты принято было сдавать в этот день после завтрака. В Доме заклинателей стояли специальные полки, на каждой из которых было написано имя наставника. Из уст в уста передавались легенды о страшных карах, грозящих тем, кто не сдаст работу в срок. Говорили, что на первый раз тебя на неделю лишат дара речи, на второй - еще и слуха, а случалось, что самых злостных нарушителей и вовсе лишали магических способностей. Правда, на памяти нынешнего поколения студентов таких случаев пока не бывало, но, с другой стороны, и запаздывать со сдачей реферата никто пока не пробовал. Никому не хотелось лишиться дара речи, не говоря уже обо всем прочем. Даже самые ленивые и расхлябанные из студентов, и те хоть пару страниц, да сдавали.
И потому сразу после завтрака к Дому заклинателей, невзирая на ливень, потянулась череда студентов, прячущих стопочки бумаги под зонтиками, плащами, непромокаемыми куртками или мокрыми пледами. И все, кто после этого пришел в Северную лабораторию на лекцию Вермахта по основам алхимии, были промокшие и запыхавшиеся.
- Верхнюю одежду - на вешалку! - распорядился Вермахт.
Он-то выглядел аккуратно, как всегда, поскольку позаботился защитить себя от дождя каким-то заклятием. Пока все послушно развешивали свои мокрые насквозь плащи и куртки на высокой трехногой вешалке, стоящей у двери, и пихали зонтики в подставку, Вермахт нетерпеливо расхаживал взад-вперед, многозначительно поглядывая на стоящие на кафедре часы.
- Сегодня, - объявил он, когда с этим было более или менее покончено, - нам предстоит исследовать таинство Мистического Брака. Запишите заголовок. Ниже, мелкими буквами: «Белое и Алое».
Студенты поспешно расселись, вытащили тетрадки и принялись кое-как строчить влажными, негнущимися от холода пальцами, с трудом поспевая за преподавателем. Наконец песок пересыпался из верхней колбы на дно, весь до последней песчинки. Лукин второпях достал было золотой блокнот, но все, что он пытался писать ниже Крупного Заголовка, моментально исчезало прямо под пером. Вскоре Лукин сдался и вытащил изящный блокнотик в переплете из телячьей кожи, который подарила ему Клавдия. Но за это время он порядком отстал от лектора, и, когда лекция закончилась, он все еще писал, стараясь наверстать упущенное. Остальные же потянулись к вешалке, разбирать свои так и не успевшие просохнуть вещи.
Среди шума послышался повелительный голос Вермахта:
- Эй вы, неудачница, подите-ка сюда! «Ой-ей-ей!» - подумал Лукин и насторожился, чтобы в случае чего прийти Клавдии на помощь.
Накидка Клавдии висела в самом низу, под грудой других одежек, нацепленных на тот же крюк вешалки. И ей поневоле пришлось дожидаться, пока другие студенты разберут свои плащи и куртки. Иначе бы она схватила накидку и выскочила на улицу, сделав вид, что не слышала Вермахта. Она бы выскочила на улицу и без накидки - но беда в том, что в результате какого-то странного выверта своей смешанной наследственности Клавдия терпеть не могла дождя. Ее мать никогда этого не понимала. Болотным жителям как раз полагается любить сырость. Но Клавдия в этом отношении унаследовала вкусы отца, а у них в Империи климат был сухой и жаркий. От сырости у нее начинало ныть все тело. На эту накидку было наложено специальное заклятие непромокаемое™, и она обошлась Титу в львиную долю налогов, полученных с одного городка. Итак, Клавдия была вынуждена стоять и дожидаться. А Вермахт тем временем подошел и решительно схватил ее за руку.
- Пожалуйста, не надо! - сказала Клавдия, отстраняясь.
- Я поразмыслил об этом вашем невезении, - сказал Вермахт, продолжая держать ее за руку так, будто она ничего не говорила и не делала, - и попял, чем оно вызнано. Я без труда могу его ликвидировать. Хотите, я ято сделаю?
- Нет, спасибо, - холодно и сухо ответила Клавдия.
Вермахт уставился на нее, словно не веря своим ушам.
- Не будете ли вы так любезны объяснить почему?
Клавдия, как и все подданные Империи, была на редкость хороню воспитана. Поэтому она не ответила: «Да потому, что ты приписал себе мое заклинание, гад такой!», хотя ей ужасно этого хотелось. Но промолчав об этом, она оказалась в неловком положении. Такое часто случается, если человек старается быть чересчур вежливым. Ведь Клавдии действительно ужасно хотелось избавиться от своего невезения. У нее из-за этого постоянно возникали проблемы на Болотах, а в Империи проблем было еще больше. Именно ее невезение заставило сенат объявить Клавдию «персоной нон грата», несмотря на то что сам император явился на заседание, чтобы помешать этому. Но, как Клавдии ни хотелось от него избавиться, она знала, что для этого кто-то - скорее всего, волшебник - должен что-то сделать с ее магическими способностями. А Клавдия вообще не желала, чтобы кто-то что-то делал с ее магией, и менее всего ей хотелось, чтобы это был Вермахт. Но она совершенно не представляла себе, как это сказать повежливее.
- Потому что, - выдавила она наконец, - потому что... э-э... видите ли, это всего лишь неверно направленная магическая сила.
Однако Вермахт по-прежнему смотрел на нее возмущенно и руки ее не выпускал.
- Вот именно! - сказал он. - Следует всего лишь распрямить пути силы и немного их подровнять. Для меня это секундное дело.
- Нет! - ответила Клавдия. - То есть, конечно, спасибо вам, волшебник Вермахт. Но мой... наш имперский моральный кодекс требует, чтобы я все исправила сама.
И, не обращая внимания на то, что Вермахт все еще держит ее за руку, с достоинством протянула другую руку за своей накидкой.
- До свидания, волшебник Вермахт.
- Вот же глупая девчонка! - воскликнул Вермахт.
И дернул Клавдию за руку.
Лукин захлопнул блокнот и встал. Пора вмешаться. Это зашло чересчур далеко.
Но не успел он встать, как из пальцев Вермахта вырвалась ослепительно-голубая вспышка и ударила в руку Клавдии. Вспышка озарила самое Клавдию, ее накидку, растянутую между ее рукой и вешалкой, и даже саму вешалку: на миг показалось, будто вешалка сделана из голубого пламени. От вешалки в потолок ударила голубая молния, и на полу, в мокрых отпечатках ног, заиграли голубые сполохи. Но прежде чем Лукин успел подбежать к ним, все уже кончилось.
- Вот! - самодовольно сказал Вермахт. - Это совершенно не больно, не правда ли?
Тут подошел Лукин и сбросил пальцы преподавателя с предплечья Клавдии. И воззрился на него с самым что ни на есть царственным видом. Лукин не любил вести себя как «настоящий принц», но удавалось ему это неплохо - куда лучше, чем Клавдии.
- Довольно, волшебник Вермахт, - царственно произнес он. - Клавдия уже дважды сказала вам, что не желает, чтобы кто-либо вмешивался в ее магию. Неужто вам недостаточно ее слова, чтобы оставить даму в покое?
Вермахт посмотрел на Лукина и озадаченно нахмурился.
- Какая муха вас укусила? Я всего-навсего ликвидировал ее невезение. Теперь ей будет значительно проще жить.
Лукин твердо посмотрел ему в глаза.
- Но она просила вас не делать этого.
- Девичьи причуды! - фыркнул Вермахт. - Девичьи причуды!
И удалился.
- С тобой все в порядке? - с тревогой спросил Лукин Клавдию.
Девушка нервно передернула плечами, сняла наконец с вешалки свою накидку и медленно закуталась в нее.
- Ну, ничего особенного я не чувствую, если ты это имеешь в виду. Я, кажется, вообще ничего не чувствую - мне просто немного не по себе.
- Ну, это и неудивительно. Вот же осел самовлюбленный! Ладно, идем. О тебе надо позаботиться. Пошли, я куплю тебе чего-нибудь выпить.
Клавдия хихикнула.
- Спасибо, Лукин. Но на какие деньги?
- Ох, да... - Лукин покраснел. - Ну ладно, давай ты сама себе купишь, а я потом тебе деньги отдам. Я должен скоро их получить.
- Не надо, не беспокойся, - сказала Клавдия. - Сейчас лекция Мирны, и я хочу туда пойти. Мирна, по крайней мере, не заставляет чувствовать себя круглым идиотом, как Вермахт.
- Тогда я пойду с тобой, - любезно вызвался Лукин, хотя обычно не ходил на лекции, посещение которых не было обязательным: Клавдия явно нуждалась в присмотре.
Они вместе вышли из Северной лаборатории и направились к Дому заклинателей, хотя Клавдия уверяла Лукина, что в обморок падать не собирается. Когда они миновали большую часть двора, трехногая вешалка качнулась и засеменила следом за ними. Она не без труда перешагнула порог и, пошатываясь, заковыляла дальше. На полпути между лабораторией и статуей волшебника Поликанта она остановилась и застыла, одинокая, печальная и немного растерянная. Дождевые капли рядами свисали с ее изогнутых крюков. Перед обедом сторож обнаружил вешалку и отнес ее обратно в лабораторию, бормоча себе под нос:
- Чертовы студенты! Эти мне их шуточки! Обед был, скажем так, странный. Запах лука в столовой исчез, зато его сменил мощный аромат клубники, который не очень-то вязался с запахом обычного университетского супа. Сам суп выглядел вполне нормально, пока булькал в котлах, однако когда его разлили по тарелкам, он почему-то оказался ярко-зеленым. Кроме того, в нем плавали какие-то темно-зеленые нити, комья цвета хаки и голубовато-зеленые кусочки, и выглядел он каким-то слизистым.
- Да это же водоросли из пруда! - воскликнул кто-то. - Глядите, как бы головастиков не наглотаться!
Большинство студентов от супа отказались и пообедали клубничным муссом с хлебом. Друзья Рёскина, которые знали, что к чему, налили себе по тарелке. Эльда с Фелимом суп есть не смогли, и в конце концов им пришлось тоже обойтись муссом с хлебом. Как сказал Фелим, из-за этого клубничного запаха в супе все равно ничего не распробуешь, кроме слизи. Зато мусс Рёскину удался на славу. Лукин большую часть супа съел не заметив, потому что все еще тревожился из-за Клавдии. А Клавдия узнала в супе традиционную похлебку Болотных жителей, сказала Рёскину, что похлебка вышла просто восхитительной, и взяла себе добавки. Пока Клавдия ходила к котлам, Лукин рассказал остальным про Вермахта и про голубую вспышку.
- Как ты думаешь, ему это удалось? - спросил Рёскин. - В смысле, он действительно ликвидировал ее невезение? Кстати, не могу не отметить, что это лучшая похлебка болотников, какую мне когда-либо доводилось пробовать. Нет, Ольга, ты неправильно ее ешь. Ее надо прихлебывать. Это позволяет в полной мере насладиться ее вкусом.
Ольга слегка содрогнулась.
- Может быть, и ликвидировал, - ответил Лукин. - Но и в «Циклине», и в «Алой книге» сказано, что невезение обычно тесно связано с магическими способностями пользователя магии. Я боюсь, как бы он не отобрал у нее заодно и магическую силу.
- Так это что же получается, ей тогда придется уехать? - ужаснулась Эльда.
Лукин кивнул.
- Да, это и в самом деле неприятно, - согласилась Ольга, отодвигая тарелку. - И за какие грехи нам послан этот Вермахт? Не надо, не отвечайте - особенно ты, Рёскин. Похлебка вышла и впрямь недурная, жаль только, что она такого цвета и так странно пахнет. А что, ей положено быть такой склизкой? Послушай, тебе не кажется, что тебе лучше было бы почитать заклинания повнимательнее или попрактиковаться где-нибудь в другом месте, и вообще?
Рёскин вздохнул.
- Да я и сам об этом подумывал. Я прочел все книги и решил, что это не так уж сложно, но, видимо, тут есть какие-то хитрости. Ладно, разберусь, что к чему, и попробую еще раз.
К тому времени, как студенты ушли из столовой, зеленой похлебки на тарелках и в котлах практически не убавилось. К Коркорану была отправлена студенческая делегация и еще несколько гневных магических призывов.
Коркоран пообещал делегации, что все уладит, и отправился разыскивать Финна.
- Послушайте, Финн, - начал он, - кто-то из студентов снова балуется с едой в столовой!
- И я даже могу угадать, кто именно, - ответил Финн.
Он сразу понял, что Коркоран хочет заставить его отыскивать виновного, и подумал, что Коркорану для разнообразия не повредит самому выполнить грязную работу, не сваливая ее на других.
- Бьюсь об заклад, это кто-то из ваших шести первокурсников! Я бы поставил на гнома, хотя и Клавдию со счетов снимать не стоит. Вермахт мне говорил, что она невезучая.
- В самом деле? - Коркоран совершенно забыл, что Клавдия ему сама об этом говорила. Он помахал своим галстуком с фиолетовыми обезьянками. - Послушайте, Финн...
- Все, что вам нужно сделать, - перебил его Финн, не дожидаясь, пока Коркоран закончит, - это пойти вечером поужинать в столовой и проследить за заклинанием. Оно наверняка довольно грубое. Студенты иначе не умеют.
- Но я... - попытался было возразить Коркоран.
- Так и действуйте! - твердо сказал Финн. - Поймайте гнома на месте преступления! - И видя, что Коркоран снова собирается что-то сказать, непринужденно сменил тему: - Да, кстати, вы знаете мою первокурсницу, Мелиссу? Ну ту, которую все считают совершенно безмозглой? Так вот, можете себе представить: я только что получил от нее прекрасный реферат! Четкий, продуманный, все но теме - просто блестящая работа! Если бы не ваша система, я бы, пожалуй, поставил ей «отлично». Мне кажется, мы все были несправедливы к ней...
- Да-да, - раздраженно сказал Коркоран.
Финн подумал, что это, видимо, его больное место. Очевидно, никто из этих хваленых, тщательно отобранных первокурсников Коркорана пока что не оправдывает возлагавшихся на них надежд. «Ну конечно, то с ассасинами воевать надо, то еду в столовой портить - когда уж тут учиться!» - ехидно подумал Финн. А Коркоран, надувшись, двинулся прочь.
- Ну что ж, - сказал он через плечо, - раз вы мне ничем помочь не можете, видимо, придется мне последовать вашему совету и поужинать в столовой. Ох, боюсь, будет у меня сегодня несварение желудка!
И угрюмо удалился, сверкая фиолетовыми обезьянками. Финн с трудом удержался от смеха. Не так уж часто удавалось ему взять верх над Коркораном!
Вернувшись в свою лабораторию, Коркоран плюхнулся на скамейку, спиной к клетке с ассасинами и лунному кораблю, который возвышался у окна, отчаянно требуя завершения. Волшебник сердито уставился на чудовищную кипу бумаги, которую свалили на него первокурсники. Ну почему эти молодые люди не думают о том, что кому-то придется читать всю их писанину? Ограничить, что ли, объем работы? А то это просто кошмар какой-то! Коркоран рассчитывал, что успеет просмотреть все рефераты за полчаса и спокойно вернется к работе над лунным кораблем. Более того, работы своих второкурсников и третьекурсников он уже успел просмотреть. Нормальные небольшие эссе, базирующиеся на общеизвестных фактах, никаких тебе попыток объяснить мироустройство и прочих подобных глупостей... А ведь, казалось бы, эти шестеро первокурсников так заняты - им и страницу-то написать некогда! Но нет же, нет: вот, пожалуйста, у Фелпма - тридцать страниц, у Эльды - двадцать девять, у Клавдии тоже, у Ольги - двадцать шесть, а у Рсскипа - сорок. Подумать только, сорок страниц! Лукин был поскромнее. Он написал всего десять страниц, но они были исписаны таким мелким, убористым почерком, что Коркоран боялся худшего. И что на них всех нашло?
Первые минут пять Коркоран малодушно подумывал о том, чтобы вернуть рефераты непрочитанными. Но о таком Кверида точно узнает, как пить дать! А Коркорану совершенно не хотелось, чтобы Кверида явилась в университет и принялась задавать вопросы. Он тяжело вздохнул и с содроганием взялся за опус Фелима. Пойдем на компромисс. Прочтем по диагонали. Извлечем, так сказать, суть...
Но это оказалось непросто. Фелим то и дело цитировал заклинания, большую часть которых Коркоран прежде в глаза не видел. То и дело приходилось вскакивать и бегать к огромному «Альманаху мага», что лежал на конторке рядом с лунным кораблем, чтобы убедиться, что такие заклинания действительно существуют и Фелим их не выдумал. Но нет, Фелим ничего не выдумывал. Все заклинания, о которых он упоминал, действительно существовали. Коркоран бросил заглядывать в «Альманах» и принялся было читать по диагонали, но тут обнаружил, что Фелим цитирует заклинания лишь затем, чтобы показать, что у каждого из них имеются скрытые возможности, о которых создатель заклинания даже не подозревал. Он утверждал, что все их якобы можно использовать с разными целями и от каждого ответвляются сотни новых направлений магии. Под конец он заявлял, что современная магия может развить сотни новых форм, о которых никто прежде не помышлял. Но нет, это был еще не конец: на трех последних страницах Фелим перечислял эти новые направления: астромагия, психомагия, метафизическая магия, биомагия, теургия, центромагия, антропизм, нумерология, ритуальная магия. Большая часть этих новых направлений выходила за пределы понимания Коркорана.
Коркоран печально покачал головой. Увы, но к современной магии это никакого отношения не имеет. Магия в наши дни ограничивается чисто практическим применением, общеизвестными фактами и апробированными действиями. Конечно, Фелим блестяще доказывает свою точку зрения и стиль у него неплох, но его подход абсолютно неприемлем. Коркоран вздохнул с облегчением. Поначалу, когда он взялся за этот опус, ему пришло в голову, что, возможно, придется отступить от своей системы и поставить-таки Фелиму высшую оценку - хотя бы за количество изученных заклинаний. Система Коркорана, которую поминал Финн, основывалась на том, что университет в наше время существует ради того, чтобы выпускать компетентных пользователей магии, обладающих навыками, которые необходимы, чтобы восстановить мир после того разорения, в которое вверг его мистер Чесни. И глубоким научным исследованиям или умозрительным выкладкам того рода, какими занимался Фелим, в нем места нет. Мир ныне нуждается в простой, заурядной практической магии. И по этой причине Коркоран постановил, что пятерки ставятся студентам только на последнем курсе, и только тем, кто демонстрирует блестящие практические навыки.
Он щедро нацарапал на опусе Фелима четыре с минусом, приписал: «Тема не раскрыта!» и взялся за реферат Лукина - этот был самый короткий. И на тебе: Лукин тоже рассуждал о безграничных возможностях магии, да так радостно, с таким энтузиазмом, что Коркоран был просто потрясен. Он был практически уверен, что Лукин окажется обычным унылым зубрилой и неожиданностей от него ждать не придется. Не тут-то было! Лукин рассуждал об ограничениях, налагаемых на магию. Он признавал, что часть из них действительно необходимы, поскольку связаны с требованиями безопасности, но большинство из них совершенно не нужны. Он указал ряд таких бесполезных ограничений. «Уберите их! - требовал он. - Экспериментируйте! Играйте с магией!»
«Играть с магией? - подумал Коркоран. - Что за чушь? Магия, которую изучают в университете, - это работа, работа и еще раз работа. Играм тут не место!» Однако же Лукин уверенным, изящным мелким почерком черным по белому писал, что магия должна приносить радость! «Ну что с него взять, он ведь принц! - подумал Коркоран. - Наверняка его воспитали в убеждении, что магия - это забава, позволяющая отдохнуть после государственных дел». Коркоран решил сделать на это скидку и поставил Лукину три вместо трех с минусом, как собирался вначале.
Ольге он тоже поставил три, и тоже по доброте душевной. Девушка хотя бы попыталась ответить на вопрос, «что представляет собой магия волшебников». Но ее реферат изобиловал личными мнениями, а это в университете тоже не приветствовалось. С точки зрения Ольги, магию никоим образом не следует стандартизировать. На личную магию каждого человека оказывает влияние характер этого человека, и потому она отличается от магии других людей не менее чем почерк. Кроме того, на магию человека может оказать влияние, отрицательное либо положительное, то, каким образом его обучали, и вообще его воспитание. Она привела пару примеров. Коркоран был изрядно шокирован описанием того, как подростка наказали за то, что он играл с воздушными стихиями, в результате чего он вообще утратил способность их воспринимать.
- Да разве со стихиями вообще можно общаться? - буркнул волшебник и написал на полях: «Достоверность?»
В целом писанина Ольги возмутила его еще больше, чем реферат Лукина. То есть как это - не стандартизировать магию? Работа Коркорана именно в том и состояла, чтобы загнать всех будущих магов в единые стандартные рамки!
Он тяжело вздохнул и взялся за объемистый труд Эльды. Эльда писала примерно о том же, что и Фелим. И чего они все начитались? Эльда еще увереннее, чем Фелим, рассуждала о том, что целые направления магии поныне остаются неисследованными, и постоянно приводила примеры, которых в «Альманахе мага» не было. Очевидно, всему этому она научилась у Дерка, своего отца. Временами Коркоран вообще не понимал, о чем идет речь. Он никогда не слышал ни о зиготах, ни о ризомах, ни о генном модифицировании. И не без раздражения обнаружил, что Эльде все эти термины прекрасно знакомы и что она потрудилась дать в конце своего толстенного реферата примечания с разъяснениями. Последние же страницы собственно реферата были посвящены воспеванию магии, ее захватывающих тайн и бескрайних возможностей - хуже, чем у Лукина! Ну, довольно! Коркоран сердито начертал на реферате размашистое три с минусом и подумал, что, по-хорошему, за такое следовало бы поставить двойку.
Затем он положил перед собой устрашающий реферат Рёскина. Его он твердо решил просмотреть по диагонали, но это оказалось невозможным. Рёскин был гномом, он привык к работе со сложными конструкциями. Вот и его реферат напоминал собой кольчугу, где за каждое звено цепляется несколько других. Он выдвигал предположение. Потом делал ряд очевидных выводов, с которыми никак нельзя было не согласиться. Потом делал следующий логический шаг - и бац! Из всего этого вытекало нечто совершенно неслыханное, однако вы и с этим были вынуждены согласиться. Затем Рёскин брал эту неслыханную идею и принимался развивать уже ее. Бац! Новая безумная идея. Следуя за цепочкой логических рассуждений, Коркоран сам не заметил, как прочел первые двадцать страниц. К этому времени он обнаружил, что смиренно соглашается с необходимостью полной реорганизации всего университетского курса, с тем, что теорию и практику надлежит преподавать параллельно, причем объем теории следует значительно расширить, и что первокурсникам следует начинать с того, на чем ныне заканчивает последний, третий курс; а под конец и с тем, что используемая ныне магия используется совершенно неправильно и всю систему надо переделать с начала до конца...
Коркоран бросил читать и поставил Рёскину три. Потом, поразмыслив, добавил минус - за наглость. Такое впечатление, что этот несчастный гном пытается учить его, Коркорана, вместо того чтобы самому у него учиться! Волшебнику очень хотелось влепить Рёскину единицу, но некоторые из аргументов гнома оказались весьма убедительными: Коркоран поймал себя на мысли, что, возможно, ему стоит несколько модернизировать свои методы исследования Луны...
Он раздраженно отпихнул сорок страниц Рёскина в сторону и взялся за эссе Клавдии. Его он оставил напоследок, потому что оно выглядело как-то странно. Взглянув в окно, Коркоран понял, что уже не успеет заняться собственными делами до того, как придет пора идти ужинать в столовую, и потому решил, что лучше уж покончить со всеми рефератами зараз. Реферат Клавдии напоминал собой груду бумажных вырезок, скрепленных соединяющими заклятиями.
Содержание реферата было не менее странным. Клавдия, очевидно, придерживалась того же мнения, что и Фелим с Эльдой, но решила доказать его на практике. Она начала с того, что взяла самое обычное заклинание и показала, что его можно использовать в двух совершенно разных целях. На первой странице было написано заклинание, а дальше она была разделена на две колонки, с двумя новыми заклинаниями. Эти, в свою очередь, служили основой для четырех... нет, пяти производных заклинаний, написанных в четырех колонках и на присоединенном квадратике бумаги. И так далее. Десять колонок превратились в двадцать пять... «Помогите!» - мысленно возопил Коркоран, перевернув страницу и обнаружив, что количество заклинаний выросло до пятидесяти. Все они были написаны таким мелким почерком, что его нельзя было бы читать, если бы Клавдия не снабдила эти страницы увеличительным заклятием, которому, кстати, сам Коркоран так и не научился. И, как будто этого было мало - хотя Клавдия, видимо, полагала, что это должно упростить дело, - на последней странице приводилось генеалогическое древо всех описанных заклинаний, ветви которого были расчерчены красными, зелеными и синими чернилами, с дополнительными примечаниями относительно применения всех этих заклинаний.
- И что, я должен все это проверять? - растерянно спросил себя Коркоран.
Да. Очевидно, без этого никак не обойтись. Ведь Клавдия вполне может просто дурачить его, написав тут полнейшую чушь... Проверка всех заклинаний заняла больше часа. Закончив ее, Коркоран поневоле исполнился восхищения. Часть из этих пятидесяти новых заклинаний действительно была новой, толковой и полезной. Для того чтобы вывести их все из двух простых, ординарных заклинаний, несомненно, нужно обладать какой-то нездоровой гениальностью. Но все это так же неслыханно, как идеи Рёскина! И потом, рефераты так не пишут! Коркоран свернул кипу листков и написал на первой странице: «Три с минусом. Тема не раскрыта!» Будь она хоть трижды гениальной, эта Клавдия, но она даром потратила время - и его время тоже! А потом, даже гениальный человек всегда способен на большее. Быть может, если бы Клавдия сделала такое на третьем курсе, он поставил бы ей пять. А может быть, и нет. Еще не хватало, чтобы его студенты выходили из университета с уверенностью, что могут творить чудеса!

Предыдущая страница 7 Следующая страница


Год грифона 8

«Обидно, на самом деле», - думал Коркоран, складывая рефераты в аккуратную стопочку. Молодые люди приходят в университет, полные самых радужных надежд, уверенные, что перед ними раскрыт весь мир. А через три года большинство из них становятся всего лишь заурядными пользователями магии, думающими только о том, как бы заработать денег с помощью своей новой профессии. Ведь когда-то и сам Коркоран был таким наивным первокурсником. Приступая к учебе, он верил, что магия сулит ему великие возможности - какие именно, он теперь и вспомнить не мог, - а закончив университет, он понимал, как ему повезло, что он получил работу в турах мистера Чесни. Да, за эти три года он многому научился! Ему было жаль своих шестерых студентов. Но и они тоже спустятся с небес на землю, как и он сам. Ну, а теперь пора идти ужинать в столовую, где он почти наверняка поймает одного из этих юных гениев за порчей еды. А не прихватить ли с собой Вермахта, так сказать, для моральной поддержки? А что, блестящая идея! И Коркоран отправился в путь. Галстук гордо трепетал у него за плечом.
Клавдия тоже шла в столовую после занятий в хоре. Поскольку в концертном зале расположилась Эльда, репетиции хора обычно проходили в Северной лаборатории. Клавдии уже начинало казаться, что она там живет, в этой лаборатории. От лаборатории до столовой расстояние было буквально пара шагов через двор. Девушка прикрыла голову накидкой и пробежала через круги света от магических светильников, прикрепленных к стенам зданий. Она поднялась на крыльцо столовой, где ждали ее друзья, и только тут оглянулась назад. Злосчастная вешалка опять выбралась из Северной лаборатории и стояла под дождем на полпути между крыльцом столовой и статуей Поликанта!
Лукин тоже ее заметил. Он видел, как вешалка вышла из лаборатории и неуклюже затрусила по лужам вслед за Клавдией.
- Кому-то делать нечего! - громко сказал он нарочито веселым тоном.
Они с Ольгой дружески подхватили Клавдию под руки и увлекли в столовую.
Коркоран к тому времени уже был в столовой, и Вермахт с ним. Вермахт дулся. Коркоран сразу увидел своих первокурсников: они стояли в очереди за едой, пока Эльда караулила их места. Эльда с удивлением взглянула на Коркорана - и тотчас же отвернулась. Она все никак не могла разобраться в своих чувствах к нему. Два дня тому назад она была бы счастлива увидеть Коркорана здесь. Но теперь она скорее смутилась. С чего это ему вздумалось поужинать с простыми студентами?
Коркоран оставил Вермахта за столом, стеречь места, и скромно встал в хвост очереди. Его тут же окружила толпа студентов. Все жаловались на то, что у них течет крыша и с потолка капает.
- Зачем вы это мне рассказываете? Жалуйтесь волшебнику Денчу! - сердито отмахивался Коркоран.
«Вот всегда так!» - подумал он. Стоит показаться на публике, и все так и норовят отвлечь его от работы. С каждым шагом, с которым он продвигался к еде, к нему подходил очередной жалобщик. Да, видимо, с крышами в этом году действительно особенно плохо... Ну, а в еде ничего особенного заметно не было: самая обычная университетская жрачка, подумал он, морщась при виде жесткого, как подошва, мясного пирога и жареных пирожков с капустой, с которых так и капало вонючее сало. Волшебники, разумеется, в столовой никогда не ели - разве что совсем уж некуда было деваться. Сам Коркоран всегда посылал за ужином в единственный приличный ресторан, что был в городе. И человек в накрахмаленном белом фартуке доставлял ему лучшие блюда прямо в комнаты. Однако Коркоран отважно положил на подносы по порции того и другого и перенес их на стол, за которым сидел Вермахт.
За стол так никто и не сел, кроме Вермахта. Вокруг него образовалась своего рода запретная зона. Студенты забирали оттуда стулья и подсаживались к другим столам - куда угодно, лишь бы не сидеть рядом с Вермахтом. Коркоран подумал, что это и к лучшему. Сам же Вермахт, похоже, ничего не замечал. Однако на еду внимание обратил. Он поморщился.
- Я думал, что навсегда избавился от этого! - сказал он. - И что теперь со всем этим делать?
- Есть, я думаю, - ответил Коркоран. - Вероятно, заклятие приводится в действие в процессе поглощения пищи.
Они угрюмо взяли ножи и вилки и принялись за трапезу. Однако ничего не произошло. Коркоран, с трудом жуя пересохший пирог, осторожно следил магическим взором за своими шестью студентами. Фелим сидел отдельно от остальных. Его утащила к себе за стол стайка девушек. Похоже, недавние опасности, пережитые Фелимом, сделали его необыкновенно популярным. Прочие, однако, держались вместе. Эльда занимала одну сторону большого стола, а остальные заговорщицки придвинулись к ней и о чем-то шушукались. Коркоран усилил свой слух с помощью магии и попытался подслушать, о чем они говорят, но в столовой царил такой гам, что никакое заклинание его бы не пересилило. Все, что удалось расслышать, - это обрывок реплики Лукина:
- И все же, Рёскин...
Волшебник начал понимать, что страдает, видимо, понапрасну, но тут шум внезапно стих. Дверь столовой распахнулась, и в нее протиснулась вешалка. Самая обычная деревянная вешалка, на трех ногах и со множеством деревянных крюков наверху. Казалось бы, никакие чувства ей свойственны быть не могут. И тем не менее эта вешалка ухитрялась выглядеть виноватой. Будь она человеком, можно было бы сказать, что она страшно смущена. Клавдия ужасно побледнела, сделавшись зеленовато-белой, и, казалось, не могла отвести глаз от этой вешалки. Вермахт тоже слегка вздрогнул.
И ни Вермахт, ни Клавдия не обратили внимания на то, что вслед за вешалкой в столовую вошло множество высоких, решительных, пестро одетых людей, а шум в столовой внезапно стих оттого, что точно такие же люди вошли из кухни. Они выстроились вдоль стен и сбросили с себя белые фартуки. Под фартуками обнаружились у кого заряженный арбалет, у кого пара огромных пистолетов.

Глава 8

Тех, кто ворвался в столовую следом за вешалкой, возглавлял высокий, широкоплечий мужчина. Он был уже немолод - лет сорока, а то и пятидесяти, - но тем не менее удивительно хорош собой: точеное, худощавое, хищное лицо, и фигура ему под стать. Мужчина явно знал об этом и гордился собою. Копна золотых, не тронутых еще сединою волос была забрана назад и перевязана черным шелковым шарфом, а широкий черный пояс, стягивающий алую куртку, подчеркивал тонкую талию. Его пистолет был украшен золотой насечкой, и рука, державшая его, была тверда. На каждом пальце этой руки красовалось по золотому кольцу тонкой работы. Люди, теснившиеся у него за спиной, выглядели далеко не столь живописно, однако же и у них пистолеты в руках не дрожали.
У Коркорана в животе возникло странное, непривычное ощущение. Он перевел взгляд с пистолетов у дверей на десяток или больше арбалетов и пистолетов вдоль стен и ощутил, что его чудовищно подставили.
- Вы ведь вроде говорили, будто наложили на кухню достаточно заклятий! - прошептал он Вермахту.
- Не двигаться, не пытаться пользоваться магией, и никто не пострадает! - громко объявил красавец.
Вермахт тем временем отчаянно корчил рожи, пытаясь дать Коркорану понять, что он все сделал, как просили, и не понимает, отчего его заклятия не сработали. К несчастью, его гримасы привлекли внимание красавца.
- Следите за этими двоими! - распорядился он. - Это настоящие волшебники!
На стол, за которым сидели Коркоран с Вермахтом, немедленно навели несколько арбалетов и пистолетов. Коркоран сглотнул. Вермахт, конечно, был в своем одеянии, так что понятно было, что он волшебник. Коркорану хотелось бы думать, что красавец узнал в нем волшебника благодаря его величию и достоинству, но, скорее всего, дело не в этом. Просто этот разбойник где-то его видел. Да Коркоран и сам видел этого человека, но где именно, демон его побери?
- Кто вы такой? - осведомился он. - Что вам надо?
Голос у него слегка срывался, но не дрожал - и на том спасибо.
- Да неужто вы меня позабыли? - усмехнулся красавец.
Коркорану едва не стало дурно от этой усмешки.
- Стареете, Коркоран, стареете. А вот я вас не забыл. Да и вы меня должны бы помнить. Мы с вами малость повздорили из-за денег во время последнего тура Чесни. Вы меня еще в море зашвырнули. Олаф Гуннарсен я. Припоминаете?
Олаф Гуннарсен! Ну конечно! Коркоран вспомнил тот вечер на пристани, почти девять лет тому назад, который он изо всех сил старался забыть. Однако все это вернулось к нему как наяву: рыбный запах Внутреннего моря, крики чаек над головой, пятна соли на досках причала - все до мелочей. И потрепанный ветрами и бурями деревянный корабль, возвышающийся на фоне закатного неба, и Олаф, который стоит на пристани перед своим кораблем и целится из этого самого пистолета с золотой насечкой в толпу напуганных туристов, прячущихся за спину Коркорана. Только в те времена Олаф не был таким щеголем. Он выглядел таким же потрепанным, как его посудина. Коркоран его ужасно боялся. В конце концов, это была не его вина, что кто-то надоумил Олафа потребовать вдвое больше обычного за то, что он сделает вид, будто захватил туристов в плен. Однако Олаф был уверен, что Коркоран участвовал в сделке и прикарманил денежки себе. Коркоран помнил даже, что именно орал Олаф ему в лицо и как вся команда Олафа, от одноногого помощника капитана до мальчишки-юнги, стояла на палубе у них над головой и тоже выкрикивала оскорбления. А под конец Олаф заявил, что будет убивать туристов одного за другим, пока Коркоран не раскошелится. Коркоран пришел в такой ужас - что скажет на это мистер Чесни?! - что тут же зашвырнул Олафа куда подальше самым сильным заклинанием, какое сумел вспомнить, и крикнул туристам, чтобы те спасались бегством. Ну не виноват же он, что с перепугу малость перестарался! Олаф, вертясь волчком, перелетел через свой корабль и с громким плеском рухнул в воду где-то далеко позади, а за ним последовала вся его команда. Коркоран как наяву слышал всплески, крики и проклятия. И вот, видимо, этот человек отыскал его, чтобы отомстить...
- Так вы, значит, по-прежнему пиратствуете? - сказал он дрожащим голосом.
Олаф покачал точеной головой.
- Нет, завязал. С тех пор как не стало Чесни, пиратствовать сделалось невыгодно. Я нынче человек почтенный. Охраняю торговые суда, что ходят по Внутреннему морю.
- То есть вы теперь сделались рэкетиром? - уточнил Коркоран.
Сидевший рядом с ним Вермахт заерзал. Он явно пришел в ужас.
- Коркоран, как так можно! Разве вы не знаете, что Гуннарсен - один из самых богатых людей во всем мире?
- Заткнись! - перебил его Олаф. - Оба заткнитесь. Я сюда явился не затем, чтобы с вами лясы точить. Я пришел за этой хитрой ведьмой, моей дочуркой. Ольга, марш ко мне! Пошли отсюда.
У Коркорана даже голова закружилась от облегчения. И всего-то? Все присутствующие обернулись к Ольге. Той было почти не видно за правым крылом Эльды. Девушка побледнела так сильно, что с ее светлыми волосами казалось, будто в лицо ей светят ярким прожектором. Коркоран вспомнил того юнгу. Так значит, он и Ольгу тоже зашвырнул тогда в море вместе с ее папашей!
Ольга подвинула стул так, чтобы выдвинуться из-за Эльды. Откинулась на спинку стула и взглянула в лицо Олафу.
- Как ты узнал, что я здесь?
Он ухмыльнулся, обнажив роскошные белые зубы.
- О-о, твой ненаглядный университет был столь любезен, что прислал мне письмо с просьбой о пожертвовании. Что, Коркоран, по-прежнему за денежками гоняетесь? Так вот, я собрал ребят и пришел за тобой. Имей в виду, мы тут уже два дня и все ходы-выходы разнюхали, так что улизнуть тебе не удастся. Будь хорошей девочкой, иди сюда, и никто не пострадает.
- Не пойду, - сказала Ольга. Она говорила ровным тоном и выглядела совершенно спокойной, но Эльда чувствовала, как она дрожит. - Я теперь студентка. Я тут учусь.
Все люди, стоявшие у стен, внезапно угрожающе подались вперед. Однако Олаф поднял руку, сверкнувшую кольцами и золотым браслетом, и остановил их.
- Тише, ребятки, тише. Это древнее и почтенное заведение. Попытайтесь хотя бы сделать вид, что вы культурные люди. Ольга, я хотел обойтись с тобой по-хорошему. Но если ты будешь упрямиться, я всем расскажу, что ты натворила. Тогда тебя отсюда по-любому выпрут!
- Я не сделала ничего такого, кроме того, о чем я тебя предупреждала, - отпарировала Ольга. - Ты не разрешал мне учиться на мага, и я позаботилась об этом сама. Я предупреждала, что так и поступлю.
Олаф покачал головой, изображая глубокую печаль.
- Ах, Ольга, Ольга! Ты не договариваешь главного! Как всегда...
И внезапно старый пират жутко переменился. Его точеное лицо побагровело, в особенности орлиный нос, и белые зубы оскалились, точно у черепа.
- Ах ты, лживая, подлая, коварная девка! Я ведь запретил тебе уезжать! А ты ослушалась меня - меня, Олафа! И мало того - ты отправилась на мой тайный остров и стырила все мои сокровища! И не смей отпираться! Это ты их стырила!
- А я и не отпираюсь, - спокойно ответила Ольга.
Лукин, который с ненавистью смотрел на Олафа, не в силах оторвать глаз, точно зачарованный, обернулся и посмотрел на Ольгу с уважением.
- Я и об этом тебя предупреждала, - сказала Ольга. - Я тебе ясно сказала. Ты ведь мне за всю жизнь медной монетки не дал - вот я и взяла то, что мне причиталось. Я работала на тебя уже десять лет, папочка, я поднимала бури и создавала чудовищ, чтобы ты мог делать вид, будто защищаешь торговцев. И все это бесплатно! Ты не платил мне даже того жалованья, что платишь своим матросам!
- А как же иначе! - возмутился Олаф. - Послушная дочь должна помогать отцу! А ты - ты меня ограбила! Родного отца!
- Я взяла ровно столько, сколько нужно, чтобы заплатить за обучение и чтобы мне было на что жить в течение трех лет, - возразила Ольга. - Там осталось еще очень и очень немало. Неужто ты не потрудился пересчитать? Вот уж ни в жизнь не поверю!
- Ты меня ограбила! - возопил Олаф. - Я эти деньги на старость копил! И тебе на приданое, неблагодарная девка!
- Ну так значит, это были мои деньги, - сказала Ольга.
- Ничего подобного! - заорал любящий папаша. - Дочь принадлежит своему отцу, пока он не купит ей мужа! На то самое приданое! И ты прекрасно знаешь, вороватая ведьма, что я приготовил тебе прекрасного мужа - а ты ограбила меня и сбежала!
- Ну да, отчасти именно поэтому я и сбежала, - кивнула Ольга.
- Нет, вы слыхали, а? - воскликнул Олаф, обводя взглядом притихших студентов, словно был уверен, что они наверняка с ним согласятся. - Вы когда-нибудь слыхали о подобной неблагодарности? Дочь должна слушаться папу!
- Только в том случае, если отец честно выполняет свою часть сделки, - возразил Лукин.
Выпученные голубые глаза Олафа и ствол его пистолета уставились на Лукина.
- Эт-то что такое? А ну, отвечай, кто б ты ни был!
- Я говорю, - начал Лукин, дрожа не меньше Ольги, - что послушания можно требовать лишь в том случае, если...
- Это наследный принц Лютерии, отец! - поспешно вставила Ольга.
- А-a. Ну, тогда я его убивать не стану, - сказал Олаф. - Прострелю ему, пожалуй, колено, да и всего делов. Но сперва я хочу получить назад свои деньги!
Он перевел взгляд на Коркорана.
- Эй, вы! А ну выкладывайте денежки. Возвращайте все, что эта неблагодарная кляча заплатила вам за обучение.
«Главное - успокоить его, - думал Коркоран. - Добиться, чтобы он ушел».
- Да-да, конечно! - с готовностью ответил он. - Надо только попросить казначея, чтобы принес деньги.
Он уже успел отправить по нескольку магических призывов волшебнику Денчу, и волшебнику Финну, и Мирне, и Умберто, и всем, кто только мог оказаться в университете. «Но где же они? Почему никто из них даже не пытается что-нибудь сделать?» - лихорадочно думал он.
А для Эльды это поспешное согласие Коркорана оказалось последней каплей. Она окончательно в нем разочаровалась. Она чувствовала, что он весь размяк от страха. Как и все прочие. Ей и самой было ужасно страшно. Она отчаянно ненавидела Олафа, ненавидела людей, которые стояли рядом с ним, хладнокровно сжимая оружие. Эльда словно уже чувствовала, как арбалетный болт вонзается ей в грудь. Тупой удар. Вспышка боли. Ошеломляющее понимание, что в следующий миг ты умрешь... И одной мысли об этом было достаточно, чтобы вынудить Эльду и всех прочих смирно оставаться на местах, как будто на них наложили заклятие оцепенения. И еще она видела, что Олаф - из тех людей, которых Дерк называл психопатами, что ему нравится стрелять в людей. Однако все это Коркорана не извиняло. Он ведь был волшебник, он мог попытаться сделать хоть что-нибудь!
- Хорошо-о! - пропел бывший пират и расплылся в самодовольной улыбке, от которой на его впалых щеках появились длинные складки. - Очень разумно с вашей стороны, Коркоран. Ну, зовите сюда вашего казначея. Ольга, а ты иди сюда, будь умницей. Твой муженек здесь и ждет тебя!
Он обнял левой рукой толстого, плечистого мужика, что стоял рядом с ним, и выпихнул его вперед. По лицу Ольги промелькнула тень отчаяния. У мужика была круглая рожа, не хватало нескольких зубов, а на подбородке топорщилась жиденькая бороденка. Голова у него была обрита наголо, видимо, затем, чтобы все могли видеть его уши, унизанные рядами золотых сережек. По тому, как он смотрел на Ольгу, по тому, как он двигался вперевалку, по тому, как свисали его длинные руки, все тотчас поняли, что этому человеку нравится избивать людей и что он уверен: на этот раз Ольга от него не уйдет.
- Торкель, - представил Олаф. - Мой главный сборщик дани. Ты его жестоко обидела, Ольга.
- Приятно слышать, - сказала Ольга, не двигаясь с места.
Олаф шумно втянул воздух, собираясь снова заорать, но тут, неожиданно для всех, вскочила на ноги Мелисса, сидевшая за соседним столом.
- А ну прекратите! - воскликнула она. - Что это такое, в конце концов! Почему-то все уверены, что раз ты женщина, да еще и красивая женщина, то тебе не положено заниматься магией, а положено сидеть дома, нянчить детей, слушаться и выходить замуж за... за кого попало! Ну почему? Почему? Вот вам, господин Олаф, понравилось бы, если бы я на всю жизнь заперла вас в четырех стенах и заставила жениться на великанше?
К этому времени все так возненавидели Олафа, что устроили бы Мелиссе бурную овацию, только никто не решился шевельнуться. Все только молча уставились на нее. Она стояла, скрестив руки на груди, широко раскрыв глаза и раскрасневшись, еще более красивая, чем всегда. «Ну надо же! - подумали все. - А Мелисса-то у нас, оказывается, еще и храбрая!» И все улыбнулись ей, включая Олафа. Но улыбка Олафа походила на улыбку голодного кота, прижавшего лапой мышку.
- Ишь, какая смелая! - сказал он. - Заберем-ка мы тебя с собой.
- Только попробуйте! - воскликнула Мелисса. - Я... я вас заколдую! Я знаю множество ужасных заклятий!
Олаф одобрительно ухмыльнулся.
- Ничего, я все же рискну, - сказал он и обернулся к Торкелю. - Где этот проклятый жрец? Чего ты ждешь? Ты, в конце концов, жениться собираешься или нет?
Торкель закивал и поманил рукой кого-то, стоявшего позади. Позади зашебуршались, и к Олафу приволокли верховного жреца Энскера. Кто-то держал у его затылка пистолет.
- Вставай, Ольга, - велел Олаф. - Иди сюда, мы тебя сейчас окрутим.
Ольга из бледной сделалась серой: она только теперь поняла, что ее отец действительно готов на все. Она медленно встала и оглянулась на обращенные к ней безмолвные лица.
- Я думала, он отступится, когда поймет, что это серьезно, - сказала она. - Извините, что так получилось.
«Ну сделайте же что-нибудь, хоть кто-нибудь!» - отчаянно подумала Эльда. Она покосилась на Клавдию: Клавдия-то обязательно что-нибудь придумает! - но та по-прежнему сидела бледно-зеленая и не сводила глаз с вешалки, стоящей рядом с Олафом. На самом-то деле Клавдия пыталась заставить вешалку опрокинуться и прибить Олафа, но Эльда подумала, что девушка просто парализована страхом. Эльде захотелось завизжать.
Она подумала, не стоит ли испустить по-настоящему пронзительный грифоний вопль. Но нет, это только заставит пиратов спустить курки пистолетов и арбалетов. Это было действительно ужасно: быть таким беспомощным, когда вокруг столько народу, владеющего магией, умеющего ею пользоваться, исполненного гнева и ненависти к Олафу! Когда Ольга медленно пошла к отцу, Эльда ощутила этот гнев всей кожей: самый воздух был пропитан им, точно перед грозой. От этого гнева мех Эльды встал дыбом и перья встопорщились. Она чувствовала даже беспомощный гнев людей, толпившихся снаружи, на крыльце. Судя по ощущению, там были волшебники Умберто и Денч. Они привели с собой привратника и сторожа, но никто из них не знал, что делать.
«Эгей! - подумала Эльда, когда Ольга была уже в трех шагах от Торкеля и несчастного, задыхающегося верховного жреца. - Да ведь я же могу использовать весь этот гнев!» И она принялась собирать его и магию всех людей, которые его испытывали, притягивая его к себе - вспышки гнева, порывы гнева, огненные тучи гнева: негодование Мелиссы, холодную ярость Фелима, бешенство Рёскина, возмущение девушек, сидевших рядом с Фелимом, страх и ненависть Коркорана, отвращение Вермахта - как такое могло произойти с ним! - чувства ребят из гребного клуба, каждый из которых мечтал проломить Олафу голову веслом, и глубокий, неукротимый гнев Лукина. Несколько мгновений - и все эти чувства переполнили Эльду, так что она ощутила себя огромным, оперенным воздушным шаром, наполненным злостью. И когда она поняла, что больше не выдержит, она выплеснула этот гнев вовне, на Олафа и его присных.
Выплескивая гнев, Эльда невольно подпрыгнула - и все пистолеты и арбалеты тотчас же устремились в ее сторону. Огромная грифонша была прекрасной мишенью. Но гнев опередил пиратов, и они опоздали. Их пальцы еще тянулись к куркам, но они уже уменьшались, сползали по стенке и стремительно преображались. И вот уже вдоль стены забегали крохотные серые мышки. С Олафом и его приятелями, что стояли у дверей, произошло то же самое. Пираты не сразу осознали, что они теперь мыши. Они стояли маленькой серой кучкой у подола одеяния верховного жреца, надменно озирались и никак не могли понять, отчего это вдруг комната сделалась такой огромной.
Лукин тоже не сидел сложа руки. Эльда опередила его лишь на мгновение. Принц умел делать только одно, но зато хорошо. Именно это он и сделал: разверз под ногами пиратов глубокую-пре-глубокую яму. Не успела группка людей, стоявших у двери, превратиться в мышей, не успели они надменно оглянуться по сторонам, как все они по- сыпались вниз - увы, вместе с верховным жрецом. Ольга вовремя пришла в себя и успела отшатнуться назад, чтобы не рухнуть в яму. Последней туда свалилась вешалка.
- Ур-ра-а! - завопила Эльда. - Давайте гоните остальных в яму! Помогайте мне, помогайте!
И принялась гоняться за мечущимися и пищащими мышами, перепрыгивая через стулья, снося столы, бросаясь туда и сюда и издавая радостные грифоньи вопли. Мелисса, разумеется, завизжала и вспрыгнула на стул, придерживая юбку. Но теперь, после того как она так смело высказала Олафу все, что о нем думала, Мелиссу зауважали. И десяток рук протянулся, чтобы не дать ей упасть вместе со стулом, когда Эльда носилась мимо взад-вперед, сгоняя мышей на край ямы и сметая их туда золотистой лапищей.
- Люблю мышек! - сказала она Лукину, который стоял у ямы, сжимая в объятиях Ольгу. - Я все время за ними гонялась, когда была маленькая.
Рёскин тоже помогал Эльде охотиться за мышами. Однако все равно многие из них сумели юркнуть в трещины в стене и затаиться там. Когда большинство мышей, что оставались в столовой, удалось наконец загнать в яму, Рёскин прогремел:
- Эй, кто-нибудь, закройте эту яму! А то я не умею! Есть ли тут кто-нибудь, кто может закрыть эту дыру и вытащить оттуда беднягу-жреца?
Несколько студентов подались вперед, но все они почтительно расступились, когда к яме подошел Коркоран. Он без особого труда поднял бедного жреца из ямы, а потом лично захлопнул ее с мстительным чваком. Вот так! Тут-то Олафу и конец!
Жрец повредил себе ногу. Толпа студентов, мешая друг другу, бросилась к нему, чтобы отнести его в Дом целителей. Но как только они отперли дверь столовой, внутрь ввалились Денч, Умберто и Финн. Они желали знать, что происходит. Волшебники возглавили еще одну толпу студентов, которая направилась на кухню. Там они обнаружили, что повара и посудомойки лежат на полу, связанные, с кляпами из полотенец - все, кроме главного повара. Он, очевидно, был в сговоре с Олафом, а теперь сбежал. Повара были помяты и напуганы. Их всех тоже пришлось отправить к целителям.
Ольга же все это время стояла в объятиях Лукина, неподвижно, точно статуя. Волшебники носились туда-сюда, запоздало налагая мощные заклятия на все помещения, студенты суетились и орали, но Ольга как будто ничего не замечала. Она не шелохнулась до тех пор, пока Фелим не принес самую большую кружку кофе, какую сумел найти, и не вложил ее в руки Ольге. Тогда она поднесла кружку к губам и отхлебнула. Ободренные этим признаком жизни, Лукин с Фелимом отвели ее к столу и усадили рядом с Клавдией. Клавдия обняла Ольгу обеими руками, с другой стороны над ними нависла Эльда, а Рёскин присел на корточки перед ними. Вскоре Ольга пришла в себя настолько, что смогла выпить большую часть кружки. Потом произнесла:
- Извините, пожалуйста. Из-за меня всем вам пришлось столько пережить...
- Ну и что? - сказал Фелим. - Из-за меня тоже. Однако я в этом не виноват. И ты не виновата.
- Я не знаю, что вы обо мне теперь думаете... - продолжала Ольга.
Она как будто не слышала слов Фелима.
- Да то же самое, что и всегда, - сказала Эльда.
- Вот разве что теперь мы знаем, почему ты вступила в гребной клуб, - усмехнулась Клавдия. - Ты, значит, большую часть жизни провела в море?
Ольга медленно кивнула. Все друзья наблюдали за ней с тревогой. Это был первый раз, когда она повела себя как живой человек, а не как зомби.
- Но я не знаю, что все теперь обо мне думают! - повторила она.
- Ну, так ведь родителей не выбирают! - буркнул Рёскин, и Клавдия, Лукин и Фелим хором добавили:
- К сожалению!
- Но я ведь и в самом деле украла его сокровища! - сказала Ольга. - Кроме меня, никто не знал, где он их прячет. Я приплыла туда под покровом ночи и вырыла их.
- Да ты мне уже об этом рассказывала, когда одолжила денег на новую одежду, помнишь? - сказал Лукин. - Для этого, должно быть, понадобилось немалое мужество. А еще большее мужество и хладнокровие потребовалось для того, чтобы спрятать эти сокровища и продавать их по чуть-чуть в каждом городе, куда ты приезжала. Я бы, например, не выдержал и продал все сразу, даже если бы это позволило отцу меня выследить.
- Но теперь же все знают, что я воровка! - воскликнула Ольга.
- Насколько я слышал, никто тебя ни в чем не винит, - возразил Рёскин. - Все только говорят, что ни за что бы на такое не решились. А потом, он ведь сам все это наворовал, верно?
- К тому же все знают, что ты взяла только то, что тебе причиталось, - добавила Клавдия.
- Ну, не только, - сказала Ольга. - Я взяла еще малость сверху - за побои.
По ее угловатой скуле поползла слеза. Ольга продолжала, медленно и отстраненно:
- Пока я была его юнгой, он обращался со мной не так уж плохо. Так только, отвешивал мне затрещины, когда напивался. По-моему, он считал меня мальчишкой. Ему всегда хотелось сына. Но когда он обнаружил, что я могу поднимать ветер, все стало гораздо хуже. Ну знаете, как бывает: когда только учишься чему-то, то не всегда все получается как следует, а иногда и ничего не выходит. И когда такое случалось, он всегда бесился и колотил меня. А потом он однажды застал меня на берегу, когда я играла с воздушными стихиями и пускала маленькие вихри. Я ему сказала, что тренируюсь, но это была неправда. Народ воздуха такой славный... был... и я на самом деле просто забавлялась. А он разъярился. Он сказал, что это пустые забавы, а девки должны делать только то, что полезно для их мужчин. Он обозвал меня ведьмой и избил до полусмерти. После этого я так долго болела, что ему даже пришлось оставить меня на берегу, уходя в очередное плавание. А когда я выздоровела, то обнаружила, что стихии больше меня не слышат. И с тех пор я только и могла, что создавать чудовищ. А он снова бил меня за то, что я не могу поднимать ветер.
Воцарилось долгое молчание. Наконец Эльда воскликнула:
- Надо было все его сокровища забрать, вот что!
Ольга всхлипнула. По ее щекам скатились еще две слезы.
- Ну почему, - сказала она, - почему я так похожа на него?!
И в самом деле: свой благородный хищный облик Ольга, несомненно, унаследовала от Олафа. Ее друзья переглянулись - и почему-то все уставились на Клавдию. А Клавдия медленно, задумчиво сказала:
- Знаешь, Ольга, у меня на родине, в Империи, все знатные и богатые люди происходят всего из нескольких семей. А это значит, что есть очень много людей, которые на тебя похожи. Вот, например, у моего брата Тита есть троюродный брат, сын сенатора, так они похожи, точно близнецы. Но при этом их никто никогда не путал. Потому что Порфирион - злобный недоумок, и у него это на лице написано, а Тит - очень милый, приятный человек. А еще там есть одна ужасная распутная баба, из-за которой вечно случаются всякие скандалы, и эта баба как две капли воды похожа на меня. И я часто смотрю на этих людей и удивляюсь: одинаковые, казалось бы, лица, а как по-разному выглядят! Ты понимаешь, о чем я говорю?
Ольга почти улыбнулась.
- Да, понимаю. Спасибо, Клавдия.
Лукин был так признателен Клавдии, что ему ужасно захотелось сделать ей хоть что-нибудь приятное. Но ему не пришло в голову ничего другого, как сказать:
- Знаешь, эта вешалка тоже свалилась в яму. Думаю, мы ее больше не увидим.
- Надеюсь, - сказала Клавдия. - И надеюсь, что мои магические способности не пропали вместе с ней.

Глава 9

К утру небо расчистилось. И в следующие дни, благо погода стояла мягкая, теплая и ясная, Эльда держала данное себе слово и каждое утро перед завтраком добросовестно вылетала поразмяться.
Она сама удивилась тому, как это оказалось приятно. В одиночестве, в тишине, нарушаемой лишь шумом собственных крыльев, она кружила над полями и лугами, любуясь черными пашнями, зеленой отавой и седеющей стерней. Восходящее солнце мало-помалу озаряло осенние рощи, прихваченные первыми морозами, и они вспыхивали медью, пурпуром и багрянцем. Пахло навозом с ферм, ноздри щекотали струйки дыма. А потом Эльда повернула назад и увидела город и его башни, золотисто-розовые под утренним солнцем, а за ним - горы, бледно-желтые, с темно-синими провалами ущелий.
На второе утро крылья у Эльды поокрепли, и она сумела долететь дальше, туда, где кончались обжитые, возделанные земли и начинались вересковые пустоши. На обратной дороге она смотрела, как внизу, на дальних фермах, гонят на пастбище коров. И тут в небе, на севере, слева от нее, что-то блеснуло. Эльда взглянула в ту сторону - и увидела, что это дракон. Дракон был молодой, бело-золотой, как и все молодые драконы. Он снижался и, похоже, направлялся в сторону университета.
Эльда удивилась: драконы редко залетали так далеко на юг. Она прибавила скорость, надеясь догнать его к тому времени, как он доберется до города. Бело-золотой дракон на фоне ясного голубого неба был изумительно красив. «Какой он грациозный!» - думала Эльда. Драконам не приходится все время размахивать крыльями, как грифонам. Вот и этот просто плыл в воздушных потоках, лениво покачивая огромными перепончатыми крыльями. А может, он говорил с воздухом, так же как умела когда-то Ольга? Бедная Ольга! Она до сих пор оставалась бледной, молчаливой и унылой.
Эльда и молодой дракон сближались с каждой минутой. Грифонша была уверена, что они должны встретиться где-нибудь над университетом - тот был уже хорошо виден. Но тут, к ее великому разочарованию, дракон качнул крылом, описал полукруг и изящно спланировал вниз, приземлившись рядом с пожелтевшим леском в нескольких милях от города. Он заполз под деревья и исчез из виду. Эльда видела, как над лесом закружилась стайка вспугнутых грачей. Грифонша хотела было полететь туда и расспросить дракона, откуда он и что тут делает. Но потом решила, что не стоит: с драконами, особенно юными и горячими, лучше не связываться. Этот же явно желал спрятаться. Так что Эльда полетела дальше своим путем, радуясь тому, что ей довелось повидать столь прекрасное, удивительное существо. Она подлетела к городу на бреющем полете, миновала витые башенки и причудливые арки школы бардов на окраине и заложила крутой вираж над озером. Как она и рассчитывала, по поверхности воды скользили несколько длинных, узких лодок, похожих на водомерок, а по берегу бегал туда-сюда волшебник Финн и командовал спортсменами через громкоговоритель. Эльда высмотрела лодку, в которой находилась Ольга, и спланировала к самой воде, так чтобы пройти над головами гребцов.
- А я дракона видела! - сообщила она пронзительным голосом.
Ольга, которая как раз погрузила весло в воду, запрокинула голову, взглянула на Эльду и рассмеялась. Прочие же гребцы от неожиданности сбились с ритма, их весла столкнулись и перепутались.
- Эльда, кыш отсюда!!! - крикнул с берега волшебник Финн.
Грифонша взмыла вверх и полетела дальше, хихикая себе под нос. Она проплыла над городскими крышами и опустилась во дворе университета, рядом со статуей волшебника Поликанта.
Когда Ольга пришла завтракать, она все еще посмеивалась и на ее щеках снова играл обычный румянец цвета лепестков шиповника, как будто Эльдина выходка помогла ей окончательно прийти в себя.
- Никогда больше так не делай! - строго сказала она грифонше. - У нас две лодки столкнулись. Финн был просто сам не свой от злости. Что еще за дракон?
Эльда собиралась уже его описать, как вдруг заметила, что Клавдия сидит и смотрит в никуда, в точности как Ольга в последнее время.
- Клавдия, что случилось?
Клавдия молча указала пальцем в угол. Там стояла вешалка.
- А это точно та самая? - спросил Рёскин, разворачиваясь всем телом, чтобы посмотреть.
- Да, - ответила Клавдия. - Она меня ждала внизу, у лестницы.
- Давайте поэкспериментируем, - предложил Фелим.
После завтрака - кстати, отсутствие главного повара на качество пищи никак не повлияло - они принялись водить Клавдию по университету, вверх и вниз по лестницам. Выяснилось, что вешалка послушно следует за ней всюду, куда может. Во дворе и в коридорах она без труда семенила следом на своих трех ножках, держась футах в десяти позади Клавдии. Когда пришлось подниматься по лестнице, ведущей в библиотеку, вешалка со стуком упала набок и покатилась вверх но ступенькам. Когда Клавдия останавливалась, вешалка тоже останавливалась. Когда перед ней закрывали дверь, вешалка останавливалась и терпеливо ждала, пока кто-нибудь эту дверь не откроет. И затем продолжала свое безмолвное преследование.
- Хм, - сказал Рёскин. - Интересно, почему она останавливается перед дверьми, если она сумела выбраться даже из ямы?
- Но на это у нее ушло два дня, - напомнила Ольга.

Предыдущая страница 8 Следующая страница


9 Диана Уинн Джонс

- Очевидно, она обладает довольно мощной магией, - сказал Фелим. - Давайте проверим!
Заманить вешалку в Эльдин концертный зал оказалось проще простого. А там они пустили в ход все заклятия определения магии, которые знали. Но все оказалось впустую: заклятия дали отрицательный результат. Рёскин заявил, что он-то магию всегда распознает, и ухватился за вешалку обеими руками. Но вскоре покачал головой.
- Ничегошеньки.
Эльда, которая после позавчерашних событий в столовой была уверена, что тоже почует любую магию, как и Рёскин, ничего волшебного в вешалке не обнаружила. Деревяшка деревяшкой.
- Ну, по крайней мере, Вермахт не вложил в нее твою магическую силу, - сказала Ольга, когда они отправились на занятия. Вешалка трусила следом. - И на том спасибо.
- Давай рассуждать логически, - сказал Лукин, когда они вошли в сводчатый зал. Он захлопнул за собой дверь, чтобы вешалка не могла войти. - Ничего плохого тебе она не делает. Сама по себе она не волшебная. Она просто повсюду за тобой следует из-за того, что этот дурак Вермахт каким-то образом ухитрился установить довольно сильную связь между тобой и ею.
- А может, это не Вермахт виноват, а мое невезение, - сказала Клавдия, печально улыбаясь. - Да нет, на самом деле я ее не особенно боюсь. Просто это как-то... создает неудобства. Я даже не знаю, решусь ли я теперь ходить на хор.
- Надо заставить Вермахта исправить то, что он натворил, - сказал Фелим.
Ну, разумеется, когда Коркоран распахнул дверь и вбежал в аудиторию, вешалка протиснулась следом. Волшебник рассеянно взглянул на нее и нахмурился. Но ему было не до вешалки. Он и так опоздал к началу занятия - а все из-за того, что его по дороге то и дело останавливали и жаловались на мышей. Видимо, бывшие пираты как-то ухитрились выбраться из ямы. Ну и что прикажете с ними делать? Что, Коркоран должен сам ловить этих мышей? У него и без того дел по горло. Он ужасно занят, он конструирует лунный костюм, а его то и дело отвлекают! Поэтому он махнул на вешалку рукой и принялся раздавать студентам рефераты и объяснять им, почему все, что они понаписали, не имеет никакого отношения к действительности.
Его ученики грустно разглядывали свои отметки и его галстук, разукрашенный сегодня звездами и кометами. Коркоран решил, что они как-то чересчур пали духом, и счел нужным их подбодрить.
- Я ведь что хочу вам внушить? - сказал он. - Что всякая наука имеет свои пределы. Не стоит ждать от магии чудес, если эти чудеса противоречат законам природы.
- Но ведь в магии многое противоречит законам природы! - возразила Эльда. - Если бы не магия, я бы не смогла летать. И драконы тоже.
Лукин, заядлый шахматист, уточнил:
- Вы хотите сказать, что необходимы правила, иначе невозможно будет играть? Но ведь магия - не игра. И к тому же правила можно переменить.
- Вы меня не поняли, - сказал ему Коркоран. - Магией следует пользоваться как орудием, для строго определенных целей, и при этом держаться в определенных рамках, иначе могут быть неприятности. Взять, скажем, заклинания, связанные со временем, - вы их будете проходить на втором курсе. Известно, что если слишком часто ускорять или замедлять время в одном и том же месте, преграды между мирами истончаются и неизвестно, что может проникнуть оттуда в наш мир. Считается, что именно так и попал сюда мистер Чесни. Студенты помрачнели. Коркоран подумал, что они еще слишком молоды и просто не представляют себе, сколько неприятностей доставил миру мистер Чесни.
- Или взять, например, мои собственные исследования, - продолжал он. - В данный момент я борюсь с законом природы, который магия изменить не в силах. На Луне нет воздуха и нечем дышать. Если я сяду в свой лунный корабль и полечу туда как есть, я просто задохнусь, или даже еще хуже: мои эксперименты показали, что там, где нет воздуха, человеческое тело буквально взрывается изнутри. Значит, мне придется создать специальный костюм, чтобы остаться целым и невредимым...
- Какой костюм? - оживился Рёскин.
И внезапно, к великому изумлению Коркорана, его студенты встрепенулись и зашумели. Его забросали вопросами и советами. Рёскин с Лукином принялись обсуждать конструкцию сочленений костюма - сам Коркоран об этом как-то не подумал. Ольга предложила несколько заклятий для удержания воздуха, которых Коркоран не знал: она объяснила, что всегда держала наготове целую кучу таких заклинаний, на случай, если корабль ее отца потонет. Клавдия что-то посчитала на бумажке и вывела формулу необходимой толщины металла для костюма. Рёскин выхватил у нее бумажку, проверил расчеты и заявил, что можно и потоньше. Фелим тем временем уже разрабатывал план, как окружить всю Луну тонким слоем воздуха.
- А для того чтобы он не рассеялся в пространстве, можно использовать вашу непроницаемую сеть, - сказал он.
- А почему бы не изготовить из непроницаемой сети сам костюм? - спросила Эльда. - А на каждое плечо прикрепить по одному из Ольгиных воздушных заклятий... Я бы именно так и поступила.
Коркоран уставился на грифоншу, удивляясь, почему это не пришло в голову ему самому. А Фелим заметил:
- Тогда придется сделать сеть жесткой, чтобы избежать взрыва.
И Клавдия принялась высчитывать, насколько жесткой она должна быть.
Потом Рёскин стал расспрашивать Коркорана об устройстве воздушного корабля, причем так подробно и с таким знанием дела, что у волшебника зародилась идея нанять Рёскина, чтобы тот завершил для него этот корабль. Гномье мастерство - это именно то, что нужно: гномы строят прочно и в то же время аккуратно и точно... Может, предложить Рёскину стипендию? И еще одну стипендию - Клавдии, пусть делает все расчеты... Но не успел Коркоран додумать эту мысль до конца, как обнаружил, что Рёскин наблюдает за ним невинными голубыми глазами.
- Как жаль, что гномья работа стоит так дорого! - задумчиво сказал гном. - Настолько дорого, что даже сам император нечасто может себе это позволить.
«Ну ладно...» - подумал Коркоран. Ему и так надолго хватит новых идей. И он убежал в свою лабораторию за полчаса до конца занятия. У него голова шла кругом от раскрывшихся перед ним необыкновенных возможностей.
На полу лаборатории, на самом видном месте, валялся небольшой листок бумаги. Коркоран поднял его, рассеянно прочел по пути к рабочему столу и отбросил в сторону. А между тем на листке, довольно мелкими буквами, было написано следующее: «ВЕРНИ НАМ НОРМАЛЬНЫЙ РОСТ, И МЫ УЙДЕМ. ЕСЛИ НЕТ - БЕРЕГИСЬ!» Но Коркоран машинально выкинул листок в мусорную корзину. Ему было не до того. Он даже не взглянул в сторону крысиной клетки, дверца которой была распахнута, а непроницаемая сеть спереди отогнута. Волшебник уже несколько дней как напрочь забыл про ассасинов. Он уселся проектировать подвижные сочленения для костюма.
Тем временем по городу шла девушка. Время от времени она останавливала кого-нибудь из прохожих и вежливо осведомлялась, как пройти к университету. И каждый, к кому она обращалась, с радостью объяснял дорогу и улыбался ей вслед. Такая уж это была девушка. Она держалась очень прямо. Простой серый плащ развевался у нее за плечами, открывая поношенное синее платье из шерстяной ткани, а волосы, темно-каштановые, почти черные, слегка вились на висках, обрамляя лицо, немного длинноватое и отнюдь не прекрасное; однако оно было исполнено такой доброжелательности, уверенности и добродушного юмора, что люди оглядывались ей вслед, как будто она была писаной красавицей. И университетский привратник не был исключением. Он низко поклонился ей.
- Вот сюда, госпожа моя. Прошу вас. В этот час они обычно пьют кофе у статуи в главном дворе.
Девушка кивнула и улыбнулась ему, проходя мимо. А когда привратник пришел в себя, он сказал сторожу:
- Что за чудная барышня! Никогда не видел никого милее - а уж я их повидал на своем веку! Как по мне, так волшебница Мирна и эта Мелисса ей и в подметки не годятся.
Девушка вошла во двор. Эльда и ее друзья только-только устроились у статуи волшебника Поликанта, и Ольга принесла кофе на всех.
- Да плюнь ты на этого Коркорана, - говорил Лукин Рёскину. - Лучше скажи, как продвигаются твои кухонные заклинания?
Рёскин мрачно хмыкнул. Его комната теперь вся была заставлена мисочками и тарелочками, он варил и жарил на огне, разложенном в глиняных горшочках, и по ночам его будили ароматы жареной рыбы и свежего хлеба.
- Все никак не могу совместить запах со вкусом, - признался он. - Если получается хороший пирог с мясом, то он непременно пахнет лавандой, а получится приличная похлебка, так она...
Но Лукин не дослушал. Он вдруг вскрикнул и помчался через двор.
- Изодель! - воскликнул он и заключил в объятия какую-то девушку.
Девушка обняла его не менее крепко. Ольга снова побледнела. Эльда взглянула в ее сторону и объяснила:
- Это его сестра. Мой брат Блейд считает, что она просто чудо.
- А-а! - слабым голосом ответила Ольга и залилась краской.
- Вот, держи, - сказала Изодель Лукину и протянула ему потертый старый кошель, в котором что-то звякало. - Боюсь, тут меньше, чем мы рассчитывали. Папеньке внезапно вздумалось проверить все наши расходы, в особенности матушкины. Он заявил, что мы слишком много тратим. Пришлось отчитаться за каждый грош. Мы выкручивались, как могли. Матушка сказала, что потратилась на благотворительность, а я выдумала какое-то платье, о котором якобы позабыла. Но знаешь, Лукин, нам кажется, он что-то подозревает. Все про тебя спрашивает. Мы с матушкой отговариваемся, говорим, что ты вот только что был тут, а младшие вообще молодцы: целые истории сочиняют. Но многие придворные не посвящены в нашу тайну. Взять хотя бы лорда Креве - ходит и твердит, что тебя уже несколько недель не видно. Так что нам становится все труднее.
У Лукина сердце провалилось куда-то в живот.
- Ты знаешь, университет отправил просьбу о пожертвовании. Может, он...
- Да нет, - заверила его Изодель. - С этим все обошлось, хотя обошлось буквально чудом. Я сказала смотрителю голубятни, чтобы всех голубей, которые прилетят из университета, приносили мне. Но вышло так, что, когда прилетел этот голубь, отец сам был в голубятне с проверкой. По счастью, там вместе с ним был Лириан, он сообразил, что к чему, и успел шепнуть голубю, чтобы тот летел искать меня, так что отец его даже не видел. Но знаешь, Лукин, если бы ты мог время от времени выбираться домой на пару деньков, чтобы показаться отцу, все было бы куда проще!
- О боги! - вздохнул Лукин. - Понимаешь, мы тут так загружены... А перемещение в пространстве мы еще не проходили. При том как у меня обстоят дела сейчас, я, скорее всего, прибуду во дворец на дне глубокой ямы. Да еще наделаю множество ям по всей дороге отсюда до Лютерии.
- Ну возьми Эндимиона! - предложила Изодель. - Я попробую его уговорить...
- Эндимион считает себя твоим личным драконом, - возразил Лукин. - Если уж он не согласился отнести меня сюда, с чего бы ему согласиться везти меня обратно? Да, кстати, а где он?
- В лесу прячется. Он застеснялся, - объяснила Изодель. - Терпеть не может, когда на него пялятся.
Так ведь ты, значит, прошла несколько миль пешком! - воскликнул Лукин. - Иди сюда, к статуе, присядь на постамент. Да, кстати, и познакомься с моими друзьями.
Он обнял сестру за плечи и повел ее к статуе. Его друзья изо всех сил делали вид, что им ни чуточки не любопытно.
- Ну, с Эльдой ты уже знакома. Это Рёскин, это Клавдия, это Фелим, а это... - он запнулся и перевел дух, - это Ольга.
Повисла неловкая пауза. Изодель с Ольгой переглянулись. Потом обе девушки несколько натянуто улыбнулись. Было видно, что они сразу понравились друг другу, но в то же время чувствуют себя неловко. Едва заметив это, Фелим, на которого улыбка Изодели произвела свое обычное неотразимое действие, сорвался с места и побежал в буфет - принести Изодели кофе.
- И поесть тоже захвати! - крикнул Лукин вслед Фелиму. - Я уверен, что ты не завтракала, - сказал он Изодели.
Девушка призналась, что так оно и есть.
- Я не могу задерживаться тут надолго, максимум на полчасика, - добавила она. - До леса добрых пять миль, а Эндимиону надо успеть привезти меня обратно к обеду, иначе отец еще и про меня начнет спрашивать.
- Да, у нас сейчас все равно лекция, - сказал Лукин. - А мне еще надо поговорить с Вермахтом насчет...
Он огляделся в поисках вешалки. Клавдия, Рёскин и Ольга дружно указали, где она. Вешалка стояла по другую сторону статуи.
- Ну вот! А ведь я точно помню, что мы ее оставили в аудитории, - сказал Лукин. - Но если уж она выбралась из запечатанной ямы, что ей обычная дверь? Ей просто требуется чуть больше времени, вот и все. Ах, Изодель, ты думаешь, у нас с тобой проблемы? Знала бы ты, какие проблемы у Клавдии! И у Фелима.
И он принялся рассказывать о невзгодах Клавдии и Фелима. Все обратили внимание, что об Ольгиных проблемах он благоразумно умолчал. Ну, оно и к лучшему.
Клавдия все сравнивала брата и сестру. Они были ужасно похожи, только у Лукина черты лица были массивнее и волосы темнее. А сейчас, когда оба улыбались и болтали, они и вовсе сделались почти неотличимы. К тому же, судя по всему, они были практически одного возраста. Клавдия была озадачена.
- Вы что, близнецы? - поинтересовалась она. Брат с сестрой рассмеялись.
- Все об этом спрашивают, - сказала Изодель. - Нет, не близнецы. Но я всего на десять месяцев старше его.
- Да, она у нас в семье старшая, - сказал Лукин. - И, по правде говоря, из нее вышел бы куда лучший правитель, чем из меня. Но отец об этом и слышать не желает.
Тут вернулся Фелим с подносом, на котором красовалась чашка кофе и целая гора булочек. Он вручил поднос Изодели, и та поблагодарила его улыбкой.
- Из нее бы вышла отличная королева, скажи? - обратился Лукин к Фелиму.
- Еще бы! - с энтузиазмом ответил Фелим. Улыбка Изодели сделала Фелима ее рабом навеки.
- Ну вот, опять неприятности, ребята, - сказал Лукин. - На этот раз - у меня. Мой батюшка король не подозревает, что я тут учусь на волшебника. Если он об этом пронюхает, боюсь, он выйдет из себя и обратно вернется не скоро. Он считает, что король и магия - две вещи несовместные. Остальные мои родственники, благослови их боги, делают все, чтобы отец ничего не узнал, но, похоже, он начинает что-то подозревать, потому что он уже очень давно меня не видел. Надо срочно придумать, как мне оказаться в двух местах одновременно. Вот, Изодель говорит, что обстановка накаляется.
- Иллюзия! - тут же предложил Фелим. - Пусть он увидит тебя в конце длинного коридора или на лестнице, но чтобы ты убежал прежде, чем он успеет тебя окликнуть.
- Нет, - сказал Рёскин. - Голем. Мне тут как раз на днях попалось славненькое заклинаньице для создания големов. Тут ведь нужно такое подобие Лукина, к которому король мог бы подойти вплотную.
Его соученикам идея показалась сомнительной - все помнили, что в последнее время Рёскину не очень-то удавались новые заклинания. Изодель мягко заметила:
- Я видела големов. Они ведут себя не так, как настоящие люди.
- А что, если... - одновременно начали Эльда и Ольга. Эльда закрыла клюв, а Ольга договорила: - Если вроде как смешать эти две идеи?
И Эльда воскликнула:
- Я как раз собиралась сказать то же самое!
- Да, - согласилась Клавдия. - Это может получиться. Насколько я помню, для подобных заклятий требуется какая-нибудь вещь, принадлежащая человеку, чью копию надо создать. Лукин, дай, пожалуйста, носовой платок или пуговицу - короче, что-нибудь. Если нам удастся сделать так, чтобы эта вещь по какому-нибудь ключевому слову - ну, скажем, можно взять имя «Лукин» - делалась на него похожа, можно будет отдать ее Изодели...
- И тогда я смогу взять ее домой и передавать по очереди всем членам семьи, чтобы отец мог видеть его в самых разных местах! Замечательно! - воскликнула Изодель.
Пока Лукин шарил по карманам, бормоча, что платка он сегодня почему-то не захватил, Фелим вежливо спросил у Изодели:
А вы тоже волшебница, госпожа моя?
- Благие боги! - рассмеялась Изодель. - Нет, конечно!
- У нее своя, личная магия, - сказал Лукин, махнув рукой на поиски платка и выдрав вместо этого подкладку из кармана. - Иначе отчего бы драконы-слетки клялись ей в вечной верности, а придворные по два раза на дню падали к ее ногам, предлагая руку и сердце?
Изодель приметно покраснела.
- И вовсе они не... В общем, я никого не поощряю!
- Хотел бы я обладать хотя бы половиной ее обаяния! - вздохнул Лукин.
Фелим пристально поглядел на Изодель, потом перевел взгляд на ее брата.
- Прости, пожалуйста, - как всегда вежливо возразил он, - но мне кажется, что обаяния у тебя не намного меньше, просто ты слишком редко пускаешь его в ход.
Теперь покраснел уже Лукин.
- Ну давайте, давайте, делайте это заклинание! - сказал он.
Они собрались вокруг выдранного куска подкладки, сблизив головы. Изодель осталась сидеть на постаменте статуи, прислонившись к ногам волшебника Поликанта. Она жевала булочки и наблюдала за молодыми магами. Время от времени она качала головой, не понимая, что происходит. И была застигнута врасплох, когда примерно минуту спустя Клавдия сказала:
- Ну вот, думаю, все должно получиться. Давайте проверим. Ольга, держи лоскут рядом с ним, а Изодель пусть произнесет его имя. Говори, Изодель!
Изодель не без сомнения посмотрела на обыкновенный кусок подкладки, развевающийся на ветру, но послушно сказала:
- Лукин!
И внезапно перед ней оказались два Лукина, стоящих бок о бок. Изодель даже не могла угадать, который из них настоящий, пока тот, что справа, не нахмурился и не буркнул:
- И вовсе я не такой!
Все прочие от души расхохотались и сказали:
- Такой, такой!
- Это что, я всегда такой надутый? - спросил Лукин.
Увы, к тому моменту студенты давно уже исчерпали свободные полчаса, подаренные им Коркораном, и на десять минут опоздали на лекцию к Вермахту. Вермахт, может быть, и не заметил бы, но ведь и Эльды тоже не было. Он уже больше недели пытался делать вид, что ее как бы нет, но сколько ни тужься, а не замечать огромного золотого грифона, а также его отсутствия просто невозможно. А заметив, что Эльды нет, Вермахт обнаружил, что и пяти ее друзей тоже нету. И, как раз когда Лукин задал свой последний вопрос, Вермахт торжественно вышел во двор, чтобы выяснить, куда они все делись.
- И что это вы там делаете, а? - грозно осведомился он и изумленно заморгал: на миг ему показалось, что он видит перед собой двух наследных принцев Лютерии.
Но тут Ольга встряхнула одного из принцев и протянула лоскуток Изодели.
- Вы, конечно, можете вообще не посещать моих лекций, пожалуйста, я не против, - продолжал Вермахт самым ядовитым тоном. - Но имейте в виду, что без конспектов вы не сдадите экзаменов в конце семестра!
- О боги! - тяжело вздохнула Клавдия. - Опять неприятности! Изодель, нам надо идти.
Принцесса засунула тряпку в карман и спрыгнула наземь.
- Простите, пожалуйста, господин волшебник, - сказала она. - Это все моя вина. Я неожиданно наведалась в гости к брату, и из-за меня все позабыли о времени. Простите их, пожалуйста.
Она даже не улыбнулась. Она просто поглядела Вермахту в глаза. И волшебник расплылся в глуповатой улыбке. Он пригладил свою бородку и расправил плечи. И поклонился.
- Ничего, ничего, госпожа моя! В подобных обстоятельствах любой забыл бы о времени!
- Вы так любезны! - сказала Изодель. На этот раз она улыбнулась, и Вермахт едва не упал. - Благодарю вас, господин волшебник, - сказала она совершенно искренне.
- Ну что вы, что вы, что вы, не за что, заходите в любое время! - пролепетал Вермахт, глядя на нее собачьими глазами.
Лукин одобрительно посмотрел на сестру. С Изоделью всегда так. Она вовсе не старается привлечь или очаровать кого-то. Люди сами тянутся к ней, помимо ее желания, а все потому, что она такая искренняя. Вон, даже на Вермахта и то подействовало. «Вот и замечательно, - подумал Лукин. - Возможно, этим удастся воспользоваться». Он поцеловал сестру на прощание и следом за своими друзьями направился к Северной лаборатории. Не доходя до крыльца, он оглянулся: отчасти затем, чтобы проводить взглядом любимую сестру, идущую к главным воротам, но еще и затем, чтобы посмотреть, что будет делать вешалка. Вешалка, естественно, качнулась и засеменила следом за Клавдией. Лукин придержал перед ней дверь лаборатории, чтобы вешалка могла войти внутрь, потом уселся на место, успев расслышать, как Эльда шепнула Рёскину:
- А я и не думала, что Вермахту тоже не чужды человеческие чувства!
Гном в ответ вздохнул:
- Тогда это лишний раз доказывает, что я не человек. Она, конечно, ничего, но, как по мне, высокие толстые целительницы гораздо лучше!
- Кхм-кхм! - громко вмешался Вермахт, который к тому времени успел сделаться прежним Вермахтом. - Эй вы, громогласный, вы уже все сказали? Я могу продолжать?
Лукин усмехнулся и принялся прилежно записывать лекцию.
Часом позже он встал, разминая правую руку, затекшую от долгого писания, и преградил путь Вермахту, шагавшему к двери.
- Извините, волшебник Вермахт, можно с вами поговорить?
Вермахт смерил Лукина надменным взглядом.
- Ну, что еще?
- Моя сестра, - сказал Лукин. Чтобы выиграть время, он сделал вид, что не может собраться с мыслями, и добавил: - Изодель...
Вермахт мгновенно обратился в слух, подался к Лукину и спросил:
- Так ее зовут Изодель?
Лукин кивнул.
- Очень расстроилась из-за этой истории с вешалкой.
- Какой истории с вешалкой? - осведомился Вермахт.
Лукин молча указал на злополучную вешалку. Клавдия, шедшая между Ольгой и Рёскином, успела как раз отойти футов на десять, смешавшись с толпой прочих студентов. Следом за нею потащилась и вешалка.
- Ей неприятно думать, что это дело ваших рук, - сказал Лукин, слегка покривив душой.
Вермахт рассерженно уставился на вешалку.
- И кто ей сказал этакую чушь?
Он протянул длинную руку, схватил проходившую мимо вешалку и резко дернул.
Шедшая по двору Клавдия вскрикнула. Ольга с Рёскином развернулись и уставились на Вермахта.
- Это не должно было причинить ей боль! - возмутился Вермахт.
- Однако же причинило, не так ли? - возразил Лукин. - Так или иначе, она полностью связана с этой вешалкой. Изодель...
- Ладно, ладно!
Вермахт протянул обе руки и принялся ощупывать вешалку, от трех ножек, на которых она стояла - и ходила! - до длинных двойных крюков наверху и кольца над основной опорой. Но, похоже, преуспел в своих поисках не более Рёскина с Эльдой.
- Лично я ничего не чувствую! - отрезал он. - Должно быть, она все это навыдумывала.
Он ухватился за вешалку покрепче и дернул что было сил.
Клавдия снова взвыла - ей явно было больно. На этот раз ушедший вперед Фелим примчался, расталкивая студентов, чтобы выяснить, что происходит. А Эльда, ушедшая еще дальше, расправила крылья и взмыла над толпой.
Лукин с восхищением отметил, что Эльда в полете кажется вдвое больше, чем на самом деле.
Вермахт испуганно оглянулся на грифоншу.
- Мне требуется поразмыслить, - сказал он Лукину. - Передайте вашей сестре, что я приложу все усилия, чтобы справиться с проблемой.
И поспешно удалился. Лукин проводил его взглядом.
- Извини, - сказал он Клавдии. - Я не думал, что тебе будет больно. Я пытался уговорить Вермахта снять с тебя то, что он на тебя наложил, но, по-моему, этот идиот сам не понимает, что натворил.
- Может быть, нам стоит попробовать самим? - предположила Ольга.
- Только не сейчас! - взмолилась Клавдия.
Когда Вермахт дернул за вешалку, ей показалось, будто у нее все жилы из тела тянут. Она вся позеленела, и ей до сих пор было нехорошо.
- Обедать пора! - объявил Рёскин.
И тут студенты, шедшие впереди них, подались в стороны и возбужденно загомонили. Похоже, кто-то пытался пробраться через толпу к Дому заклинателей. Клавдия увидела сверкающий шлем на голове этого человека - или, скорее, пурпурно-алый гребень из конского волоса на верхушке этого шлема - и поспешно спряталась за Эльду, позеленев еще сильнее.
- Спрячьте меня! - прошептала она.
Эльда немного распростерла крылья, чтобы прикрыть Клавдию, и вытянула шею, разглядывая поверх голов приближающегося человека. Кроме ослепительно-золотого шлема на нем были кованый доспех, тоже сверкающий золотом, короткая юбочка из белой лайки, полускрытая металлическими пластинами, и сандалии с металлическими поножами.
Короткий багряный плащ задиристо оттопыривался сзади, поддерживаемый широким мечом. Эльда разглядывала его с интересом. Она никогда еще не видела живьем людей, которые так одевались. Вот ее сестра, Калетта, видела. Калетта бывала в Империи и рисовала легионеров. Эльда видела эти рисунки. Но каково же было ее удивление, когда легионер прошел прямиком к ней, опустился перед ней на одно колено и склонил голову! Эльда чувствовала, как дрожит у нее за спиной Клавдия. Грифонша решительно не знала, что делать. И вздохнула с облегчением, когда легионер пружинисто поднялся на ноги и, явно не сознавая, что Эльда тоже умеет говорить, обратился к Фелиму:
- Прошу прощения, молодой человек, где я могу найти главного в этом заведении?

Предыдущая страница 9 Следующая страница


Год грифона 10

- Вам, наверно, нужен волшебник Коркоран, - сказал Фелим. - Идите вон туда, в Дом заклинателей. Там вам наверняка подскажут, как его найти.
Легионер поблагодарил Фелима и удалился. Эльда проводила его взглядом.
- Чего это он, а? - спросила она. Клавдия слабо хихикнула.
- А ты что, не знала? Золотой грифон - это герб императора Юга. Этот человек отдавал честь моему брату Титу.

Глава 10

Когда Клавдия сказала, что обедать не пойдет и будет ждать в комнате Эльды, ее друзья были несколько озадачены.
- Ты что, не хочешь встречаться с братом? - спросил Фелим.
- Это не брат, - коротко ответила Клавдия и бросилась прочь.
Верная вешалка заковыляла следом.
Остальные пошли в столовую. Там они обнаружили, что новый повар решил предоставить им выбор: обычная похлебка либо сандвичи.
- Из вчерашнего хлеба! - заметил Рёскин, мрачно попробовав один на ощупь. - Внутри дряблые, как улитка, а снаружи жесткие, как подметка. Но ничего, погодите: вот я разберусь со своими кухонными заклинаниями...
- Пожалуй, все-таки стоит взять несколько сандвичей для Клавдии, - сказала Ольга.
Они все сунули по сандвичу в Эльдину сумочку, а себе взяли похлебку. Решили из честности обойтись без сладкого - на сладкое был «мусс», больше похожий на коричневый кисель, так что его все равно никому не хотелось. Поэтому они вышли из столовой раньше обычного - и в изумлении замерли на крыльце: в воротах пропела труба, и во двор вступила целая процессия, направляющаяся к Дому заклинателей.
Впереди шел отряд людей, одетых так же, как тот легионер, что преклонял колени перед Эльдой. Они шагали, чеканя шаг, и их юбочки развевались, а султаны на шлемах колыхались в такт. Позади шел еще отряд. А между двумя отрядами величественно, стараясь не попадать в ногу с солдатами, выступали двое пожилых людей, закутанных в такие же накидки, как у Клавдии, только выкрашенные в темно-пурпурный цвет. «Сразу видно, что это важные персоны», - подумала Эльда. У обоих новоприбывших на голове красовались пышные венки из темно-зеленых листьев. А если и этого было недостаточно, то стоило взглянуть в их надменные морщинистые лица, чтобы понять: это особы весьма высокопоставленные.
Одно из морщинистых лиц повернулось в сторону Эльды. Кто-то выкрикнул команду. Оба отряда развернулись на девяносто градусов, и вся процессия направилась к грифонше, на этот раз растянувшись в шеренгу, так что морщинистые особы оказались посередине.
Лукин, буркнув что-то насчет того, что его отец последние восемь лет воюет с Империей, подался назад и спрятался за Эльду. Эльда же так напугалась, увидев, что вся эта толпа движется к ней, что ее передние лапы сами собой подобрались под брюхо, спина выгнулась горбом и крылья распахнулись. Сама того не желая, она выгнула шею, вытянула клюв, готовясь к нападению, и вздыбила хохолок. Надо сказать, что вышколенные имперские легионеры малость сбились с ноги при виде этакого чудища.
Тут Рёскин испуганно вскрикнул и нырнул под левое крыло Эльды.
- Спрячь меня, скорее! - воскликнул он. Когда процессия свернула к Эльде, стало видно, что следом за ней во двор входит группа гномов. Гномы были разодеты еще пышнее имперского посольства. Когда легионеры сбились с намеченного пути, гномы растерянно остались стоять одни посреди двора, весьма раздосадованные.
- Это за мной! - прогудел Рёскин, зарывшийся в перья.
Эльда поспешно опустила крылья и села. Она поймала себя на том, что нервно хлещет хвостом по ногам Лукина, и поспешно подобрала хвост, обернув его вокруг лап, - заодно и прикрыла ноги Рёскина. Однако хохолка не опустила. Она и сама удивилась, откуда вдруг в ней пробудилась такая заботливость. Это все оттого, что Рёскин прижался к ее боку и она ощущала, как проходит сквозь перья его голос. «Материнский инстинкт!» - догадалась Эльда. Наверно, грифонши именно так защищают своих малышей.
Она настороженно следила, как все имперское посольство опустилось перед ней на одно колено - все, включая стариков, хотя тем это стоило немалого труда. Гномы тем временем пожали плечами и зашагали дальше к Дому заклинателей. Эльда была так рада видеть, что гномы наконец уходят, что сменила гнев на милость и любезно сказала имперцам:
- Встаньте, прошу вас - и желаю всяческих благ вашей Империи.
Услышав, что она еще и разговаривает, все вздрогнули и даже солдаты не сразу сумели подняться с колен. А встав, имперцы обнаружили, что гномье посольство успело их опередить.
- Шагом марш! - крикнул их командир, и процессия устремилась к Дому заклинателей быстрым шагом, постепенно переходящим в трусцу.
Фелим осторожно приподнял край Эльдиного крыла и заглянул туда.
- Рёскин, чего ты так перепугался?
- Отведите меня в Эльдину комнату, тогда все расскажу, - прогудел Рёскин из-под крыла.
А тем временем Коркоран был просто вне себя от ярости. Казалось, весь свет только о том и думает, чтобы помешать ему немедленно взяться за работу и развить идеи, которые подбросили студенты. Сперва этот верховный жрец. Не успел Коркоран вернуться к себе в лабораторию, как к нему пришел целитель и сообщил, что сломанной ноге верховного жреца гораздо лучше и теперь он желает вернуться в Священный Город. Прямо сейчас.
А с верховными жрецами, знаете ли, лучше не спорить. А то как призовут своих богов - враз небо с овчинку покажется! Так что пришлось Коркорану отыскать волшебника Финна, потом волшебника Денча и пойти с ними втроем в Дом целителей, прихватив с собой все необходимое для заклятия переноса. Потому что Священный Город находится далеко на севере, и нужна сила трех волшебников, чтобы отправить человека в такую даль. На это ушло все утро.
Затем Коркоран примчался обратно в лабораторию - но там уже ждал привратник. Привратник сообщил, что с ним желает немедленно повидаться отряд высокопоставленных гномов.
Коркоран тяжело вздохнул.
- Я приму их после обеда, в зале совета, - сказал он и тут же послал за обедом, пока не случилось еще какой-нибудь напасти.
Но не успел он приняться за трапезу, как один из секретарей привел к нему имперского центуриона. Центурион приветствовал волшебника на имперский манер - резким взмахом руки, от которого Коркоран шарахнулся назад, - и объявил, что двое благородных сенаторов Империи, Антонин и Эмпедокл, в настоящее время находятся в городе и смиренно просят о срочной аудиенции. Рассерженный Коркоран решил принять их заодно с гномами, чтобы зараз покончить со всеми назойливыми посетителями.
- После обеда, - сказал он. - В зале совета.
По крайней мере, так ему удастся сэкономить хотя бы часть дня на то, чтобы наконец заняться делом.
Центурион снова взмахнул рукой и удалился. Коркоран не спеша покушал, время от времени записывая кое-какие соображения по поводу корабля и сожалея, что не поговорил со студентами подольше. Рёскин явно сказал меньше, чем мог бы. Наверно, стоит организовать индивидуальные занятия, чтобы обсуждать на них с Рёскином строительство корабля. В конце концов Коркоран вздохнул и, сокрушаясь о времени, которое предстоит потратить впустую, побрел к лестнице, ведущей в зал совета.
Он спустился уже до середины лестницы, когда в вестибюль стремительно хлынул отряд легионеров, потом сенаторы и следом еще отряд легионеров. А за ними в вестибюль медленно вступили надменные гномы. Коркоран остановился. Как роскошно они все разодеты! Он собирался было принять их в своей футболке и галстуке, разрисованном кометами, чтобы показать незваным гостям, как он занят. Но, увидев процессию, тут же передумал.
«Все они очень богаты, - подумал Коркоран. - Я ведь посылал им просьбы о пожертвовании! Быть может, они явились именно по этому поводу. Нет, надобно одеться поприличнее, чтобы показать им, сколь благородно и почтенно заведение, которое им предстоит поддержать!» Волшебник снова вздохнул, призвал к себе свое официальное одеяние и накинул его прямо на лестнице. Дело в том, что Коркоран терпеть не мог этих тряпок еще со времен туров, когда мистер Чесни требовал, чтобы все маги непременно ходили в подобающих им костюмах. Тем не менее волшебник величественно спустился с лестницы, облаченный в алый балахон мага третьего уровня, с горностаевым капюшоном, говорящим о том, что он занимает высокую должность в университете. Коркорану было жарко и неудобно.
Когда он вступил в зал совета, все ему поклонились, и он порадовался, что позаботился одеться поприличнее. Оба сенатора красовались во всем великолепии одеяний имперского сенатора: царственный пурпур, алая кайма, лавровые венки и все прочее, что полагается. Просторный зал совета был набит их легионерами. А при виде гномов у Коркорана и вовсе захватило дух: золоченые доспехи, украшенные самоцветами, парадное оружие, драгоценные камни, вплетенные в косицы... Двое из них, со снежно-белыми волосами, носили на голове платиновые диадемы тончайшей работы.
Вся эта роскошь потрясла Коркорана, хотя он, конечно, постарался не подать виду. Он стремительно прошагал к другому концу стола и сел лицом ко всем присутствующим. Видя это, оба сенатора, кряхтя, опустились на стулья, в то время как легионеры остались стоять позади них плотными рядами. Беловолосые гномы тоже влезли на стулья, слегка побрякивая доспехами и прочей амуницией, а другие гномы остались стоять, столпившись позади них. «Это чтобы те, что сидят, казались важнее», - подумал Коркоран.
- Добрый день, господа, - начал он любезным, но деловым тоном. - Чем могу быть вам полезен?
- А вы кто такой? - осведомился один из гномов, оставшихся стоять.
Коркоран немного удивился.
- Я - волшебник Коркоран, председатель университетского совета. А вы?
- Я - Антонин, сенатор Империи, - представился сидевший слева сенатор, умело вклинившись в разговор. - Рядом со мной находится мой коллега, сенатор Эмпедокл. Мы явились сюда по важному делу...
Коркоран вежливо кивнул и обернулся к гномам.
- А вы, господа?
- Мы, - начал тот гном, что сидел справа, - кузнечные мастера из пещер Центральных пиков, и в страже мы не нуждаемся. - Он насмешливо обвел глазами ряды неподвижно застывших легионеров. - Мы сами себе защита и оборона. Я - Добри, сын Дэвелли, сына Доркана, сына Дваина, основателя племени кузнечных мастеров. Рядом со мной сидит Генно, сын Гарта, сына Грайда, сына Дваина, а позади меня, по правую руку, стоит Хордо, сын Харнида, сына Хеннеля, сына Хамана, сына Дваина, а по левую руку от него стоит Клодо...
Коркоран в изумлении слушал, как почтенный Добри представил одного за другим всех десятерых гномов, перечислив их имена и всех их предков. Сенатор Эмпедокл склонился к сенатору Антонину и громко шепнул:
- Это стремление непременно изложить всю родословную напоминает конскую ярмарку!
- Чего еще ждать от нелюдей? - пожал плечами сенатор Антонин.
Коркоран начал понимать, что, возможно, совершил ошибку, решив принять оба посольства вместе.
- И мы явились сюда... - продолжал Добри.
- Несомненно, с весьма важным делом, - ловко встрял сенатор Эмпедокл. Коркоран понял, что этот человек - опытный ветеран словесных баталий. - Однако наше поручение не терпит отлагательств, о волшебник. Как вам, несомненно, известно, наша великая империя является родиной и колыбелью демократии, пронизывающей наше общество на всех уровнях и затрагивающей все его сословия. Сенат, к которому я имею честь принадлежать, является не более чем высшим из наших демократических институтов. Он избирается на основе всенародного голосования сроком на пять лет и, таким образом, является высшим выразителем воли народа. И сам император, не будучи избран подобным образом, зачастую узнает о вышеупомянутой воле народа благодаря голосованию сената и, разумеется, считает своим долгом следовать ей. Таким образом, можно сказать, о волшебник - хотя, разумеется, не забывая о должном смирении, - что мы с моим почтеннейшим коллегой-сенатором представляем здесь истинную волю императора. Ну, вы меня понимаете.
Коркоран ничегошеньки не понимал. Чего хочет этот краснобай? Добри, который сидел, сложив на груди толстые руки, унизанные коваными браслетами, снисходительно пояснил:
- Он имеет в виду, что император его сюда не посылал и, возможно, даже не подозревает об их поездке. Не так ли, сенатор?
Эмпедокл гневно поджал морщинистые губы, однако вежливо кивнул гному.
- Таким образом, - мягко вмешался Антонин, - отсюда с неизбежностью вытекает, что вы, волшебник, должны войти в наше положение или, если можно так выразиться, взглянуть на дело с нашей точки зрения. Наши благородные демократические институты способны сохранить свою целостность, ту целостность, что является наиболее ценным нашим достоянием, лишь в том случае, если они охраняют целостность всей нации и нашей императорской фамилии, заботясь ради беспрепятственного осуществления наших свобод и поддержания высоких моральных норм, чтобы мы всеми возможными способами стремились к сохранению чистоты, единства и нормальности. И любые признаки, любые, сколь угодно слабые следы запятнанности тем, что можно назвать хотя бы отдаленно враждебным Империи, следует, с нашей точки зрения, искоренять и изгонять безжалостно и бескомпромиссно.
Этот еще хуже Эмпедокла! Коркоран невольно оглянулся на Добри. Добри вскинул брови, так что его массивный лоб собрался складками под диадемой.
- Эк завернул! - сказал он. - Здорово. Сдается мне, волшебник, он хочет сказать, что они не желают портить свою кровь, смешиваясь с другими народами. Но сказал он это так хитро, что при нужде все можно будет вывернуть наизнанку и заявить, что он имел в виду как раз противоположное.
Антонин уставился на Добри неподвижным, змеиным взглядом.
- Добрый мой гном, быть может, вы желаете высказаться вместо меня?
Добри помахал толстенной рукой.
- Нет-нет! Продолжайте. Это довольно забавно.
- Мы тоже не любим полукровок, - вставил сидевший рядом Генно.
Тут до Коркорана внезапно дошло, о чем идет речь.
- Вы хотите сказать, что вы приехали сюда по поводу Клавдии? - уточнил он.
Увенчанные лаврами головы торжественно кивнули.
- Поскольку понимание между нами достигнуто, - сказал Эмпедокл, - мы можем более четко сформулировать нашу позицию. Наш августейший владыка, милостивейший император Тит, еще довольно молод и, увы, доныне не предпринял никаких шагов к тому, чтобы Грифон явил миру еще одно достославное поколение...
- Император все никак не женится, - перевел Добри.
- И при нынешнем положении вещей, - продолжал Эмпедокл, не обращая внимания на нахального гнома, - следующим лицом, к которому перейдет титул и почести императора, может стать его злополучная сводная сестра. Вы понимаете, волшебник, в каком сложном положении мы находимся. Никоим образом не желая идти наперекор чувствам и привязанностям нашего императора, мы тем не менее хотели бы упредить их нежелательные последствия, в корне уничтожив любую угрозу того, что в самом сердце Империи может воцариться полукровка.
- Принимая это во внимание, - добавил Антонин, - мы, сенаторы, были чрезвычайно заинтересованы известием о том, что университет в настоящее время испытывает небольшое и, надеемся, временное стеснение в средствах. Я уверен, что император при соответствующих обстоятельствах был бы весьма рад поставить на голосование в сенате предложение до некоторой степени облегчить затруднения столь почтенного научного учреждения, так, чтобы дело было улажено ко всеобщему взаимному удовлетворению.
- А теперь, - хмыкнул Добри, - он предлагает вам взятку.
- За то, что вы передадите ее им, чтобы они могли ее прикончить, - пояснил Генно.
Лавровенчанные головы повернулись и грозно воззрились на гномов.
- Или чтобы вы ее сами прикончили, как вас больше устроит, - добавил Генно.
- Боги, как это грубо! - сказал Антонин.
- Но в целом верно, - сказал Эмпедокл.
«Да, - подумал Коркоран, - но ведь я рассчитывал, что Клавдия пригодится мне для лунных исследований! Никогда не видел человека, который способен так быстро считать». В это утро он чувствовал себя ближе к полету на Луну, чем когда бы то ни было. Но, с другой стороны, университет отчаянно нуждается в деньгах! Коркоран буквально разрывался на части. Можно, конечно, потребовать от Клавдии, чтобы она работала на него, и пригрозить, что иначе он отдаст ее сенаторам. Но где гарантии, что она действительно такая толковая, как кажется? С другой стороны, можно взять у сенаторов деньги и использовать часть из них на то, чтобы нанять еще кого-нибудь, кто способен вычислять не хуже Клавдии. Но где гарантии, что такой человек найдется? Хотя... Стоп! Быть может, ему удастся и сохранить Клавдию, и получить денежки. Сенаторы - спасибо гномам - дали ему понять, что император не подозревает об их поездке...
Коркоран поднял голову, грустно улыбнулся и развел руками.
- Увы, господа! Вот если бы вы приехали неделю тому назад... Но наши наставники обнаружили, что интересующая вас девица хотя и является полукровкой, тем не менее весьма талантлива. К нам уже много лет не поступало столь многообещающих студентов. И университет принял решение назначить ей стипендию. Для нас, знаете ли, дарования важнее происхождения. Сожалею, но мы вынуждены оставить девушку в университете.
Сенаторы переглянулись. Антонин приподнял бровь. Эмпедокл кивнул. И оба старца встали.
- Что ж, волшебник, тогда мы не станем долее отнимать у вас ваше драгоценное время, - сказал Эмпедокл. - Однако в связи с вашим решением оставить вышеупомянутую юную особу в университете мы вынуждены вам напомнить, что Империя не спит и не дремлет!
«Чтоб вам провалиться!» - думал Коркоран, глядя вслед легионерам, которые привычно построились и зашагали прочь из зала совета, окружив сенаторов. Это явно была угроза! И это наверняка сулит университету новых ассасинов. «Ну ничего, - подумал Коркоран, - с теми управились, управимся и с этими». Только на этот раз он был уверен, что император им поможет. Но для начала надо избавиться от гномов. Волшебник дождался, пока двери зала захлопнулись за спиной последнего легионера, и обернулся к гномам.
Добри ухмыльнулся.
- Как ни странно, - сказал он, - мы явились сюда почти по такому же поводу.
- Но только мы вокруг да около ходить не станем, - добавил Генно. - Верните нам этого Рёскина. Мы заплатим чем скажете: хотите - сокровищами, хотите - золотыми слитками. Ну, так сколько с нас?
Теперь, когда сенаторы удалились, прочие восемь гномов перестали строить из себя почетный караул. Они взяли себе по стулу и с удовольствием расселись.
- Ох-ох, бедные мои ноги! - сказал один из них (вроде бы тот, которого звали Хордо) и поставил локти на стол. - Назовите вашу цену, волшебник. Вам же нужны деньги. В городе только и разговоров о том, что крыша у вас течет и что летом вы просили взаймы у школы бардов и у Дома целителей, а вам отказали.
Увы, это была правда. Коркоран до сих пор содрогался от унижения, вспоминая о том, как грубо и резко ответили ему барды. Да, от гномов так просто не отвертишься... Волшебник был в отчаянии. Ведь Рёскин ему еще нужнее, чем Клавдия! Коркоран подумал о том, что лишится столь искусного помощника, как Рёскин, и скрипнул зубами. Можно будет заставить Рёскина сделать всю работу, пригрозив продать его этим кузнечным мастерам, но для этого надо сперва придумать, как заставить гномов оставить Рёскина здесь! Было совершенно очевидно, что, если он заявит, будто Рёскин тоже получил стипендию, гномы ему не поверят ни на грош: они чересчур грубы и практичны.
- Но почему? - спросил волшебник, желая выиграть время. - Зачем богатым гномам из высшего сословия такой никчемный оборванец, как Рёскин?
- Так в этом-то все и дело, - сказал Добри. - Мы тут все - сыны Дваина. Кузнечные мастера. А ремонтники вроде Рёскина - наши рабы. По закону. Они принадлежат нам, волшебник. Как и все низшие кланы.
- И мы не можем позволить рабу вот так вот сбежать, - пояснил Генно. - Его непременно надо привезти обратно и публично казнить, в назидание остальным, чтоб другим сбегать неповадно было.
- Понятно, понятно, - кивнул Коркоран. - Но ведь я не раз встречал гномов, когда водил туры, и кузнецов, и ремонтников, однако никто никогда не говорил, что ремонтники - рабы.
- А-а, так то эти, западные гномы! - пренебрежительно махнул рукой Добри. - У них обычаи другие. А нашим обычаям положил начало Дваин, когда поселился в Центральных пиках пятьсот лет тому назад. И уж он все устроил по закону. Его свидетелем был сам волшебник Поликант. Дваин приехал аж сюда, в университет, чтобы все было сделано законно.
- Вы поглядите в своей библиотеке, - сказал Хордо, не снимая локтей со стола. - Это соглашение есть у вас в каталоге. Но мы и свой экземпляр прихватили, просто на всякий случай. Этот Рёскин - он наш, и вы обязаны его вернуть.
- Покажите-ка мне ваш экземпляр, - сказал Коркоран, все еще пытаясь выиграть время.
Добри, явно старший кузнечный мастер, достал из-под узорчатой золоченой кирасы свернутый пергамент. Пергамент потемнел и сделался жестким от старости. Да, вот оно, все на месте: и корявая подпись Поликанта, и печать университета внизу страницы, и завитушка, под которой было подписано: «Дваин». «Ремонтники, рудокопы, уборщики... обязуются объединиться в кланы, каковые кланы признаются собственностью кузнечных мастеров... в обмен на защитные заклятия, дарованные университетом в благодарность за тонну золота... рекомые заклятия ведомы лишь кузнечным мастерам и признаны полностью действенными против глубинных демонов...»
«Так вот за что продались гномы низших кланов! - подумал Коркоран. - Экие глупцы!» Однако университету это принесло неслыханное богатство. Очевидно, волшебник Поликант умел вести дела.
- А что, эти заклятия сохранились до сих пор? Демоны вас больше не тревожат? - спросил он, надеясь, что удастся обменять Рёскина на обновленные заклятия.
Добри кашлянул.
- Кхм-кхм... Нет, заклятия-то по-прежнему при нас, но, между нами говоря, волшебник, этих демонов можно назвать плодом воображения. Просто многие гномы верили, что в подземных глубинах действительно живут демоны. Но соглашения-то это не отменяет.
- Не отменяет, конечно, - кивнул Коркоран.
Значит, ничего не остается, кроме как попытаться провернуть дело так же выгодно, как Поликант, и получить с гномов еще тонну золота. А потом вернуть половину в обмен на бригаду ремонтников, которые будут строить корабль. Целая бригада управится куда быстрее одного Рёскина!
- Ну что ж... - начал Коркоран.
Но тут высокие двери зала совета распахнулись и вошел Лукин и с ним Ольга. Ольга в своем роскошном меховом плаще походила на королеву. Впрочем, и сам Лукин выглядел не менее, а пожалуй, и более величаво, чем она. Понимая, что дело крайне важное, Лукин переборол свое обычное нежелание быть принцем или королем и сумел напустить на себя то царственное величие, которое обычно было свойственно скорее Изодели.
- Приветствую вас, кузнечные мастера, - произнес он тоном, достойным самого что ни на есть заправского принца.
- Уходите, уходите! - раздраженно бросил Коркоран. - Это так, просто мои студенты, - объяснил он заинтересовавшимся гномам.
- Мне настоятельно необходимо побеседовать с кузнечными мастерами, - твердо и царственно заявил Лукин и, прежде чем Коркоран успел вставить что-либо еще, обратился к гномам:
- Я - наследный принц Лютерии и не привык обходиться без прислуги. А мой личный слуга по недоразумению остался дома, в Лютерии. Я явился, чтобы приобрести у вас гнома Рёскина, который мог бы исполнять его обязанности.
Гномы, все как один, запрокинули свои бородатые головы в шлемах и разразились раскатистым хохотом.
- Ну, малый, и что ж ты можешь нам предложить такого, чего у нас бы не было гораздо больше? - осведомился Добри, давясь смехом. - Деньги? И думать забудь. Драгоценные камни? Вещи искусной работы? У нас и этого добра навалом!
- Я не шучу, - возразил Лукин. - Я пришел сделать вам предложение, от которого вы не сможете отказаться.
Коркоран благоразумно решил не вмешиваться. Так или иначе, он ничего не теряет. Если дело Лукина выгорит, ему, Коркорану, останется Рёскин, которого можно будет приставить к работе над кораблем, и денежки императора Тита. Ну, а если кузнечные мастера не примут условий сделки, каковы бы они ни были, он получит вдвое больше денег и бригаду работников в придачу.
- Тогда тебе придется предложить что-то действительно пенное, малый, - заметил Генно.
- Так и есть, - ответил Лукин, надменно вскинув голову и изо всех сил надеясь, что это действительно так.
Это был отчаянный ход. Они долго ничего не могли придумать: Рёскин совсем не соображал от ужаса, и Клавдия была немногим лучше, так что от них обоих толку не было. Весь расчет строился на предположении Эльды, что его золотой блокнотик - действительно очень ценная вещь.
- А иначе, - сказала Эльда, - как бы он оказался в тайной сокровищнице Олафа?
На это Фелим призадумался и спросил у Ольги, почему она оставила блокнот у себя, а не продала, как все остальные сокровища, которые увезла с острова. Ольга пожала плечами и сказала, что не знает, просто ее отчего-то тянуло к этой вещице. Фелим кивнул Эльде и сказал, что блокнот, должно быть, обладает некой магической силой, которая и внушила Ольге это чувство.
План, который они спешно разработали, основывался на том, что сенаторы должны уйти из зала совета раньше гномов. Потому что, как указал Фелим, сенаторы тоже люди не бедные и кто-нибудь из них может вдруг захотеть перекупить Рёскина, а это осложнит все дело. Весь вопрос в том, сумеют ли сенаторы добиться того, чтобы их выслушали первыми.
- О, уж этого-то они добьются! - воскликнула Клавдия, стуча зубами от страха. - Что-что, а это они умеют!
Фелим умчался и встал на страже. Вскоре он вернулся с благой вестью: сенаторы покидали зал. И Лукин с Ольгой рванули туда, не успев как следует обдумать, что и как говорить.
Однако, по счастью, гномы явно заинтересовались предложением Лукина. Теперь их круглые, хитрые глаза были устремлены на него.
- И что же ты предлагаешь? - спросил Генно.
- Вот это.
Лукин приблизился к ним на несколько шагов и небрежным, истинно королевским жестом достал из кармана золотую книжицу.
Повисла долгая, звенящая тишина. Гномы во все глаза уставились на блокнот.
- Ну, - сказал наконец Добри, безуспешно стараясь сделать вид, что ничего особенного в этой вещи он не видит, - это похоже на гномью работу из здешних мест. Можно взглянуть поближе, малый?
- Если это действительно гномья работа, - сказал Генно и пожал плечами, чтобы показать, насколько ему это безразлично, - я говорю - «если», и я не уверен, что это действительно так, заметь себе, - она должна обладать некими особыми свойствами. Чем примечательна эта вещица, малый, - если она, конечно, примечательна хоть чем-нибудь?
Хм, похоже, есть шанс, что это и впрямь сработает... Лукин старался сохранять спокойствие.
- Не могу сказать. Но она странная. Все, что мне известно, - это что большая часть написанного в ней попросту исчезает.
Гномы не сумели скрыть охватившего их возбуждения. Один из них даже облизнулся. Добри протянул широченную ладонь с толстыми, корявыми пальцами, покрытую твердыми, как рог, мозолями. Очевидно, что, невзирая на старость и высокое положение, он по-прежнему работал в кузне.
- Покажи-ка, малый!
Лукин взял блокнот за изящный уголок и протянул Ольге так, чтобы она могла взяться за другой. И они вместе медленно понесли его перед гномами («Будто помощники на торгах», - подумал Лукин), держа книжицу раскрытой так, чтобы каждый гном мог полистать маленькие, безукоризненно белые странички. Большинство из них особенно заинтересовались обрывком фразы, оставшимся от первой лекции Вермахта, в то время как другие просматривали пробелы в записях, касающихся трав, а третьи листали все подряд. Пару раз Ольге либо Лукину приходилось отпускать свой уголок, чтобы гномы могли полюбоваться отделкой обложки. Когда наконец все гномы нагляделись вдоволь, Добри откинулся на спинку стула.
- А как эта вещь попала к тебе в руки, а, малый?
Вопрос был задан таким тоном, точно гном подозревал Лукина в воровстве. Однако Рёскин, который так трясся от страха, что Лукин еле разбирал его слова, заверил Лукина, что на втором этапе сделки этот вопрос зададут обязательно. Если вообще зайдет речь о сделке, в чем Рёскин, похоже, сильно сомневался. Лукин надменно взглянул Добри в глаза и ответил:
- Эта вещь была вручена мне в качестве обручального дара присутствующей здесь моей будущей супругой, Ольгой, дочерью Олафа. Это была часть ее приданого. Она может подтвердить мои слова. Ольга, прошу вас!
Хитрые круглые глаза устремились теперь на Ольгу. Ольга покраснела. Похоже, ей сделалось здорово не по себе.
- Мой отец был пиратом, - сказала она каким-то неживым, деревянным голосом. - Его имя Олаф Гуннарсен. Эта вещь находилась в его личной сокровищнице. Он захватил эту книгу и множество других вещей на гномьем корабле, который он разграбил и потопил во Внутреннем море. Я это видела своими глазами.
Генно обернулся и звонко хлопнул Добри по спине, закованной в доспех.
- Это она! Точно, она!
И зал совета огласился торжествующими воплями гномов.
- Это действительно она! Книга Правды! Мы ее добыли, а те западные глупцы ее утратили!
Добри поднял взгляд на Лукина.
- Эта книга - единственная в своем роде, - объяснил он. - Они, эти западные гномы, создали ее добрую тысячу лет тому назад для того, чтобы записывать только правду и ничего, кроме правды. Оттого-то твои конспекты и исчезали. Это все были досужие выдумки. Эта книга - одно из Великих Сокровищ! Забирай, пожалуйста, своего Рёскина, малый. Как по мне, так можешь взять и все племя ремонтников в придачу.
- Эй-эй, полегче! - осадил его Хордо, так и не снявший локтей со стола. - Не увлекайся, Добри. А то мы так без работников останемся по твоей милости.
- Ну ладно, тогда одного только Рёскина, - сказал Добри и снова протянул руку. - Давай сюда книгу.
Коркоран сообразил, что пора вмешаться, а не то не видать ему ни Рёскина, ни денег.
- Кхм-кхм! - громко сказал он. - Я полагаю, Лукин, что, прежде чем отдать им эту вещь, вам следует сперва зафиксировать сделку письменно и удостовериться, что все они подписали договор.
Лукин взглянул на Коркорана, словно спрашивая: «Где ж ты раньше-то был?» Волшебник с удивлением обнаружил, что щеки и уши у него загорелись. Впрочем, ему с самого начала было жарко в этих чертовых одеяниях.

Предыдущая страница 10 Следующая страница


11 Диана Уинн Джонс

- Да-да, конечно. Надо составить договор, а я и забыл! Это все от волнения, - сказал бесстыжий Добри. - Письменных принадлежностей, случайно, никто с собой не захватил? А воска для печати? Нет? Какая жалость. Ну ладно, обойдемся и так.
Коркоран молча сотворил заклятие - и на столе перед гномами очутились лист пергамента, перья, чернила, зажженная свеча и большой кусок воска. Добри печально окинул их взглядом.
- Мда-а, видать, отвертеться не выйдет... Ну ладно, малый, коли так - пиши договор сам. А уж мы распишемся и печать приложим.
Лукин чуть заметно усмехнулся. Его придворные наставники помимо всего прочего обучили принца составлять договоры таким образом, чтобы в них ни к чему нельзя было придраться. Так что Добри и тут ничего выгадать не сумеет. Лукин положил пергамент на угол стола и быстро, но очень аккуратно написал два экземпляра договора и подписал их оба. Он протянул обе копии гномам. Те внимательно прочли и молча расписались - все, кроме Генно, который обиженным тоном поинтересовался:
- Эй, малый, а при чем тут вот этот пункт: «со всей магической силой, какой он владеет ныне»?
- Насколько мне известно, он позаимствовал немалую толику магической силы у прочих своих сородичей, - пояснил Лукин со всей надменностью и царственностью, на какую был способен. - Без нее он для меня бесполезен.
- Да брось, Генно, не мелочись! - буркнул Добри, разогрев на свечке красный воск и ставя на нем печать кольцом, которое носил на указательном пальце. - Это и так самая выгодная сделка тысячелетия, и ты это знаешь! Ну что, но рукам?
Он снова протянул Лукину широкую корявую ладонь, и принц пожал ее с глубоким облегчением.
- Если бы ты только знал, малый, - сказал Добри, - что за вещь ты только что упустил! Это же великое сокровище!
Он нежно прижал блокнот к одоспешенной груди и слез со стула. Генно взял один из экземпляров договора, запихал его за пазуху и тоже встал.
Гномы наконец-то потянулись к выходу - даже Хордо, который сидел на своем стуле так прочно, будто решил обосноваться тут навеки. Коркоран тоже вскочил на ноги.
- Молодец, Лукин! Молодец, Ольга! - бросил он, выбежал из зала через заднюю дверь и помчался на голубятню.
Толковый голубь долетит до императора гораздо быстрее, чем эти сенаторы дотащатся до своей Империи. Но, с другой стороны, сенаторы почти наверняка успели отправить своего голубя - голубя можно было нанять в одной из частных голубятен в городе. И Коркоран понимал, что чем быстрее император узнает его версию событий - тем лучше. От этого зависело, получат они деньги или нет.
У лестницы, ведущей на голубятню, Коркоран встретил сторожа. Сторож выглядел очень озабоченным.
- А я как раз к вам иду. Тут у нас такая беда приключилась...
- Ну, что еще?
Коркоран полез по лестнице, запутался в полах одеяния и сердито отправил мантию обратно, к себе в комнаты. Вскоре он очутился в темной деревянной голубятне. Позади пыхтел сторож.
Все круглые дверки для голубей в противоположном конце голубятни стояли распахнутыми, и оттуда тянуло ледяным сквозняком. Сквозь дверки проникало достаточно света, чтобы разглядеть, что пол усеян пухом и сизыми перышками и заляпан кровью. Прямо у ног Коркорана, кверху розовыми лапками, валялись два мертвых голубя. А дальше лежал трупик мыши, которую, судя по всему, заклевали насмерть.
- Я не пил, истинная правда! - заверил сторож.
- Да я вам верю... - сказал ошеломленный Коркоран.
- Ну, тогда вам придется поверить и в то, что я скажу. Значит, вот как дело было. Обхожу это я территорию и вдруг слышу - шум, гам. Полез я сюда, разузнать, в чем дело. Вы себе не представляете, что тут творилось! Истинное светопреставление! Сотни, прямо-таки сотни мышей бросались на голубей, а голуби летали туда-сюда, и кое-кто даже пытался защищаться. Я, значит, залез сюда да как гаркну на них! И мыши все - шмыг-шмыг и попрятались под пол. И тут - можете себе представить - я увидал вон в том углу множество маленьких человечков. Одни отворяли дверки, другие выпихивали наружу голубей, а двое привязывали к одному из голубей послание. Но тут увидали, что я на них гляжу, выпихнули голубя наружу - и бежать! И тоже под пол, как мыши. А я трезвый был, с утра ни капли в рот не брал, истинная правда!
- Скажите, а эти человечки, случайно, не были одеты в черное? - спросил Коркоран.
- В черное, в черное, - закивал сторож. - Оттого-то я их и не заметил поначалу.
- Ну, тогда я верю каждому вашему слову, - сказал Коркоран.
Он вздохнул и мрачно окинул взглядом разоренную голубятню. Очевидно, ассасины ухитрились найти общий язык с бывшими пиратами и, судя по рассказу сторожа, отправили голубя за подкреплениями, а заодно позаботились о том, чтобы в университете других голубей не осталось. У Коркора-на по спине поползли мурашки. Он даже подумал, не послать ли Финна с Вермахтом к Квериде, чтобы попросить ее приехать как можно быстрее. Но тут же передумал. Кверида такая тиранша! Если уж она сюда явится, то наверняка все в университете переделает на свой лад. И, разумеется, первым делом запретит его лунные исследования. Коркоран знал это наверняка. Нет уж, лучше разобраться самому! В конце концов, он уже один раз справился и с ассасинами, и с пиратами. А значит, справится и снова.
- А что, голубей совсем не осталось? - спросил он у сторожа.
Над головой, в стропилах, послышался шорох.
- Гурр-гурр! Кое-кто остался. Тут, наверху, - проворковали из-под крыши.
Коркоран поднял ладонь с магическим огоньком и обнаружил на самом верху пятерых изрядно потрепанных голубей. У него немного отлегло от сердца.
- Я наложу на вас самые мощные защитные заклятия, - пообещал он. - Особенно на тебя. - Он указал на наименее пострадавшего. - Мне нужно, чтобы ты отнес послание.
Птица недовольно нахохлилась, однако послушно спорхнула на насест рядом со столом для написания посланий.
- А вы, - сказал Коркоран сторожу, - ступайте, принесите сюда все мышеловки, какие отыщете, и расставьте их по всей голубятне.
- А разве они тут помогут, мышеловки-то? - удивился сторож. - Эти мыши показались мне довольно сообразительными...
- Помогут! - мрачно пообещал Коркоран. - Я на них заклятия наложу. Самые что ни на есть страшные.
- Ну, тогда ладно.
Сторож забрал три трупика и стал спускаться вниз.
А Коркоран взялся за работу. Он наложил защитные заклятия на всех оставшихся голубей. На избранном голубе он дополнительно его усилил и, поскольку птица явно была не в лучшей форме, добавил к этому мощное заклинание скорости. Чернила, которыми писали послания, разлились в суматохе, и узкие полоски бумаги были изорваны в клочья. Ассасины сделали все, чтобы никто не мог послать за помощью. Подумаешь! Коркоран перенес сюда новые чернила и бумагу. Он подробно и тщательно описал весь свой разговор с сенаторами, рассказал об их тонких намеках и о том, что ему предлагали денег, отдельно остановился на их прощальной угрозе, сослался на гномов в качестве свидетелей всей беседы. Письмо было адресовано императору Титу. Ни о деньгах, ни о защите от обещанных сенаторами ассасинов Коркоран просить не стал. Это было бы чересчур грубо. Он был уверен, что благодарный император и так догадается, что ему надо.
- Лети в Империю, - сказал он голубю, упаковывая полупрозрачную бумажку в трубочку на ноге голубя, - в город Кондита, и доставь это послание императору Титу. Самому императору, лично в руки, и никому другому. Понял?
- Постараюсь, - проворковал голубь. - Но, говорят, там нашего брата ловят сачками и тащат прямиком в сенат.
- А ты не попадайся! - приказал Коркоран. - Императора ищи.
Он взял обеими руками теплого, почти невесомого голубя и отнес его к открытым дверкам.
- Не позволяй никому прикасаться к тебе, пока не разыщешь императора.
Он усадил птицу на маленький порожек. Голубь вспорхнул и довольно устало полетел на юг. Коркоран провожал его взглядом, пока тот не скрылся.
Тут вернулся сторож с охапкой мышеловок. Коркоран потратил немало времени на то, чтобы снабдить их все весьма опасными заклинаниями. Четверо оставшихся голубей вытягивали шеи и с интересом смотрели, что он там делает. Когда волшебник наконец ушел, птицы переглянулись, поворковали между собой и спорхнули вниз. Не успел Коркоран спуститься на улицу, как эти голуби тоже выбрались наружу и, тяжело взмахивая крыльями, полетели в сторону Деркхольма.
Солнце уже садилось, когда Коркоран добрался наконец до своей лаборатории. Он вздохнул с облегчением и включил свет. И застыл как громом пораженный, не отрывая руки от выключателя. Ассасины и их союзники-мыши успели поработать и здесь. Его записи, расчеты - все было изгрызено в мелкие клочки и рассеяно по всей лаборатории. Экспериментальные образцы лунного костюма были разбиты и переломаны. Но что самое ужасное - корабль, его драгоценный корабль, столь тщательно продуманный, столь любовно построенный, на изготовление которого у Коркорана ушли три года и жуткая прорва денег и который уже был на две трети готов, - этот корабль был буквально изрублен на куски! Вместо него у окна высилась лишь куча сверкающих обломков. На каждом из обломков виднелись сотни следов от ударов крошечных кинжалов. Видимо, ассасины, сидя в клетке, день за днем наблюдали за ним и теперь точно знали, что ему дороже всего...
Коркоран безмолвно смотрел на это разорение, не веря своим глазам.

Глава 11

Лукин отворил дверь концертного зала, пропустил Ольгу вперед, вошел сам, закрыл дверь за собой и привалился к ней, отдуваясь. Ольга медленно сняла плащ и уронила его на пол. Прочие, сидевшие кто где, с тревогой уставились на них.
- Уф-ф! - сказал Лукин. - Эльда, ты попала в самое яблочко! Рёскин, ты теперь мой законный раб. Я тебя купил. Вот договор.
Он помахал пергаментом с печатью и подписями.
- Так что отныне можешь считать себя гражданином Лютерии.
- Ур-ра-а!
Рёскин вскочил на свои коротенькие ножки, взмахнув косицами, и пустился плясать под перестук косточек. Фелим присоединился к нему. Они так распрыгались, что опрокинули вешалку. Клавдия не обратила на это внимания. Ее положение было отнюдь не таким надежным, как у Рёскина. Правда, легионеры за ней до сих пор не явились, но это мало утешало. Наверняка сенаторы уже начали процедуру экстрадиции... Она съежилась среди разбросанных по эстраде подушек и попыталась решить, что же ей делать.
- Ты, главное, держись поближе ко мне, - сказала Клавдии Эльда, подобрав вешалку. - Переселяйся сюда вместе с вещами. Уж я-то с этими солдатами управлюсь.
Ольге тоже было не до веселья. Она так и стояла у двери рядом со своим плащом, глядя в никуда.
- Ну что, - весело сказал ей Лукин, - здорово я все уладил с этими гномами?
- Ты так думаешь? - ответила Ольга.
- А что, нет, что ли? - Лукин несколько обиделся. - Гномы - они знаешь какие подлые? С ними нужен глаз да глаз! Когда ты стала рассказывать, как к тебе попал этот блокнот, я даже боялся, что они сразу откажутся от сделки. У тебя голос был такой странный - как будто ты отвечала зазубренный урок или что-то в этом роде.
Ольга развернулась в его сторону - так резко, что волосы хлестнули ее по лицу.
- Ах вот, значит, как, господин наследный принц? А как, по-твоему, я должна была разговаривать, когда ты принялся задирать нос и толковать о всяких там приданых и будущих супругах? Что, по-твоему, мне полагалось помереть от счастья? Или сказать: «Ах, да-да, папочка Лукина будет просто счастлив породниться с пиратом! И с мышом!»
Лукин был озадачен. Чего это Ольга так разозлилась? Ведь все получилось так здорово! Отчего же у нее в глазах слезы стоят?
- Ну, ты ведь понимаешь, мне же нужно было как-то выкрутиться, чтобы показать, что я законный владелец этой вещи. А то бы они со мной и разговаривать не стали. Я ничего такого в виду вовсе не имел, ты ведь понимаешь!
- Все я понимаю, мог бы и не говорить! - рявкнула Ольга.
- Да что я такого сделал-то? - спросил Лукин, все еще надеясь ее урезонить. - Я думал, мы друзья и достаточно понимаем друг друга для того, чтобы ты могла подыграть, где надо. Если тебе это было неприятно - извини. Но нам надо было спасать Рёскина.
- Да я не о Рёскине! - вскричала Ольга. - Мог бы хоть предупредить!
- Ну, тогда я вообще ничего не понимаю! - огрызнулся Лукин. - Ты себя ведешь, как эта придурочная Мелисса! Могла бы и догадаться, что, раз я позвал тебя с собой, значит, я собираюсь сочинить что-нибудь этакое!
- Ах так! - воскликнула Ольга. - Ну, все! Я с тобой вообще больше разговаривать не буду, никогда в жизни! Ни за что!
И разрыдалась. Так бурно, что слезы застили ей глаза. Она на ощупь нашла дверь, кое-как открыла ее и выбежала из зала. Слезы катились у нее из глаз ручьями, и капли отлетали в сторону - Лукин еще успел увидеть радугу, вспыхнувшую в брызгах, а потом дверь захлопнулась у него перед носом.
- Какая муха ее укусила? - спросил он у своих друзей, растерянно и слегка сердито.
Те посмотрели на него молча и серьезно. Клавдия поняла, что ей придется на время забыть о собственных тревогах. Она спустилась с эстрады и подошла к Эльде. Вешалка затрусила следом за ней, но на нее никто не обратил внимания.
- Ты в самом деле не понимаешь? - осведомилась Клавдия принца.
- Н-нет... - сказал Лукин, твердо уверенный, что говорит чистую правду. - Понятия не имею.
- Ну, тогда мы тебе ничем помочь не сможем, - сказала Клавдия. - Подумай сам.
Лукин задумался. Остальные по-прежнему молчали. Сперва Лукин подумал, что его друзья посходили с ума, как и Ольга. Как же так: он раз в жизни повел себя как настоящий принц, выручил Рёскина, а его никто не хвалит, не говорит, какой он находчивый, а предлагают подумать! Чушь какая-то. Но чем дольше он размышлял, тем сильнее шаталось и таяло его довольство удачно проведенной операцией по спасению Рёскина. И из-под него начало выколупываться какое-то не очень приятное чувство. Не слишком ли деспотично обошелся он с Ольгой? Но, с другой стороны, когда ведешь себя как принц, поневоле приходится распоряжаться людьми... Лукин обнаружил, что ему не стоится на месте. Он подошел к Рёскину и отдал ему пергамент с договором.
- Вот, держи, - сказал он и, не сдержавшись, спросил: - Как вы думаете, она это серьезно насчет того, что больше никогда в жизни не будет со мной разговаривать?
Ольгу все присутствующие знали неплохо; все знали, как она горда и непреклонна, и потому в один голос ответили:
- Да!
И снова выжидательно уставились на Лукина.
- Ну чего вы все на меня так пялитесь?! - сердито воскликнул он.
Ему захотелось тоже сбежать, как Ольга, и побыть одному. Но как только Лукин представил себе, что останется один, перед его мысленным взором тотчас же предстала огромная зияющая яма, отчаянная боль от того, что он больше не нужен Ольге. Он привык полагаться на Ольгу. Она его понимала. Она знала, когда он шутит, а когда говорит серьезно. Именно поэтому его так ошеломило, что она не поняла, что он солгал гномам. Ведь во всех прочих сложных случаях она всегда его поддерживала и выручала! Она одолжила... да нет, просто дала ему денег на новую одежду. Она не раздумывая подарила ему этот бесценный блокнот на первой лекции Вермахта и создала ту вонючую обезьяну, чтобы помочь ему - хотя позднее сама ему призналась, что терпеть не может создавать чудовищ: она потом всегда чувствовала себя довольно мерзко. Так почему же, почему она сбежала? Лукин даже не подозревал, что Ольга способна вести себя так безоглядно.
- Как вы думаете, может, мне стоит пойти к ней и попробовать поговорить? - спросил он у друзей.
- Ну, это зависит от того, что ты собираешься ей сказать, - ответила Клавдия.
«Ну, тогда не пойду, - решил про себя Лукин. - Она просто снова наорет на меня, да и все». Он совершенно не представлял, что ей сказать. Скорее всего, он просто начнет ныть и говорить Ольге, что она ему нужна, и все такое. Она только рассердится, и самому потом будет стыдно... Но когда он подумал о том, как ему нужна Ольга, он вдруг почувствовал, что Ольга ему действительно очень нужна и он без нее никак не может. Вот бы никогда не подумал, что такое бывает... И как только Лукин это осознал, он начал понимать, отчего Ольга так рассердилась. Да, действительно, можно сказать, что она ему не ровня... «Да плевать мне на ее гнусного папашу! - внезапно разозлился Лукин. - Я бы с удовольствием поставил ему личную мышеловку!» Но он понимал, что на самом-то деле проблема вовсе не в этом... Он вздохнул.
- Я не знаю, куда она убежала, - сказал он.
- Ты на волшебника учишься или как? - осведомился Рёскин.
Лукин непонимающе нахмурился.
- Рёскин имеет в виду, - пояснила Эльда, - что, если ты так или иначе связан с Ольгой, ты всегда можешь определить, где она.
Лукин немного подумал. Остальные продолжали выжидающе следить за ним. Наконец его нахмуренное лицо немного просветлело и он улыбнулся.
- На крыше Дома заклинателей, - сказал он. - Примерно там, где отлеживалась Эльда.
Ольга в самом деле была на крыше. Она взбежала наверх по узенькой деревянной лесенке, ведущей к люку рядом с трубой. Слезы капали у нее с подбородка и терялись в волосах. Ольга чувствовала себя точно так же, как в детстве, когда взбиралась на мачту после того, как Олаф ее избивал. «Да, - подумала она. - Точно так же. И снова я одна. Как всегда». Она свернулась комочком рядом с трубой, прячась от холодного ветра, и плакала, плакала, плакала навзрыд. О себе, и об отце, и о Лукине. Лукин! Он казался таким добрым, ласковым, понимающим, несмотря на свой мрачноватый вид. А оказался совсем не таким! По крайней мере, на Ольгу у него доброты и понимания не хватило. Она поняла, какой он на самом деле, когда он изображал наследного принца перед гномами. Аристократичный, высокомерный, ужасно вежливый. И очень учтивый с низшими. Ну конечно, ведь большинство людей ниже его по рождению. А Ольга еще ниже, чем большинство из них. Не укради тогда Олаф этот корабль после смерти Ольгиной матери, была бы сейчас Ольга обычной портовой шлюхой.
И вот она сидела и рыдала. Холодный ветер налетал со всех сторон, загоняя в рот влажные пряди волос, а она рыдала, не обращая на него внимания.
«Ну, в чем дело? - вскричал ветер. - Поговори с нами! Пожалуйста, поговори с нами, как раньше!»
Ольга открыла мокрые, опухшие глаза и уставилась на воздушные стихии, оплетавшиеся вокруг нее. То были прозрачные существа, похожие на длинные шелковые шарфы с тревожными птичьими глазами. «У Эльды глаза как у них, - подумала Ольга. - Наверно, поэтому она мне так нравится».
- Что случилось? - воскликнула она. Голос у нее был ужасный - глухой и сиплый. - Я вас снова вижу! Я вас снова слышу! Отчего же вы молчали все это время?
«Мы не молчали! - воскликнули они в ответ. Голоса их походили на тихое гудение ветра в проводах. - Мы говорили с тобой! Это ты нас не слышала. Ты ведь никогда не плакала...»
И в самом деле! Тогда, в первый раз, как Олаф избил ее до полусмерти, она твердо решила, что не издаст ни звука, не прольет ни слезинки. Почему-то это казалось ей очень важным. А после этого слезы ушли куда-то вглубь и затерялись в таком месте, что Ольга никак не могла их отыскать.
- Наверно, я сделалась слишком гордой, чтобы плакать, - сказала она стихиям. - Я не хотела показывать ему, что мне больно.
«А кто сделал тебе больно на этот раз?» - спросили они.
- Лукин, - всхлипнула Ольга.
«Хочешь, мы унесем его далеко-далеко и ты его больше никогда не увидишь?» - предложили они.
- Нет-нет, не надо! - поспешно сказала Ольга. - Я не хочу причинять ему зло. Наверно, это мне придется уйти из университета...
«Мы тебя не понимаем!» - сказали они. Ольга подумала, что стихии часто не понимают мотивов тех или иных человеческих поступков, и едва не рассмеялась, вспомнив несколько таких случаев. Взять хотя бы тот страшный шторм, который занес их на другой конец Внутреннего моря, в Фарнес, потому что Ольга сказала им, что Олаф запретил ей одеваться мальчишкой. Стихии потом объяснили, что просто пытались сдуть Олафа за борт. Однако своего Ольга отчасти добилась: переодевание в женскую одежду пришлось отложить. В Фарнесе и еды-то не купишь, не то что юбку!
Люк рядом с трубой распахнулся, и на крышу вылез Лукин.
- О боги! - сказал он, увидев распухшую физиономию и мокрые от слез волосы Ольги. - Прости меня, пожалуйста!
Ему померещилось, что вокруг Ольги вьются какие-то длинные прозрачные создания. В следующий миг он убедился, что ему не померещилось: существа взмыли в воздух и закружились вокруг его головы. Глаза у Лукина заслезились от ветра, и ему показалось, что его волосы вот-вот оторвутся и улетят.
- Ух ты! - сказал он. - Ты снова можешь говорить со стихиями? Вот здорово! Не могла бы ты их отозвать?
- Зачем ты сюда пришел? - спросила Ольга. - А ты что, их видишь?
- Еще бы мне их не видеть! - воскликнул Лукин, отмахиваясь от назойливых существ. Стихии, казалось, не замечали его взмахов. - Их трудно не заметить! Отзови их, а? А пришел я сюда... ну... потому, что я тебя люблю.
- Они не всегда меня слушаются... Что ты сказал?!
- Я тебя люблю, - повторил Лукин. Произнося это во второй раз, он окончательно осознал, что это так и есть. - Мне все равно, кто твой отец: один из императорских слонов или самая толстая жаба в Болотах. Я все равно тебя люблю, потому что ты - Ольга. И я принес тебе твой плащ. Вот, держи.
Он вытащил из люка тяжелый мех и накинул его на плечи Ольге. И как-то так получилось, что, окутывая ее плащом, Лукин закутал Ольгу и в свои объятия. Они довольно долго стояли так, а воздушные стихии плели вокруг них замысловатый, радостный узор. В конце концов Лукин сказал, положив подбородок на шелковистую макушку Ольги:
- Имей в виду, если бы он сейчас пробежал по крыше, я бы его задавил!
Ольга содрогнулась.
- Не надо. Я все еще... ну... можно сказать, люблю его, хотя и какой-то странной любовью.
- Да, я тебя понимаю, - сказал Лукин, вспомнив своего собственного отца. И решил не упоминать о своих планах насчет мышеловки.
«Новости! Гости! Радостные вести!» - завопили стихии, мечась от трубы к парапету и обратно.
- Они всегда знают, когда происходит что-то необычное, - сказала Ольга, высвобождаясь из объятий Лукина. - Пошли посмотрим.
- Если это опять сенаторы или новый отряд гномов, я предпочел бы не знать, - сказал Лукин, но подошел к парапету следом за ней.
Первое, что они увидели внизу, во дворе, была Мелисса. Мелисса бегала вокруг статуи, спасаясь от стайки мышей.
- Спаси-ите! - визжала Мелисса.
Ее призыв не остался без ответа. Из всех дверей во двор хлынуло множество студентов, и не все они были мужского пола. Они принялись топать и кричать, чтобы спугнуть мышей. Кто-то из студентов метнул в них пламя, но другой студент все испортил, попытавшись их утопить. Лукин было понадеялся, что тут зловредным грызунам и конец, но все мыши сумели уйти целыми и невредимыми.
- Вот придурочная девица! - сказал он.
- Вовсе нет, - возразила Ольга. - Мелисса, правда, не очень умная, но она не виновата, что уродилась такой. К тому же она это понимает и пытается как-то исправить. Я ее за это уважаю. И те девушки, которые выбежали, чтобы ей помочь, тоже уважают ее за это.
Это было уже больше похоже на Ольгу, какой привык ее видеть Лукин. Он повернулся было, чтобы улыбнуться ей, но тут же пригнулся: огромная тень пронеслась у них над головами. Маховые перья громко затрещали, когда огромные крылья выгнулись перед приземлением, и из-под них, визжа от восторга, вырвалась целая стая воздушных стихий.
- Вот видишь! Они все знают заранее, - сказала Ольга, и они с Лукином снова перегнулись через парапет, глядя, как огромная бурая грифонша мягко опустилась на землю рядом со статуей волшебника Поликанта и аккуратно сложила широкие, бурые в кремовую полоску крылья поверх своей львиной спины.
Голова грифонши оказалась гораздо выше статуи.
- А это самый огромный грифон на свете, - благоговейно сказал Лукин. - Ее, кажется, зовут Калетта.
В следующий миг из концертного зала донеслись радостные грифоньи вопли. Дверь зала распахнулась, и Эльда понеслась через двор, вопя:
- Калетта! Калетточка! Ты вернулась! А все наши тоже вернулись? Это моя сестричка, Калетта! - крикнула она Рёскину, который бежал за ней следом со всех своих коротеньких ног.
Следом опасливо трусил Фелим.
Студенты, которые выбежали спасать Мелиссу, остановились и во все глаза воззрились на Калетту. В дверях и окнах появилось множество новых любопытных лиц.
- Я спускаюсь вниз, - сказала Ольга. - Я хочу с ней познакомиться. Ну что, пошли?
К тому времени, как они сбежали по лестнице и выскочили во двор, обеих грифонш уже окружила огромная толпа и Эльда возбужденно рассказывала всем и каждому:
- Она такая умная! Она ужасно богатая! Она делает такие чудесные вещицы, которые называются «штуковины», и люди покупают их за большие деньги! Правда, Калетта? Гильдия воров купила девять штук в прошлом году, а перед тем еще драконы купили целых двадцать, а еще... Ой, а вот и Ольга с Лукином! Ну, с Лукином ты знакома, я знаю, а вот это Ольга.
Лукин, усмехнувшись про себя, отметил, что рядом с Калеттой Эльда выглядит совсем небольшой.
- Вы меня, должно быть, не помните, - застенчиво сказал он Калетте.
Калетта воззрилась на него большим круглым глазом.
- Ну как же, прекрасно помню! Вы были еще маленький, и у вас были грязные коленки. Потому что вы свалились в яму.
Потом глаз уставился на Ольгу, а потом Калетта повернула голову, чтобы посмотреть на девушку обоими глазами.
- Какая вы красивая! Можно, я вас как-нибудь потом нарисую?
- Ольга, она у нас... - начала было Эльда.
- Ох, Эльда, помолчи хоть немножко! - И Калетта ласково погладила клювом перья на шее сестренки. - Ты такая болтушка! Все никак не даешь мне объяснить, зачем я прилетела.
- Ну как же, меня повидать! - весело ответила Эльда.
- Ну да, я и впрямь по тебе соскучилась, - согласилась Калетта. Похоже, она сама была несколько удивлена этим обстоятельством. - И даже довольно сильно. Но на самом деле я прилетела затем, чтобы сказать, что Лидда вышла замуж.
- Замуж?! - взвизгнула Эльда. - Как?! За кого?! Когда?!
- Кто такая Лидда? - пророкотал Рёскин.
- Их сестра. Тоже грифонша, - вполголоса пояснил Лукин.
- На той неделе, на том, другом континенте, - сказала Калетта. - Мы с Китом и Доном все были на свадьбе. И Блейд был - единственный человек в компании. Там, за океаном, множество грифонов, и они живут большими семьями. Лиддиного мужа зовут Харрек Аккер. Аккеры - это знатный род боевых грифонов, хотя среди них есть и маги. Они устроили роскошный свадебный пир на равнинах, накануне того дня, как мы отправились домой. Еды были горы!
Эльда расправила крылья и запрыгала вверх-вниз.
- Калетта, Калетта, ну расскажи все по порядку! Ты вечно начинаешь с конца! Как Лидда познакомилась с этим Хакером, или как его там? Он ей вообще нравится?

Предыдущая страница 11 Следующая страница


Год грифона 12

- Нравится? - фыркнула Калетта. - Да она просто голову потеряла! Мы все еще были на кораблях, но земля уже показалась вдалеке, Лидда собиралась туда лететь и поднялась в воздух. Но дело в том, что на том континенте идет война. Потому мы, собственно, туда и поплыли - чтобы попытаться ее остановить. И вышло так, что в той войне грифоны сражаются на обеих сторонах, так же как и люди. И Харрек был патрульным. Он увидел корабли и полетел в нашу сторону. Я бы даже сказала, спикировал. Он был где-то под облаками. Мы только и успели увидеть, что какой-то мелкий белесый грифон камнем падает на нашу Лидду. У него крючковатый клюв и крылья загнуты назад. Говорят, именно так должны выглядеть настоящие бойцы. А Лидда пронзительно закричала и перевернулась кверху лапами, чтобы встретить удар. Она говорит, именно так дерутся грифоны, это инстинктивное. Но вместо того чтобы драться, они сцепились лапами, распростерли крылья и долго-долго кружили в небе.
Калетта пожала плечами, затрещав перьями.
- Мы не понимали, что происходит. Мы с Китом взлетели, чтобы помочь, но не успели мы приблизиться, как они оба закричали, что это их брачный полет, и улетели куда глаза глядят. Лидда говорит, это была любовь с первого взгляда.
Слушатели расчувствовались. Послышались растроганные вздохи. Лукин покрепче прижал к себе Ольгу.
Калетта кашлянула.
- Ну и с тех пор от них обоих было мало толку. Только и знали, что летать при луне, сплетаться шеями и тереться клювами. С войной пришлось разбираться без них. Кстати, Дон под конец был немногим лучше. Только и думал, что о девушках.
- А Кит? - спросила Эльда с неподдельным интересом.
Калетта подняла клюв к небу и закатила глаза.
- Кит? Ну, черные грифоны там большая редкость. И он считается красавцем. Девицы буквально сыплются на него с неба и штабелями складываются у ног.
- Ну а ему-то кто-нибудь нравится? - спросила Эльда.
Калетта поразмыслила.
- Похоже, пока что нет, - призналась она. - Я думала, это вскружит ему голову, но ничего подобного. Он говорил мне, что сперва хочет привести мир в порядок, а потом уж обзавестись своим домом.
Эльда хихикнула. Кто-то из толпы спросил:
- А ты сама? Ты себе нашла кого-нибудь? Калетта сердито дернула хвостом.
- Они все слишком мелкие!
И решительно обернулась к Эльде.
- Эльда, мама подняла страшный шум из-за Лидды. Я потому и пообещала слетать и сказать тебе. Мама говорит, ей обязательно нужно поехать туда и лично убедиться, что Лидда действительно счастлива. Папа заявил, что он тоже поедет. Они возьмут Фло с Анджело и уедут, как только мы найдем им корабль. Блейд сейчас как раз на побережье, ищет. А Кит сидит дома, пытается утихомирить маму. Кит просил тебе передать, что они с Блейдом постараются выбраться сюда, повидать тебя, чуть попозже - может, даже сегодня, если получится. Ты ведь не расстроилась, как мама, нет?
- Да нет, не расстроилась, - сказала Эльда, хотя это было очень странно: еще одна сестра вышла замуж... - А этот Харрек, он ее достоин?
- Нет, ну ты прям как мама! - сказала Калет-та. - Он хороший. Приятный такой. Знатный, по тамошним понятиям. Не дурак. В конце концов, это Лиддина жизнь. Мне он нравится.
«Но Лидда, между прочим, могла бы и подождать, пока вся семья не соберется вместе!» - подумала Эльда. Она понимала маму. Она и сама испытывала похожие чувства. Тревога, обида. Небось это Кит все устроил! Наверняка самодовольно заявил, что с родителями он сам разберется... Ну ладно. Главное, Лидда счастлива.
Все время, пока Эльда об этом размышляла, она ощущала отчетливый запах грифона. И это не был привычный сладкий запах перьев Калетты. Пахло немытым, неухоженным грифоном. Кит? Да нет, Кит такой же чистюля, как и Калетта. А вот Дон моется куда реже, чем следовало бы...
- А Дон где? - спросила Эльда.
- Дон еще в море, - сказала Калетта. - На его корабле нет волшебника, и...
Тут она резко вскинула голову. Она тоже почуяла немытого грифона.
- О боги! - воскликнула она. - Просто не верится! Я же предупреждала этого Перри... Уберите отсюда этих людей, и побыстрее!
Калетта развернулась к столпившимся вокруг студентам, подняла крылья, вытянула клюв. Глаза у нее сверкали, хвост хлестал из стороны в сторону. Калетта выглядела так грозно, что даже Эльда попятилась.
- Ну-ка, вы все, убирайтесь со двора! Сюда летит грифон, и этот грифон очень плохой! Уходите! Кыш! Кыш!
- Почему? Чем этот грифон плохой? - спросила Клавдия.
Она тоже решилась выйти во двор, рассудив, что существо такого роста, как Калетта, вполне способно защитить ее от легионеров и от всего сената в придачу. Теперь она стояла за спиной Эльды, вместе со своей верной вешалкой.
- Всем! - ответила Калетта. - Я его ненавижу. Рядом с ним я чувствую себя слабой и беззащитной.
Запах сделался сильнее. Рёскин с Ольгой тоже его почуяли и скривились. Все остальные по-прежнему стояли, озираясь по сторонам и ничего не понимая. Калетта озабоченно покрутила головой и обернулась к Эльде:
- Слушай, ты же волшебница! Сделай меня невидимой или еще что-нибудь. Ну, давай! Живо! Может, он подумает, что меня тут нет, и улетит. Живей!
Калетта была так взволнована, что Эльда поняла: дело нешуточное. Она обернулась к друзьям.
- Что же делать?
- Может, заставим ее исчезнуть? - предложила Ольга.
- Если мы все вместе попытаемся это сделать, может, и получится, - добавил Фелим.
- Ну, попробуем. Ну-ка, все дружно пожелали, чтобы Калетта стала невидимой! - сказала Эльда.
Она опустила голову и изо всех сил пожелала этого. Стоявшие рядом Клавдия, Ольга и Лукин взялись за руки и тоже пожелали. Фелим подтащил к себе Мелиссу, и оба они опустили головы. Тут ветер донес издалека хриплые грифоньи вопли. Остальные студенты поняли, что Калетта тревожится не на пустом месте. Они боязливо оглянулись в ту сторону, откуда донеслись вопли, тоже опустили голову и пожелали, чтобы Калетты стало не видно.
И внезапно огромная туша Калетты исчезла. Она не растворилась, не растаяла в воздухе. Она просто перестала быть, как лопнувший мыльный пузырь. Эльда даже испугалась за нее. Она подняла клюв и принюхалась. Но нет: из-под мощной вони чужих грифонов по-прежнему пробивался слабый аромат Калетты.
- Похоже, она действительно просто сделалась невидимой, - неуверенно сказала Эльда.
- И как раз вовремя, - заметил Рёскин, указывая вверх.
Не одна, а целых пять огромных крылатых теней кружили в небе над Домом заклинателей и перекликались друг с другом, спускаясь на университет. Слов никто разобрать не мог, однако по тону было ясно, что ничего хорошего и приятного грифоны не говорят. Потом первый из грифонов издал вопль, от которого у всех, кто был во дворе, кровь застыла в жилах, сложил крылья и ринулся вниз. Эльда почувствовала, как у нее вся шерсть встала дыбом, от хохолка до кончика хвоста. Когда первый из грифонов приземлился во дворе, почти все студенты помчались прятаться кто куда. А во дворе появлялись все новые грифоны. Каждый из них был ростом почти с Калетту, и, как и говорила Калетта, ничего хорошего в них не было.
Эльда тоже побежала прятаться, но с разгону врезалась во что-то огромное, теплое и мягкое, находившееся рядом со статуей волшебника Поликанта. Рёскин тоже натолкнулся на это же препятствие. Эльда сообразила, что это Калетта, поспешно отскочила назад и обнаружила, что они с Рёскином остались во дворе практически одни, посреди этих чужих грифонов. Кроме них двоих во дворе была только Клавдия. Клавдия споткнулась о свою злосчастную вешалку, а поднявшись, обнаружила, что уже не успевает убежать, и осталась стоять на одном колене, держа вешалку наперевес, нацеленной на ближайшего грифона, на манер имперского легионера с копьем. Из дверей и окон выглядывали встревоженные лица, однако во дворе не было никого, кроме них троих, если не считать Калетты - а Калетта явно сочла за лучшее затаиться.
Грифоны рассредоточились по двору, на первый взгляд без всякого порядка, но на самом деле они перекрыли Эльде и ее друзьям путь ко всем дверям. Эльде не нужно было вертеть головой - она и без того видела, что у двери в ее концертный зал сидит лохматый, коричневый с белым самец. Грифоны видят и то, что находится у них за спиной, и это большое преимущество, когда имеешь дело с людьми, но Эльда сообразила, что с грифонами это не действует. К тому же все эти самцы были такие огромные и распространяли вокруг себя ощущение грубой агрессивности. В остальном они совсем не походили друг на друга. Их главарь, который теперь шел на Эльду, насмешливо помахивая хвостом, был каштановый в полосочку, с растрепанным темно-коричневым хохолком и наглыми желтыми глазами. Другой был сизый, с переливчатой, как у голубя, шеей, но при этом такой замызганный, что всей этой красоты было почти не видать. Еще один - просто коричневый, четвертый - коричневый с белым, а пятый, должно быть, был когда-то белым, но от грязи сделался желтоватым. В других обстоятельствах Эльда подивилась бы тому, как, оказывается, много на свете разных грифонов, но здесь и сейчас она просто испугалась.
- Где Калетта? - осведомился напыжившийся главарь. - Она сюда полетела, я знаю. Если она думает, что ей удастся скрыться от Джессака Атрека за океаном, так она ошибается!
- Ну, тут ее нет, ты же видишь, - сказала Эльда. Грифон обвел двор своими желтыми глазами.
- Значит, прячется где-то. Я вижу как минимум четыре двери, достаточно больших, чтобы она могла за ними спрятаться.
- Обыскать это место, Джессак? - вызвался бывший белый.
Джессак уставился на Эльду, склонив нечесаную голову набок, будто в задумчивости.
- Не надо. Эта желтая киска сама нам все скажет. Ведь скажешь, малявка?
- Не скажу, - ответила Эльда. - Даже если бы чего и знала, все равно не сказала бы.
Джессак на это выгнул шею, так что она вдруг сделалась невероятно длинной и тощей, каштановые перья разошлись в стороны и встали ершиком, а клюв нацелился прямо в лоб Эльде, и желтые глаза уставились в ее глаза. Он поднял переднюю лапу, делая вид, что хочет почесать клюв, и заодно продемонстрировал когти, раза в два длиннее Эльдиных и жутко острые.
- Скажешь, малявка, скажешь!
Клавдия попыталась отвлечь Джессака - она довольно пронзительно спросила:
- А чего вы вообще хотите от Калетты? Джессак не шевельнулся и не ответил, однако коричневый с белым объяснил:
- Джессак поклялся жениться на Калетте и научить ее уму-разуму. Она оцарапала ему...
- Заткнись! - рявкнул Джессак, не сводя глаз с Эльды.
- Ишь, какой забавный человек! - буркнул коричневый с белым. - Зелененький... Растерзать ее?
- Сперва мне надо добыть Калетту, - ответил Джессак. - Слушай, киска, если не хочешь остаться без глаз, лучше скажи, где она!
Эльда стояла неподвижно, как статуя, как кошка у мышиной норы, и ничего не отвечала. Шерсть и перья у нее так вздыбились, что даже кожа на голове и спине заныла. Теперь она понимала, что имела в виду Калетта, говоря, что чувствует себя слабой и беззащитной рядом с этим грифоном. Его запах, то, как он смотрел, и его мощное, львино-орлиное тело пробудили в Эльде какие-то первобытные инстинкты, о которых она прежде и не догадывалась. Ей хотелось, как кошке или как львице, лечь на брюхо и отдаться на его милость. Внутри шевелилось незнакомое чувство - должно быть, это и есть похоть. Однако мама однажды, застав Эльду гоняющейся за мышами, сказала ей, что грифоны - не кошки и не птицы, а разумные существа, и Эльда это твердо запомнила. И потому ужасно рассердилась, оттого что Джессак нарочно заставляет ее чувствовать себя похотливой кошкой.
Фелим, Ольга и Лукин, стоявшие на пороге концертного зала, за спиной коричнево-белого грифона, отчаянно пытались пустить в ход уже третье заклятие. Сперва они хотели сделать так, чтобы грифоны провалились в ямы. Потом попытались превратить их в мышей. Теперь они просто старались их изгнать. Но даже это простейшее заклятие не действовало.
- Ничего не понимаю! - прошептал Фелим. - Такое впечатление, что они невосприимчивы к магии!
Рёскин, стоявший рядом с Эльдой, тоже обнаружил это и вспомнил, что гномьи предания гласят, будто грифоны древних времен были неуязвимы для магии.
- Какие-то пережитки прошлого! - с отвращением буркнул он. - Пещерные грифоны! Почему бы им не убраться отсюда?
Джессак сделал стремительный выпад клювом в сторону Рёскина. Гном отшатнулся. Эльда, которая начинала сердиться ио-настоящему, накрыла гнома правым крылом и прижала его к боку, гневно глядя на Джессака. Прочие грифоны защелкали клювами, захлопали крыльями и насмешливо загомонили.
- Хо-хо! - воскликнул сизый. - А киска-то уже, похоже, готова стать матерью! Джессак, можно, я возьму ее себе?
Это была последняя капля. Нарастающий гнев Эльды хлынул через край, и она завопила во всю глотку. А глотка у Эльдочки была луженая! Дерк не раз печально говорил, что младшая в семейке горластых грифонов и должна быть самой горластой, иначе ее просто никто не услышит.
- Ах вы, драные пичуги! Налетели сюда, растопырили перья, напугали добрых людей! Да вы б хоть помылись сначала! Почистились бы хоть! Вонючки несчастные! И у вас, нерях, еще хватает наглости воображать, будто моя сестра захочет иметь с вами дело? С вами, грязнулями, грубиянами, хулиганами? Да у вас и трех капель мозгов на всех не наберется! Ишь ты, приперлись сюда, в приличное место, и даже не поздоровались!..
И так далее, и тому подобное. Если уж Эльда заводилась, орать она могла часами. Джессак, который по-прежнему стоял, вытянув шею, склонил голову набок и сделал вид, что любуется ею. От этого Эльда распалилась еще пуще.
- Да даже ваши предки-сизари вас бы постыдились! - визжала она. - Твоя бабка-стервятница перевернулась в своей навозной куче! А твоя матушка, либо павианша с помойки, либо на редкость глупая выдра, наверняка давно скончалась, не пережила такого позора!
За спиной у Эльды раздался звук, похожий на щелчок бича, ее маховые перья вздыбились от порыва ветра, и, к великой ее радости, рядом с нею появился ее брат Блейд.
- Давай, Эльда, продолжай! - шепнул он. - Отвлекай их. У тебя прекрасно получается! Мы услышали твой призыв. Кит сейчас будет.

Глава 12

Эльда набрала в грудь побольше воздуху и радостно завопила:
- А деды ваши были кры-ысами, и воспитывали их шакалы, шакалы, шакалы!
Но Джессак и его приятели ее уже не слушали. Они смотрели на Блейда и сдвигались потеснее. Похоже, им сделалось здорово не по себе.
- Снова ты! - сказал Джессак.
Блейд сложил руки на груди и принялся постукивать по земле сапогом.
- Да. Снова я. Между прочим, когда вас отправили в изгнание, я вас предупреждал, что, если вы явитесь сюда, я заставлю вас пожалеть об этом. И я таки заставлю. Даю вам десять секунд на то, чтобы убраться отсюда. Раз! Два!
Эльда с нежностью поглядела на брата. Блейд теперь сделался высоким, довольно тощим, с прямыми, светлыми волосами и узким, бледным лицом, которое обычно сохраняло такое же мягкое, доброжелательное выражение, как и у его отца, Дерка. Глядя на него, ни за что не подумаешь, что это один из четырех могущественнейших волшебников на свете. Эльда могла только мечтать сделаться такой же могущественной, как он.
- Пять! Шесть! Семь! - считал Блейд.
Эльда заметила, что он одним глазом поглядывает на вечереющее небо над Домом заклинателей. Стала туда поглядывать и она. Блейд с Китом обычно работали в паре. Ну и, разумеется, вскоре на фоне заката возникла черная точка с крыльями. Точка стремительно росла и становилась все чернее.
- Восемь! Девять!
- Ты нас не запугаешь! Мы неуязвимы для магии! - неуверенно сказал бывший белый грифон.
Блейд вскинул брови.
- Десять!
И Кит, миновав башню обсерватории, обрушился во двор, точно черный крылатый демон.
ПРОЧЬ ОТ МОЕЙ СЕСТРЫ, ВЫ, ПРОКЛЯТЫЕ ПОДОНКИ! - громогласно взревел он.
И из-под плит двора, в тех местах, где стояли грифоны, брызнуло пламя. Блейд усмехнулся и поддал жару заклятию Кита. В результате всех четырех грифонов буквально подкинуло в воздух, как будто под ними взорвалась бомба. Кит простер под ними еще одну завесу огня. Грифоны дружно взвыли и отчаянно заработали опаленными крыльями. Блейд подбодрил их еще одним магическим ударом. Грифоны поджали свои длинные хвосты и стремглав полетели прочь.
- ПАЛЕНЫЕ УБЛЮДКИ! -рыкнул им вслед Кит и приземлился.
«Здорово! - подумала Эльда. - Ну правильно, раз их нельзя заколдовать, значит, можно заколдовать воздух вокруг них!» Но тут она подумала: «Эй, а почему их было только четверо? И какой еще призыв?» Но ей тут же стало не до того - она была так рада видеть своих братьев! Эльда вскинула оба крыла, выпустив изрядно вспотевшего и помятого Рёскина, и окутала Блейда своими перьями.
- Блейд, я тебя люблю!
- И я тебя тоже! - сказал он и боднул ее головой на грифоний манер. Потом похлопал ее по боку. - Ну и здорова ты орать! Эти бандиты тебя, кажется, даже немного зауважали.
Эльда фыркнула и помчалась навстречу Киту. Тот был так рад ее видеть, что действительно сплелся с нею шеями, чего обычно не делал. Эльда наслаждалась знакомым запахом его чистых перьев, маслянистым блеском его пантерово-черных боков. Кит был весь черный, если не считать здоровенного светло-коричневого клюва. Ну и, разумеется, желтых глаз - хотя сейчас и они почернели от гнева и лишь постепенно снова становились золотистыми, как всегда. Но она подзабыла, какой он огромный - больше Калетты, больше этого мерзкого Джессака! Рядом с ним Эльда казалась себе крохотной, точно Рёскин.
- А что, на том материке все грифоны такие же мерзкие, как эти? - спросила она у Кита.
Ей сделалось страшно за Лидду.
- Ну что ты! Нет, конечно!
И Кит, очень довольный собой, направился к Блейду. Эльда затрусила рядом, удивляясь, почему Кит словно бы не замечает, что во дворе остался еще один чужой грифон - коричневый. Коричневый сидел в противоположном углу двора, в тени от крыльца столовой.
- Большинство грифонов очень славные ребята, - говорил Кит. - А эти - просто подонки. Изгои, объявленные вне закона. Но ты не тревожься. Сдается мне, они нескоро вернутся обратно.
- А за что их изгнали? - полюбопытствовала Эльда, испуганно оглянувшись на неподвижно застывшего в углу коричневого грифона.
- Да уж не за то, что они приставали к Калетте, будь уверена! - сказал Кит, подходя к Блейду. - Им просто нравится терзать и мучить людей и грифонов. Во время войны они неплохо позабавились!
- А тамошний народ - чересчур культурный, чтобы разобраться с ними по-нормальному, - добавил Блейд. Эльда видела, что Блейд возмущен их мягкотелостью. - Родственники Джессака наняли кучу адвокатов, и адвокаты доказали, что в Джессаке и его дружках якобы пробудились первобытные инстинкты и они за себя не отвечают. Поэтому их отправили в изгнание. А мы столкнулись с ними незадолго до того, и Джессак запал на Калетту.
- Адвокаты! - презрительно фыркнул Кит. - Кстати, а куда Калетта-то делась? Она говорила, она...
И тут он с размаху налетел на невидимую Калетту. Калетта вздыбилась и завопила. Кит шарахнулся назад.
- Это что еще?..
- Ты на меня наступил, олух неуклюжий! - раздался из пустоты голос Калетты.
Эльда с Рёскином покатились со смеху. Клавдия тоже. Она только-только поднялась на ноги, опираясь на вешалку - ноги ее не очень-то слушались. Теперь она стояла, держась за вешалку, и хохотала.
- Ты где? - спросил у пустоты Кит.
- Откуда я знаю? - сердито ответила Калетта. - Я сама себя не вижу!
- Она попросила нас сделать ее невидимой, потому что не хотела, чтобы Джессак ее заметил, - давясь смехом, объяснила Клавдия.
- Разумно, - сказал Блейд.
Он тоже ухмылялся. А вот Киту было совсем не смешно.
- Так и знал, что ты выкинешь какую-нибудь глупость! Ради всего святого, где ты?
Он встал на задние лапы и принялся медленно продвигаться вперед, шаря перед собой передними, словно в жмурки играл.
- Как я могу сделать тебя снова видимой, если не знаю, где ты?
- Не знаю... Уйя-а! Ты мне на хвост наступил! - взвыла Калетта, и Кит отлетел в сторону, отброшенный невидимым телом, таким же огромным, как его собственное.
Чтобы не упасть, он ухватился когтями за статую волшебника Поликанта. Хрясь! Статуя пошатнулась, переломилась в лодыжках и рухнула, сперва на что-то мягкое - раздался вопль Калетты: «Ай! Дурак! Погляди, что ты наделал!» - а потом со стуком покатилась по двору к ногам Кита. Кит, словно огромный перепуганный кот, боком отскочил в сторону, выгнул спину и вздыбил шерсть.
Клавдия задохнулась и указала на пьедестал.
- В чем дело? - испугался Блейд.
- Ноги! Клавдия сглотнула.
- Ноги!
Она снова задохнулась, но все-таки сумела выдавить в промежутках между приступами хохота:
- Ноги! В остроносых башмаках! Ох-х!
И она сползла вниз по вешалке, корчась от смеха.
Блейд взглянул на ноги волшебника Поликанта, одиноко стоявшие на пьедестале, и тоже залился смехом. В это время во дворе зажглись фонари и обнаружилось, что двор снова полон народу. Все, кто удрал от Джессака и его дружков, высыпали обратно во двор - каждому ведь хочется поглазеть на двоих из могущественнейших в мире волшебников! И большинство из них тоже разразились хохотом, глядя на ноги Поликанта. Немного погодя даже Кит присоединился к общему веселью.
- Эй, поглядите-ка! - воскликнул кто-то. - Это же тень Калетты!
И в самом деле. Тень была огромная, взъерошенная и падала одновременно в нескольких направлениях. Ее многочисленные головы заворочались туда-сюда: сама Калетта тоже увидела свою тень. Многочисленные крылья развернулись. Потом Калетта помахала лапой.
- Похоже, с ней все в порядке, - сказал Блейд. - Ладно. Давайте-ка сделаем ее видимой.
Все присутствующие почтительно подались назад.
- Нет-нет, - сказал Блейд. - Тот, кто это сделал, должен мне помогать, иначе у нас на это вся ночь уйдет. Так кто это сделал?
Студенты переглянулись и поняли, что сделали это все вместе. Они снова сдвинулись поближе. Клавдия кое-как распрямилась, держась за вешалку и пытаясь перестать смеяться.
- Слушай, - дружелюбно сказал ей Блейд, - тебе эта штука точно нужна? Давай я ее к стенке поставлю, а?
- Я... э-э... Да нет, боюсь, так далеко она не отойдет, - призналась Клавдия.
- Эта вешалка от нее дальше чем на десять ярдов не отходит, - поспешно объяснил подошедший Лукин. - Клавдия соединена с ней какой-то магической связью.
Блейд ощупал деревянные крюки наверху вешалки.
- И в самом деле! Кит, иди сюда, полюбуйся! Я еще никогда в жизни такого не встречал.
Кит, который пытался выстроить студентов вокруг многочисленных теней Калетты, отвлекся от своего занятия, подошел и положил на вешалку мощную когтистую лапу, отдаленно напоминающую руку.
- Что это такое?! Самое нелепое заклятие, с каким я когда-либо сталкивался! Все сикось-накось и вверх тормашками! Кто это сотворил?
- Вермахт, - ответил Лукин.
- Кто-кто?
- Кто бы он ни был, он дурак, - сказал Кит. - Надо же, как наплел - не сразу и разберешься!
Они с Блейдом принялись бродить вокруг Клавдии с вешалкой, обсуждая технические подробности, а Клавдия стояла, как майский шест, и ужасно стеснялась.
Эльда поняла, что кончится это еще не скоро. И она оставила свое место в кругу и тихонечко пробралась в темный уголок у крыльца столовой.
- Нам нужно знать твое имя, - донесся сзади голос Кита.
Клавдия ответила, что ее зовут Клавдия Антонина, и Блейд воскликнул:
- А-а, так ты, наверно, сводная сестра императора Тита! А я-то все думаю, где я тебя раньше видел!
- Всего один раз, - сказала Клавдия. - Мне тогда было четырнадцать.
А коричневый грифон так ни разу и не шевельнулся. Он сидел, как сидят кошки, подобрав под себя передние лапы, согнув задние и сложив на спине блестящие коричневые крылья. Так он выглядел гораздо меньше. Его физиономия, очень простая и спокойная, была на одном уровне с Эльдиной. Тяжелые веки были полуприкрыты. Эльда подумала бы, что он спит, но она увидела, как блеснули его глаза, когда он перевел их на нее. Она с изумлением обнаружила, что этот грифон совсем не воняет. Ну, то есть от него пахло потом, но не сильнее, чем от любого грифона, который только что прилетел сюда с самого побережья.
- Ты кто? - спросила Эльда. - И почему ты все еще здесь?
- Я? - переспросил грифон. Похоже, он был немало удивлен. - Я - Перри. На самом деле я тихий и безобидный. Так что не пугайся. Мне показалось, что тут довольно интересно, потому я и остался.

Предыдущая страница 12 Следующая страница


13 Диана Уинн Джонс

- А почему тебя никто другой не замечает? - спросила Эльда.
- Я надеялся, что меня никто не заметит, - скромно ответил Перри. - Я, знаешь ли, умею быть незаметным.
Да, этот Перри был совсем не такой, как Джессак. Однако его скромность и смирение начали раздражать Эльду.
- Отчего же ты так стараешься быть незаметным? - ядовито спросила она. - Ты что, тоже изгой?
- Да нет, - ответил Перри. - По крайней мере, пока что меня никто не изгонял.
- А тогда почему ты прилетел с Джессаком? - подозрительно спросила Эльда.
- Ну, я ему вроде как дальний родственник, - объяснил Перри. - Семья просила меня присмотреть за ним.
- Присмотреть за ним?!
Эльде это показалось совершенно немыслимым. Перри стеснительно и виновато выгнул спину.
- Звучит как полный бред, правда? Ну что я могу сделать, чтобы помешать ему впутаться в неприятности? Однако его семья очень влиятельная, понимаешь? По правде говоря, Джессака следовало бы казнить как военного преступника, но они добились для него ссылки и наняли меня, чтобы я отправился с ним.
- Так ты боец? - спросила Эльда.
- Да нет, боец из меня не очень, - признался Перри.
- Значит, адвокат?
- Адвокат из меня никудышный.
- Но если тебе платят за то, что ты его сопровождаешь, - спросила Эльда, окончательно выведенная из себя, - почему же ты позволил им улететь без тебя?
- Ну, я ведь не мог их остановить, верно? - скромно заметил Перри. - Они, похоже, очень торопились убраться отсюда подальше. Как ты думаешь, возьмет меня здешнее начальство в студенты, если я попрошусь?
- Наверно, нет, - сказала Эльда. - Чтобы стать студентом, нужно учиться на волшебника. Ты этого хочешь?
- Да нет, не особенно, - сказал Перри.
- Ну, - сказала Эльда, выведенная из себя еще сильнее, - тогда тебе лучше улететь следом за Джессаком и его дружками. А то они наверняка уже где-нибудь пакостят.
- Это ночью-то? Вряд ли, - сказал Перри. - Кроме того, мой договор закончился с прибытием сюда. А тебе лучше вернуться к своим друзьям. Ты им вот-вот понадобишься.
И в самом деле. Кит с Блейдом расспрашивали, где найти Вермахта. Они, похоже, решили, что без Вермахта им заклятие не распутать.
- Его нет, - отвечали им. - Наверно, давно домой ушел. Он живет в городе.
- А где именно? - спросил Кит. - Я могу слетать туда и принести его. За шкирку приволоку, если понадобится!
Но оказалось, что никто не знает, где живет Вермахт. Как сказали несколько студентов, Вермахт - не тот человек, с которым хочется общаться в свободное время. Если бы это был Финн или Мирна...
- Вот зараза! - воскликнул Кит. - Слушай, Блейд, нам ведь домой надо...
- Да знаю, знаю...
Блейд обернулся к Клавдии.
- Я ужасно извиняюсь, но сегодня, похоже, ничего не выйдет. Потерпишь еще пару деньков? Нам надо родителей в дорогу отправить. А потом мы вернемся, в часы занятий, чтобы этот Вермахт наверняка тут был, и заставим его распутать то, что он натворил. Честное слово. Обойдешься пока?
- Обойдусь, конечно! - храбро ответила Клавдия.
По сравнению с прочими бедами вешалка казалась ей сущим пустяком. Если сенат решил погубить ее, пока она не научилась магии достаточно, чтобы защитить себя, что ей какая-то вешалка! Может быть, когда Блейд вернется, она наберется храбрости и попросит его как-нибудь ее защитить. Но тихо, в сторонке, а не так, посреди двора, на виду у всех. А пока что остается цепляться за Эльду, как репей.
- Значит, договорились.
Блейд улыбнулся ей на прощание и снова занялся Калеттой. Эльда как раз вовремя втиснулась на свое место между Ольгой и Фелимом.
- Ну, поскорей, вы там! - донесся сердитый голос Калетты откуда-то из воздуха над упавшей статуей.
- Да это минутное дело, - сказал Кит, огромный и блестящий, как смола. Он расположился за пределами круга студентов. - Заклятие-то простенькое, только очень мощное из-за того, что его создало так много народу. Возьмитесь за руки. Вот так. А теперь сосредоточьтесь и представьте себе Калетту такой, какой вы ее видели в последний раз.
Все представили себе Калетту, а Кит с Блейдом побежали по часовой стрелке вокруг кольца сосредоточившихся студентов. И внезапно Калетта будто бы включилась, точно лампочка. Она появилась посреди круга, огромная, взъерошенная, сердитая, в короткой вспышке заходящего солнца, какой они видели ее в последний раз: полосатые крылья отсвечивают розовым, и в огромных карих глазах горят оранжевые отблески заката. К тому времени, как она переступила с ноги на ногу и оглянулась, чтобы осмотреть свои крылья, закатный свет уже угас, сменившись обычным тусклым светом дворовых фонарей.
- Спасибо, - угрюмо сказала она. - Тоже мне, лучи славы!
- А теперь нам уж точно пора! - сказал Блейд. - Пока, Эльда! Пока, Клавдия!
И он исчез - только воздух с хлопком сомкнулся во внезапно образовавшейся пустоте.
Киту с Калеттой предстояло менее магическое путешествие. Оба распростерли огромные крылья, присели - и рванулись в небо, шумно хлопая крыльями и подняв ветер, который растрепал всем волосы.
- Пока! - крикнула вниз Калетта.
Все столпились вокруг поверженной статуи и долго махали им вслед. Рёскин вспрыгнул на опустевший постамент, чтобы как можно дольше видеть огромные темные силуэты, кругами набирающие высоту на фоне бархатно-синего неба. Ольга с Лукином влезли на упавшую статую. Эльда вздохнула. Она даже не подозревала, как сильно соскучилась по своим, пока не рассталась с ними вновь.
- Знаете, - задумчиво прогудел Рёскин, - а ведь, наверно, можно создать магические крылья!
- Ты сперва разберись со своими кухонными заклинаниями! - рассмеялся Лукин.
Но тут у него из-под ног донесся громкий и весьма ехидный голос:
- Не будете ли вы так любезны поставить меня обратно? Мне представляется чрезвычайно неудобным лежать тут без ног!
Ольга с Лукином спрыгнули со статуи как ошпаренные. Рёскин опустился на колени и свесился с пьедестала. Все остальные просто попятились.
- Это что, волшебник Поликант заговорил? - спросил кто-то - кажется, Мелисса.
- А кто же еще, глупышка? - сказала статуя. Вопросов больше не возникло. Все видели, как шевельнулись каменные губы.
- Тогда, наверно, лучше поставить его на место! - сказал Фелим.
Это оказалось непросто. Как сказал потом Фелим, когда все уже сидели в буфете, в волшебнике Поликанте было никак не меньше тонны, и без могучей Эльды и Рёскина, который умел ворочать тяжелые камни, им бы нипочем не управиться. Десять человек, воспользовавшись вешалкой как рычагом, приподняли Поликанта настолько, чтобы Эльда с Рёскином сумели подхватить его за каменные бока и потянули наверх, в то время как все прочие бросили вешалку и принялись толкать. Наконец статую удалось затащить на пьедестал. Тут кое-кому пришло в голову попытаться использовать заклятия для уменьшения веса, но все было впустую:
Поликант, похоже, был так же невосприимчив к магии, как Джессак. Пришлось снова пустить в ход грубую силу. Общими усилиями статую поставили вертикально. А потом Эльда зависла в воздухе, судорожно размахивая крыльями и вцепившись всеми четырьмя лапами в остроконечную шляпу волшебника Поликанта, а все самые сильные, кто поместился на постаменте, принялись толкать статую, пытаясь установить обломанные концы ног волшебника на место.
Камень скрежетал. Все отчаянно пыхтели - а Эльда громче всех. На постамент ручьями лился пот. Процессом установки командовал сам волшебник:
- Правей! Чуть назад! Теперь на полдюйма влево... Вперед, и на осьмушку дюйма вправо... Разверните меня чуть-чуть по часовой стрелке... Нет, это слишком сильно, в другую сторону... Вот так... Опускайте!
И статуя с грохотом встала на место. Эльда взметнулась вверх, гадая, отвалятся у нее лапы или все-таки нет. Стоящие на постаменте с трудом держались на ногах, дрожа от усталости.
- Ну что, все? - спросила снизу Клавдия.
- Да, - ответил волшебник Поликант. - Спасибо.
На этом каменные губы сомкнулись, и он снова превратился в статую. Студенты озабоченно расспрашивали его, все ли с ним в порядке, но волшебник не отвечал.
Эльда устало опустилась на землю. А Рёскин присел и провел руками по ногам статуи там, где проходила линия разлома.
- Как новенькие! - сказал он. - И следов не осталось!
- Вот это волшебник, это я понимаю! - почтительно сказал Фелим. - По правде говоря, мне не верится, чтобы кто-то из наших нынешних наставников был способен на такое.
Остальные кивнули и стали слезать с постамента. Лукин вытер взмокший лоб тыльной стороной кисти.
- Уф-ф! - сказал он. - Ну и денек! Не знаю, как вы, но я только что вспомнил, что недавно получил деньги. Пойду-ка я в буфет, промочу горло.
И все пошли в буфет. Ужин они прозевали, а потому поужинали бутербродами из буфета. Они просидели там остаток вечера. Эльда разлеглась у стены, рядом с изрядно поцарапанной вешалкой, посасывая через соломинку пиво и гадая, что такого люди находят в этом напитке. Клавдия сидела, прислонясь к Эльде и временно чувствуя себя в безопасности. Рёскин уселся на высокий табурет из бара, чтобы быть на одном уровне с остальными, и, постепенно повышая голос, рассказывал Фелиму, как можно изготовить крылья и заколдовать их так, чтобы они могли поднять в небо гнома. Лукин только улыбался и покрепче прижимал к себе Ольгу.
Много позже, когда студенты, шумно болтая и нестройно распевая, разошлись наконец по своим комнатам, Финн решительно прошел через двор, спугнув по пути стайку мышей, собравшуюся у оброненного бутерброда, и через маленькую калитку в главных воротах вышел на улицу. «Сперва зайти в "Белого льва", - думал он, - потом в "Золотого орла" и в "Мага". Если там его не окажется, придется обойти "Красного волшебника", "Синего вепря", "Зеленого гнома" и "Грифона". Потом "Дракона", "Заправку", "Вина Тилли" и еще кое-какие кабаки попроще». В городке была уйма кабачков и трактиров и несколько больших постоялых дворов, таких как «Герб империи» или «Поющий арфист», где, по всей вероятности, останавливались сенаторы и гномы. Так что путешествие предстояло долгое.
Но Финну повезло. Коркоран обнаружился в «Белом льве». Он сидел за столом, уставленным стройными рядами пустых бутылок, а перед Коркораном стояла еще одна, полупустая. Других клиентов в зале не было, трактирщик переворачивал стулья, ставил их на столы и нетерпеливо поглядывал в сторону засидевшегося гостя.
- Пошли, Коркоран, - сказал Финн. - Пора домой.
- Нету у меня дома, - с горечью ответил Коркоран. - Сирота я. В пятнадцать лет выгнали меня на улицу, помирать с голоду. Нашу деревню туры разорили дотла. Я пришел в университет пешком.
- Теперь университет ваш дом, - терпеливо объяснил Финн. - Вы там главный. Помните?
- Не-ет, - сказал Коркоран. - Главный там не я. Главная там Кверида. А я так, председатель совета.
- Ну, в наше время это то же самое, - возразил Финн. - Идемте, Коркоран. Нам без вас не обойтись. Сегодня на университет напали грифоны, а там не оказалось никого, кто мог бы с ними разобраться. Один из них даже уронил статую волшебника Поликанта.
- Этом-мыши, - сказал Коркоран. - Вы, Финн, наверно, пьяны. Это не грифоны, это мыши. Мыши не роняют статуи. Они едят лунные корабли.
Финн тяжело вздохнул.
- Какая это у вас бутылка? Десятая? Идемте, Коркоран. Вы уже достаточно пьяны. А хозяину надо закрываться.
- Не могу, - уперся Коркоран. - Не пойду. Мне больше нет смысла что-то делать, Финн. Моему полету на Луну конец. Все. Отлетался. Все изгрызено, изрублено на куски...
- Знаю, - сочувственно сказал Финн. - Я заходил к вам в лабораторию, вас разыскивал. Это все эти ассасины, да?
- Зачем вы не дали мне отправить их на Луну! - воскликнул Коркоран. - Это вы виноваты, Финн!
- Надо мне было отобрать их у вас и отправить обратно в Амперсанд, - возразил Финн. - Теперь я жалею, что не сделал этого. Но что поделаешь, Коркоран! Какой смысл плакать над пролитым молоком?
- А я не плачу, - объяснил Коркоран. - Я топлю свое горе в вине.
- Это уж точно! - согласился Финн, окинув взглядом ряды бутылок. - В последний раз спрашиваю, идете вы или нет? У вас завтра лекция! Имейте в виду, я ее за вас читать не буду!
- Мирна прочитает, - махнул рукой Коркоран. - Славная женщина, всегда готова помочь. Не хотите читать - попросите ее.
- Ох! - сказал Финн. - Ну все, с меня хватит! Он активировал принесенное с собой заклятие переноса, и на следующее утро Коркоран проснулся в своей кровати, в одежде и в ботинках, с раскалывающейся головой, и совершенно не помня, как он тут очутился.

Глава 13

А тем временем голуби, выпущенные из университета, летели в разные стороны. Один из них, несущийся на восток, промелькнул над головами вереницы гномов. Гномы ехали на пони и шумно радовались своему приобретению. Они хохотали, на ходу чокаясь золотыми кубками, усеянными самоцветами.
- Наш, наверно, - сказал Добри, глядя вслед голубю.
- С ума сошел, - возразил Генно. - Нашего мы отправили еще до того, как выехали!
- Ну, - добродушно сказал Добри, - так или иначе, а прочие кузнечные мастера получат добрые вести раньше, чем мы доберемся домой. Господа соплеменники, мы с вами теперь самые богатые гномы на свете! Люди будут съезжаться со всего мира и платить золотом за то, чтобы узнать правду!
- Выпьем за это! Выпьем! - загалдели остальные.
Два голубя летели на юг. Один из них, раненый, медленно, но верно нагонял того, которого послали сенаторы. Однако самая большая голубиная стая неслась на запад. Большинство летели впереди, растерянные и несчастные, за ними следовали еще четверо, почти такие же измученные. Дерк, прежде чем сдать своих голубей внаем, всегда предупреждал их, чтобы они, если их кто-нибудь будет мучить или обижать, отправлялись прямиком домой, в Деркхольм. Вот они и летели домой. Над ними промелькнула Калетта, а немного погодя - еще пять грифонов, незнакомых. Через некоторое время в ту же сторону, навстречу голубям, пронесся Кит. Голуби немного воспрянули духом - в эти дни все, кто летал по небу, Кита очень уважали. В голубятню Деркхольма птицы прилетели примерно в то же время, когда и Блейд, который перенесся в Деркхольм с побережья, ибо только что получил из университета призыв о помощи - отчего, собственно, и Кит полетел туда еще раньше, - чмокнул в щеку свою растерявшуюся матушку, добавил, что ему надо пойти помочь Киту, но к ужину они оба непременно вернутся, и отбыл в университет.
Прочие голуби пришли в ужас, увидев, в каком состоянии прибыли беглецы. Они подняли такой гам, что Старина Джордж, который как раз шел их кормить, буквально взлетел по лестнице. Увидев, что происходит, он тотчас же ссыпался обратно и побежал искать Дерка. Дерк сидел на террасе со своими младшенькими. Просторную террасу не так давно накрыли защитным заклятием, которое не пропускало дождь и ветер, но не мешало проходить или пролетать сквозь него, так что грифоны могли в любую погоду находиться там вместе со всей семьей.
- Голуби! - выдохнул Старина Джордж. - Ну, те, что вы отправили в университет! Половина из них вернулась, и на них просто страшно смотреть! Все в крови, перья повыдерганы, а один останется без глаза, если вы им немедленно не займетесь!
Дерк, по правде говоря, был весьма рад поводу удрать. Мара только что убежала в дом, рыдая из-за Лидды, и он совершенно не представлял, что теперь с ними со всеми делать. Скоропалительный Лиддин брак его и самого расстроил. Он чувствовал себя препаршиво, прямо как в тот день, когда Шона уехала на восточное побережье с этим своим Джеффри. Маре он помочь ничем не мог.
- Идите поцелуйте мамочку! - сказал он Анджело и Флоренции и побежал на голубятню.
Тут, по крайней мере, он знал, что делать. Озабоченно цокая языком, Дерк исцелял поврежденный глаз, штопал раны, останавливал текущую кровь и отращивал вырванные перья. Нет, какие все-таки мерзавцы! Разве можно так обращаться с безобидными, ценными птицами! А когда голуби рассказали ему, как было дело, волшебник был немало озадачен и встревожен. Что это за маленькие человечки, командовавшие мышами? И зачем они привели голубей в негодность, а затем вытолкали их из голубятни? Пожалуй, неудивительно, что Эльда позвала Блейда на помощь! Ну, по крайней мере, сейчас туда отправились Кит и Блейд, так что пока за Эльду беспокоиться не стоит. Однако в университете происходит что-то странное! Куда смотрят старшие волшебники?
Он размышлял об этом все время, пока восстанавливал глаз и отращивал другому голубю отрубленную лапку. Управившись с этим, Дерк спустился вниз и оседлал Денди. А потом пошел в дом, к Маре. Мара была наверху, в главной спальне. Вокруг нее лежали раскрытые чемоданы, груды барахла и порхала Флоренция, которая делала вид, что помогает, хотя на самом деле только мешала.
- А, ты здесь! - сказала Мара, увидев Дерка. - Дай-ка мне свои чистые рубашки - все, сколько найдешь.
Дерк понял, что Мара ухватилась за сборы, чтобы не думать ни о чем другом. И то хорошо.
- Ладно, - сказал он. - Я их поищу, как только вернусь. Мне сейчас надо слетать к Квериде.
- Ты же ее не любишь, Фло, положи на место! - сказала Мара. - Зачем? Фло, я тебя в последний раз предупреждаю, это из-за университета, да? Я слышала, как Старина Джордж говорил, Фло, я кому сказала?! Может, Кит с Блейдом сами разберутся? Ну все, Флоренция. Мое терпение иссякло. Иди играй с Анджело! Немедленно!
Флоренция, которая прекрасно знала, когда с мамой шутки плохи, порхнула к двери. Но знала она и то, что Анджело сейчас в дурном настроении. Блейд был его героем, образцом для подражания, и вот сегодня Блейд вернулся - и исчез, а потом исчез снова! Сестра Анджело не устраивала.
- Не хочу я с ним играть! - заканючила она. - Он куличики в ванной делает. Он грязный!
- Не вешай мне лапшу на уши, а то я сейчас по стенкам бегать начну! - сказала Мара. - Кыш отсюда!
Флоренция нехотя упорхнула, обиженно выпятив нижнюю губу и дрожа при мысли о том, какая жестокая мать ей досталась. А Мара сказала Дерку:
- Но ведь поздно уже! Может, завтра полетишь?
- Ты же вроде хотела завтра ехать, - напомнил Дерк.
- Да хотела я, хотела! И теперь хочу! Но я не уверена, что мы успеем собраться до завтра. А в чем дело-то? Что, в университете все так серьезно? Ох, зря я позволила Квериде убедить меня, чтобы я отпустила туда Эльду! Вот, сейчас она могла бы поехать с нами за море...
- Ну да, мне тоже не по душе, что ты ее туда запихнула, - нахмурился Дерк. - Когда половина моих голубей возвращается обратно изрубленными на куски, тут уж задумаешься, приличное ли это место, поневоле задумаешься, Мара! Я собираюсь попросить Квериду, чтобы она туда съездила и как следует со всем разобралась, пока нас не будет. К ужину я вернусь, честное слово.
- Ага, Блейд, Кит, Калетта, а теперь еще и ты, и все обещают вернуться к ужину! - сказала Мара. - Ну ладно, все равно сегодня ужин запоздает. Я не смогу колдовать над едой, пока не разберусь с этими шмотками - и с этим Анджело.
Дерк чмокнул жену на прощание и поспешно сбежал, пока она не отправила разбираться с Анджело его самого. С крылатыми детишками Мара управлялась куда лучше.
- По крайней мере, разомнешься как следует, - сказал он Денди, когда могучие рыжие крылья коня понесли их на север. - Это твой последний нормальный полет перед путешествием.
- Знаю, - мрачно ответил Денди. - И меня совсем не радует, что придется целую неделю провести на корабле. А тут еще эта морская болезнь! Кстати, ты точно знаешь, что лошадей не тошнит?
- Бабушку свою поучи, - ответил Дерк. - Ничего, всех лошадей мы разместим на палубе. Если тебя начнет тошнить, просто возьмешь и немного полетаешь - если, конечно, шторма не будет.
- А вдруг меня в море смоет? - испугался Денди.
- Упадешь в море - плыви! - сказал Дерк. - И жди, пока кто-нибудь не бросит тебе веревку. Лошади все умеют плавать.
- Ага, - нервно сказал Денди. - А вдруг я - исключение? Я ведь никогда не пробовал!
Пока Денди летел на север, еще дальше на севере, в королевстве Лютерия, король Лютер внезапно отменил обычные приготовления к придворному ужину в Большом зале и вместо этого устроил скромный семейный ужин в Малой столовой. Он задумал это еще днем, увидев, как украдкой пробирается в Большой зал опоздавшая к обеду Изодель.
«Она встречается с неподходящим ухажером!» - невольно подумалось Лютеру. Он почти сразу устыдился этой мысли. Лютер прекрасно знал, что любой мужчина, который хоть раз видел Изодель, немедленно становился ее потенциальным ухажером, подходящим или неподходящим - это уж как повезет; но знал он также и то, что до сих пор Изодель никого из них не поощряла. Вернее, он был в этом практически уверен. Ну а вдруг?! Ведь рано или поздно появится кто-то, кому она ответит взаимностью! И Лютер мрачно предвидел, что это наверняка будет кто-то совершенно неподходящий. Он просто не понимает свою дочь, вот в чем проблема. Он вообще не понимает своих детей. Вот и Лукин уже несколько недель от него почему-то прячется. А остальные четверо носятся с какой-то тайной и то хихикают по углам, то стремглав уносятся прочь, когда он к ним приближается...
Лютер считал, что в этом есть изрядная доля вины мистера Чесни. Ведь это из-за его туров жена Лютера, королева Ирида, ушла от мужа и поселилась вместе с детьми в тайном убежище - ради безопасности. Когда туры прекратились, Ирида вернулась к нему, сказав - и Лютер ей верил, - что ушла только из-за туров и на самом деле она его любит. Это позволило ему восстановить связь с детьми. Но трещина осталась. Видимо, именно из-за этой трещины он теперь чувствовал, что все его шестеро детей сделались ему совершенно чужими.
Именно поэтому Лютер так заботился о том, чтобы все его дети сидели дома и не имели возможности снова улизнуть от него. И увидев, как неуловимый Лукин скрылся за углом вместе с Изоделью, король отдал соответствующие распоряжения. Повара и слуги остались очень недовольны, но дело того стоило.
Двадцать минут спустя семейство собралось в Малой столовой за просторным столом, накрытым слегка пожелтевшей и потертой скатертью и сервированным слегка побитой и потрескавшейся посудой. Все постарались одеться потеплее - каменные стены Малой столовой дышали сыростью, несмотря на спешно разожженный камин. Одежда на всех собравшихся была уже не новая. Король Лютер оглядел их и вздохнул. Конечно, хотелось бы, чтобы королевство могло позволить себе одевать правящее семейство хоть чуть-чуть поприличнее... Вот, к примеру, разве Изодели к лицу это синее шерстяное платьишко и изношенная шелковая шаль? Да и маленькой Эмане, которая обещала с годами сделаться такой же красавицей, как Изодель, не помешало бы новое платье, а не старое тряпье, из которого выросли две старших сестры. А уж мальчишки... Но тут он встретился взглядом с испуганными глазами своей жены и осознал, что вся семья почему-то ужасно встревожена этим внезапным семейным ужином.
- Да успокойтесь вы! - сказал Лютер. - Не съем я вас.
Он пробормотал положенную благодарственную молитву и сел за стол. Все, кроме Лукина, отодвинули стулья и тоже сели. А Лукин почему-то так и остался стоять рядом с матерью.
- Садись, Лукин! - приказал отец.
Лакеи внесли толокняный суп - надо сказать, что толокно было основой дворцовой диеты, отчасти из бедности, отчасти по традиции. Лукин как-то странно, боком обогнул угол стола, пробираясь к пустому стулу рядом с королевой. Желтоватая скатерть приподнялась. Принцесса Эрола, сидевшая по другую сторону от пустого стула, как-то странно встряхнула рукой - и Лукин оказался сидящим. Но король Лютер мог бы поклясться, что перед этим Лукин на мгновение исчез. Впрочем, он был не вполне уверен: в решающий момент Лукина загородил от него слуга, наклонившийся, чтобы поставить супницу на стол.
«Этот негодник опять занимается магией! - подумал король. - Сколько раз ему говорил!» Однако решил не нарушать теплую семейную атмосферу. Он принялся за суп и дружески спросил у Изодели, как она провела день.
Судя по лицу принцессы, она предпочла бы, чтобы отец спросил о чем-нибудь другом.
- Я... это... я очень славно прогулялась с Эндимионом. Мы с ним долетели до гор...
- Так ты из-за этого опоздала к обеду?
Изодель густо покраснела.
- Да, - призналась она. - Эндимион время не рассчитал...
Поскольку Изодели явно было не по себе, король Лютер решил больше ее не мучить. Он обернулся к младшим сыновьям и задал тот же вопрос им. Лириан ответил, что утром они занимались.
- А вот после обеда было куда интерес... - начал было Логан, но ойкнул и замолк на полуслове.
Королю Лютеру показалось, что принцесса Эмана ткнула брата вилкой, хотя подобное поведение было ей совершенно несвойственно.
- Я только хотел сказать, - продолжал принц Логан, сердито покосившись на сестру, - что мы очень здорово поиграли в прятки!
- Трепло! - буркнула Эмана.
- Я так понимаю, что вы играли где-то в таком месте, куда вам лазить не положено, - снисходительно сказал король и повернулся к Эроле.
Лукин, сидевший рядом с Эролой, к супу так и не притронулся.
- В чем дело, Лукин? - спросил король. - Или ты не голоден?
Дети явно всполошились. Они испуганно переглянулись между собой и с матерью, и наконец Эмана сказала:
- Он просто не любит толокняный суп.
- Да, он мне сам об этом говорил! - подтвердил Лириан с таким облегчением, что король был озадачен. - Сегодня утром.
- Это когда же? Во время занятий? - поинтересовался король.
Лириан побледнел.
- Н-нет... За завтраком. Да. За завтраком, наверно...
- А что, Лукин сам за себя ответить не может? - спросил Лютер.
Снова переполох. Наконец королева Ирида сказала:
- Дорогой, мне кажется, Лукин каким-то образом сорвал себе голос. Я очень из-за него беспокоюсь.
- Уж не проделал ли он новую магическую дыру, на этот раз в собственной глотке? - сердито осведомился король.
- Ох, ну что ты, нет, конечно! - испуганно ответила Ирида.
Физиономия принца Логана внезапно сделалась хитрой.
- Но он все равно занимался какой-то магией. Наверно, в этом все дело.

Предыдущая страница 13 Следующая страница


Год грифона 14

Отец взглянул на принца, и хитрое выражение лица мальчишки сменилось испуганным.
- Ну, знаете, как бывает, выпьешь что-нибудь случайно, а это оказался магический настой, - заторопился он. - Допустим, он был коричневый, и Лукин подумал, что это кофе...
Король по-прежнему не сводил с него глаз, и парень в отчаянии добавил:
- Или бульон. Может, это и был обычный бульон. Только очень крепкий и горячий...
- Что ты мелешь? - спросил Лютер.
- Да так, опять выдумывает ерунду какую-то! - сказала Эмана и грозно покосилась на Логана.
- Ничего я не выдумываю! - ответил Логан. Он, похоже, готов был разрыдаться. - Я всегда говорю только правду! Лукин заставил меня поклясться, что я никогда не буду врать, еще в прошлом году.
Это заставило отца снова перевести взгляд на безмолвного, неподвижного Лукина.
- Знаете, матушка, - сказала вдруг Эрола, - мне кажется, будет лучше, если я отведу Лукина в его спальню. И уложу его в постель. Мне кажется, он плохо себя чувствует.
- Великолепная мысль! - воскликнула королева Ирида с подозрительным энтузиазмом.
- Минуточку! - сказал король Лютер, когда Эрола отодвинула стул, чтобы встать.
Он был бы круглым идиотом, если бы не догадался, что его семейство пытается что-то скрыть от него, а идиотом король Лютер не был.
- Лукин, прежде чем ты уйдешь, подойди-ка сюда и дай мне взглянуть на тебя поближе.
Домочадцы Лютера безнадежно переглянулись. Скатерть в том месте, где сидел Лукин, снова вздыбилась. У Эролы с Лирианом лица сделались напряженные и отсутствующие, а Лукин вскочил со стула и как-то странно, рывками, обошел стул Эролы сзади. Дойдя до стула Лириана, он опять на миг исчез из виду, но тут же возник вновь и принялся быстро продвигаться вперед. Его продвижение сопровождалось поднимающейся скатертью. И наконец принц послушно остановился рядом со стулом короля.
Король хмыкнул и ткнул в принца длинным пальцем с голубоватыми костяшками. И не особенно удивился, когда палец прошел насквозь.
- Наваждение, да? - сказал он. - Так что все-таки происходит? Где Лукин?
Все молчали. Лириан негромко вздохнул, и фальшивый Лукин исчез.
- Отвечайте! - рявкнул король Лютер. - Имею я право знать, где Лукин или нет? Не людоед же я, в конце концов!
- Ну, когда как, - пробормотал Лириан.
Король Лютер сделал вид, что ничего не слышал, но это замечание его настроения не улучшило. Он поднял обиженный, угрюмый взгляд на жену. Она смотрела на него с противоположного конца стола так, словно он целился в нее из лука.
- Так, Ирида, похоже, именно ты стоишь во главе этого заговора. Будь любезна, объясни мне, где в данный момент находится Лукин.
Ирида облизнула пересохшие губы и отодвинула тарелку с супом.
- Я... Прости, дорогой. Лукин в университете. Моя мать оставила ему деньги - ну, ты знаешь...
- Ах, вот как? - сказал король Лютер с ядовитым спокойствием, говорящим о том, что он до крайности взбешен. - В университете, значит? Вопреки моему прямому запрету и с вашего всеобщего попустительства? А ты, Изодель, значит, опоздала к обеду из-за того, что втихомолку летала повидаться с ним?
Изодель молча кивнула.
- Теперь понятно, отчего я почти целый месяц не видел мальчишку! - продолжал король Лютер. - Хорошо, очень хорошо. Что ж, значит, мне придется завтра же лично отправиться в путь и привезти его обратно. В оковах, если понадобится.
- О нет! - воскликнула Ирида.
- О да, сударыня! - ответил Лютер. - В мое отсутствие королевство остается на вас. Хотя, возможно, глупо с моей стороны доверять вам хотя бы в этом.
- Лютер! - вскричала Ирида.
Но король не внял супруге и позвонил, вызывая слуг. Когда те вошли, его величество распорядился, чтобы отряд стражи был готов выехать с ним на рассвете.
- И выставьте стражу у голубятни, - приказал он. - Никого, кроме меня - слышите, никого! - туда не пускать.
Переглядывавшиеся Изодель с Лирианом уныло уставились в стол. От короля это не укрылось.
- И еще мне нужно будет побеседовать с канцлером, - добавил он. - Никому из моих сыновей и дочерей в мое отсутствие денег не выдавать, а королеве выдавать ровно столько, сколько необходимо для управления государством. А теперь, пожалуйста, внесите вторую перемену блюд.
Затем король энергично съел свою порцию, пока его семейство нехотя ковырялось в тарелках. Король с удовлетворением отметил, что всем им хватило ума не делать вид, будто кому-то стало плохо, чтобы удрать и попытаться пробраться на голубятню. Он мрачно усмехнулся, поглощая толокняный пудинг. Быть может, он все-таки знает свою семью. Например, он точно знал, что будет дальше. Он мстительно скушал сыру, а потом еще фруктов, нарочно, чтобы подольше их помучить. Наконец он отодвинул стул и молча, не оглядываясь, вышел из Малой столовой. Разумеется, как только он вышел, Изодель с Иридой лихорадочно зашептались.
- Но, мама, все еще хуже, чем ты думаешь! Ольга... - услышал он, закрывая за собой дверь.
Затем король Лютер стремительно, едва сдерживаясь, чтобы не перейти на бег, миновал несколько каменных коридоров и сбежал по сырой винтовой лестнице, ведущей во дворик и сад, который избрал своей резиденцией Эндимион. Юный дракон, разумеется, был именно там. Он лежал, свернувшись клубком, у каменной скамьи и доедал овцу, которую получил на ужин. Детская чешуя Эндимиона сверкнула золотом и медью в лучах заката, когда дракон вежливо подвинулся, чтобы король мог присесть на скамью и отдышаться.
Не прошло и пары секунд - король Лютер едва успел восстановить дыхание и сделать вид, что сидит тут уже давно, - как во дворик, подобрав юбки и придерживая развевающуюся потрепанную шаль, влетела Изодель. Дракон так сверкал, что отца она даже не заметила.
- Эндимион, доедай скорее! - выдохнула она. - Нам снова надо в университет, немедленно!
- Да ну? - насмешливо спросил король Лютер. Изодель отпрыгнула в сторону на добрый ярд. - Ты можешь поехать вместе со мной завтра утром, если уж тебе так хочется.
Изодель гневно воззрилась на него. Она открыла было рот, потом снова закрыла и с достоинством поправила шаль.
- Нет, спасибо. Я предпочту остаться здесь и помогать матушке.
- Ну, в таком случае ты точно поедешь со мной, - сказал отец. - А то неизвестно, что еще вы задумаете.
- Вы что, нарочно стараетесь сделать всех как можно более несчастными? - спросила Изодель.
- Как хорошо ты меня понимаешь! - сказал король Лютер. - Ты поедешь со мной, а остальные останутся здесь, без гроша денег, именно по этой причине. Изодель, ты прекрасно знаешь, что я вообще-то не тиран. Но сегодня вы предали мое доверие. Вы все, и в первую очередь - ты и Лукин. Изодель выпрямилась. Ее руки, сжимавшие шаль, дернулись вниз так резко, что голова девушки рывком запрокинулась.
- Ах, не тиран? - переспросила она. - А о каком доверии вы говорите?
Отец мрачно воззрился на дочь, гадая, что он сделал не так. Такое впечатление, будто он и его семья каким-то образом разминулись во мраке. Однако он не был намерен спускать им с рук их сегодняшние выходки! Король обернулся к дракону.
- Эндимион, - сказал он, - тебе придется оставить Лютерию. Немедленно.
Эндимион, который все это время добросовестно глодал свою овцу, делая вид, будто ничего не происходит, удивленно взглянул на него большим зеленым глазом.
- Почему это?
- Потому что я, король, так повелеваю! - сказал король Лютер. - Потому что если ты останешься, ты будешь тайком пособлять Изодели, я знаю.
- Но я принес клятву Изодели, а не вам, сир, - невозмутимо возразил Эндимион.
- По драконьим меркам ты еще слишком молод, чтобы приносить кому-то клятвы, - сказал король Лютер. - Я изучал драконоведение и знаю, что ты еще птенец, да еще и беглый птенец к тому же. Имей в виду, что я неплохо знаком с вашим королем и собираюсь отправить к нему голубя, чтобы сообщить, где ты находишься.
Из пасти Эндимиона вырвался слабый язычок дымного пламени. Овечья шерсть вспыхнула и задымилась, завоняло паленым.
- Вы этого не сделаете!
- Еще как сделаю! - сказал Лютер. - Отсюда я иду прямиком на голубятню. Если ты улетишь немедленно, ты еще поспеешь туда раньше голубя и сможешь сделать вид, что вернулся добровольно.
- Это нехорошо с вашей стороны, - сказал Эндимион. - Ну ладно.
Он ловко поднялся на ноги и с хрустом расправил крылья. Потом очень нежно ткнулся носом в окаменевшее лицо Изодели.
- Я еще вернусь, моя принцесса! - сказал он.
Его крылья, точно паруса, поймали вечерний ветер с гор, и дракон тотчас взмыл в небо. Слегка покачивая ими, он кругами поднимался все выше и выше и вскоре уплыл прочь темной тенью на фоне темнеющего неба.
По щекам Изодели катились слезы.
- Я позабочусь о том, чтобы эта поездка была для вас, батюшка, такой же неприятной, как и для меня! - пообещала она.
Король Лютер только кивнул. Он знал, что Изодель не шутит, но полагал, что он это переживет. Он привык быть несчастным.
Примерно в это же время достиг своей цели тот голубь, что летел на восток. Поскольку Амперсанд расположен гораздо южнее Лютерии, на город уже спустилась ночь. Ночь окутала расписные шпили, купола и башенки эмирского дворца. Сам эмир вышел прогуляться в один из своих садов после ужина, чтобы полюбоваться луной и насладиться легким и печальным ароматом наступающей осени. Туда ему и принесли голубя. Птица уютно сидела в ладонях прислужника, поблескивая круглыми глазами. Шедшие следом слуги несли светильники, чтобы эмир мог тут же прочесть прибывшее с голубем послание, а за слугами шел великий визирь, который лично вынул крохотную полоску бумаги из трубочки, привязанной к лапке птицы, и с поклоном протянул ее эмиру.
Эмир взял послание, развернул его и сощурился. Слуги поспешно поднесли светильники поближе.
- Что за невозможно мелкий почерк! - пожаловался эмир.
Визирь щелкнул пальцами. Слуга протянул эмиру очки. Эмир надел их и снова поднес бумажку к носу. На этот раз он, похоже, сумел разобрать послание. Все расслабились. А зря.
Эмир читал, и его лицо постепенно наливалось темной кровью. Визирь тайком сделал одному из слуг знак сбегать за лекарем. Правитель каждый раз категорически отказывался от услуг целителя, однако в последние два месяца эмира беспокоило сердце, и визирь распорядился, чтобы лекарь всегда находился поблизости - просто на всякий случай. Слуга побежал за целителем, но тут эмир испустил такой яростный вопль, что слуга замер на месте, будто ему в спину вонзилась стрела.
- Ах, гнусные свиньи! - возопил эмир. - Стражу, верблюдов, оружие! Я отправлюсь и сровняю с землей этот подлый университет!
- Как, лично, милостивый владыка? - осмелился спросить визирь.
- Разумеется, лично! - рявкнул эмир. - Теперь эти маги уже дважды нанесли ущерб моей чести. На этот раз эти сыны неизвестных отцов опозорили семерых моих лучших ассасинов! Я этого так не оставлю!
- Но, милостивый владыка! - возразил визирь. Ему уже мерещился сердечный приступ, хаос, кризис и, самое страшное, двадцать два сына эмира, ни один из которых пока что не был назначен наследником Амперсанда, отчего все двадцать два знатных отпрыска все сильнее возмущались. - Не лучше ли, не разумнее ли будет отправиться в путь завтра на рассвете? Ваша стража успеет как следует подготовиться, да и вы, ваша милость, успеете отдохнуть...
«А там, глядишь, поостынете, да и вовсе передумаете», - подумал он про себя, хотя вслух бы он этого, разумеется, ни за что сказать не посмел.
Эмир подергал себя за нижнюю губу, нахмурился и задумался. Слова визиря были разумны. Когда уезжаешь в спешке, непременно что-нибудь да забудешь, а эмир твердо решил отомстить университету с чувством, с толком, с расстановкой. Он намеревался разобрать университет по камушку, а тамошних волшебников покрошить на мелкие кусочки.
- Да, ты прав, - согласился он. - Мы отправимся в путь завтра, за час до рассвета.
Но ему хотелось непременно разорвать кого-нибудь на кусочки прямо сейчас. Эмир огляделся. Вокруг стояли ценные слуги, пристально глядя на него в слегка колеблющемся свете ламп. Разрывать их на кусочки было бы, пожалуй, излишним расточительством. Новых-то пока еще обучишь как следует! Но тут взгляд эмира упал на голубя.
- Унесите эту птицу долой с наших глаз и сверните ей шею! - повелел эмир. Затем развернулся и ушел во дворец.
Чудный осенний вечер был безнадежно испорчен.
Слуга послушно понес голубя прочь из сада. Нельзя же сворачивать шеи в личных покоях эмиpa! У голубя хватило ума не подавать виду, что он все понял. Ведь это был один из разумных голубей волшебника Дерка, и большую часть его легкого округлого тельца занимали мозги. Он по-прежнему доверчиво сидел в ладонях человека, пока тот не вышел во двор конюшни. Тут слуга перехватил голубя, собираясь свернуть ему шею. Но как только человек разжал ладони, голубь взмахнул крыльями, ударил клювом и взмыл в небеса, благополучно примостившись на верхушке ближайшего минарета. Слуга философски проводил птицу взглядом. Может, он вспомнил о том, что этот голубь принадлежит знаменитому волшебнику. Может, чувствовал, что эмир был несправедлив. Но, как бы то ни было, он не попытался поймать птицу. Так что голубь спокойно переночевал на минарете, а когда небо на востоке начало светлеть и во дворе засуетились люди, бегающие и выкрикивающие приказы, звенящие оружием, выводящие и навьючивающие верблюдов, он вспорхнул и стрелой полетел на запад, в Деркхольм.

Глава 14

Главный ректор Кверида, крохотная сморщенная старушка, такая древняя, что ее кожа казалась зеленой, была вполне довольна жизнью - до тех пор, пока не подняла голову и не увидела, что к ней летит волшебник Дерк верхом на Денди. Она нашла себе одинокую хижину на краю Пустошей, посреди пологих холмов. Кверида всю жизнь мечтала о такой хижине. Она поселилась там одна, если не считать трех огромных полосатых кошек, и с утра до вечера трудилась над тем, чтобы снова превратить Пустоши в нормальные плодородные земли. Работа была на редкость благодарная. Кверида осушала лужи и озера отвратительной слизи, собирала бродячие плотоядные деревья в уютные рощицы и заставляла их сменить диету и превращала жутких чудищ-мутантов в то, чем они должны были быть изначально. Забавно было смотреть, как кошмарные твари с крокодильими зубами и кожистыми крыльями внезапно обнаруживали, что на самом деле они обычные кролики. Выражение их мордочек было просто непередаваемым!
Разумеется, в результате всей этой деятельности высвобождалась масса неблагоприятной магической силы. Кверида потратила несколько приятных недель на то, чтобы установить на чердаке хижины заклятия, которые перехватывали эту магическую силу, нейтрализовывали ее и снова выпускали в мир. Часть этой магии Кверида даже делала доброй, и каждый раз, как она выпускала очередную порцию такой магии, мир немного менялся к лучшему, постепенно становясь таким, каким он мог бы быть, если бы не мистер Чесни с его турами. Кверида обожала подобную магию: тонкую, требующую больших познаний, но при этом практичную. К тому же это утверждало ее во мнении, что она по-прежнему могущественнейшая волшебница в мире. Конечно, Кит с Блейдом не менее могущественны, но все-таки они еще слишком молоды, чтобы влиять на саму землю, где они обитают!
К нынешнему времени почти треть бывших Пустошей снова превратилась в леса, луга и чистые реки. Кверида как раз собиралась взяться за горы, что возвышались посреди Пустошей. Там водились страшно запутанные злые чары и кошмарные существа - короче, уйма любопытного. Эльда потревожила кое-кого из них. Квериде это очень не понравилось. И она спешно приняла меры, чтобы Эльду отправили туда, где она не сможет причинить вреда. Ну а пока, перед тем как всерьез взяться за горы, Кверида позволяла себе роскошь проводить вечера в своем саду. Она как раз подыскивала подходящее местечко для клумбы, на будущую весну, как вдруг ее кошки, валявшиеся на травке неподалеку, встопорщились и зашипели. Кверида подняла голову и увидела в лучах заката снижающегося Дерка.
Это было великолепное зрелище. Крылья Денди, озаренные заходящим солнцем, сверкали алым, окаймленные золотистым сиянием. Однако Кверида посмотрела на них исподлобья и сердито распрямилась.
- Опять неприятности! - сказала она.
Старая волшебница не любила Дерка, и он платил ей взаимностью. Кошки как одна поднялись и замяукали.
- Покормлю, покормлю, только сперва дайте этого спроважу! - проворчала Кверида.
Денди опустился на землю, пробежал немного и остановился рядом с ней. «Всю лужайку истоптал!» - подумала Кверида.
- Ну? - спросила она у Дерка.
- Я ненадолго. У меня дела, - сказал Дерк.
Для них обоих это было важно. У Дерка полегчало на душе, когда он это сказал, да и Кверида сразу как-то повеселела. Волшебник в двух словах рассказал про скоропалительный брак Лидды и про то, что Маре неймется поскорее отплыть и проверить, все ли у Лидды в порядке.
- Эта мне молодежь, вечно они не видят дальше собственного носа! - сказала Кверида. - Как поживает моя подружка Калетта?
- Зла на весь свет, - сказал Дерк. - К ней там приставали какие-то хулиганы-грифоны из знатных семейств, и она говорит, что ужасно рада была вернуться. Но я вообще-то прилетел из-за университета.
И он поведал ей о раненых голубях и о том, что они рассказывали.
- Так что я надеялся, что ты найдешь время перенестись туда и посмотреть, что происходит.
Кверида была возмущена. Она как чувствовала, что Дерк устроит ей нечто подобное! Он всегда так делал. Она именно оттого его не любила, что он умел каким-то образом пробуждать ее почти несуществующую совесть.
- До завтра я никуда не поеду! - твердо заявила она.
- А может, перенесешься прямо сейчас - хоть ненадолго? - взмолился Дерк.
Пришлось спешно подыскивать причины, почему прямо сейчас она этого сделать не может. А изложив их, Кверида и сама в них поверила.
- Нет, - сказала она. - Мне сперва нужно все тщательно обдумать. Все годы, что я была в университете - и когда ты сам там учился, и даже в разгар деятельности мистера Чесни, - ничего подобного там случиться попросту не могло. Окутывающая университет магия, которая действует как оберег, этого бы не допустила. Когда я оставляла университет на молодых волшебников, я рассчитывала, что они будут поддерживать обереги в обычном состоянии. Но они, очевидно, пренебрегли своими обязанностями. Мне сперва нужно придумать, как разобраться с этим, а не нестись туда очертя голову.
- Ну, а завтра-то ты прямо с утра туда перенесешься? - с надеждой спросил Дерк.
- Нет! - ответила Кверида. - Я отправлюсь туда на своем пони, как и приехала.
Она взглянула на Дерка, поняла, что он, очевидно, тревожится из-за Эльды, и пояснила:
- Чтобы справиться с этими озверевшими мышами, нужны опытные кошки. Мои кошки прекрасно ловят мышей, но терпеть не могут, когда их куда бы то ни было переносят. Они либо сбегут по дороге, либо прибудут на место в таком состоянии, что в течение нескольких дней будут ни на что не годны. Им нужно путешествовать не спеша, или они вовсе никуда не поедут.
- Но завтра-то ты поедешь? - спросил Дерк.
- Завтра поеду, - пообещала Кверида.
Денди снова взмыл в небо, она проводила его сердитым взглядом и вздохнула с облегчением.
Остаток дня она провела в размышлениях. Что же делать с университетом? Без такого места, как университет, миру никак не обойтись - иначе весь свет переполнится необученными волшебниками, которые станут ворочать горы, как Эльда, или, хуже того, будут вызывать демонов и пытаться заставить этих демонов научить их всяким жутким вещам. А таким местом, где полно сильных, но неопытных магов, должны управлять могущественные волшебники.
- Наверно, я совершила ошибку, создав этот совет, - признала Кверида. Она могла позволить себе признавать собственные ошибки, по крайней мере, наедине с собой. - Все-таки университету нужен сильный ректор.
Но она совершенно не представляла, кто еще, кроме нее самой, может стать таким ректором. А сама она была по уши сыта университетом. Она хотела спокойно продолжать работать над Пустошами.
- Может, лучше вытащить из отставки кое-кого из старых волшебников, - размышляла она. - Они, конечно, будут недовольны, но зато со всем управятся.
Назавтра, рано утром, Кверида принялась собираться в путь. Для начала она запрягла в двуколку своего пони по кличке Простофиля. Неприятную и сложную задачу запихнуть кошек в корзинки она отложила напоследок. Кошки Квериды, как и все прочие кошки, были практически невосприимчивы к магии. Едва завидев корзинки, они попрятались под шкафы и диваны, и доставать их пришлось силой. При этом они сопротивлялись, как сто чертей.
Но в конце концов Кверида сумела изловить всех трех и распихать по корзинкам. Она села в двуколку, тряхнула вожжами, цокнула языком, и повозка покатила на юг по заросшей травой дорожке. Три кошки шипели и ярились в своих корзинках. При той скорости, с которой трусил пони, на дорогу до университета ушло бы недели три. Но Кверида, разумеется, намеревалась немного сплутовать. Она хотела через каждые несколько миль переноситься чуть-чуть вперед и таким образом сократить путешествие больше чем наполовину. Главное, чтобы кошки и пони не догадались, что они переносятся. Весь вопрос в том, как сделать, чтобы они не догадались.
По пути Кверида стала прощупывать воздух, прислушиваясь к вестям, которые в нем витали. Вести являлись к ней в виде длинных шелковистых полос. Эти полосы обвивались вокруг Квериды и нашептывали ей на ухо. Как ни учена, как ни могущественна была Кверида, а все же не догадывалась она, что это были стихии воздуха. Про себя она называла их просто слухами. «Слухи» нашептывали ей о грифонах, о пиратах, об ассасинах, о неприятностях, о вредительстве, о кровопролитии, снова о кровопролитии, о вооруженных людях, едущих с севера, о вооруженных людях, едущих с востока и с юга, и о неправильном применении магии.
- Силы милосердные! - воскликнула Кверида. - Прямо как в старые недобрые времена!
Она пустила Простофилю рысью и перенесла их всех намного дальше, чем собиралась сначала, - настолько дальше, что они очутились уже на самой границе мирных возделанных земель. Дорожка здесь превратилась в настоящую дорогу, широкую, с колеями, а по обе стороны дороги простирались пышные луга.
Пони почти сразу же встряхнул головой и попытался остановиться. Кошки заметались в своих корзинках, ворча и завывая. Кверида решила, что второпях перенеслась слишком далеко и телепортация прошла не так гладко, как она рассчитывала, оттого животные и волнуются. Она подстегнула Простофилю коротким резким заклинанием. Двуколка миновала поворот, и тут пони окончательно встал и застыл как вкопанный, весь дрожа. Перед ними простирался еще один луг, и весь этот луг был усеян мертвыми коровами. Квериде и той сделалось не по себе. Коровы были не просто мертвые. По всему лугу были разбросаны куски кровавого мяса. Какая-то злая сила поотрывала коровам головы, повспарывала животы, разорвала их пополам или просто пошвыряла на камни, разбивая животных в лепешку. В воздухе висел запах свежей крови, над лугом кружили тучи мух и носились стаи воронов и ворон. Кое-где виднелись жуткие стервятники, отдаленно напоминающие грифов, - очевидно, их выманил с Пустошей запах поживы.
- Бешеный дракон, что ли? - пробормотала Кверида.
Впрочем, она не сомневалась в том, что сумеет управиться с драконом или даже с несколькими драконами, так что она отправила властный призыв, повелевая тому, кто это сделал, немедленно явиться к ней и дать объяснения.
Не успела она завершить заклятие, как убийцы коров явились на зов. Они взмыли с вершины противоположного холма и, вопя друг другу, что сейчас будет новая потеха, пронеслись над головой Квериды и нагло расселись на дороге, окружив двуколку. Пони испуганно заржал и попытался встать на дыбы. Кошки в своих корзинках совершенно обезумели. Убийцы разразились кудахчущим смехом.
Кверида успокоила Простофилю и как могла успокоила кошек, а потом оглядела четверых незнакомых грифонов мерзкого вида. Воняли они отвратительно. Волшебнице не было нужды видеть клювы, измазанные кровью, и клочья мяса, прилипшие к когтям, чтобы догадаться, кто прикончил несчастных коров.
- Вы зачем стадо перебили? - яростно прошипела она.
Самый здоровенный и растрепанный грифон опустил лохматую каштановую башку и уставился на нее.
- Зелененький человечек! - хмыкнул он. - Как прикольно люди зеленеют, когда нас видят! Со страху, должно быть!
Кверида рассердилась еще сильнее. Отпускать шуточки по поводу цвета ее кожи никто не решался уже лет с полсотни.
- Я вас спрашиваю! - сказала она. - Кто вы такие? И зачем вы извели целое стадо? Вам столько не съесть! Это же просто убийство ради убийства!
- А мы всегда убиваем ради убийства, зеленая старушонка! - заявил каштановый грифон. - Мы за себя не отвечаем. Мы - пережитки прошлого. В нас воскресли первобытные грифоны. Грустно, не правда ли?
- Чушь какая! - фыркнула Кверида. - Что значит - вы за себя не отвечаете? Любое существо, наделенное мозгами, способно не делать того, чего делать не следует.
Каштановый грифон задрал башку и надменно уставился на Квериду сверху вниз.
- Зря ты так разговариваешь с Джессаком, - предупредил грязно-белый грифон. - Он тебя разорвет!
- И твоего пони тоже, - добавил сизый.
Кверида взглянула на них - и поморщилась.
Оба были светлой масти, и от этого особенно бросалось в глаза, какие они чумазые.
- Я не сказала ничего такого, чего он не заслуживает, - ответила она. - Хотя, пожалуй, я была чересчур любезна. Он просто распоясавшийся хулиган. Откуда вы все взялись? Я вас, кажется, никогда прежде не встречала.
- Откуда? Ну, сюда мы прилетели из университета, - ответил особенно взъерошенный грифон, коричневый с белым. - Джессак был зол, оттого что не сумел отыскать Калетту.
- Джессак - из очень знатной семьи из-за океана, - пояснил грязно-белый. - Калетте не следовало ему перечить. И тебе не следует. Он от этого злится.
- И вымещает зло на ни в чем не повинных коровах? - спросила Кверида. - Что за дурацкий, трусливый поступок!
Тут Джессак, до сих пор сидевший на задних лапах, встал и принялся расхаживать вокруг двуколки, нарочно задевая лицо Квериды своими вонючими крыльями.
- Ну, хватит с меня зеленых человечков! - объявил он. - Сейчас мы ее растерзаем. А начнем, пожалуй, с этого.
И он сунул огромную, покрытую перьями лапищу в повозку и вытащил оттуда ближайшую корзинку с кошкой.
Зря он так, конечно. Если бы Джессак этого не сделал, он, может, и остался бы в живых. До сих пор Кверида была всего лишь рассержена. Она как раз подумывала о том, не превратить ли этих неприятных существ в кроликов. Единственное, что ее останавливало, - мысль о том, что местного племени кроликов они не улучшат. Но ее кошки были ей дороже всего на свете! И когда Кверида увидала свою Сабрину, которая вся распушилась и утробно завывала, сверкая огромными, потемневшими от ужаса глазами сквозь прутья корзинки, болтавшейся в грязных, окровавленных когтях, волшебница утратила всякое самообладание. Глаза ей застлала багровая пелена. И Кверида удивила самое себя - а уж грифоны-то как удивились! - выкрикнув четыре слова, от которых содрогнулась вселенная.
На миг все сделалось туманным и размытым. А когда вселенная пришла в себя, Кверида, к немалому своему облегчению, обнаружила, что по-прежнему сидит в двуколке, в которую по-прежнему запряжен Простофиля, а вокруг возвышаются четыре каменных грифона. В когтях ближайшей статуи болталась корзинка с беснующейся кошкой - по счастью, живой и невредимой. Кверида, вся дрожа, слезла с двуколки и бережно сняла корзинку с Сабриной. Сабрина на нее зашипела.
- Я тебя прекрасно понимаю, - сказала ей Кверида. - Я не собиралась подвергать тебя подобным испытаниям.
Она поставила корзинку обратно в повозку и снова взялась за вожжи. И только тут сообразила, что белесая и сизая статуи перегородили дорогу.
- Ах, чтоб вам! - сказала волшебница. - Прочь отсюда!
Но статуи не шелохнулись. Они стояли на дороге, удивленно и озадаченно пялясь на волшебницу.
У Квериды ушло добрых полчаса на то, чтобы подобрать заклинания, с помощью которых ей удалось спихнуть статуи с дороги. В конце концов она сумела опрокинуть их в разные стороны так, что между ними осталось достаточно места, чтобы проехать двуколке. При падении белесая статуя раскололась пополам, а у сизой отбился клюв, но Квериде их было ни чуточки не жалко. Она тряхнула поводьями. Пони был весь в пене и еле тащился.
- Понимаю, Простофиля, понимаю! - сказала Кверида. - Мне и самой не лучше. Но надо найти людей, которым принадлежали эти коровы, и объяснить, что случилось. Если повести дело с толком, может, нас даже пустят переночевать.
Примерно в то же время, как Простофиля потрусил дальше, два голубя, летевшие на юг, добрались наконец до Кондиты, столицы империи. Здоровый уверенно спланировал на мраморный карниз, тянущийся вдоль фронтона здания сената. Из окошка тут же высунулась рука, схватила голубя и утащила его внутрь. А раненый голубь нырнул в расположенное неподалеку нагромождение крыш и портиков. Он довольно неуклюже уселся на крышу самого большого здания и захромал вдоль карниза, осторожно поглядывая вниз сквозь водосточные отверстия. Наконец он нашел внутренний двор, который искал. Голубь снова поднялся в воздух и плюхнулся на крышу беседки, увитой желтеющими виноградными лозами, где император Тит допивал свой утренний кофе. Стол перед императором был усеян кусочками раскрошенного хлеба, как будто император не столько завтракал, сколько ковырялся в еде без особого аппетита. Проголодавшийся голубь алчно поглядывал на крошки, мысленно сравнивая человека, сидящего за столом, с тем образом, который запечатлел в его голове Коркоран.
Император Тит, довольно высокий, довольно худощавый, двадцати пяти лет, темноволосый, с резким профилем, кротким выражением лица, облаченный, как и положено императору, в белую императорскую тогу с пурпурной каймой, расшитой изображениями золотых грифонов... Да. Это и есть его адресат. Голубь подкрепился переспелой виноградиной с лозы, что оплетала беседку, и заодно огляделся и убедился, что император один.
Император был один потому, что завтракал. Он не спешил. Как только он допьет свой кофе, кто-нибудь непременно об этом пронюхает и сюда нагрянет целая толпа народу и потребует, чтобы он сделал уйму вещей, которые положено делать императору. И при том почти все это будут вещи совершенно бесполезные. Теперь государством на самом деле правит сенат. А Титу остается только подписывать законы. Он как-то раз сказал Клавдии, что император в наше время - не более чем ходячий штамп.

Предыдущая страница 14 Следующая страница


15 Диана Уинн Джонс

- Ну так сделай же с этим что-нибудь! - сказала ему тогда Клавдия. - Покажи им всем, кто здесь император!
Но Тит только покачал головой и объяснил, что нельзя так оскорбить сенаторов: ведь большинство из них годятся ему в отцы и к тому же приходятся ему близкими родственниками. Народ не поймет.
- Я так не думаю, - возразила Клавдия. - Всё они поймут! Люди будут благословлять твое имя.
Но Тит с ней не согласился. Ведь народ верит сенату! Он тяжело вздохнул и отхлебнул еще кофе. Вот за такие-то разговоры сенат и возненавидел Клавдию. Хорошо еще, что удалось отправить ее в университет. Там она, по крайней мере, будет в безопасности. Но Титу ее ужасно недоставало.
И тут откуда-то из сплетения лоз выпорхнул голубь и тяжело плюхнулся на стол посреди хлебных крошек.
Тит подскочил как ужаленный.
- О боги! Ну и напугал же ты меня! - сказал он.
- Прошу прощения, - устало пискнул голубь. - Вам послание. Лично в руки.
Тит взял голубя в руки, чтобы снять трубочку с посланием, и снова ахнул. Птица была вся покрыта крохотными ранками, точно ее истыкали шилом, а под крылом виднелся довольно большой порез. Как же больно ей было лететь! Надеясь, что голубь прилетел не издалека, Тит достал послание Коркорана и развернул его.
Как говорил позднее сам Тит, у него было полное ощущение, словно его крыша сорвалась и улетела в неизвестном направлении. На пару мгновений молодой император пришел в такой раж, что еще немного - и он бы выскочил из беседки, громогласно требуя мести, стражу, палачей, армию, адвокатов, судей, наемных убийц - короче, кого угодно и что угодно, лишь бы сделать с Антонином и Эмиедоклом хоть что-нибудь. Пусть даже просто запустить им в голову кочергой или тарелкой. Однако Тит был с детства приучен владеть собой. Поэтому он остался сидеть, яростно стискивая собственные колени - потом он обнаружил на них громадные синяки - и глядя, как голубь ковыляет по столу и жадно заглатывает хлебные крошки. Посидев немного, император заботливо положил свой кубок с водой набок, чтобы голубь мог напиться. Антонин с Эмпедоклом принадлежат к противоборствующим партиям сената. Значит, за этим их визитом в университет стоит весь сенат. Прекрасно...
- Кто тебя так изранил? - спросил он у голубя, когда почувствовал, что вновь может говорить нормальным тоном.
- Человечки с мечами. Злые мыши, - ответила птица. - Хотели помешать нам носить послания.
- В университете? - уточнил Тит.
- Да, - ответил голубь и слопал еще одну крошку.
«Гномы напали на голубей?» - удивился Тит. Если в университете творятся подобные вещи, значит, нельзя считать, что Клавдия в безопасности.
Это послужило последней каплей. Ярость переполнила Тита до отказа, но, поскольку он не давал ей выхода, она мало-помалу улеглась и превратилась в сдержанный, холодный, рассудочный гнев. Император поднял голову и увидел, что к беседке, как обычно, приближается толпа слуг и чиновников. Поначалу его глаза были настолько затуманены гневом, что он не мог разглядеть их как следует. Тит зажмурился, тряхнул головой и заставил себя сосредоточиться.
Большинство из этих людей были пожилыми писцами, каждый из них нес под мышкой охапку свитков. Кроме писцов там были императорский мажордом и начальник личной гвардии императора. Следом шли императорский повар, дабы узнать, что императору будет угодно кушать на обед и на ужин, смотритель императорских конюшен, личный портной императора, хранитель императорского платья, императорский законодатель и, наконец, императорский историк, которому полагалось записывать все события нынешнего дня. А следом шагали шестеро слуг, дабы прибрать остатки императорского завтрака.
Император Тит поднялся, приветствуя их, и улыбнулся им своей обычной кроткой улыбкой. «Сначала - начальник гвардии», - решил он, потому что личная гвардия императора состояла исключительно из племянников и внуков сенаторов. Обычно эта золотая молодежь валяла дурака, пьянствовала и бездельничала. Но сегодня Тит намеревался устроить им веселую жизнь.
- Центурион Постум, - сказал он, - мне только что пришло в голову, что я уже больше месяца не устраивал смотр своей личной гвардии. Не будете ли вы так любезны приказать им построиться на плацу где-нибудь так... ну, скажем, через полчасика. Может быть, я немного задержусь, но я приду к вам сразу, как только разберусь с этими господами.
Аристократичное лицо центуриона Постума чуть заметно вытянулось, но он изящно опустился на одно колено, пробормотал:
- Как прикажет мой император! - и встал, собираясь уйти.
- Ах да, Постум, - добавил Тит, когда центурион уже направился прочь, - и, кстати, не могли бы вы по пути попросить легата Агриколу заглянуть ко мне на пару слов? Скажите ему, что меня осенила прекрасная идея относительно южных легионов.
- С радостью, ваше императорское величество! Постум снова припал на одно колено и наконец удалился.
Затем Тит обратился к смотрителю конюшен.
- Эпон, для смотра мне ведь понадобится конь, не так ли? Не могли бы вы оседлать для меня Грифона и Тиберия? Я решу, кого из них выбрать, когда приду в конюшни.
Смотритель конюшен, кряхтя, приопустился на одно колено и тоже отбыл.
«Пока что все гладко, - подумал Тит. - Но до сих пор я и не делал ничего из ряда вон выходящего. А вот сейчас...» Тит рассчитывал, что ему удастся провернуть это дело благодаря своим обычным мягким, учтивым манерам. Он поманил к себе императорского мажордома и виновато улыбнулся остальным. Остальные, в том числе половина писцов, были платными осведомителями сената.
- Господа, не будете ли вы так любезны подождать меня в большом кабинете? Я приду к вам, как только смогу.
Все преклонили колени, вразнобой ответили:
- Как прикажет мой император! - и удалились.
Остались одни только слуги, которые никак не могли понять, относится ли приказ императора и к ним тоже.
- Продолжайте, прошу вас, не буду вам мешать, - любезно сказал им Тит.
Он сунул голубя за пазуху и отошел в сторону вместе с мажордомом. Слуги принялись деловито прибирать со стола. Тит встал так, чтобы они могли его слышать.
- Семпроний, - сказал он мажордому, - прошу прощения, не могли бы вы прислать ко мне моего целителя?
Мажордом побледнел.
- Вашему императорскому величеству дурно? Ваше величество, я клянусь вам, мы принимаем все мыслимые предосторожности против возможных отравителей!
- Я уверен, что дело вовсе не в этом, - ответил Тит, не кривя душой. - Просто мне как-то не по себе сегодня.
- Я тотчас приведу целителя, ваше величество! И мажордом заторопился прочь, уводя с собой слуг.
Тит позволил себе чуть заметно улыбнуться. Вот и объяснение, отчего он отменит все назначенные встречи. Он вышел из беседки и принялся прохаживаться взад-вперед под ласковым осенним солнышком, дожидаясь целителя и легата Агриколу. Его гнев нарастал с каждым мгновением. Клавдия, считай, единственный его друг во всей Империи, а сенат пытается ее убить! У Тита было ужасно тоскливое и одинокое детство, пока его венценосный отец не женился вторично и не родилась Клавдия. Тит даже не помнил, чтобы он хоть раз смеялся до того дня, когда в возрасте девяти лет он впервые склонился над золоченой колыбелью и зеленокожий младенец радостно загулил, завидев его. А с тех пор как Клавдии исполнился год, она сделалась его другом и союзником, человеком, с которым он делился самым сокровенным, с которым можно было поболтать и пошутить. За это Тит прощал ей все, даже чужую, желчную мачеху, которую он до сих пор недолюбливал. Он выгораживал Клавдию, когда она делала что-то не так, особенно когда начались проблемы с этой ее странной, неуклюжей магией. А потом он обнаружил, что Клавдия, в свою очередь, покрывает его. И к тому времени, как Клавдия выросла, они сдружились еще крепче прежнего. Тит защищал Клавдию в сенате, когда сенат пытался объявить ее врагом государства, ссылаясь на ее невезение, и следил за тем, чтобы его личная гвардия не смела ей хамить. Гвардейцы презирали Клавдию за то, что она была полукровкой, и не скрывали этого. Тит пообещал себе, что за это им придется простоять на плацу в своих полированных доспехах по стойке «смирно» как минимум до вечера. День обещал быть солнечным и жарким.
Пришедший целитель негромко кашлянул. Тит стремительно развернулся, прижав к груди голубя. Когда строишь такие планы, как он сейчас, поневоле занервничаешь, будь ты хоть трижды императором.
- Ваше императорское величество меня звали? - спросил целитель.
Тит практически никогда не болел и потому почти не знал этого человека. Он представления не имел, на чьей стороне лекарь: сената или императора. Впрочем, целителям вроде бы запрещено принимать чью-либо сторону. Авось так оно и есть. Целитель был высоким, худым и надменным, что не сулило ничего хорошего. Ну, что ж поделаешь! Тит напомнил себе, что он все-таки император, и сказал:
- Да, звал, но не для себя. Я прошу вас исцелить этого голубя.
Целитель возмущенно отшатнулся.
- Ваше величество! Я лечу людей, а не птиц]
- Ну, в конце концов, разница не столь велика, правда ведь? - сказал Тит. - А голубь этот не простой. Это один из разумных голубей волшебника Дерка. Мне бы не хотелось, чтобы волшебник Дерк разгневался на Империю.
Целитель поджал губы.
- Что ж, значит, в это дело замешаны боги и отказаться я не смею. Покажите мне это существо, ваше величество.
Тит бережно вручил ему голубя. Целитель взял птицу в ладони и склонился над ней.
- Да ведь он весь в крови! Ни в коем случае не следовало отправлять его в таком состоянии!
- Вот и мне так кажется, - поддакнул Тит. - Я сделаю строгий выговор сенату и обрушу свой гнев на того, кто отправил птицу.
Ему показалось, что голубь одобрительно подмигнул ему розовым глазом.
Целитель поднес голубя к подбородку и сосредоточился.
- Вот, - сказал он примерно через полминуты, явно стараясь не показать, как он удивлен тем, насколько легко это оказалось. - Все в порядке, ваше величество.
Он вернул голубя императору. Глаза у птицы вновь сделались блестящими, и кровотечение остановилось.
- Спасибо! - проворковал голубь.
Целитель вздрогнул.
- Так он еще и говорящий?! Это все, мой император?
- Да, благодарю вас, - ответил Тит, который увидел идущего через сад легата Агриколу. - Ну и, разумеется, я никому не скажу, что вам пришлось опуститься до лечения птиц. А то пойдут слухи, начнутся шуточки... Если вам угодно, можете говорить, что у меня заболело горло.
- Спасибо, спасибо, ваше величество! - Целитель поклонился с неподдельной благодарностью и поспешил прочь.
«Вроде сошло», - подумал Тит. Он бережно усадил голубя в развилку дерева, где птица тотчас же принялась охорашиваться и чистить перышки, и зашагал навстречу командиру легионов Империи.
- Мой император! - воскликнул Агрикола, прежде чем они подошли друг к другу достаточно близко, чтобы беседовать, не повышая голоса. - Как удачно, что вы послали за мной! Я как раз собирался просить вас об аудиенции.
Агрикола был одним из немногих ветеранов, оставшихся в армии со времен туров. Тит лично выдвинул его из простых солдат и назначил на этот пост, когда в конце последнего тура король Лютер объявил войну Империи. Агрикола был широкоплечий, с мощными ногами, невысокий, со шрамом на длинном носу и по-прежнему смахивал на простого солдата, но легат из него вышел очень хороший. Тит надеялся, что он по-прежнему верен Империи. Вся проблема была в том, что слово «Империя» могло означать как императора, так и сенат. Так что в следующие несколько секунд предстояло выяснить, кому именно верен Агрикола.
- Зачем я вам понадобился? - спросил он.
- Причин немало, - ответил Тит, - и, по правде говоря, ни одна из них не имеет отношения к южным легионам. Во-первых, благородные сенаторы Антонин и Эмпедокл возвращаются в Империю из поездки в университет. Мне хотелось бы, чтобы вы отправили к северным границам надежных людей и арестовали сенаторов, как только они появятся.
Суровое лицо Агриколы начало потихоньку расплываться в улыбке. Тит увидел это, и в нем затеплилась надежда.
- А какое обвинение следует предъявить сенаторам, мой император? - осведомился Агрикола.
- Измена отечеству, разумеется, - ответил Тит. - Если они вдруг вздумают сопротивляться и их случайно убьют при аресте, я не особо огорчусь. Ну а если эти ублюдки... то есть благородные сенаторы послушно дадут себя арестовать, Антонина следует поместить в подземелья Тиволо, а Эмпедокла - на вершину башни Аверно, и любой, кто попытается передать им какое-либо послание или помочь чем-то еще, должен быть казнен на месте. Пусть эти благородные господа ждут суда.
Улыбка Агриколы сделалась шире. Да, возможно, этот человек верен все-таки императору...
- И сколько им так ждать, мой император?
- Погодите, дайте прикину.
Тит вчуже сам дивился тому, какая кровожадность в нем вдруг пробудилась.
- Антонину семьдесят лет, Эмпедоклу шестьдесят семь... Ну, пусть подождут годков двадцать. К тому времени все как-нибудь уладится. Во-вторых, мне нужен отряд кавалерии, преданный мне, лично мне, и никому другому. Есть ли у меня такие люди?
Агрикола теперь улыбался во весь рот. Да, все должно получиться.
- Да все легионы верны вам, и только вам, мой император! Ну, не считая сенатского, разумеется. Когда и где вам понадобится этот отряд?
- Пусть ждут меня через полчаса у северных ворот города, - сказал Тит. - Пусть каждый возьмет припасы с расчетом на неделю быстрой езды и заводного коня. Я присоединюсь к ним со своими лошадьми. И пусть скажут страже на воротах, что они нас не видели.
Улыбка Агриколы немного поувяла.
- А могу ли я спросить, куда...
- В университет, - ответил Тит. - Мне нужно лично убедиться, что Клавдия в безопасности. Мы поедем обходными путями, чтобы не встретиться с сенаторами. И в-третьих, можете ли вы мне сообщить, чем сейчас занимается сенат?
Агрикола перестал улыбаться и вновь посуровел.
- Они собрались на заседание. Всех созвали, даже старого немощного Сильвана.
- Замечательно! - воскликнул Тит. - Я так и думал, что к ним тоже прибыл голубь.
Агрикола взглянул на императора исподлобья, озабоченно и озадаченно.
- С вашего разрешения, мой император, я бы не сказал, что это замечательно. Поговаривают, что они намереваются вас сместить. Они, по слухам, созвали толпу юристов и адвокатов, чтобы все было законно. Я, собственно, именно по этому поводу и хотел вас видеть, ваше величество.
«Ах вот как! - подумал Тит. - Значит, они охотились не только за Клавдией! Они целились в меня. Дурень я, дурень!»
- Сместить меня, значит? На том основании, что я тайно готовлю волшебницу, чтобы с ее помощью захватить абсолютную власть и сделаться тираном?
- Ну да, - кивнул Агрикола. - Что-то в этом духе. Уж что-нибудь, да придумают.
- Тогда идемте со мной, - сказал Тит.
Они вышли из сада, направляясь на другой конец императорского дворца. Император выбирал самые глухие коридоры и самые заброшенные дворы, где меньше была вероятность, что их с Агриколой заметят или подслушают.
- Четвертое, о чем я собирался вас просить, - говорил Тит на ходу, - это окружить здание сената, пока они все там, и арестовать всех, кто находится внутри. Сенаторов поместить в одиночные камеры, и никаких свиданий с родными и адвокатами до тех пор, пока я не вернусь из университета.
Агрикола вновь просиял.
- Есть только одна мелкая закавыка, - сказал он, шагая в ногу с императором. - Сенат не так давно распорядился арестовать сотни граждан, уклоняющихся от уплаты налогов. Тюрьма набита практически под завязку.
- Знаю, - ответил Тит. - Выпустите их всех и посадите сенаторов на их место. Я объявлю военное положение вплоть до своего возвращения, и главнокомандующим назначу вас, так что вы будете в своем праве. Мы как раз идем подготовить соответствующие документы.
- Сдается мне, - сказал Агрикола, шагая как заводной, - что это будет счастливейший день в моей жизни! Я молился богам - да что там, все молились! - чтобы вы наконец решились и сделали то, что делаете сейчас, пока сенат не осмелился вас сместить. Однако не помешало бы предъявить сенаторам какое-нибудь обвинение, а то визгу будет больно много.
- И с этим сейчас разберемся, - ответил Тит. Они миновали последний, самый тесный дворик и подошли к запущенному зданию в углу. Здание было мраморное, как и весь дворец, однако мрамор отдавал желтизной и был покрыт ржавыми потеками в тех местах, где железная крыша прохудилась. Тит отворил простую деревянную дверь и пригласил Агриколу войти в помещение, где за длинными столами сидело около сотни унылых писцов. Перед каждым лежали счеты и кипа бумаг. Тит втянул в себя воздух. Пахло деревом и бумажной трухой. Тит любил этот теплый, уютный запах. Он бегал сюда почти каждый день, когда был мальчишкой. Здесь Клавдия училась считать, и здесь же она впервые попыталась воспользоваться магией. И каким-то образом ухитрилась сделать так, что почти все счеты завязались узлом.
Когда они вошли, стук костяшек и скрип перьев замолк. Все обернулись и почтительно уставились на пришедших. Тит, усмехнувшись про себя, отметил, что почтение адресовано не императору, а Агриколе, имперскому главнокомандующему. Здешний начальник, Корнелий, старый приятель Тита, неуверенно приблизился к ним, почесывая лысину кончиком пера. Тит хорошо помнил эту его привычку.
- Господину главнокомандующему что-то нужно от канцелярии имперского аудитора? - спросил он у Тита и, поразмыслив, добавил: - Мой император.
- Не столько даже главнокомандующему, сколько мне, - ответил Тит. - Мне нужна полная проверка счетов каждого из членов сената. Если окажется, что у кого-то все чисто, копните поглубже. Они все много лет подряд обворовывают Империю, и мне нужны доказательства.
Перо Корнелия так и зависло в воздухе.
- Как?! А ваших дядюшек?
- Моих дядюшек - в первую очередь, - сказал Тит. - Легат отправит с каждой группой проверяющих отряд легионеров. Я отдал ему приказ арестовать всю личную охрану сенаторов и любого из членов их семей, кто попытается воспрепятствовать проверке.
- Так точно! - негромко откликнулся Агрикола, впервые услыхавший о таком приказе.
- И я прошу вас взяться за это в ближайшие полчаса, - закончил Тит.
Корнелий отшвырнул перо, стиснул руки и возвел глаза к источенным жучком потолочным балкам.
- Ей-богу, сейчас расплачусь от радости! - воскликнул он. - Но мне понадобятся соответствующие документы...
- Ну, так составьте их прямо сейчас, - распорядился Тит. - Я все подпишу и поставлю печать. Кстати уж, составьте заодно и декларацию о военном положении. В краткой форме, если можно. Я тороплюсь.
Корнелий обвел взглядом ряды своих писцов, прикинул.
- Значит, нам понадобится... Так-так... Вы все, напишите по две копии того и другого! Это, стало быть, по две сотни копий каждого документа. За работу! Образцы кратких форм - на крайней полке. Принесите кто-нибудь большую государственную печать и воск для печатей, живо!
Писцы забегали взад-вперед, за листами чистого пергамента, потом за образцами. Наконец все расселись но местам, и воцарилась тишина, нарушаемая только проворным скрипом перьев. Тит поймал парнишку, который принес большую печать, и отправил его запереть снаружи большой кабинет - он надеялся, что те, кто явился к нему после завтрака, по-прежнему ждут его там.
- Неплохая идея, - кивнул Агрикола. - Однако мне думается, что, по крайней мере, ваш повар - человек порядочный, иначе бы вас тут не было. Да, кстати: ваша личная гвардия! Эти юнцы наверняка воспротивятся, когда я начну арестовывать их дедушек и дядюшек.
Тит лучезарно улыбнулся.
- Эти юнцы стоят строем на плацу и ждут, пока я приду делать им смотр. Позаботьтесь о том, чтобы кто-нибудь время от времени приходил и сообщал им, что я вот-вот буду. Если повезет, они простоят там весь день до вечера.
Агрикола расхохотался и хохотал все время, пока Тит подписывал пергаменты и передавал их Корнелию, чтобы тот привесил к каждому свитку большую государственную печать. Все еще ухмыляясь, легат собрал свитки с декларацией военного положения в охапку, встряхнул их, чтобы все красные кружочки с изображением вздыбленного грифона свесились наружу, и придавил сверху своим квадратным подбородком, чтобы не рассыпались. Потом окинул взглядом груду приказов о проверке, сваленную на столе.
- Отряды, которые должны сопровождать проверяющих, будут здесь через десять минут, - пообещал легат Корнелию и кивнул ухмыляющимся писцам: - Доброй охоты!
И вышел во двор следом за императором.
- Надо отправить голубей в остальные легионы, - говорил он Титу, - чтобы войска как можно скорее прибыли в столицу, пока столичные легионы разбираются с сенатом. Сенатский легион запрем в казармах и вашу личную гвардию тоже, как только они почуют, что запахло жареным. И глашатаев сюда, пусть объявят о переходе на военное положение. Будьте так добры, мой император, возвращайтесь побыстрей, потому что, пока вы не вернетесь, тут будет сплошной кошмар, тихий ужас и чудовищные слухи.
- Постараюсь! - пообещал Тит и побежал в конюшни.
Он взял обоих коней, объяснив изумленному конюху, что до сих пор не решил, на котором ему угодно выехать на смотр, и прибыл к северным воротам почти одновременно со своим кавалерийским эскортом.
Тем временем голубь, сытый, исцеленный и приведший себя в порядок, взмыл в небо и полетел восвояси. Он сделал круг над дворцом, чтобы определить нужное направление, и увидел внизу множество солдат, снующих во все стороны. Лишь один отряд, в роскошных сверкающих доспехах, никуда не бежал, а стоял, выстроившись на просторном плацу. Им было жарко и скучно. Голубь нашел, где север, и повернул к Деркхольму. Он сделал большой крюк, чтобы обогнуть здание сената, - ему совсем не хотелось, чтобы его поймали сачком. По крыше сената теперь карабкались солдаты, а другие солдаты тихонько пробирались по улицам вокруг здания, но в целом в городе все было тихо, мирно и обыденно. За городом голубь миновал небольшой отряд имперской кавалерии, скромно и незаметно ехавшей по улочкам промышленного пригорода. Он приветственно качнул крыльями, и Тит весело помахал ему в ответ. Император с интересом раздумывал, долго ли простоит на жаре его личная гвардия, прежде чем кто-нибудь прибежит и скажет им, что император пропал и, скорее всего, его отравили? Вот когда у Агриколы начнутся настоящие проблемы...

Глава 15

А в университете Коркоран сидел в разоренной лаборатории и думал о том, стоит ли жить дальше. Временами он крепко стискивал обеими руками гудящую голову - волшебнику казалось, будто она вот-вот распадется на дольки, как один из Дерковых апельсинов. Изредка Коркоран бросал тоскливый взгляд на остатки своего лунного корабля. Большую же часть времени просто пялился в стену. Стена казалась желтоватой - вроде бы раньше она такой не была. Коркоран думал, что, как только наберется сил, надо будет пойти, подняться на верхушку обсерватории и броситься вниз. Но тут кто-то отворил дверь.
- Я же говорил, что вы мне не нужны! - сказал Коркоран, думая, что это его лаборантка.
- Вы мне пока ничего не говорили, - возразил пришелец.
Голос был куда громче, чем у Коркорановой лаборантки, с гулким отзвуком и пронзительным призвуком, от которого Коркорана передернуло. Волшебник развернулся, но сделал это чересчур быстро: он охнул от боли и увидел, что в дверях торчит передняя часть незнакомого грифона. Коркоран смутно припомнил, что Финн вроде бы говорил что-то насчет нашествия грифонов. Но это существо, по крайней мере, было приятной масти - коричневое такое, успокаивающее. И даже странные глаза с тяжелыми веками были приятного землистого цвета, а перья, хотя и блестящие, не резали глаз.
- Что вам надо? - осведомился Коркоран. - Кто вы такой?
Грифон виновато опустил свою массивную голову.
- Я - Перри. Можно мне поступить к вам студентом?
- Это невозможно, - ответил ему Коркоран. А может, это не он, а она? Отсюда, спереди, разобрать было трудно. - Вы опоздали. Семестр уже в разгаре. Теперь вам придется подождать до следующей осени.
- Но я же не знал... Я с другого континента, - объяснил Перри. - Может, сделаете для меня исключение?
Его голос раздражал Коркорана. Он был слишком громкий.
- Нет, - твердо ответил волшебник. - Приходите весной, продемонстрируйте свои магические достижения, тогда и поглядим. Я так понимаю, магические способности у вас имеются?
Перри, похоже, смутился.
- Ну да, есть кой-какие, - застенчиво признался он.
- И имейте в виду, у нас довольно высокая плата за обучение! - добавил Коркоран. - У вас деньги есть?
- Довольно много, - стыдливо ответил Перри.
- Вот и хорошо. Тогда до следующей весны, - сказал Коркоран. - А пока ступайте.
Повисла многозначительная пауза. Дверная рама затрещала.
- Не могу, - сказал Перри. - Я застрял.
- О боги! - воскликнул Коркоран.
Какое свинство - приставать к нему со всякими там грифонами, когда он буквально умирает! К тому же он только что вспомнил, что ему еще нужно читать лекцию. О, как он нуждается в помощи и сочувствии! Тут Коркоран сообразил, что в Доме целителей есть лекарства от головной боли. У целителей добрые руки и говорят они вполголоса... Это именно то, что ему сейчас необходимо. А что до этого Перри - может быть, если сейчас исчезнуть, не обращая на него внимания, потом окажется, что это было всего лишь жуткое наваждение. И Коркоран встал и перенесся в Дом целителей.
Увидев, что комната внезапно опустела, Перри пожал плечами, отчего дверная рама содрогнулась.
- Ну ладно, - сказал он. - По крайней мере, попробовать стоило.
Он склонил голову набок и прислушался - не возвращается ли Коркоран с инструментами или заклинаниями, чтобы вытащить его из дверей. Когда сделалось ясно, что волшебник о нем попросту забыл, Перри выбрался из дверного проема и вошел в лабораторию. Теперь он был величиной всего-навсего с некрупного льва. И его клюв оказался как раз на подходящей высоте, чтобы разглядывать и обнюхивать верстаки и рабочие столы, по которым были разбросаны остатки экспериментальных установок. Эти остатки немало озадачили Перри. Так же как и клочки листков с расчетами. Он подобрал несколько обрывков, сложил вместе те, что совпадали, и стал изучать получившиеся записи.
Грифон недоумевающе покачал головой. Потом он обнаружил крысиную клетку с погнутыми прутьями, с которой по-прежнему свисала непроницаемая сеть. Грифон просунул в клетку свой клюв и прикрыл глаза, разбирая, чем там пахнет.
- А-а! - сказал он. - Так вот чем здесь воняло. Они просидели тут довольно долго, прежде чем выбрались наружу и принялись рыскать по университету. Что ж, по правде говоря, я их вполне понимаю.
Потом подошел к остаткам лунного корабля и некоторое время тщательно исследовал то, что от него осталось. Наконец он печально покачал головой.
- Пустая трата времени! Он бы все равно никуда не полетел.
И грифон удалился, аккуратно прикрыв за собой дверь.
Эльда немало удивилась, увидев Перри на лекции у Коркорана. Грифон возвышался в задних рядах, огромный и бурый, как буковый лист. Но самым удивительным было то, что его как будто никто не замечал. И главное, как он помещался в аудитории? Там ведь было довольно тесно. К завтраку все студенты уже знали, что лунный корабль Коркорана погиб и волшебник вне себя от горя.
Завтрака считай что не было: мыши добрались-таки до кухни. С помощью энергичных крохотных ассасинов они проникли во все кладовки и чуланы и даже в ледник, выпили все яйца, изгрызли ветчину, подавили фрукты, разлили молоко и порвали мешки с крупой. Все, что осталось нетронутым, - это хлеб, который, по счастью, оставили подходить в печи с тяжелой железной дверцей, да черный кофе.

Предыдущая страница 15 Следующая страница


Год грифона 16

- Слава богам, кофе цел! - воскликнула Ольга. - Мой папаша всегда его терпеть не мог.
Фелим с Рёскином тут же принялись конструировать безотказную мышеловку. Они были не единственные: даже Мелисса пыталась придумать какую-нибудь ловушку. Довольно много народу стали как-то косо поглядывать на Эльду: зачем она вообще понаделала этих мышей! Эльде сделалось ужасно неловко. Она чувствовала себя виноватой.
- Просто это было первое, что пришло мне в голову! - оправдывалась она. - Надо же было что-то сделать!
- Оставьте ее в покое, - сказала Клавдия. Она ночевала у Эльды, на полу концертного зала, и чувствовала себя обязанной защищать грифоншу. - Другие-то и вовсе ничего не сделали!
- Лукин сделал, - возразила Ольга.
- Ну, это не считается: он и так все время делает ямы, - ответила Клавдия.
Так что новости насчет лунного корабля пришлись очень кстати - это хоть немного отвлекло голодных студентов. Коркорана все жалели. Даже те, кто, подобно Лукину, считал, что Коркоран никуда не годится и к тому же носит совершенно безвкусные галстуки, стремились показать, что они ему сочувствуют. И потому все студенты, кто смог прийти, а также многие из учеников целителей набились в центральную аудиторию, чтобы оказать Коркорану моральную поддержку.
Коркоран был весьма тронут. Обычно на его лекции собиралось человек пять барышень, взиравших на него с обожанием. Увидав, как все из-за него переживают, он изрядно подбодрился. Тем не менее, когда он принялся читать лекцию, какую всегда читал на этом этапе семестра, он почувствовал, что делает это с куда меньшим рвением, нежели обычно.
«Он и впрямь вне себя от горя», - думала Эльда. Лицо у Коркорана было желтовато-бледным, и Эльда видела, что руки у него трясутся. И даже галстук был какой-то бесцветный, с невыразительным узорчиком из блеклых ромашек. Как это ни глупо, Эльда чувствовала себя виноватой оттого, что Коркоран ей совсем разонравился. Она и сама понимала, что это чушь, но тем не менее пыталась придумать, как бы искупить свою вину перед ним. Лекции она почти не слышала, потому что, как только она задумалась об этом, решение пришло почти тут же.
Но рассказать о своей идее друзьям она решилась только после обеда (который был ничем не лучше завтрака). Когда все собрались вокруг волшебника Поликанта в ожидании лекции Вермахта, Эльда собралась с духом и сказала:
- А нельзя ли как-нибудь отправить его на Луну?
На нее посмотрели понимающе. Все знали, что Эльда приняла катастрофу Коркорана ближе к сердцу, чем кто-либо другой. И друзья за нее беспокоились.
- Мне неприятно видеть, что он такой несчастный, - пояснила Эльда.
- Я понимаю, что ты имеешь в виду, - добродушно ответил Фелим. - Надо пораскинуть мозгами.
И он глубоко задумался.
Ольга, со своей стороны, попыталась вернуть Эльду с небес на землю.
- Я тоже понимаю, что ты имеешь в виду, - сказала она, - но я много раз видела своего папашу с похмелья и знаю, отчего Коркоран так плохо выглядит.
- Но не можем же мы допустить, чтобы он спился! - жалобно воскликнула Эльда.
Лукин рассмеялся.
- Эльда, ты, наверно, самый мягкосердечный грифон на свете! То плюшевый мишка, то Луна! Ладно, пошли. Смотрите, все уже потянулись в Северную лабораторию.
Он любезно протянул Клавдии ее вешалку. Клавдия обнаружила, что проще таскать вешалку с собой. Поскольку вешалка все равно ходила следом за нею, Клавдия рассудила, что лучше использовать ее вместо посоха, чем дергаться каждый раз, как вешалка споткнется о порог.
Клавдия пристроила ее рядом со своей партой в Северной лаборатории. Эльда села рядом с Клавдией, на случай, если понадобится ее защищать. Потом повернула голову и снова увидела Перри. Он сидел за партой без стула, как и сама Эльда, положив оперенные передние лапы на парту и сцепив когти, и с интересом озирался вокруг. Сейчас он выглядел примерным, старательным студентом и совсем не казался таким большим, как на лекции у Коркорана. Интересно, почему он кажется другим каждый раз, как она его видит? А потом Эльда задумалась над тем, почему никто, кроме нее, его, похоже, не замечает. Эльда была такая расстроенная, что уже решила, будто Перри - это какое-то наваждение, которое преследует ее повсюду, как вешалка - Клавдию. Это ей, наверно, в наказание за то, что она разлюбила Коркорана. Или за то, что превратила пиратов в мышей. А может, и за то, и за другое... Но тут вошедший Вермахт положил конец ее печальным раздумьям.
- Запишите следующий крупный заголовок, - приказал он. - «Перемещение магического пламени».
Эльда увидела, что Перри с любопытством уставился на остальных студентов, которые деловито зашелестели тетрадками.
- Так, - продолжал Вермахт. - А теперь встаньте и создайте магическое пламя, как я вас учил на прошлой неделе.
Эльде не терпелось снова подержать в лапах свою чудесную огненную капельку. И она вскочила так поспешно, что толкнула Клавдию. Клавдия, которая, напротив, не ждала от этого магического пламени ничего хорошего, поднималась очень медленно. Толчок Эльды застал ее врасплох, она потеряла равновесие, пошатнулась и свалила свою вешалку. Та с грохотом упала в проход.
- Ах ты! - досадливо воскликнул Вермахт. Он подошел к вешалке и поднял ее прежде, чем Клавдия успела до нее дотянуться. Вермахт с грохотом поставил вешалку у стены.
- Вы, неудачница, вы что, до сих пор таскаетесь с этой штукой?
- Разумеется, таскаюсь! - ответила Клавдия. - Вы ведь привязали ее ко мне! Кому это и знать, как не вам.
- Чушь собачья, - ответил Вермахт. - Это целиком и полностью ваших рук дело. Вы попытались использовать заклятие, которое вам не по силам, и вот вам результат!
Он надменно стоял, опираясь одной рукой на вешалку, а другой поглаживая бородку, смотрел на Клавдию свысока и презрительно усмехался. Клавдия ахнула от обиды, а Вермахт добавил:
- На самом деле это все плод вашего воображения. В глубине души вам просто хочется, чтобы эта вешалка была рядом.
- Ничего подобного! - отрезала Клавдия.
- Хочется, хочется! - Теперь Вермахт улыбался снисходительно. - Вам нужно просто взять себя в руки, барышня. И освободиться от оков собственной робости. Все дело в том, что рядом с этим предметом вы чувствуете себя более уверенно.
На это уж Клавдия не нашлась, что ответить.
- Я... я... - беспомощно проблеяла она.
Но тут к Вермахту беззвучно подошел Перри и похлопал волшебника по плечу. Никто не видел, как Перри встал. Никто, даже Эльда, не знал, как он тут очутился. Но он стоял, возвышаясь над Вермахтом и улыбаясь своей обычной виноватой улыбкой. Все ахнули - ведь до сих пор никто, кроме Эльды, его вообще не замечал. Вермахт развернулся, увидел перед собой оперенную грудь Перри и ужасно разозлился оттого, что ему пришлось задрать голову, чтобы посмотреть грифону в лицо, маячившее где-то под потолком.
- Извините, пожалуйста, - сказал Перри, - но ваше утверждение не может соответствовать истине. Стоило вам прикоснуться к этой шляпной стойке, и я сразу понял, что лежащее на ней заклятие - ваше.
- Мое?! - возмутился Вермахт. Перри кивнул.
- Боюсь, что да. Мне так неловко вам об этом говорить... Всякому ведь неприятно, если его поймают на ошибке, верно?
Вермахт надменно вытянулся. Рядом с Перри он выглядел на удивление крохотным.
- Я никаких ошибок не совершал. И сейчас я вам это докажу! Я попытаюсь снять заклятие этой глупой девчонки, и вы увидите, что оно не мое!
- Да уж, - вежливо сказал Перри. - Попытайтесь, пожалуйста.
Вермахт гневно взглянул на него и взялся руками за два из поцарапанных крюков вешалки. Стиснул их покрепче, закрыл глаза, сосредоточился... В следующее мгновение Вермахта с вешалкой окутала голубоватая вспышка. Запахло грозой. Вермахт с вешалкой как будто бы слились, стремительно уменьшаясь в размерах. К тому времени, как все зажмурились и ахнули, ни вешалки, ни Вермахта уже не было. На их месте стоял высокий барный табурет с кожаным сиденьем, опирающийся на четыре толстые деревянные ножки.
- О боги! - воскликнул Перри, выглядевший таким же растерянным, как все остальные. - Я не знал, что так получится!
Однако у Эльды было такое ощущение, что Перри вовсе не настолько удивлен, как он это изображает.
Клавдия первым делом отошла на другой конец лаборатории, чтобы проверить, не побежит ли за ней эта штуковина. К ее великому облегчению, табурет остался стоять на месте. И выглядел он ужасно несчастным. Реакция остальных была почти столь же стремительной и абсолютно деловой. Все, кроме Эльды, быстро покидали в сумки свои тетрадки-блокноты-ручки и, пока Эльда смотрела на Перри, понимая, что он все-таки не наваждение, рванули к выходу. Первые студенты были уже в дверях, когда Перри вдруг спросил:
- Куда это вы все? Вы что, не хотите учиться магии?
- Хотим, конечно! - весело ответил кто-то. - Но нельзя же учиться магии у табуретки!
- Магии можно учиться у меня! - возразил Перри, весьма обиженный и уязвленный.
Студенты переглянулись. И все поняли, что им почему-то совсем не хочется обижать и уязвлять Перри. Они пожали плечами, снова расселись по местам и уныло потащили из сумок тетради и блокноты. Перри вышел вперед и уселся на задние лапы рядом с кафедрой. Он по-прежнему выглядел большим, но уже не таким большим, как когда возвышался над Вермахтом. Он окинул взглядом студентов, те недоверчиво посмотрели на него.
- Что вы уже успели пройти? - спросил Перри. - Создание оберегов проходили? А магию узоров? А обмен силой? А телекинез? А нумерологию? А теургию? А прозрение? А усиление собственной магии?
Студенты только качали головами.
- Но что же вы проходили? С огнем работали? С кристаллами? Левитировали? Телепортировались? Зачаровывали предметы?
Студенты снова качали головами. О половине из того, что он упоминал, они и не слыхивали.
- Ну ладно, - вздохнул Перри. - Можно заглянуть в чью-нибудь тетрадь? Я хочу знать, что же вы все-таки успели пройти.
Мелисса, которая была не только красивой, но и услужливой, протянула Перри свою тетрадку. Перри полистал страницы, исписанные округлым почерком Мелиссы, с сердечками вместо точек над «i», и нахмурился. А надо сказать, что когда грифон, даже такой добродушный и застенчивый грифон, как Перри, нахмурится, смотреть на это страшновато. Так что все затаили дыхание - кроме Эльды, которая привыкла к Киту. Мара не раз говорила, что, когда Кит хмурится, вселенная трещит по швам. Так что Эльда сидела себе, разминала когти и гадала, почему Перри каждые минут пять делается то больше, то меньше. Вот сейчас, когда он листал тетрадку и хмурился, он был ростом с нее или чуть покрупнее.
- Я вижу, у вас половину курсов ведет Вермахт, - пробормотал он. - Странно, что вы успели так мало...
В конце концов он вернул тетрадку Мелиссе.
- Ладно, - сказал он, - что ж теперь поделаешь. Придется мне придумать, как можно наверстать упущенное время. Не могли бы вы сдвинуть эти столы и стулья к стене, встать в круг и взяться за руки? Будем создавать обереги, обмениваясь силой. Так мы убьем сразу двух людей, если можно так выразиться.
Студенты снова убрали тетради, раздвинули парты и опасливо собрались в круг. «Понятно, отчего они боятся», - подумала Эльда. Перри все-таки грифон, да еще и волшебник! Но тут они взялись за дело, и всем стало не до страхов и опасений. Остаток часа пролетел так быстро, что они и не заметили. Студенты объединили свои силы и создали вокруг Северной лаборатории шесть разных оберегов: Перри сказал, что это все самые элементарные разновидности защитных заклятий и им давно пора было их выучить. Потом они использовали свои объединенные силы для прозрения. Все студенты увидели как на ладони Коркорана, который сидел у себя в лаборатории, библиотекаршу, обновляющую заклятия каталога, и буфет, где старшекурсники, сбежавшие с занятий, пили пиво. Перри сказал, что, когда они научатся пользоваться кристаллами, результаты будут куда более впечатляющими. Потом он заставил их перенести в лабораторию все свободные табуреты из бара. И внезапно оказалось, что час уже истек. Весь песок в часах Вермахта пересыпался в нижнюю колбу.
- Ой, знаете, а я ведь и правда чему-то научилась! - изумленно говорила Мелисса по пути к дверям.
Табуреты отправили обратно в бар, и Вермахта тоже. Хотя никому не хотелось на него садиться, и заняли его только ближе к вечеру, когда в буфет набилось много народу. Вермахта нетрудно было отличить от прочих табуретов: он был выше всех и к тому же самый мрачный на вид. Эльда уютно разлеглась у стены, держа в клюве соломинку. Клавдия сидела, привалившись к ее боку, и сияла от радости, что наконец-то избавилась от проклятой вешалки. А Эльда смотрела на табурет и гадала, правда ли Перри нарочно превратил Вермахта в табурет. Он был ужасно загадочный, этот Перри. А вокруг нее только и разговоров было, что о мышеловках и о Луне. Рёскин сконструировал мышеловку, которая казалась ему идеальной, пока Ольга, побуждаемая, быть может, родственными чувствами, не поставила ему на вид, что разум-то у этих мышей человеческий.
Рёскин хмыкнул.
- Да, - признался он. - Ты, пожалуй, права. Ладно, надо будет еще подумать.
И они с Фелимом принялись обсуждать, как отправить Коркорана на Луну. Фелим, похоже, чем дальше, тем больше увлекался этой идеей. Эльде сделалось неловко.
- Да ладно вам, - сказала она, - не стоит так с этим возиться.
- Но это же потрясающая научная проблема! - возразил Фелим. - И сдается мне, что ключ к ее решению лежит в том, что мы сегодня проходили, в частности в принципе объединения сил нескольких человек.
- В смысле, чтобы несколько человек объединились и произвели что-то вроде телепортации? - уточнил Лукин.
- Я вообще не понимаю, почему Коркорану самому не пришло в голову взять да и перенестись туда, - буркнул Рёскин. - Это же очевидно!
- А тебе не приходит в голову, что он этого просто не умеет? - сказала Клавдия. - Хотя нет, умеет: он ведь переносился с места на место в тот день, когда Фелим был в чехле из книг. Помнишь, Ольга?
- Возможно, он не способен переноситься на дальние расстояния, - сказала Эльда. - Как мой папа. Его предел - это пять миль. А до Луны ведь дальше, чем пять миль, верно?
Фелим рассмеялся.
- До Луны много тысяч миль! Вот почему обязательно потребуются усилия нескольких человек.
- Ты не забывай, что там нет воздуха, - вмешалась Ольга. - Так что его придется перемещать внутри замкнутого пузыря с воздухом, причем воздуха должно быть столько, чтобы ему хватило. И как ты это сделаешь?
- А что, если воздух сжать? - предложил Лукин. - Внешнюю стенку пузыря можно сделать из плотно спрессованного воздуха, который будет постепенно расходоваться. Тогда пузырь будет и прозрачным, и прочным.
- А что, это идея! - воскликнул Рёскин.
И они с Клавдией тут же пустились рассчитывать, сколько воздуху понадобится Коркорану. Лукин в это время обдумывал заклятия, которые могут сжать воздух, а Фелим пытался высчитать, сколько магов должны будут объединить свои силы, чтобы отправить это сооружение на Луну.
«Они все взялись за это! - подумала Эльда. - И все только потому, что они думают, будто я по-прежнему влюблена в Коркорана!» Она бы съежилась, но не могла пошевелиться, потому что на нее опиралась Клавдия. А объяснять, что ей всего-навсего жалко Коркорана, было уже поздновато. Весь следующий день Эльда чувствовала себя виноватой. А ее друзья продолжали считать, обсуждать и рассуждать. Наконец она не выдержала и сочла необходимым объясниться.
- Знаешь, вам не обязательно отправлять Коркорана на Луну только оттого, что мне этого захотелось, - сказала она вечером Лукину, когда они сидели за шахматной доской в университетском шахматном клубе.
Лукин пошел конем, но тут же взял ход обратно: он увидел, что так Эльда съест его королеву.
- Мы за это взялись не в угоду тебе, если ты об этом. Просто ты подкинула грандиозную идею. Нужно же доказать Коркорану, что наши нетрадиционные заклятия действительно действуют! Фелим просто глазам своим не поверил, когда Коркоран влепил ему за реферат четыре с минусом. Он говорил, что изложил все лучшее, на что способен, а Коркоран буквально плюнул ему в лицо. И теперь Фелим утверждает, что для него это дело чести. А как был ошеломлен Рёскин! Ты видела, с каким лицом он смотрел на свою отметку? А Клавдия? Она позеленела, как трава, и у нее глаза на пол-лица стали!
- А вы с Ольгой? - спросила Эльда и тихой сапой передвинула королеву на одно поле влево.
- Я все вижу! - предупредил Лукин и переместил верховного жреца. - Ольга была просто в ярости. Коркоран посмел утверждать, будто воздушных стихий не существует! Она буквально вышла из себя. А что до меня, я всегда считал, что следует показать Коркорану, какой он зашоренный.
- Да, вот Денди, к примеру, терпеть не может шор, - кивнула Эльда. - Я тоже немного расстроилась из-за своего эссе, но я вовсе не поэтому предложила отправить Коркорана на Луну.
- Да знаю, знаю, - добродушно ответил Лукин. - Ты, Эльда, просто чересчур мягкосердечная. А тут явился Перри и показал нам, как объединять силы. И это решило дело. Шах!
- Мат! - ответила Эльда, переставляя королеву на прежнее место.
Пока Лукин бранил себя за то, что не сообразил, чего она добивается, Эльда размышляла о том, не нарочно ли Перри подсказал им эту идею и чего он вообще добивается.
Она то и дело натыкалась на Перри в самых разных уголках университета. Когда она зашла в библиотеку, чтобы сдать книжки Рёскина с кухонными заклинаниями и взять Фелиму стопку книг по астрономии, Перри был там. Выбираясь задом из астрономического раздела, Эльда увидела, как Перри, на этот раз очень маленький и скромный, подошел к столу библиотекарши и очень застенчиво попросил расписание лекций волшебника Вермахта. Но когда Эльда подошла к столу с книжками для Фелима, Перри говорил:
- Ну что ж, тогда я спрошу у секретаря. Спасибо большое. А не найдется ли у вас что-нибудь почитать об основании университета или, на худой конец, биографии волшебника Поликанта?
Библиотекарша, похоже, решила, что Перри - еще один студент грифоньей национальности, и без разговоров выдала ему две книги. И зачем они ему понадобились?
В следующий раз Эльда встретила Перри во дворе. Он бродил вдоль стен, заглядывая во все закоулки, как будто потерял что-то.
- Ты что ищешь? - спросила она.
- Да вот, мышку поймать хотел, - сказал он.
Эльда теперь уже готова была сомневаться во всем, что говорил о себе Перри, однако же сказала:
- Они тебя близко не подпустят. Все-таки в грифонах слишком много кошачьего.
- Да, наверно, ты права, - уныло согласился Перри.
Эльда терпеть не могла, когда с ней соглашались с таким несчастным видом. И добавила довольно резким тоном:
- Мыши досаждают всем студентам, кроме меня. Ко мне они не заходят. Боятся моего запаха.
Это была правда. Клавдия рассказала об этом Рёскину, и на следующий день Рёскин долго уговаривал Эльду ночевать у него в комнате. А то мыши сожрали все материалы для его кулинарных опытов. Фелим оторвался от своих расчетов и заметил:
- Тогда лучше бы Эльда спала на кухне!
Волшебник Денч, которого привели в ужас страшные убытки, нанесенные мышами, пошел и наложил защитные заклятия на все кладовые и погреба, но мыши все равно ухитрялись туда пробираться.
- Не говори глупостей, - сказала Эльда. - Ты же знаешь, что я не пройду по лестнице Рёскина и в кухонную дверь тоже не протиснусь.
Фелим снова поднял голову. Эльда думала, что он опять пишет какие-то свои формулы с уравнениями вроде x = yz и непонятными закорючками, но тут он спросил:
- Как вы думаете, «похолодел - Изодель» - хорошая рифма?
- Нет! - ответили все в один голос, а Ольга сказала Лукину:
- Если я когда-то видела женщину с трезвой головой и холодным сердцем, то это твоя сестра.
- Да, Фелим, действительно, - сказал Лукин. - Имей в виду, все, кто видит Изодель, тут же в нее влюбляются, а сама она никого не замечает.
- Ты ничего не понимаешь! - надменно ответил Фелим. - Писать стихи о любви к жестокой красавице - это верх поэтического мастерства.
Лукин буркнул, что все так говорят, а Фелим добавил:
- Кстати, насчет мышей. Мыши ведь явно работают вместе с ассасинами, а ассасины обычно владеют магией, хотя и слабо. Так что они наверняка нашли способ обойти заклятия казначея.
- Тогда я пойду и сам наложу на кухню кое-какие заклятия! - рассвирепел Рёскин.
- Да уж, вряд ли у тебя получится хуже, чем у волшебника Денча, - весьма сухо согласилась Клавдия. - Пошли, ребята. У нас сейчас лекция. Мне интересно, кто ее будет читать, Перри или табуретка.
Лекцию читал Перри. Он, похоже, взял на себя все лекции и семинары Вермахта. Перри каждый раз входил в аудиторию все с тем же виноватым видом, как бы давая понять, что он лишь заменяет отсутствующего Вермахта до тех пор, пока кто-нибудь не отыщет способ вернуть волшебника обратно, но при этом рассказывал такие вещи, о которых Вермахт даже не заикался. Второкурсников и третьекурсников он тоже взял на себя. Эльда обнаружила это, когда студенты второго и третьего курса начали появляться на лекциях у первокурсников, говоря, что Перри велел им походить сюда, чтобы наверстать упущенные основы.
- Что, Коркоран попросил тебя занять место Вермахта? - спросила Эльда у Перри.
- Э-э... да, я поговорил с Коркораном, - ответил Перри. - Видишь ли, университет сейчас переживает не лучшие дни... Как ты думаешь, твои братья не собираются заглянуть сюда в ближайшее время?
- Блейд с Китом? - уточнила Эльда, на время забыв о деятельности Перри. - Ну, по крайней мере, они обещали. Не знаю, почему они до сих пор не появились.
А дело было в том, что Киту, Блейду и Калетте понадобилось куда больше времени и сил, чем они предполагали, на то, чтобы благополучно доставить родителей, Фло, Анджело, всех лошадей, крылатого поросенка-заморыша, которого Дерк выкармливал из соски, и все барахло, которое Мара сочла необходимым взять с собой, на побережье и уса- дить их на корабль. Так что прошло немало дней, прежде чем они наконец управились с этой нелегкой задачей и вернулись в Деркхольм. Тут Калетта заявила, что с нее хватит.
- Я и так целую неделю с трудом держала себя в когтях, - сказала она и отправилась отсыпаться в готическое логово с остроконечными шпилями и стрельчатыми арками, которое она выстроила себе рядом с конюшнями Дерка.
Кит с Блейдом, которых родители раздражали куда меньше, чем Калетту, переглянулись.
- Мы ведь обещали навестить Эльду, - сказал Кит.
- А я обещал помочь той девушке с вешалкой, - добавил Блейд. - И мне неловко, что я до сих пор этого не сделал.
- Ну, тогда пошли, - сказал Кит, взмахнул огромными крыльями и полетел в сторону университета.
Блейд остался ждать на террасе, спокойно попивая чаек, пока, по его расчету, Кит не оказался над университетом. Тогда он вздохнул, встал, потянулся и перенесся туда же.
В тот день Перри провел семинар Вермахта по обрядовой магии и теперь, как обычно, бродил по университетским дворам. Мало-помалу он обследовал их почти все. Тот двор, где грифон находился сейчас, примыкал к пустующим конюшням, где по-селился Перри, но, чтобы туда попасть, ему пришлось перелететь через крышу. Такое впечатление, что двор был наглухо замурован: никаких дверей или ворот туда не вело. Однако, очутившись в этом дворе, Перри обнаружил, что он примыкает еще и к кухне.
- Ага! - сказал грифон.
В эту минуту он снова был размером с небольшого льва.
Перри лениво и сонно бродил взад-вперед по заросшим травой булыжникам, вяло ковырял лапой мелкие камушки, вертел найденные черепки или старые подковы и мало-помалу подбирался к здоровой груде мусора в углу двора. И наконец, подойдя к ней достаточно близко, он прыгнул. Из-под кучи с писком метнулись врассыпную мыши. Но Перри на мышей внимания не обратил, а принялся обеими передними лапами рыться в соре. Через несколько секунд он поднялся и уселся на задние лапы, сделавшись чуть крупнее. В когтях он держал пучок крошечных, одетых в черное человечков. Человечки пронзительно верещали и брыкались, но Перри, не обращая на это внимания, спокойно пересчитал их.
- Шестеро, - сказал он. - А я слышал, что ассасины обычно ходят семерками. Где еще один?
Шесть черных ручонок указали вниз. Перри опустил клювастую голову и обнаружил у своих задних лап крошечного черного петушка.
- Понятно, - сказал он. - По-моему, это несправедливо.
Он растопырил крылья, чтобы легче было держать равновесие, и подхватил петушка когтями задней лапы. Потом поднес его к передним и добавил петушка к имеющимся ассасинам. Как только петушок присоединился к остальным, он тоже превратился в одетого в черное человечка. Человечек явно едва сдерживался, чтобы не разрыдаться.
- Вот, так-то лучше, - сказал Перри, распрямившись. - Ну, и вы, наверно, хотите снова сделаться большими?
Человечки горячо изъявили свое согласие, размахивая ручками и вереща.
- Ладно, ладно, - сказал Перри. - Но, боюсь, тут есть одно условие. Я отнесу вас за десять миль отсюда, и там вы сделаетесь нормального роста. А если попытаетесь вернуться сюда, то снова станете маленькими.
Человечки заверещали еще пронзительнее. Перри потряс головой. От их писка у него заложило уши.
- Ах, вы не выполнили поручения? Меня это не волнует. Как по мне, вы и так натворили достаточно. Этот бедолага бродит с таким видом, будто на него дом рухнул.
И, не обращая внимания на писк «Нам поручили не Коркорана!», он расправил крылья и полетел с ассасинами за город. В десяти милях от города было несколько ферм, где Перри обычно кормился, и он решил, что сейчас самое время пообедать. Насчет Коркорана Перри был прав. К тому времени, как Перри успел как следует подкрепиться, волшебник вышел во двор и поплелся в «Белого льва», необращая внимания на студентов, хлынувших на улицу после лекции Мирны. В эту неделю Коркоран совсем забросил преподавание. Большинство студентов сообразили, что к чему, и благоразумно перестали посещать занятия. Коркорана это не волновало. Его вообще теперь мало что волновало. Он даже не поднял головы, когда рядом со статуей волшебника Поликанта опустился огромный черный грифон. И не оглянулся, когда послышался громкий хлопок, сопровождающий появление Блейда. Радостные вопли Эльды лишь заставили его поморщиться.
- О-о, так ты уже избавилась от вешалки! - сказал Блейд Клавдии.
Он почувствовал себя несколько обманутым. Клавдия поняла его чувства.
- Это снова вышло случайно, - объяснила она. - Тот волшебник, который это сделал, превратился в барный табурет.
Она захихикала, и на щеке у нее появилась веселая зеленоватая ямочка.
Блейд посмотрел на смеющуюся Клавдию и понял, что ему по большому счету плевать на эту вешалку.
- Да ну? - сказал он. - В самом деле? И тоже рассмеялся.
Но тут подошли Фелим с Рёскином и сунули Киту с Блейдом свои расчеты.
- Мы так думаем, что перенести человека на Луну, в принципе, возможно, - сказал Фелим, - если объединить усилия нескольких магов. Вы бы не согласились нам помочь?
- В воздушном пузыре, - добавил Рёскин, показывая свои чертежи. - Вот в таком.
Блейд с интересом взял бумаги, а Кит склонился над ним, чтобы тоже посмотреть. Ольга пояснила:
- Эльда так расстроилась, когда погиб лунный корабль Коркорана! И она уговорила нас придумать другой способ отправить его туда.
Грифоны не краснеют. Поэтому Эльда просто заерзала на месте. Ей сделалось ужасно неловко.

Предыдущая страница 16 Следующая страница


17 Диана Уинн Джонс

- Он был такой несчастный! - сказала она. И зачем только она всем разболтала, что Коркоран напоминает ей плюшевого медвежонка? Лучше бы она никому и никогда этого не говорила!
- Но вам не стоит беспокоиться, - серьезно добавила она.
- Ну, лично я не очень понимаю, зачем кому-то лететь на Луну, но, судя по расчетам, это вполне реально, - сказал Блейд. - Кит способен дать более сильный толчок, чем любой, кого я знаю. Что скажешь, Кит?
- Давай-ка взглянем еще раз на этот воздушный пузырь, - сказал Кит. - Мы же не хотим Коркорановой смерти.
Он подцепил когтем чертеж Рёскина и принялся его разглядывать.
- Я бы удвоил толщину стенок, - сказал он наконец. - Всегда должен быть запас прочности, и к тому же чем больше воздуха будет спрессовано в стенках, тем надежней будет пузырь. Ну что я могу сказать, Блейд? Давай ковать, пока горячо. Вон там, у главных ворот - это не Коркоран? Притащить его сюда?
- Боюсь, как бы это не выбило его из колеи! - поспешно сказала Клавдия.
- Мы за ним сходим, - вызвалась Ольга.
Коркоран уже выходил за ворота, когда услышал за спиной топот. Он оглянулся и с легким удивлением увидел слева от себя Ольгу, а справа - Лукина, изрядно запыхавшегося.
- Вы ведь по-прежнему хотите полететь на Луну, правда? - спросил Лукин.
«Ну вот, - подумал Коркоран, - теперь они надо мной насмехаются!»
- Если хотите, - сказала Ольга, откидывая с лица завесу волос, - Кит с Блейдом могут отправить вас туда прямо сейчас!
«Кит с Блейдом... - подумал Коркоран. - Два могущественнейших волшебника на свете...» Он оглянулся через плечо. Там и в самом деле сидел Кит, а Блейд, казавшийся рядом с ним крохотным, как ребенок, оживленно обсуждал что-то с Рёскином, который казался крохотным рядом с Блейдом. Они передавали из рук в руки какие-то бумажки. Фелим стоял рядом с Эльдой и что-то объяснял: его смуглые руки совершали мощные, размашистые жесты, как будто молодой человек творил заклинания. Рядом с Фелимом стояла Клавдия и кивала. Быть может, Ольга не шутит... Быть может, это и впрямь возможно?
Коркоран поправил свой скромный белый галстук.
- Что ж, попытка не пытка! - произнес он.
Они вернулись с волшебником к статуе, Кит коротко объяснил, что они собираются делать, потом припал к земле и расставил лапы пошире, для устойчивости. Блейд поспешно выстроил всех кольцом вокруг Коркорана, так, что Эльда держала Кита за правую лапу, Рёскин за левую, а сам Блейд встал напротив Кита, между Клавдией и Фелимом, в то время как Лукин и Ольга растянули руки как можно шире, чтобы круг вышел поровнее.
- Ну, поехали! - сказал Блейд.
Вокруг Коркорана начал конденсироваться воздушный пузырь. Волшебник с любопытством оглядывал его изнутри. Пузырь разрастался и твердел, наливаясь прелестной дымчатой голубизной. В это время над Домом заклинателей показался неторопливо летящий Перри. Увидев, что происходит рядом со статуей, он издал испуганный вопль и круто пошел вниз.
- Стойте! - орал он. - Не берите эту, как ее там!
Он плюхнулся на мостовую самым жалким образом, совершенно недостойным взрослого грифона, и, спотыкаясь, пошатываясь во все четыре стороны и отчаянно размахивая крыльями, чтобы удержаться на ногах, заторопился к статуе.
- Стойте-е-е!
К этому времени дымчато-голубой пузырь окутал уже всех, кто стоял вокруг Коркорана. Перри еще успел увидеть, как они тоже принялись озираться, изрядно озадаченные. А потом пузырь исчез, и Перри сбило с ног поднявшимся ветром.
Перри уныло поднялся на ноги и поплелся к статуе.
- И поделом мне, глупому. Нечего было учить людей чему попало! - сказал он, глядя в облачное небо, хотя знал, что ничего там не увидит. - Очевидно, они отправились на Луну все вместе!
- Нет, - возразила статуя волшебника Поликанта. - На Луну они не попали. Они пролетели мимо.
Перри сделал по инерции еще шаг, потом замер и уставился в каменное лицо статуи.
- Э-э... это вы сказали?
- Ну да, - ответила статуя. - Я говорю, они пролетели мимо Луны. Ведь двое из них - невезучие! И меня чрезвычайно раздражало, что никто до сих пор так и не попытался с этим разобраться.
- Но воздуху-то им хватит? - спросил Перри.
- Смотря для чего, - ответила статуя. - Я ведь не знаю, куда они полетели.

Глава 16

Кверида прибыла в самый разгар дня. Свой городской дом волшебница уступила подруге, и потому она отправилась прямиком в Дом целителей, поставила Простофилю в конюшню, договорилась насчет комнаты для себя и позаботилась о том, чтобы ее не забыли пригласить к обеду. Через час она появилась в университете. За ней следовала процессия из трех молодых целителей, каждый из которых бережно нес кошачью корзинку.
Перри следил за ней с крыши Дома заклинателей. Он сразу понял, кто такая Кверида. Но сейчас пожилая волшебница очень походила на змею, которая так и ищет, кого бы ужалить. И Перри счел за лучшее дать ей время утихомириться.
Волшебница направилась прямиком в зал совета. Когда Перри пробрался туда, изо всех сил стараясь казаться как можно меньше, скромнее и неприметнее, под столом, у крошечных ножек Квериды, уже лежали рядком три придушенных мыши. Кверида сидела за столом, обложившись бумагами и конторскими книгами. Там же стояло блюдечко с молоком: Сабрина после всех дорожных передряг наотрез отказалась кушать на полу. Справа и слева от волшебницы стояли волшебник Денч и волшебник Финн. Оба выглядели совершенно несчастными.
- Предположим, я еще могу простить, что верхний этаж этого здания превратили в роскошные апартаменты для волшебников, - говорила Кверида. - Но двух вещей я вам никогда не прощу. Денч, будьте любезны, объясните, как вы допустили, что Коркоран выбросил на ветер такую кучу денег?
Волшебник Денч поежился.
- Ну, вы понимаете, полет на Луну... Чрезвычайно престижный проект...
- Ах, престижный! - прошипела Кверида. - Престижный, значит? Да Коркоран не более способен долететь до Луны, чем вы сами! И вы это прекрасно знаете!
Перри сделался еще меньше и на цыпочках шмыгнул в угол. Он понял, что дал Квериде слишком мало времени и утихомириться она не успела.
- А вы, Финн, - продолжала ректор, - разве вы не заметили, что университетские обереги... А вы кто такой? - рявкнула она на Перри. - Вы, там, я к вам обращаюсь! Что вы тут шныряете?
Перри остановился и почтительно обернулся к Квериде. Да, с этой волшебницей приходится считаться! Далеко не всякий способен заметить Перри, когда он сам этого не хочет.
- Я - Перри, сударыня.
- Перри? - нахмурилась Кверида.
- Периан Атрек, - уточнил Перри. - И, боюсь, я вынужден сообщить вам еще более печальные новости...
Кверида вскинула брови.
- Периан Атрек, волшебник? Я про вас наслышана. Но я и понятия не имела, что вы грифон. Прошу прощения. Если вы надеялись устроить научную конференцию с волшебниками нашего континента, вам придется обождать. У нас тут кризис. Университетские защитные заклятия на ладан дышат.
- Я знаю, сударыня, - ответил Перри. - Потому я здесь и остался. Понимаете, мне поручили четырех грифонов, объявленных вне закона. Я подписал с нашим правительством договор, что я позабочусь о том, чтобы их безболезненно обезвредили...
Кверида воззрилась на него как змея, готовая напасть, и осведомилась:
- Грифон по имени Джессак, случайно, не из них?
Перри кивнул.
- Ну, Периан, - сказала она, - я вам это еще припомню! Так это вы их ко мне отправили?
- Нет, вовсе не к вам! - возразил Перри. - Я просто наложил на них заклятие, чтобы они отправились туда, где их обезвредят. Это было очень сложное дело, сударыня, потому что они практически неуязвимы для магии, а сам я их обезвредить не мог: они мои дальние родственники. Сперва я пригнал их сюда, поскольку рассудил, что в университете наверняка полно могущественных магов, которые сумеют с ними управиться, и был изрядно шокирован, обнаружив, что университет практически обессилел. Мне даже пришлось позвать на помощь, иначе бы юной Эльде не поздоровилось. А потом, когда они улетели, я остался здесь, чтобы посмотреть, не смогу ли я как-то восстановить могущество этого заведения. Но у меня ничего не получилось. Наверно, это оттого, что Коркоран отказался меня принять.
Кверида возвела очи к ребристым каменным сводам.
- Как это на него похоже! Я с каждой минутой все больше сержусь на Коркорана. Финн, вы, кажется, собирались мне сказать, где его можно найти.
- Вовсе нет! - возразил Финн. - Он... э-э... недоступен.
- Чушь! - прошипела Кверида. - Разве что он в самом деле улетел на Луну.
- В том-то и дело, - уныло сказал Перри. - Он действительно улетел на Луну. Только они, кажется, промахнулись.
Они и сами поняли, что промахнулись, когда увидели, как Луна пронеслась мимо. Коркоран застонал. Лицо у него посерело, зубы клацали, и он крепко обхватил себя за плечи, стараясь не смотреть на далекие звезды в черном небе за пределами пузыря и на крошечный, стремительно уменьшающийся в размерах шарик Земли.
- Я всегда боялся высоты! - повторил он уже не в первый раз.
- Да заткнитесь же вы наконец! - рявкнула на него Эльда.
Ей и самой стало неловко оттого, что она на него рявкнула, но ей приходилось хуже, чем Коркорану, оттого что она была гораздо крупнее. Она не могла ни расправить крылья, ни встать на лапы. Кит пытался прижать ее к стенке, но ему и самому было не на что опереться. Они медленно вращались в этом шаре, и остальные тоже медленно вращались в разных направлениях, и от этого у Эльды закружилась голова и ее начало подташнивать. К тому же она не рассчитывала, что тут окажется так холодно. Холод пробирался сквозь шерсть и перья. Особенно доставалось крыльям. В конце концов Эльде начало казаться, будто она вот-вот превратится в огромную ледышку. Находчивый Рёскин бормотал заклятия жара, и Блейд ему помогал, но воздушный шар, казалось, отдавал тепло вовне тем стремительнее, чем упорнее они трудились. А уплотнить стенки оказалось нечем: они быстро убедились, что снаружи нет ничего, чем их можно было бы уплотнить, и вообще ничего нет.
- Мы забыли об обогреве и пренебрегли гравитацией, - сказал Фелим, печально дрожа. - Нельзя ли повернуть обратно?
- Чтобы придать нам обратное ускорение, мне нужно что-то, от чего можно оттолкнуться, - сказал Кит.
Коркоран снова застонал.
- Ничего у нас не выйдет, так и будем лететь, пока весь воздух не кончится!
Все с тревогой поглядели на спрессованный воздух, составлявший оболочку шара. Определить, насколько она плотная, было практически невозможно. Голубой туман выглядел по-разному с разных точек зрения. Ну что ж, хоть сколько-то осталось, и то утешение!
- Пожалуйста, постарайтесь не падать духом, - сказала Ольга Коркорану. - Подумайте о том, как удачно вышло, что все мы тоже оказались с вами. Одному вам было бы куда хуже.
- Да, но вы ведь тоже используете воздух! - воскликнул Коркоран. - Вы все тоже дышите! А грифоны - больше всех. Из-за вас я погибну!
Никто не попытался напомнить Коркорану, что он мечтал о подобном путешествии в течение многих лет и что они хотели ему помочь - или, по крайней мере, показать ему, что это возможно. Всем было не до того. Только Рёскин в перерыве между заклинаниями буркнул что-то насчет неблагодарных крысюков. А Блейд, по-прежнему передавая Рёскину свою силу, сказал:
- Знаете, я просто не понимаю, в чем дело. Это же простейшая телепортация. Обычно, когда переносишься, то прибываешь на место практически мгновенно!
- Значит, мы переносимся на очень дальнее расстояние, - рассудил Лукин.
Но не успел он это сказать, как они наконец прибыли на место, где бы это место ни находилось. Послышался негромкий хруст, и шар замер. Он до половины зарылся в красную каменистую землю. На небе ослепительно сияло солнце. Само небо было очень странного цвета: нечто среднее между голубым и розовым. Несмотря на яркое солнце, было по-прежнему ужасно холодно. Все вскочили на ноги и с опаской окинули взглядом голую пустыню, уходящую к горизонту. Горизонт почему-то оказался очень близко. Их длинные, странные тени уходили чуть ли не на половину видимого расстояния. Чем дальше, тем ярче становилось солнце и тем розовее становилось небо. Мало-помалу путешественники сообразили, что тут, должно быть, утро. К тому времени, как солнце сделалось достаточно ярким, чтобы звезды наконец растаяли в розовом небе, из-за горизонта одна за другой стремительно выкатились две довольно маленькие луны.
Это зрелище, видимо, доконало Коркорана. Он закрыл лицо руками и завыл в голос.
- Только воющего волшебника нам тут не хватало! - сказал Кит и наложил на Коркорана заклятие оцепенения.
Глаза у Коркорана выпучились от ужаса, но, по крайней мере, выть он перестал.
- Кит, это же жестоко! - упрекнула Клавдия.
- Да, - признался Кит, - пожалуй, ты права. Он не виноват, что от него нет никакого проку.
Он снял с Коркорана заклятие оцепенения и вместо этого лишил его сознания. Против этого никто возражать не стал.
- Извините, - сказал Блейд, когда Коркоран рухнул на землю - впрочем, куда менее тяжело, чем можно было ожидать.
Блейд нахмурился, размышляя, что это может означать, и сказал Клавдии:
- Мы с Китом только что вернулись с войны, и, боюсь, мы оба привыкли быть безжалостными.
А почему ты была единственной из всех, кто не испугался до потери сознания по пути сюда?
Клавдия покраснела так, что сделалась темно-оливковой, и опустила голову, так что ее темные волосы упали ей на лицо.
- Это все мое невезение, - сказала она. - Оно связано в первую очередь с путешествиями. У меня во время путешествий всегда случаются какие-то неприятности, но я всегда в конце концов прибываю туда, куда ехала. Так что я знала, что куда-нибудь мы непременно доберемся, понимаешь?
- Могла бы и предупредить, что ты невезучая, - буркнул Кит. - Так вот почему заклятие, лежавшее на вешалке, было таким запутанным!
- Наверно, да, - сказала Клавдия, по-прежнему не поднимая головы.
- Так это, значит, мы из-за тебя оказались в этой дыре? - сказал Кит.
- Ну, - вмешался Лукин, - возможно, отчасти и из-за меня тоже. Когда я берусь за магию, непременно получается какая-нибудь дыра или яма.
- Яма-то как раз кстати, - заметил Рёскин очень хриплым голосом - слишком хриплым даже для него. - Сдается мне, что без нее мы бы тут либо замерзли, либо зажарились, где бы это «тут» ни находилось. Так что голову на поверхность лучше не высовывать.
Все поспешно сели или легли. Фелим сказал:
- Это мне урок! Надо сперва о деле думать, а уж потом о собственных амбициях. Поделом мне! Я хотел доказать, что я был прав, а Коркоран ошибался, и где мы теперь?
Кит, который по себе знал, каково это - отрекаться от собственных амбиций, сказал:
- Но ведь ты в самом деле был прав! Мы сюда добрались. Просто нужно было все продумать потщательнее. И к тому же никто не принял в расчет двух неудачников. Иначе бы мы давно были на Луне. Кстати, как ты думаешь, где мы сейчас?
Фелим, похоже, немного утешился.
- Все равно, если мы выкрутимся из этой истории, надо мне впредь быть поосмотрительнее, - сказал он. - А насчет того, где мы - мне кажется, Коркоран так заорал потому, что понял это. Может, приведем его в чувство и спросим?
Блейд взглянул на растянувшегося под ногами Коркорана.
- Ну, может, и придется, - сказал он, - если мы сами не догадаемся. Проблема в том, что мне нужно знать, где мы находимся, для того, чтобы попасть в какое-то другое место. Кит может дать толчок, но я должен задать направление. Кит, когда будем отправляться обратно, сделай поправку на то, что здесь все предметы легче, чем на Земле, ладно?
Рёскин хлопнул себя по колену так сильно, что рука подскочила.
- Вот это мне нравится. Не «если», а «когда»! Вот это я понимаю, оптимистичный подход к магии!
- Нас так учили, - сказал Блейд. - Но мне не хочется сидеть в пузыре и смотреть, как наша Земля проносится мимо, как это было с Луной. Так что прежде, чем делать что-то еще, надо разобраться с нашими неудачниками.
- А воздух? - спросил Кит. - Я бы сперва с воздухом разобрался. Тут, вообще, воздух-то есть?
Ольга подалась вперед.
- Может, я попробую спросить?
Все с удивлением обернулись к ней. Она откинула волосы за спину и объяснила:
- Понимаете, из стенок этой ямы на нас смотрят очень странные стихии. Мы им ужасно интересны. Возможно, они сумеют нам помочь.
Естественно, все тут же повернулись и уставились на стенки ямы. Существ, о которых говорила Ольга, разглядели далеко не все. Легче всего это далось Рёскину и Лукину. Кит и Эльда долго вертели головами, потому что, когда они смотрели краешком глаза, им казалось, что они действительно различают какие-то лица, похожие на земляные комья с круглыми глазами из гальки, но когда они поворачивались, чтобы получше их разглядеть, перед ними оказывалась только кирпично-красная земля. Клавдии показалось, что она увидела какое-то одно лицо, и все. А Блейд с Фелимом вообще не видели ничего, кроме сухой, каменистой земли.
Ольга прикрыла глаза и попыталась вслушаться в сухие, каменистые голоса. Это было все равно, что слушать разговор на иностранном языке, который ты когда-то учил, но потом забыл. Постепенно Ольга начала разбирать отдельные слова этого, состоявшего в основном из щелчков и слабого постукивания языка.
- Они хотят знать, - сказала она через некоторое время, - правда ли, что мы прилетели с голубой планеты. Воздушные стихии из пузыря говорят, что это так и есть, но они им не верят. Я им сказала, что это правда. А они говорят, что это - красная планета.
Все заговорили разом.
- О боги! - воскликнул Блейд. - Так мы на Красной планете!
- Драконы называют ее Марс, - пояснил Кит.
- Будь проклято мое невезение! - простонала Клавдия.
- Ого! Значит, мы здорово отклонились от намеченного маршрута, - заметил Фелим.
- А как же нам теперь вернуться? - осведомилась Эльда.
- А наши стихии не говорят, сколько воздуха у нас осталось? - настойчиво поинтересовался Рёскин.
Лукин спросил:
- А наши стихии не могут переводить для тебя?
- Мне не хотелось бы их обидеть, - ответила Ольга Лукину. - Я теперь уже гораздо лучше их понимаю. Вот сейчас они говорят, что мы ужасно большие и мягкие. Они удивляются, что сквозь нас виден свет солнца.
Тут все одновременно заметили, что в пузыре сделалось очень жарко. Солнце поднималось все выше.
- Ах, чтоб тебе! - сказал Кит, и над пузырем развернулось нечто вроде большого зонтика.
Увы, на зонтик ушла немалая часть их драгоценного воздуха. Все услышали шипение и испуганно переглянулись, когда их внезапно накрыла огромная тень. В яме снова сделалось ужасно холодно. На внутренней стороне зонтика стали образовываться теплые капли воды, которые начали стекать по стенкам пузыря. Благодаря этому стенки пузыря сделались куда виднее. И обнаружилось, что они стали вдвое тоньше, чем были.
- Сбейтесь-ка в кучу, - распорядился Блейд. - Я, пожалуй, не решусь больше использовать согревающие заклятия. Сдается мне, что на магию уходит куда больше воздуха, чем на все остальное.
Все сгрудились в центре пузыря, кроме Ольги, которая по-прежнему стояла, прислонясь к влажной стенке пузыря. Она задумчиво сказала:
- Они говорят, что уже несколько тысяч лет не видели растаявшей воды. Они буквально зачарованы этим зрелищем. Я спросила насчет воздуха. Они говорят, воздушные стихии тоже все заморожены.
Во влажной тени становилось довольно душно.
- Попроси их прислать нам воздуха, - сказал Рёскин, - а то мы все задохнемся. У нас в шахтах воздуху и то больше!
Ольга снова прислушалась.
- Они поссорились из-за этого, - сказала она, ко всеобщему ужасу. - Воздушные хотят лететь с нами. Они хотят повидать наш мир. А земляные говорят, что это нечестно. Они тоже хотят повидать голубую планету.
- Ну, так скажи, пусть один из них тоже полетит с нами, - нервно предложил Блейд. - А я могу создать связь между ним и остальными, чтобы они тоже могли видеть все, что увидит он.
Последовала мучительно долгая пауза. Наконец Ольга откинула волосы за спину и протянула руки. От стенки ямы отделилось нечто, похожее на обыкновенный ком красноватой земли, и, точно жаба, прыгнуло прямо сквозь стенку пузыря в руки Ольге. Она, улыбаясь, поднесла его к лицу, словно держала котенка.
- Связь создать я и сама могу, не беспокойся, - сказала она Блейду. - Сейчас соберутся воздушные стихии.
По стенкам пузыря что-то застучало, зашелестело, и снизу, из-под ног, словно бы потянуло сквознячком. Под зонтиком закружились мелкие светлые хлопья, похожие на снежинки, и со дна и со стен ямы взвились такие же хлопья, которые прилипали к стенкам пузыря, точно железные опилки к магниту. Не прошло и нескольких секунд, как стенки пузыря оказались облеплены толстым слоем белых, сверкающих хлопьев. Всем казалось, будто они попали в снежный заряд. Все внутри пузыря погрузилось в голубовато-розовый сумрак. Однако дышать стало значительно легче.
- Спасибо! - с энтузиазмом сказал Рёскин. - Ольга, скажи им спасибо!
На его лице внезапно выступил пот, и даже с косичек в бороде начали падать капельки пота. Все взглянули на него и тут же отвернулись. Они поняли, что для гнома нет ничего страшнее, чем остаться без воздуха. И до сих пор Рёскину, видимо, казалось, что его худшие кошмары осуществляются.
Снаружи на стенки пузыря налипали все новые замороженные воздушные стихии. Земляной ком сидел на руках Ольги, источая сдержанное возбуждение. А Блейд обернулся к Клавдии.
- В чем именно выражается твое невезение?
Клавдия развела зеленоватыми ладонями.
- Да во всем! Все выходит наперекосяк. Особенно магия. Хуже всего бывает, когда я отправляюсь в путешествие. Причем каждый раз случается что-то новое, так что я даже не знаю, чего ожидать. Мне случалось попадать в снежную бурю в разгар лета, и под оползни, и в наводнения, и в грозу... То меня ждут не в том месте, то мы потеряем тележку с припасами, то дорога рушится, и приходится делать огромный крюк. То лошади охромеют, то дерево рухнет поперек дороги. То... то... Вот, например, когда я ехала в университет, то начала с того, что потеряла карту - по-моему, ее съели муравьи! - и мы заблудились и взяли слишком далеко к востоку, дорога вывела нас к пропасти и там оборвалась. Пришлось поворачивать назад. Легионеры говорили, что попытаются хотя бы доставить меня обратно в Кондиту. Они сердились и смеялись надо мной - так всегда бывает, когда люди сталкиваются с моим невезением. Но вместо того чтобы вернуться в Империю, мы забрели в джунгли, полные аллигаторов, и пришлось поехать на север, чтобы их обойти. А потом начались дожди. Они все никак не прекращались, и наконец небо очистилось, мы увидели на горизонте город, где находится университет. И отправились туда. По счастью, Тит распорядился, чтобы мы выехали с большим запасом времени. Он теперь всегда так делает. И все-таки я в конце концов туда добралась. Потому что мое невезение действует именно так.
- Давай разберемся, - сказал Блейд. - Ты ведь не использовала магию для того, чтобы ускорить путешествие, так?
- Конечно нет! - сказала Клавдия. - Легионерам бы это не понравилось.
- А может быть, следовало бы, - предположил Кит. - Все это очень похоже на сильный дар к перемещению, который каким-то образом выбился из колеи.
- Да, очень похоже, - задумчиво согласился Блейд. - А когда она сознательно применяет магию для путешествия, нас уносит на другую планету. Очень сильный дар.
- Но ведь у меня все идет наперекосяк, не только путешествия, - возразила Клавдия.
- Так это само собой, - объяснил Блейд. - У каждого мага есть одна, максимум две основных способности. Вот, к примеру, Ольга беседует с существами, которых я даже не вижу. И если основная способность каким-то образом искажается, все остальное тоже идет наперекосяк.
Ольга, чье лицо казалось розовым в странном полумраке, посмотрела на Лукина и пробормотала:
- Это объясняет, откуда взялись мои чудовища! Блейд сидел, положив подбородок на руки и упершись локтями в костлявые колени, и задумчиво разглядывал Клавдию. Девушка отвернулась, явно пав духом.
- Ну, извини, - сказал Блейд. - Ты ведь поняла, да? Это твои собственные чувства искажают твою магию!
- Я не желаю, - сказала Клавдия, упрямо опустив голову, - не желаю признавать, что Вермахт был прав!
- Не знаю, что там тебе говорил Вермахт, - сказал Блейд, - но мне за тебя ужасно обидно. У меня такое ощущение, что ты должна быть не менее могущественной, чем Кверида. Ну-ка, дай подумать... Я часто бывал в Кондите, но тебя видел только однажды. Ты, наверно, часто уезжала?
Клавдия кивнула.

Предыдущая страница 17 Следующая страница


Год грифона 18

- Я, должно быть, все это время была на Болотах, с матерью. Она настаивала, чтобы я половину времени проводила с ней.
- А где тебе больше нравилось, в Империи или на Болотах? - спросил Блейд.
- Мне... - начала было Клавдия, но тут же осеклась и закрыла лицо руками. - Я все время пыталась убедить себя, - сказала она наконец, - что мне одинаково нравится и там и там. Но теперь, когда я вижу, что тут важна правда, я понимаю, что мне и там и там было одинаково плохо. Ну, в смысле, я очень люблю свою мать - и я любила бы ее еще больше, если бы она не ворчала так много, - а Тита я просто обожаю, но когда я на Болотах, мне всё и все дают понять, что я нездешняя, я имперка, а когда я в Империи, то там мне еще хуже, потому что для всех я всего лишь грязная болотница - из грязи да в князи, и все такое. Ты хочешь сказать, что я уродилась невезучей оттого, что я полукровка?
В глазах у нее стояли слезы, огромные, блестящие, зеленоватые в этом метельном полумраке.
Блейд энергично замотал головой.
- Нет-нет! У полукровок как раз обычно способности более сильные. Погляди хотя бы на Кита с Эльдой, помесь льва, орла, человека и кошки. Нет, я имею в виду, что ты провела большую часть жизни, мотаясь между двумя местами, где тебе было плохо. А поскольку дар перемещаться у тебя чрезвычайно сильный, то он, разумеется, исказился. Это был твой способ визжать и брыкаться, пока тебя таскали туда-сюда.
Слезы стоявшие в глазах у Клавдии, наконец пролились и покатились по ее впалым щекам.
- Ну да, конечно, в этом все дело! И как я сама не догадалась! Но что же мне теперь делать?
- Забудь о своем детстве, - посоветовал Блейд. - Детство кончилось. Теперь ты волшебница и можешь жить где захочешь.
Клавдия смотрела на Блейда, не отрывая рук от щек с дорожками от слез. Но ее лицо начало медленно расплываться в улыбке.
- Ох! - сказала она и полной грудью вдохнула морозный, головокружительно свежий воздух.
И тут Блейд неприметно кивнул Киту. Кит протянул когтистую лапу и дернул.
- Вот, - сказал он, выбрасывая что-то невидимое за белоснежную стенку пузыря. - С одной неудачницей разобрались. Остался второй.
- Со мной разбираться нечего, я про себя и так все знаю! - ощетинился Лукин. - У меня все из-за того, что я не хочу быть королем. Как подумаю, что когда-нибудь мне придется править, так сразу хочется зарыться в глубокую яму и остаться там навсегда. Так что, естественно, как только я пытаюсь совершить какое-нибудь магическое действие, у меня сразу получается яма. И с этим никто ничего сделать не сможет.
Фелим очень внимательно слушал, как Блейд разбирался с причинами невезучести Клавдии. И теперь он подался вперед и присоединился к допросу.
- А почему ты не хочешь быть королем? - спросил он. - Меня это всегда удивляло. Я - это понятно, я всегда хотел стать именно волшебником, но у тебя-то склад ума совершенно иной, и ты явно способен на большее, чем просто сидеть и зубрить заклинания.
Лукин удивленно заморгал. Потом призадумался.
- Понимаешь, быть королем - это такое нудное занятие! - сказал он наконец довольно капризно. - Все приходится делать так, и не иначе, потому что ты король, ты должен подавать пример. И денег вечно нету - а к тому времени, как я стану королем, их будет еще меньше, - и мы даже не можем позволить себе как следует протопить замок, и все из рук вон плохо, потому что туры разорили королевство, и...
- Погоди, - перебил его Блейд. - Ты говоришь о том, как обстоят дела в настоящий момент у вас в Лютерии, и о том, как ведет себя твой отец. Король не обязательно должен вести себя именно так. Если твой отец - самый унылый и мрачный человек, какого я знаю, это не значит, что и ты должен быть таким же.
- Или так же бездарно обращаться с деньгами, - вставил Кит.
Рёскин, будучи гномом и будущим гражданином Лютерии, навострил уши.
- То есть как это - бездарно обращаться с деньгами? - возмутился он.
- Ничего подобного! - сердито возразил Лукин. - Отец умеет обращаться с деньгами! Только у нас их просто нет.
- А папа всегда говорит, что он не умеет, - встряла Эльда. - Дерк говорит, что король Лютер, похоже, воображает, будто зарабатывать деньги и даже думать о том, как это можно сделать, - ниже его достоинства!
Лукин разозлился еще больше.
- Но ведь мой отец не может разводить крылатых коней или сделать себе состояние на разумных голубях, как ваш папочка!
- Ну да, - сказал Кит. - Он не может. Но ведь ты-то можешь!
Лукин гневно уставился на грифона. Он так плотно стиснул зубы, что вздувшиеся желваки на щеках в этом странном освещении делали его лицо похожим на череп. Кит ответил ему невозмутимым взглядом.
- Жалко, что ты настолько крупнее меня! - процедил Лукин сквозь стиснутые зубы.
- Попридержи-ка молот! - сказал Рёскин. - Я согласен с Фелимом. Я тебя не понимаю. Ты же встречался с кузнечными мастерами? Видал, как они держатся за свою власть? Они готовы убивать ради того, чтобы ее не лишиться! А ты?
Лукин пожал плечами и малость расцепил зубы.
- Меня это не волнует. У меня все равно никакой власти нет.
- Ну да, и ты поехал учиться на волшебника, чтобы ее обрести, - сказал Блейд. - Разумно. Так что же тебе не нравится? Ответственность? Мне показалось, что ты как раз не против быть главным и брать ответственность на себя.
- Ну, может, и нравится, - признался Лукин. - Только у меня ведь нет такой возможности. Послушать моего батюшку, так можно подумать, что я по-прежнему десятилетний мальчишка. Хотя он в этом не виноват. Просто он упустил изрядный кусок нашей жизни, когда матушка увезла нас в деревню, подальше от туров. И так и не сумел наверстать упущенное. Эта трещина... - Лукин осекся.
Ольга, которая все это время баюкала в ладонях довольный комок земли, подняла голову и посмотрела на Лукина сквозь пелену волос.
- Я знала, что рано или поздно ты поймешь, - сказала она. - Ты не забывай, магия в отличие от людей действует не в соответствии с логикой. Твоя магия просто приправляет все, что ты делаешь, этой самой трещиной, которою не замечает твой отец. Так она пытается показать ему, что ты уже большой. Верно ведь? Ты ведь сам рассказывал, что начал делать ямы, когда туры закончились и вы вернулись домой, к отцу.
Лукин внезапно обмяк и сдулся как лопнувший шарик.
- Когда мне было десять лет, - кивнул он, - я уже привык заботиться обо всех: о матери, о младших, даже об Изодели. Мы с Изоделью и готовили, и прибирались в хижине, потому что мама ничего этого не умела. А потом мы вернулись домой - и со мной начали обращаться как с пятилетним малышом!
Блейд ухватил незримое нечто, которое выходило из Лукина, и поспешно выкинул его за обледенелую стенку, куда-то к пялящимся на них глазам-камушкам.
- Ну вот, - сказал он. - Всем спасибо. Ты не расстраивайся, Лукин. Не знаю, почему когда выправляешь душу, должно быть больно. Но так всегда бывает.
Он виновато посмотрел на Клавдию, которая сидела рядом с Лукином, задумчиво склонив голову.
Клавдия увидела этот его взгляд сквозь свои извилистые локоны и хихикнула.
- Ты говоришь прямо как Перри!
- Ага, мне всегда хочется свернуть Перри шею, когда он так себя ведет! - согласилась Эльда. - Меня это просто бесит!
- Особенно когда ты понимаешь, что все эти извинения - чистое притворство! - добавила Клавдия. - Ты сделал с нами то, что должен был сделать, Блейд. Тебе не за что извиняться.
- А откуда вы знаете Перри? - изумился Кит.
- Не сейчас, - сказал Блейд. - Я хочу сперва попробовать вернуться домой. Ну-ка, все вместе, сосредоточились на возвращении! Если мы снова промахнемся, нам, скорее всего, придет конец.
На голубятне зазвонил колокольчик. Калетта сонно рыкнула и выползла из своего величественного логова. Она пообещала Дерку, что будет разбираться со всеми посланиями, которые придут в его отсутствие, хотя и знала, что они наверняка будут приходить именно тогда, когда она наконец уснет. Грифонша, сердито ворча, обошла конюшню и подошла к лестнице, ведущей на голубятню. Она уже много лет как стала слишком тяжелой, чтобы просто подняться по ней. Калетта разрешила эту проблему обычным способом: она встала на задние лапы, передними вцепилась в верхнюю ступеньку лестницы и сунула голову в дверь.
- Который из вас только что прилетел? - спросила она.
Из полумрака голубятни послушно выпорхнули два голубя. Оба были чрезвычайно рады, что вернулись домой, и уже успели набить себе клювы просом. Калетта сердито уставилась на них. Голуби поспешно проглотили корм.
- Император Юга арестовал свой сенат и отправился с отрядом кавалерии в университет, - доложил тот, что слева.
- Эмир Амперсанда отправился в университет со всей своей армией, - сообщил голубь справа. - Он говорит, что камня на камне от него не оставит.
- Хм... - сказала Калетта. - Спасибо. Полечу-ка я туда и предупрежу их. Можете обедать дальше.
Она принялась медленно опускаться обратно на землю, перебирая передними лапами по ступенькам и раздумывая об услышанном. Просто не верится! Зачем кому-то объявлять войну университету? На него даже во времена туров и то никто не нападал! Но голуби всегда говорят правду - если не считать того, что временами они неправильно истолковывают события.
- Придется слетать проверить, - сказала она себе, спустившись вниз. - Вот зараза!
- А, вот ты где! - раздался за спиной голос Дона. - А куда все остальные подевались?
Калетта стремительно развернулась. Двор конюшни был полон грифонов. Впереди всех возвышался Дон, огромный, золотой, развеселый. Калетта ахнула. Дерк всегда говорил, что у Калетты мозги устроены иначе, чем у всех остальных разумных существ. Наверно, это была правда: вот сейчас Калетта обнаружила, что ее радость по поводу возвращения брата выражается в том, что ей хочется сделать его золотую статую в натуральную величину. Сейчас. Немедленно. Статую идеального грифона, величественного, прекрасного, сияющего, увеличенную мужскую копию Эльды, с той разницей, что Дон был такой... такой бесхитростный, что ли... У Калетты аж когти зачесались - так ей хотелось немедленно взяться за резец. Дон совершенно затмевал толпу сопровождавших его грифонов поменьше. Тем более что большинство из них все равно были девицами.
- Ох ты! - сказала Калетта. - Ты что, притащил с собой всех своих поклонниц? Или часть из них принадлежат Киту?
Дон расхохотался.
- Они все решили посмотреть, как выглядит наш материк.
Калетта медленно обвела взглядом грифонов, толпившихся позади Дона, прикинула их количество... А быть может, они решили основать тут колонию?
- Как же вы все на корабле-то поместились? - спросила она.
- А мы по очереди: то летели, то отдыхали на палубе, - весело ответил Дон. - Кстати, один из поклонников - твой!
- Чего-о?!
Калетта уставилась на грифона, который был на четверть меньше Дона и все это время робко прятался у него за спиной. Это был серо-бело-коричневый, с полосатыми крыльями, как у самой Калетты, очень изящный и сдержанный джентльмен, и его большие черные глаза казались яснее и внимательнее, чем у прочих грифонов.
- О нет! - воскликнула Калетта. - Снова этот Каззак! Дон, так нечестно!
И она, точно оскорбленная кошка, повернулась спиной ко всей толпе и уселась носом к лестнице. Ее хвост сердито подергивался.
Каззак подошел поближе. Калетта услышала стук когтей по земле и сказала:
- Убирайся. Ты слишком мелкий!
Каззак не без опаски вытянул шею через оперенное плечо Калетты и заглянул ей в глаза. Калетта отвернулась.
- Ну брось, Калетта! - сказал Каззак. - Ты ведь знаешь, что большинство самцов такие же, как я. У нас это никого не смущает. А тебя это почему не устраивает?
- Потому что! - выпалила Калетта.
Грифоны, толпившиеся за спиной у Дона, переглянулись. Все они прекрасно знали, что Калетта вполне может выклевать Каззаку глаз, если захочет, но сказать этого вслух никто не решился. У грифонов в отличие от людей принято выяснять отношения на публике.
- Ну обещай хотя бы, что разрешишь мне написать твой портрет! - взмолился Каззак.
Калетта наклонилась и принялась рассеянно грызть одну из ступенек лестницы. Она понимала, что была сама не своя с тех пор, как вернулась домой. Просто-таки кидалась на всех. А теперь ей вдруг стало хорошо - спокойно так, уютно. Она почувствовала себя счастливой. И, очевидно, все это из-за Каззака. Вот еще глупости какие! Деревянная ступенька не выдержала и сломалась.
- Тьфу ты! - сказала Калетта. - Вот, лестницу из-за тебя испортила. Ну ладно, пиши, фиг с тобой. А там посмотрим. Может, я тебя еще возненавижу!
- Не бывать этому! - рассмеялся Каззак. - Знаешь, Калетта, я тебя люблю, даже когда ты дуешься!
- С портретом придется обождать, - сказала Калетта. - Мне надо лететь в университет и предупредить их. Честное слово. Там могут стрястись неприятности. Блейд с Китом тоже там, - сообщила она Дону через плечо. - Они отправились в гости к Эльде.
- Ну, тогда мы с тобой! - сказал Дон. - Нас тут достаточно, чтобы справиться с любыми неприятностями.

Глава 17

В университетском зале совета под столом лежало уже четырнадцать придушенных мышей. Вокруг Квериды собралась большая часть преподавательского состава. Никакими неприятностями пока что не пахло. Кверида трезво рассудила, что промахнувшимся мимо Луны уже ничем не поможешь, и занялась другими делами. Восстановить защитные заклятия оказалось чрезвычайно трудно. Они как будто противились всему, что ни делала Кверида. В результате волшебница была не в лучшем расположении духа. А сейчас она сердито листала рефераты и экзаменационные работы.
- А почему никому не ставят оценок выше четверки? - осведомилась она. - И, кстати, почему «четыре» ставят почти всем? По-моему, половина из них заслуживает единицы! Финн!
Несчастный Финн в двадцатый раз за сегодняшний день принялся объяснять:
- Понимаете, система Коркорана предполагала, что мы должны выпускать как можно больше практикующих волшебников...
Тут появилась Сабрина с пятнадцатой мышкой в зубах. Финн прервался и потихоньку вздохнул с облегчением.
- Хоро-ошая киска! - сказала Кверида. - А «практикующие волшебники» - это, надо понимать, полуобученные пользователи магии? То есть Коркоран хотел наводнить мир чародеями-невеждами, которые не способны отличить заклинание от ресторанного меню, а? Что-то тут сделалось душновато и мышковато. Идемте-ка все на улицу, хоть проветримся немного.
Преподаватели потянулись во двор. Перри пристроился в хвост процессии. Ему было жалко Финна, Мирну и Умберто, хотя Денчу и остальным он почти совсем не сочувствовал. Грифон спросил:
- Сударыня, пока мы здесь, быть может, вы захотите взглянуть на волшебника Вермахта?
- Да-да! - сказала Кверида. - Спасибо, что напомнили, Перри. Мирна, сходите-ка, принесите Вермахта... или нет, вы же беременны, да? Экое дурацкое состояние! Тогда пусть Финн сходит...
Но Перри ускакал в буфет прежде, чем Финну пришлось выполнять очередное распоряжение, и тут же вернулся на трех лапах, таща в четвертой табурет. Он со стуком поставил табурет перед Кверидой. Кверида посмотрела на табурет. И все остальные тоже на него посмотрели. Табурет остался стоять, где стоял.
- Вермахт! - сурово окликнула Кверида. - Выходи!
Ничего не произошло. Кверида принялась бормотать заклинания и делать пассы. Под конец она даже снизошла до того, что положила свои крохотные иссохшие ручки на кожаное сиденье и сказала:
- Умберто, на что вы там уставились? Ну-ка, давайте все вместе! Этот волшебник явно был страшный путаник. Одной мне не справиться.
- Э-э... - начал Умберто.
- А кто он вообще такой, этот Вермахт? - осведомилась Кверида. - Я его никогда не встречала.
- Он закончил курс два года назад, с самыми высокими оценками, - объяснил Финн. - Всегда учился на твердую четверку, а...
- Не надо, дальше я уже знаю! - отрезала Кверида. - Система Коркорана!
- Э-э... - снова вмешался Умберто.
- Перри! - сказала Кверида, выйдя из себя. Табурет он или человек, а этого Вермахта следует немедленно уволить, вместе с Денчем и еще полудюжиной таких же неучей. А первым делом следует уволить Коркорана. И где прикажете искать пре-подавателей вместо этих? Даже если созвать всех старых волшебников, ушедших в отставку, все равно придется часть курсов взять на себя. И это тогда, когда она только-только как следует взялась за Пустоши!
- Перри, не могли бы вы что-нибудь сделать с этим Вермахтом?
- Боюсь, что нет, сударыня, - уныло ответил Перри. - Я уже пробовал. Я думал, что мне следует попытаться, потому что это, собственно, я его подбил превратиться в табурет...
- Да прекратите же наконец извиняться! - прошипела ректор.
- Э-э... Кверида! - выговорил наконец Умберто, когда волшебница набрала побольше воздуху, чтобы сказать Перри все, что она думает о грифонах, которые подбивают волшебников превращаться в табуреты, а потом еще и извиняются.
Ее, как и Эльду, напускное смирение Перри просто бесило.
- Кверида, - сказал Умберто, - боюсь, нам грозит международный конфликт. Король Лютер и император Тит...
Кверида посмотрела в другой конец двора - и не поверила своим глазам. Да, в самом деле: слева стоял император Тит под знаменем с золотым грифоном на пурпурном поле, окруженный рядами солдат в сверкающих доспехах. Тит стоял, сложа руки на груди, с самым что ни на есть воинственным видом. И смотрел на короля Лютера, напряженно застывшего справа. При короле Лютере было всего шесть солдат, да еще Изодель, но он тоже сложил руки на груди, и грозные взгляды, которые он бросал на Тита, стоили целой армии. Казалось, будто единственное, что препятствует им тут же завязать бои местного значения, - это группка любопытных студентов, которые высыпали во двор посмотреть, что происходит.
- Что же вы мне сразу не сказали? - рявкнула Кверида на Умберто.
Хотя даже она сама понимала, что это несправедливо. Но она всегда терпеть не могла, когда ее заставали врасплох. Она схватила табурет и сунула его Денчу:
- Отнесите его обратно в буфет! Если у этого человека не хватает магии даже на то, чтобы самостоятельно выбраться из табурета, пусть постоит еще!
Потом быстро, но с достоинством пошла навстречу Лютеру и Титу. Она прекрасно помнила, что эти двое ненавидят друг друга еще со времен последней битвы последнего тура, и их срочно надо развести.
В это время к обоим монархам вернулись их люди, посланные расспросить студентов, и зашептали что-то им на ухо. Тит с Лютером оба недоверчиво взглянули на небо, потом снова уставились друг на друга. Очевидно, обоим сообщили, что Клавдия и Лукин улетели на Луну, и ни тот, ни другой этому не поверили.
Кверида тоже взглянула на небо, почти без надежды. Небо было сумрачное, по нему ползли тускло-серые облака. Явно собирался дождь. Кверида тяжело вздохнула. Снова потекут крыши, и вдобавок придется пригласить императора с королем в зал совета, а там - дохлые мыши... Нет-нет, этого допустить нельзя!
- Не могли бы вы задержать дождь? - спросила она у Перри: он был единственный, кто осмелился пересечь двор вместе с ней.
- Э-э, я попытаюсь... - протянул Перри все с тем же застенчивым видом, который так ее злил.
Он склонил голову набок и внезапно совершенно переменился. Он вскинул голову с шоколадно-коричневым хохолком, расправил крылья, расставил лапы и задергал хвостом. Казалось, он сделался вдвое больше.
- Стойте! - воскликнул он. - Замрите на месте!
Он говорил так властно, что Кверида послушалась. Она застыла как вкопанная и, поскольку Перри уставился в небо, тоже посмотрела наверх. И услышала звук, который Перри уловил несколькими секундами раньше. Это был отдаленный завывающий рев, который стремительно приближался. Пока Кверида гадала, откуда он исходит, облака над надвратной башней вскипели белизной, и из них вынырнул огромный пламенеющий шар. Рев превратился в нестерпимый грохот. Пылающий шар несся, казалось, прямо на Квериду, озаряя башни, двор и всех, кто был во дворе, жутковатым желто-белесым светом, точно маленькое солнце. Кверида едва успела подумать: «Он летит прямо в меня!», как шар приземлился во дворе возле статуи волшебника Поликанта с оглушительным громом, но в то же время легко, точно перышко. Все пошатнулись от порыва ветра. Волшебник Поликант и тот покачнулся на своем пьедестале, а Квериду отшвырнуло бы назад, если бы Перри не подскочил и не перехватил ее. Мостовая под шаром задымилась, дым окутал шар, так что тот сделался похож на солнце, затянутое грозовой тучей. Камни поплавились, и запахло раскаленной лавой.
Затем воцарилась оглушительная тишина. Кверида полулежала, прислонясь к теплым, жестким перьям Перри, и смотрела, как шар из огненно-оранжевого становится просто желтым, а из желтого - почти белоснежным. Белизна задымилась и принялась спиралями растекаться прочь: воздушные стихии с Красной планеты, которые не испарились при входе в атмосферу, разлетались в разные стороны, торопясь повидать голубой мир. Туманно-голубая внутренняя оболочка шара распалась наружу, точно апельсиновая кожура, и внутри обнаружились два мокрых, запыхавшихся грифона, один потный гном и шесть человек, один... вернее, одна из которых держала в руках ком земли. Все, кроме Коркорана, были бледные и усталые, потому что на обратном пути им пришлось пустить в ход все свои магические способности, чтобы остаться в живых.
Кит тоже дрожал от усталости, но он все-таки уделил часть оставшихся у него сил на то, чтобы привести в чувство Коркорана. Потом он рухнул рядом с Эльдой на приятный прохладный камень, который сделался гладким, как полированный мрамор, потому что сперва расплавился, а когда разлетающиеся стихии забрали с собой излишки тепла, снова застыл.
Коркоран с трудом поднялся на ноги. Было видно, как ему плохо. Лицо у него пожелтело и опухло от пережитых ужасов, глаза блуждали. Обычно пышные золотистые волосы висели мокрыми слипшимися прядями. Белый галстук превратился в серую тряпку. Увидев Квериду, которая встала и направилась к нему, Коркоран застонал. До сих пор он еще надеялся, что все пережитое было дурным сном и вот настало пробуждение. Но теперь он понял, что кошмар продолжается и худшее еще впереди.
Перри тоже подошел поближе.
- Вы как, в порядке?
- Ничего, переживу, - устало прохрипел Кит.
Эльда же поняла, что Перри обращается в первую очередь к ней.
- Раз все живы, значит, все прекрасно! - ответила она.
Она заметила, что сейчас Перри вовсе не выглядит скромным и застенчивым. Интересно, с чего бы это? Она подумала, что ему куда больше идет быть ростом с Кита и что поднятый хохолок и пронзительный, прямой взгляд тоже ему к лицу. Это гораздо больше походило на то, как, по ее представлениям, должен был выглядеть Перри на самом деле. Хотя на самом деле откуда бы ей знать, как он должен выглядеть? Но в таком виде Перри ей настолько понравился, что она весело добавила:
- Я так рада, что мы вернулись! Я люблю весь мир!
- Так уж и весь? Не многовато ли? - спросил Перри довольно грустно.
Кверида тем временем решила, что лучшего шанса тихо-мирно избавиться от Коркорана, не беря при этом на себя вину за его деятельность, ей не представится, а потому ухватилась за подвернувшуюся возможность обеими руками. Ведь она сама назначила Коркорана председателем совета. Волшебница прекрасно понимала: многие начнут говорить, будто это показывает, что она слишком стара, чтобы быть ректором. Так что надо ковать железо, пока горячо.
- Что-то вы плохо выглядите, Коркоран, - заявила она.
Коркоран не возражал. Чувствовал он себя еще хуже.
- По-моему, вы перетрудились, - продолжала Кверида к немалому его удивлению. - Не будете ли вы так любезны перенестись в город Челл, на длительный отдых? Скажете волшебнице Бентони, что вы прибыли туда вместо нее и что я прошу ее прибыть сюда, чтобы побеседовать со мной.
Бентони много лет преподавала в университете во времена туров. Конечно, она была не идеальной заменой Коркорану, и к тому же ей наверняка не захочется уезжать из Челла, но никого лучше нее Кверида припомнить не могла. Увидев, как уставился на нее Коркоран, она добавила:
- В Челле вам понравится. Там делают вино. А герцогиня Челлская очень богата. Если вы сумеете ее уговорить, возможно, она даст вам денег на новую лабораторию для лунных исследований.
Коркоран содрогнулся. Полет на Луну - это тошнотворное вращение в хрупком, промерзшем воздушном пузыре, за пределами которого - черная пустота, усеянная россыпью огромных немигающих звезд. Нет, от стремления на Луну Коркоран излечился раз и навсегда! Она казалась такой крохотной, когда они проносились мимо! Теперь он понимал, что, очутившись там, придется стоять на ее макушке, плотно сдвинув ноги, а то, того и гляди, свалишься в пустоту... От одной мысли об этом Коркорану снова захотелось взвыть. С другой стороны, челлские вина он знал очень хорошо.
- Да, вы правы, - согласился Коркоран. - Мне нужен отдых.
Он мог перемещаться не более чем на две мили за раз, а это означало, что в Челл он прибудет только к полуночи. Так что Коркоран решил отправиться прямо сейчас, пока Кверида не передумала и не заставила его разбираться со всей этой солдатней.
- Я передам Бентони ваши слова, - сказал он и переместился.
Его исчезновение прошло почти незаметно - вздох облегчения, который испустила Кверида, и то наделал больше шуму.
Тит оставил своих легионеров и устремился к Клавдии. Клавдия стояла, привалившись к пьедесталу статуи Поликанта, и радовалась тому, что выжила, а еще больше - тому, как легко и привольно ей дышится теперь, когда она избавилась от своей неудачливости. Она увидела Тита, когда тот был уже на полпути к ней, ахнула и побежала ему навстречу. Доспехи Тита громко заскрежетали, когда брат с сестрой встретились и бросились друг другу на шею.
Лукин же тем временем взял Ольгу за руку и кивнул в сторону короля Лютера. Ольга увидела рядом с королем Изодель, смотревшую в другой конец двора, поняла, кто такой этот высокий, мрачный человек, и расправила плечи. Она бережно положила ком земли на пьедестал между остроносых башмаков волшебника Поликанта и направилась к королю Лютеру вместе с Лукином, стараясь не растерять по дороге мужество. Рёскин пошел с ними. Волшебник Поликант, никем не замеченный, наклонился и взял ком в руки. Потом выпрямился, поднес его к уху, и между ними завязалась безмолвная, но крайне занимательная беседа.
- Отец, - сказал Лукин, - я хочу представить вам Ольгу, дочь Олафа. Мы собираемся пожениться, когда закончим университет.
Ольга посмотрела на Лукина с восхищением. Она не рассчитывала, что он осмелится вот так сразу взять быка за рога.
Король Лютер смотрел куда-то в небо, поверх головы Лукина.
- Кто это лазает там по крыше? - сказал он. - Студенты озорничают, видимо. Нет, Лукин. Об этом и речи быть не может. Я приехал, чтобы забрать тебя домой.
- Ваше величество, - прогудел Рёскин, - Ольга, дочь Олафа, очень богата! Ей принадлежит остров, на котором зарыт пиратский клад.
- Да, наверное... - растерянно подтвердила Ольга.
Король Лютер опустил свой мрачный лик и обнаружил физиономию Рёскина где-то на уровне пояса своего сына.
- А вы кто такой? - осведомился король.
- Рёскин, ваше величество, бывший житель Центральных пиков, а ныне - подданный вашего величества, - сообщил Рёскин и отвесил низкий поклон. Его влажные от пота косицы со стуком упали вниз. - Лукин мой хозяин, а я его раб. Он купил меня у кузнечных мастеров пару недель тому назад.

Предыдущая страница 18 Следующая страница


19 Диана Уинн Джонс

Тут король Лютер снизошел наконец до того, чтобы взглянуть сыну в лицо. И обнаружил, что волосы у Лукина мокрые и он явно очень устал, но тем не менее смотрит на него смело и прямо. И очень серьезно. Еще король заметил, что Ольга на диво хороша собой. Поначалу он было отнес Ольгу к разряду авантюристок, охотящихся за принцами, но увидев, как ее перемазанная грязью ладонь сжимает руку Лукина и как они с Лукином смотрят друг на друга, король эту мысль отбросил. И решил просто не обращать внимания.
- У нас в Лютерии рабов нет, - сказал он.
- Я как раз собирался у тебя спросить, - сказал Лукин. - Помнится, для того чтобы освободить раба, требуется королевский манифест?
- Да, возможно, - холодно ответил король Лютер. - Лукин, я привел для тебя коня...
- Надеюсь, - вмешался Рёскин настолько громогласно, насколько мог, - ваше величество не намерено отказать мне в лютерианском подданстве? Ведь я - один из тех немногих, кому известно, где в ваших недрах залегают золотые жилы.
- Какие такие жилы? - спросил король Лютер, невольно отвлекшись.
- Богатейшие! - беспечно прогремел Рёскин и затем понизил голос до того ушераздирающего шепота, которым он пользовался в библиотеке. - Видите ли, ваше величество, когда я во время последнего тура привез дань от наших пещер, я познакомился в Деркхольме с одним гномом по имени Дворкин, родом из тех пещер, что на границах Лютерии. Да ваше величество его, наверно, знает.
Король Лютер покачал головой, борясь с желанием заткнуть уши.
- Ну, они-то не подданные вашего величества, - уточнил Рёскин все тем же ужасным шепотом. - Так вот, этот Дворкин, он был один из младших предводителей и знал, о чем говорит. И он мне сказал, что в недрах Лютерии таятся самые богатые золотые жилы, что только есть на свете. Уж он так сокрушался, - добавил Рёскин, видя, с какой алчностью слушают его шестеро солдат Лютера, - потому что жилы эти залегают очень глубоко и пласт очень широкий, и они никак не могли за них взяться так, чтобы ваше величество не узнали. Ну, и он, конечно, понимал, что на самом-то деле все эти залежи принадлежат короне. А в тайне это сохранить никак было нельзя, потому как золота там столько, что и за сотню лет всего не выроешь. Но если ваше величество даст мне, как одному из ваших верных подданных, разрешение, я это золото отыщу. Я ведь гном, и волшебник к тому же, для меня это труда не составит. Ну, а Лукин, когда выучится на волшебника, сможет без труда рыть шахты.
Лукин как можно плотнее стиснул губы, чтобы не расхохотаться.
- Да уж, что-что, а дырки он делать умеет, - кисло согласился король Лютер.
- Ну, от этой-то напасти его тут уже исцелили, ваше величество, - сказал Рёскин, на этот раз своим обычным голосом. Король вздохнул с облегчением. - Теперь ему осталось выучиться делать дырки там, где это надо. На это у него уйдет еще года три, но после этого, ваше величество, он будет всецело к вашим услугам.
- При условии, что я смогу прежде жениться на Ольге, - вставил принц.
Король Лютер мрачно смерил взглядом сперва Лукина, потом Рёскина.
- А что, если я скажу «нет»?
- Тогда мне, очевидно, вместо богатого королевства достанется в наследство нищее, - ответил Лукин. - Не хотелось бы, конечно. Но мне еще больше не хочется поссориться с вами, отец.
Наступило продолжительное молчание. Король Лукин посмотрел на сына, потом на солдат, которые стояли по стойке «смирно» и так старательно делали вид, что ничего не слышали, что сделались похожи на рыб, и понял, что, если ничего не предпринять, вскоре вся Лютерия окажется изрыта шахтами вольных старателей. Единственным человеком, которому, казалось, нет дела до всего происходящего, была Изодель. Она стояла, будто во сне, и на губах у нее играла странная, счастливая улыбка.
Тут Кит приподнял голову, чтобы глотнуть воздуха. Грифону казалось, что он никогда не отдышится. Клюв вонял паленым.
- Странно, - хрипло сказал он Эльде. - Вон на той крыше - ряд людей в остроконечных шлемах.
Все, кто его слышал, развернулись и уставились на Дом заклинателей. И точно: парапет крыши ощетинился шлемами и остриями сабель. Кверида совсем пала духом. Кит явно выдохся, особой помощи от него ждать не приходится, а она была не уверена, что сумеет в одиночку управиться с целым войском. Блейд же куда-то делся - как всегда, в самую нужную минуту!
Фелим выскочил из-за Эльды и окинул взглядом другие крыши. Те тоже щетинились шлемами и саблями. Фелим обогнул постамент, чтобы видеть главные ворота. Ворота как раз распахнулись, и в них ворвался эмир, шагающий той стремительной походкой, которая всегда сулила неприятности. Следом за эмиром во двор хлынули новые воины.
- Вот идиот! - воскликнул Фелим и бегом бросился к воротам.
- О боги! - простонала Эльда.
Она кое-как поднялась на лапы и потащилась на подмогу.
Блейд же тем временем потихоньку подбирался к императору и его сестре. Тит с Клавдией по-прежнему стояли обнявшись, но уже не так крепко. Клавдия заливисто смеялась.
- Нет, правда? Неужели всех? - говорила она. - Что ж, пусть посидят в тюрьме, это пойдет им на пользу. Они туда много народу пересажали. Но все равно, не понимаю, как ты решился!
Когда Блейд подошел вплотную, Тит немного смущенно ответил:
- Просто я, кажется, никогда в жизни не бывал в таком гневе.
«Наверно, ничего не выйдет», - подумал Блейд. Он очень устал и ужасно боялся, но был исполнен решимости. Он вспомнил, как когда-то, лет восемь тому назад, думал, что между четырнадцатью и двадцатью годами с людьми происходит нечто, отчего у них наступает размягчение мозгов, но с ним самим никогда ничего подобного не случалось, даже когда он встречался с Изоделью. А теперь, восемь лет спустя, наконец случилось. Это было ужасно. Тут мимо пробежал Фелим, а следом за ним проковыляла Эльда, и все стало чуточку менее ужасно. Клавдия сказала:
- Тит, оставайся здесь. Мне надо пойти приглядеть за Эльдой. По-моему, грифонам вредны космические полеты.
И она побежала следом за Эльдой.
Блейд бочком подошел к императору. Тит ему всегда нравился, и Блейд его неплохо знал, но все равно ему было нелегко придумать, что сказать. Блейд решил вести себя как можно более официально - в конце концов, Тит все-таки император. Он собрался с духом и выдавил:
- Тит... э-э... император Тит... э-э... ваше императорское величество! Позволите ли вы мне поддерживать отношения с вашей сестрой, Клавдией? Ну то есть ухаживать за ней?
- Что? - переспросил Тит.
«О боги! - подумал Блейд. - Совсем зазнался! Ну, впрочем, его можно понять... Ничего у меня не выйдет!» Но тут он поглядел на императора и понял, что Тит, скорее всего, просто его не слышал. Император смотрел куда-то в другой конец двора.
Блейд проследил направление его взгляда - и увидел Изодель. Очевидно, она произвела на Тита свое обычное действие, только на этот раз, по какой-то неизвестной науке причине, Изодель тоже стояла и смотрела на Тита. И такое томление отражалось на их лицах, такая сладкая боль, такое счастливое несчастье, что у Блейда душа перевернулась. Ведь он чувствовал то же самое.
- Вы слышали, что я сказал? - спросил он у Тита.
Тит слегка вздрогнул.
- Да-да, конечно! - соврал он.
Потом, поскольку его с детства приучали слушать, что ему говорят, даже если он в это время думает совсем о другом, он припомнил, что именно сказал ему Блейд. Император нахмурился. Блейд увидел, как прямые брови императора сошлись над императорским носом, и сердце у него упало.
- Вот как? С Клавдией? С моей сестрой? - сказал Тит. Звучало это весьма угрожающе.
Но Тит продолжил. Говорил он отрывисто. Блейд видел, что император говорит так медленно оттого, что мысли его всецело заняты Изоделью и тем фактом, что они с отцом Изодели вот уже восемь лет ведут войну. Блейд ждал, затаив дыхание.
- Она вам не ровня, Блейд, - сказал Тит. - Она гораздо знатнее вас. - Потом добавил: - Но ведь вы избранник богов, верно? И волшебник к тому же. Вы сможете защитить Клавдию. А ведь мне со временем придется выпустить из тюрьмы хотя бы часть сенаторов. Но Клавдия сама себе хозяйка. Я даже не знаю, нравитесь ли вы ей.
- Я тоже, - печально вздохнул Блейд.
- Вы же волшебник, - повторил Тит. Он схватил Блейда за руку и стиснул до боли. - Она его дочь, верно? Короля Лютера. Заставьте его дать согласие на наш брак, и я помогу вам с Клавдией, чем сумею!
- Договорились! - не раздумывая ответил Блейд.
«Ну вот, теперь мне придется совершить чудо!» - подумал он, когда Тит потащил его через двор.
- Я ведь даже имени ее не знаю! - сказал Тит, приостановившись.
- Изодель, - подсказал Блейд.
- Изодель! - И Тит потащил Блейда дальше. - Какое прекрасное имя! И как ей идет!
Пока Блейд с Титом направлялись к королю Лютеру, Перри побежал следом за Эльдой и Клавдией. Он приблизился к Фелиму с эмиром почти одновременно с ними, но никто, кроме Эльды, его не увидел. Эльда мельком взглянула на Перри. Они с Клавдией с опаской ждали мгновения, когда Фелим опять окажется в книжном улье. И очень встревожились, когда ничего подобного не произошло.
Фелим добежал до эмира и остановился. Эмир жестом остановил свое воинство и остановился сам. И они с Фелимом принялись орать друг на друга.
- Может, заклятие утратило силу? - предположила Клавдия.
- И у тебя еще хватило наглости прислать ассасинов! - орал Фелим.
- Может, наложим его снова? - спросила Эльда, а эмир завопил в ответ Фелиму:
- Да за кого ты меня принимаешь? Если я кому чем пригрозил, моя честь требует это выполнить! А у тебя хватило наглости меня ослушаться! Я тебе говорил, что не возражаю, чтобы ты целыми днями сидел у себя в кабинете? Говорил! Я тебе говорил, что можешь учиться хоть на десять тысяч волшебников? Говорил! Но я говорил тебе сидеть дома!
- А я тебе говорил, чтобы ты не смел мной командовать! - орал в ответ Фелим. - Ах ты, верблюдин сын!
- А я тебе говорил, что ты будешь эмиром после меня! - ревел эмир. - Ах ты, сын паршивой козы!
- Не бывать этому! - верещал Фелим. - А твоя мать-верблюдица тоже была паршивая!
И оба пустились в художественные описания бабушек и прабабушек друг друга. Если им верить, оба происходили от нескольких весьма разнообразных представителей животного мира, пораженных множеством самых экзотических заболеваний. Клавдия с Эльдой ушам своим не верили. Они никогда бы не подумали, что сдержанный, интеллигентный Фелим может быть таким. Глядя на эти смуглые лица, изрыгавшие оскорбления, Клавдия сообразила, что Фелим с эмиром очень похожи. Носы совершенно одинаковые, и брови тоже, только у Фелима морщин нет, потому что он гораздо моложе.
- Может, он сын эмира? - спросила она у Эльды.
Эмир, с мешками под глазами и красными пятнами на щеках, выглядел достаточно старым, чтобы годиться Фелиму в отцы.
Эльда чуть заметно усмехнулась понимающей, усталой улыбкой. Ей не раз приходилось наблюдать подобные сцены. Такое частенько случалось в Деркхольме, когда дома одновременно оказывались Кит и Шона.
- Нет, - сказала она. - Они братья.
Тут Фелим вернулся к теме беседы, как делала обычно Шона, и довольно хрипло выкрикнул:
- И вообще, у тебя двадцать два сына, есть из кого выбрать наследника!
- Не из кого! - рявкнул эмир. - Они мне все не по душе! Я тебе это сто раз говорил!
Тут Фелим внезапно успокоился и возразил:
- Тут речь не о том, кто по душе, а кто нет, а о том, кто подходит, а кто нет. И я тебе это тоже сто раз говорил.
Слова Фелима положили конец спору. Эмир утихомирился, не менее внезапно. Он схватил Фелима за локоть.
- О брат мой, как же мне тебя не хватало! Ну кто еще может орать на меня так, как ты? Все боятся! Может, вернешься домой, а?
- Нет, - твердо ответил Фелим.
Эмир смирился. Он кивнул и тяжело вздохнул, в точности как Кит, когда последнее слово оставалось за Шоной.
- В таком случае, - сказал он, - пожалуйста, укройся в воротах, пока мои воины перережут всех присутствующих. Я не хочу, чтобы ты пострадал.
Тут Перри подался вперед и похлопал эмира по плечу.
- Простите, - сказал он, - но этого я допустить не могу.
Все, кроме Эльды, вздрогнули от неожиданности. Перри сейчас возвышался над эмиром на добрых двенадцать футов, а между тем до этого момента его никто не видел - кроме Эльды, как водится. Эмир шарахнулся назад, и его лицо приобрело странный, свинцово-серый оттенок. Фелим поспешно сказал:
- Перри, пожалуйста, сделайся поменьше и отойди подальше. У моего дорогого брата уже три года как проблемы с сердцем.
- Но не могу же я допустить, чтобы он тут всех перерезал! - запротестовал Перри.
- Нет у меня никаких проблем с сердцем! - запротестовал эмир.
- И все-таки... - Фелим тепло улыбнулся и взял эмира под руку. - Ты не подашь сигнала к атаке, пока мы не сходим в Дом целителей. Это буквально в двух шагах. Идем.
- Это еще зачем? - осведомился эмир.
- Затем, - сказал Фелим, мягко уводя его прочь. - Мне нужно, чтобы ты прожил еще как минимум три года, пока я не закончу университет. Я не хочу, чтобы меня оторвали от учебы из-за того, что ты скоропостижно скончался и назначил меня своим наследником. А через три года я вернусь и привезу тебе мощное заклятие прозрения, которое позволит тебе определить, кто из моих племянников наиболее достоин стать эмиром.
Перри опустился на все четыре лапы и озадаченно смотрел им вслед.
- Двадцать два сына, - с горечью говорил эмир, - и ни один не годится!
- У Хасана есть все задатки, - отвечал Фелим, - и очень жаль, что Асиф с Абдулом близнецы, потому что трудно избрать кого-то одного из них. У Сайда твердый характер.
- Сайд жестокий! - возразил эмир. - А Имрам - лентяй!
- Но ты же знаешь, как он возится со своими скаковыми верблюдами! - отвечал Фелим. - А Хамид и Нуреддин любят справедливость. Да в каждом из моих племянников найдется что-то, что говорит в их пользу!
Судя по всему, этот спор братья вели не впервые, и так им увлеклись, что когда раздался треск, сопровождаемый звуками падения и отчаянными воплями - то обрушилась крыша над комнатой Фелима, не выдержав веса эмировых воинов, - ни тот, ни другой даже не оглянулись.
- Да, но при этом в каждом из них несомненные достоинства сочетаются с неприемлемыми недостатками! - возразил эмир.
И они удалились, продолжая обсуждать все новые имена.
- Нет, ну надо же! - сказал Перри.
Он подозрительно покосился на Эльду с Клавдией. Те прислонились друг к дружке, содрогаясь от неудержимого хохота.
Клавдия высунула голову из-за крыла Эльды и огляделась, ища Тита. И, к своему немалому удивлению, обнаружила его на другом конце двора, рядом с королем Лютером. Надеясь, что это не сулит новых неприятностей, она побежала к брату.
Когда Клавдия приблизилась, Лукин говорил:
- Нет, отец, я не пытаюсь ставить вам условия. Я просто хочу обучиться магии, чтобы помогать...
Тут он осекся, и Клавдия закрыла рот, так и не сказав того, что собиралась сказать Титу. Оба ощутили давление магии: это Блейд просочился в их круг и встал рядом с Лукином. Блейд бросил взгляд на крышу, где воины эмира барахтались среди кусков черепицы и обломков стропил, и решил, что то, что он собирается сказать королю Лютеру, все-таки важнее. Тем более там, похоже, никто не покалечился.
- Ваше величество, - сказал он, - извините за вмешательство. Император Тит желает знать, соизволит ли принцесса Изодель быть ему представленной.
Не успел король Лютер и рта раскрыть, как Изодель ответила:
- Да, конечно же! - и устремилась к Титу с протянутыми руками. Потом, сообразив, что они ведь на самом деле пока не знакомы, опустила руки и спросила: - Так вы, значит, император Юга?
Но Тит все равно схватил ее за руки.
- Да, - сказал он.
Они стояли лицом к лицу, смотрели друг другу в глаза и не могли насмотреться.
- Надеюсь, ты умеешь править империей? - спросил наконец Тит. - А то я только что посадил в тюрьму большинство тех, кто этим занимался раньше.
- Умею, - сказала Изодель. - А еще я экономная. Ты очень спешишь? Нам нужно ехать прямо сейчас или можно подождать до завтра?
- Ничего, подождем до завтра, - сказал Тит. - Надо ведь еще успеть пожениться.
- А пусть нас поженит мой отец, - предложила Изодель. - Король Лютерии исполняет также функции жреца. А посаженым отцом можно взять Лукина. У тебя во дворце найдется место для некрупного молодого дракона?
Король Лютер слушал все это, стиснув зубы, чтобы не уронить челюсть.
- Я не знаю, - сказал он Рёскину, - я просто не знаю своих детей!
- Ваше величество, - пророкотал Рёскин, - а вы не пробовали перестать думать о них как о детях и начать называть их сыновьями и дочерьми?
Король Лютер уставился на Рёскина. Угрюмый гнев, застывший на его лице, постепенно растаял и сменился задумчивостью, а затем и пониманием.
- Я был бы не прочь назначить вас королевским советником после того, как вы получите образование, - чопорно сказал он Рёскину. - В любом случае, мы с королевой будем рады видеть вас в нашем замке во время каникул, так же как и Лукина с Ольгой.
Лукин с Ольгой едва успели радостно переглянуться, как появились грифоны. Унылое серое небо внезапно наполнилось крылатыми силуэтами, шумом крыльев и возбужденными криками множества грифонов. «Словно огромный птичий базар!» -подумала Клавдия, с изумлением глядя вверх. Крики быстро сменились ветром от множества выгнутых крыльев и глухими ударами - Дон, а за ним Калетта, а за ней Каззак, грифон за грифоном приземлялись во дворе, громко приветствуя Кита. Эльда радостно завизжала. Что бы там ни говорила Калетта, а до сих пор ей не верилось, что на свете есть столько ее сородичей. Кит кинулся навстречу друзьям, громогласно трубя от радости. Все прочие поспешно разбежались к стенам, освободив середину двора, - все, кроме Квериды, которая застряла рядом со статуей волшебника Поликанта, окруженная грифонами. Все новые и новые грифоны садились во дворе и тотчас отбегали в сторону, освобождая место другим. Белые грифоны, желтые грифоны, пятнистые грифоны, полосатые грифоны, серые и рыжие грифоны и несколько почти голубых. Вскоре весь двор превратился в сплошную массу весело щелкающих клювов, больших круглых глаз, возбужденно подергивающихся хвостов и отряхиваемых крыльев.
Те из злосчастных воинов эмира, кто не провалился сквозь крышу, поспешно залегли. Через минуту-другую они сообразили, что грифоны не думают на них нападать. Тогда большинство из них спустились по внешним стенами зданий и растерянно поплелись охранять Дом целителей. Титовы кавалеристы вздохнули с облегчением. Они уже решили, что сейчас им придется защищать императора, и заранее понимали, что не выстоят.
- Что ж, - сказал Квериде волшебник Поликант, - пожалуй, мне пора вмешаться. Крышу починить нетрудно, а вот войну остановить куда сложнее. Я очень рад, что нам с вами не пришлось брать это на себя.
Кверида, надеясь, что это ей мерещится, подняла голову и увидела, что камень на статуе пошел мелкими трещинками. То же самое творилось и с постаментом: сквозь камень под пальцами Квериды проступал желтый, маслянистый блеск. А на статуе каменные чешуйки усыхали, сворачивались, в точности как засохшая грязь, и отпадали. И под камнем обнаружился человек в одеянии волшебника, не менее старый, чем сама Кверида, но при этом вполне себе живой.
Волшебник Поликант встряхнулся, и последняя каменная чешуйка упала с него и рассыпалась в прах.
- Заклятие было связано с университетскими оберегами, - пояснил он. - Когда обереги утратят силу, я должен был вернуться и вновь занять свой пост главы университета. Было такое пророчество, что это случится в год Грифона. Злые языки утверждали, что это значит «никогда»: ведь в мое время считалось, что грифоны - существа сказочные. Но я вижу, что пророчество исполнилось. Надеюсь, вы не будете возражать, если я попрошу вас уступить мне должность ректора?
- Нет, нисколько, - ответила Кверида слегка дрожащим голосом. - Для меня это будет большим облегчением.
За свою долгую жизнь Кверида повидала немало заклятий, но это заклятие Поликанта ошеломило ее больше, чем какое-либо другое. Впрочем, она быстро пришла в себя.
- Кстати, - спросила она в своей обычной манере, - вы сознаете, что две трети преподавательского состава придется уволить?
- Сознаю, конечно, - ответствовал Поликант. - В конце концов, я ведь тут стоял все эти годы. Не будете ли вы так любезны созвать сюда к завтрашнему дню волшебников со всего материка? Ну, кроме Коркорана, разумеется. Наберем новых преподавателей из их числа.
- Они могут не пожелать явиться, - предупредила Кверида.
- Явятся, куда они денутся! Это тоже входит в заклятие, - сказал Поликант. - А теперь мне хотелось бы сказать пару слов всем присутствующим.
Раздался громкий стук, похожий на стук указки по кафедре, только куда громче. И все, люди и грифоны, обернулись к волшебнику Поликанту, который возвышался на своем постаменте. Неизвестно, как так вышло, но его видели все, даже те, кому загораживали вид грифоны.
- Минутку внимания, пожалуйста! - раздался над толпой усиленный голос волшебника. - Я - Поликант, некогда бывший главой этого университета и ныне снова вступающий на свой пост. Разумеется, что в будущем данный университет станет исполнять двоякую функцию: с одной стороны, выпускать настоящих магов, а с другой - заниматься фундаментальными магическими исследованиями, как и задумывалось изначально. А пока что власть, которой я наделен, дает мне право совершать все виды церемоний, гражданских, магических и религиозных. И потому я намерен сочетать браком Изодель, принцессу Лютерии, и Тита Антонина, императора Юга. Если вы, молодые люди, будете так любезны подойти сюда, я с удовольствием объявлю вас мужем и женой!
Все разразились радостными криками. А то многие уже приуныли, ожидая длинного и нудного выступления. Пока все кричали, волшебник Поликант попросил:
- Не мог бы кто-нибудь помочь мне спуститься отсюда?
Он наклонился и вручил Квериде ком кирпично-красной земли.
- Заботьтесь о нем хорошенько. Это гость с другой планеты, который желает познакомиться с нашей. Я полагаю, что он, она или оно познакомится с ней куда лучше, если отправится с вами, вместо того чтобы оставаться тут со мной.
Кто-то из студентов бросился в буфет и схватил первый попавшийся табурет - это оказался Вермахт, - чтобы Поликант мог сойти вниз, воспользовавшись им как ступенькой. Грифоны расступились, пропуская к пьедесталу Изодель и Тита. А буфетчик поднял голову и увидел нависшего над ним Перри.
- Выкатывайте все бочонки, сколько есть, - распорядился Перри. - А я сейчас перенесу сюда еще вина. Пир будет долгий, а грифоны пьют очень много!
- Да ну? - сказал буфетчик, хорошо знающий студентов. - А платить кто будет? Поликант?
- Университет, - уточнил Перри. - Пьедестал статуи отлит из чистого золота!
Примерно в это же время кузнечные мастера на своих пони въезжали в ущелье, ведущее к вратам Центральных пиков. Все, включая пони, были очень довольны, что доберутся туда до заката.
- Эх, как все-таки хорошо вернуться домой! - сказал Генно. - Сейчас сяду, протяну ноги к камельку, девушка-ремесленница принесет ужин...
- А мы теперь еще и богаты! Так богаты, как другим и не снилось! - откликнулся Добри и помахал Книгой Правды. Он всю дорогу не выпускал ее из рук.
И тут сверху, с утесов полетели стрелы. Один из пони вздыбился.
- Стоять! - донесся слева женский голос. Добри огляделся и увидел, что они окружены изгородью из стрел, вертикально воткнувшихся в землю.
- Добрые выстрелы, - заметил он, обращаясь к Генно. - Кто это там наверху?
- Руска, судя по голосу. То ли двоюродная, то ли родная сестра этого Рёскина, я уж и забыл, - ответил Генно. - С ней там половина ее клана. А другая половина - на другой стороне.
- Эй, Руска, слазь оттуда! - крикнул Добри наверх. - Нечего баловаться!
- Нет, кузнечные мастера, мы не балуемся! - ответил сверху голос Руски. - Мы, ремесленники, захватили пещеры! Теперь у нас все равны. А кто не хотел быть равным, те мертвы. Где Рёскин?
- Мы его продали, за величайшее сокровище в мире, - прогудел Добри, снова помахав книжицей. - Ладно, Руска, пошутили и будет! Мы все устали.
- Так Рёскин жив? - крикнул кто-то с противоположных утесов, - Поклянитесь!
- Клянемся! - в один голос ответили кузнечные мастера.
А Генно добавил:
- Продали мы его наследному принцу Лютерии, если хотите знать. А теперь слазьте оттуда и впустите нас в пещеры!
- Вы не поняли! - крикнула Руска. - У нас революция! Ваша власть кончилась! Раз Рёскин жив, мы отпустим вас живыми, но вы должны уйти! Давайте, убирайтесь прочь!
Кузнечные мастера переглянулись, очень расстроенные. До них мало-помалу начало доходить, что тихие домашние радости, которые они предвкушали, им больше не светят.

Предыдущая страница 19 Следующая страница


Год грифона 20

- Эй, ну давайте договоримся! - крикнул Добри. - Как же вы без нас? Вам же нужны заклятия против глубинных демонов!
- Да нет там никаких демонов! - отозвались сверху. - За шесть сотен лет никто ни разу ни одного не видел! Это все обман!
- Обманщики! Убирайтесь! - послышались крики с обеих сторон ущелья, и затем голоса слились в дружный хор:
- У-БИ-РАЙ-ТЕСЬ! У-БИ-РАЙ-ТЕСЬ! У-БИ-РАЙ-ТЕСЬ!
Для пущей убедительности сверху прилетело еще несколько стрел, которые вонзились внутри круга первых, в неприятной близости к кузнечным мастерам. А Руска пронзительно выкрикнула, перекрывая общий хор:
- Если вы к утру не уберетесь, мы вас убьем!
Добри угрюмо взглянул на прочих мастеров, потом на книгу, которую держал в руке.
- Им все равно! Я показал им величайшее сокровище на свете, а они и слушать не пожелали! Если глубинные демоны и вправду существуют, эти неблагодарные заслуживают того, чтобы они их слопали с потрохами!
Он тяжело вздохнул.
- Ну что ж, господа кузнечные мастера! Если поторопиться, мы успеем к полуночи добраться до Ущельных пещер. Если отдать им Книгу Правды, они нас приютят.
И он вздохнул еще тяжелее.
- Слыхано ли, чтобы за постой платили так дорого?
И кузнечные мастера развернули своих пони и под аккомпанемент дружного хора «У-БИ-РАЙ-ТЕСЬ!», насмешливых воплей и улюлюканья поехали прочь.
Немного спустя, когда празднество в университете было уже в полном разгаре, Блейд протянул Перри стеклянную кружку вина с новой соломинкой и уселся на крыльце столовой, на уровне головы Перри, со своей кружкой.
- Перри, а нельзя ли поинтересоваться, что ты тут делаешь?
Перри сидел, опираясь оперенным локтем на Вермахта - тот покамест оставался табуретом, - и задумчиво потягивал вино.
- Я думал, ты знаешь, что правительство отправило меня с Джессаком, - сказал он. - Джессак ведь был сыном премьер-министра. Извини, что пришлось позвать тебя на помощь.
- Ах, так это ты отправил призыв? А я думал, Эльда. То-то этот невинный тон показался мне таким знакомым! Нет, я имел в виду, почему ты остался здесь, в университете?
- Ну, мне, в общем, нравится учить, - сказал Перри. - А обучение здесь было поставлено из рук вон плохо.
Он склонил голову набок и посмотрел куда-то в другой конец двора.
Блейд проследил направление его взгляда, поверх голов смеющихся людей, в шлемах и без, поверх кружек и бутылок, грифоньих клювов и распростертых крыльев, пляшущих грифонов и поющих людей, все под каплями моросящего дождя, сверкающими в свете ярких ламп - остановить дождь оказалось не под силу даже волшебнику Поликанту, - и обнаружил, что взгляд Перри устремлен к золотому постаменту волшебника Поликанта. На постаменте, спиной к спине, восседали Ольга и Клавдия, с одной стороны их теснила Эльда, а с другой притулился Лукин. Рёскин с Фелимом сидели внизу, прислонясь к пьедесталу. Все шестеро громко пели, и пятеро из них безбожно фальшивили. Блейд отчетливо различал в общем гаме нежный, чистый голосок Клавдии. На миг он замечтался, представляя себе ее худощавое зеленоватое личико с милой улыбчивой ямочкой, ее ясный, умный взгляд, ее странные змеистые волосы и то, как здорово она умеет смеяться. А ведь кажется, ее жизнь должна была бы сделать ее суровой и унылой! Вот и теперь она смеялась. Но тут Эльда издала особенно немузыкальный вопль, и Блейд поморщился. «Вечно Эльда лажает!» - подумал Блейд. И тут он понял Перри. Из-за Эльды, разумеется!
- Она еще слишком молода, - сказал он гриффону.
- Она меня все время видит, - ответил Перри. - И я говорю себе, что это добрый знак, пока до меня не доходит, как она меня презирает.
- Она терпеть не может, когда ты скромничаешь. Она мне сама говорила, - объяснил Блейд.
- А-а! - удивился Перри. - А я думал, так и полагается себя вести, когда ухаживаешь. Хотя она, наверно, привыкла к Киту... Знаешь, Блейд, она такая красивая, что у меня прямо сердце разрывается!
- Я тебя понимаю, - ответил Блейд.
Перри скосил на него блестящий глаз.
- Я думаю, - медленно сказал он, - что обеим нашим прекрасным дамам надо еще подрасти и войти в полную силу. Твоя, если судить по этой жуткой Квериде, имеет все задатки, чтобы стать могущественной волшебницей. А могущественные маги взрослеют медленно.
Блейд растерянно уставился на Перри. Сколько лет он был знаком с Кверидой, но не подозревал, что кожа у нее зеленоватая не от старости, а оттого, что в ее жилах течет кровь Болотного народа... Ну-ну! Это многое объясняет.
- Да и Эльда тоже еще подросток, - сказал он. - Так что нам остается лишь навещать их и надеяться на лучшее. Хочешь, я найду тебе здесь такую работу, против которой твое правительство не станет возражать, чтобы ты мог спокойно остаться тут и ждать своего часа?
Перри сверкнул глазами.
- Да, пожалуйста!
И они торжественно чокнулись кружками

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 5)
    • Глава 6 (Страница 6)
    • Глава 7 (Страница 7)
    • Глава 8 (Страница 8)
    • Глава 9 (Страница 8)
    • Глава 10 (Страница 10)
    • Глава 11 (Страница 11)
    • Глава 12 (Страница 12)
    • Глава 13 (Страница 13)
    • Глава 14 (Страница 14)
    • Глава 15 (Страница 15)
    • Глава 16 (Страница 17)
    • Глава 17 (Страница 18)


Диана Уинн Джонс

Год грифона

Цикл: "Деркхольм" - 2

 Читать книгу

Аннотация

Минуточку внимания. Магический университет вновь открывает свои двери! Не упустите возможность получить интересную и редкую профессию волшебника! С нашим дипломом вы никогда не останетесь без работы! Наши преподаватели научат вас творить чудеса! Мы открыты для всех — людей, гномов, болотных жителей и представителей иных разумных видов. Добро пожаловать!«Год грифона» Дианы Винн Джонс продолжает цикл юмористической детской фэнтези, начатый романом «Темный Властелин Деркхольма». Пожалуй, еше никому не удавалось так весело и увлекательно описать студенческую жизнь.

Содержание

Создание книги: ER
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel