Диана Уинн Джонс - Заговор мерлина

1 Диана Уинн Джонс

Посвящается Роуан Далглиш

Часть 1
РОДДИ

Глава 1

Всю жизнь я жила при дворе, путешествуя вместе с королевским кортежем».
А дальше я не знала, что писать. Я все сидела и смотрела на эту фразу, пока наконец Грундо не сказал: «Ну, если не получается, давай я начну».
Тот, кто не знает Грундо, мог бы подумать, что это дружеское предложение, но вообще-то это была угроза. Грундо страдает дислексией. Он пишет слова шиворот-навыворот и задом наперед - разве что уж очень постарается. Так что он пригрозил мне парой страниц, написанных как курица лапой, с загадочными словечками вроде «ростиря» вместо «история» и «занинкуи» вместо «наизнанку».
«Только не это!» - подумала я. И решила начать с Грундо - и с себя. Меня зовут Арианрод Хайд - хотя я предпочитаю, чтобы ко мне обращались «Родди», - и я уже много лет присматриваю за Грундо, с тех самых пор, как он был еще бледным конопатым малышом в детском комбинезончике, молча сидевшим на заднем сиденье детского автобуса. Он чувствовал себя таким несчастным, что описался. Мне тогда самой было всего лет пять, но я все же каким-то образом поняла, что ему так плохо, что он даже реветь не может. Я встала и принялась пробираться через гудящий, раскачивающийся автобус к шкафчикам с одеждой. Нашла там чистый комбинезончик и уговорила Грундо переодеться.
Это оказалось непросто, потому что Грундо всегда был очень гордый. Пока я его уговаривала, ко мне обернулась его сестра Алиша, сидевшая вместе с большими.
- Ну чего ты возишься с этим Засранцем? - спросила она, наморщив свой длинный веснушчатый нос. - Брось ты его. Он бестолковый.
Ей тогда было восемь лет, но с тех пор она совсем не изменилась: прямые белобрысые волосы, массивная фигура и уверенность в том, что она тут главная, что все должны смотреть только на нее и ни на кого другого.
- К тому же он урод, - добавила она. - У него нос длинный.
- Ну и что, у тебя еще длиннее, леди Чих, - ответила я. Я всегда звала ее «леди Чих», когда хотела позлить: если быстро-быстро произнести «Алиша», это звучит точь-в-точь как вежливое, сдержанное «апчхи» - очень похоже на саму Алишу. А позлить я ее хотела за то, что она назвала Грундо Засранцем. Она называла его так потому, что повторяла за Сибиллой, своей матерью. Это многое говорит о том, как они обе к нему относились. Отец Грундо ушел от Сибиллы еще до того, как родился Грундо. И все время, сколько я себя помню, Сибилла с Алишей были заодно. А бедный Грундо остался вроде как и ни при чем.
А когда Грундо начал учиться и оказалось, что у него дислексия, сделалось еще хуже. Сибилла то и дело стенала: «Какой же он тупица!» А Алиша повторяла за ней: «Тупица, тупица, тупица!» Алише-то все давалось легко, будь то математика, магия или верховая езда. Когда ей исполнилось десять лет, ее взяли в придворные пажи.
Наши учителя понимали, что Грундо не тупица, но его манера делать все шиворот-навыворот ставила в тупик и их тоже. Они только вздыхали и называли Грундо «наш юный оригинал». Так что читать и писать Грундо учила я. Кажется, именно тогда я и стала называть его «Грундо». Почему - точно не помню, но ему это шло куда больше, чем его настоящее имя: это ж надо было додуматься назвать человека Эмброузом! И вскоре весь двор тоже принялся звать его «Грундо». А в процессе обучения я обнаружила, что у Грундо немалый магический дар, но тоже вывернутый наизнанку.
- Эта книжка - скучная! - жаловался он своим басовитым, серьезным голосом. - Какое мне дело до того, что Джек и Джил л пошли в магазин, а Ровер бегает за мячиком?
И пока я ему объясняла, что буквари все такие, Грундо каким-то образом ухитрился превратить букварь в книжку комиксов: одни картинки и никаких букв. Начинались эти комиксы с конца и кончались в начале, а на картинках мячик бегал за Ровером, а продукты покупали Джека и Джилл. Только Грундо мог вообразить, как огромная головка сыра покупает двух людей.
Превращать книжку обратно он отказался. Сказал, что так прикольнее. А я сама вернуть ей нормальный вид так и не смогла, сколько ни старалась. Эта книжка, наверное, до сих пор лежит там, где я ее спрятала: под обивкой старого школьного автобуса. Грундо не только гордый, он еще и упрямый.
Можно сказать, я усыновила Грундо, точнее, взяла его себе в братья. Оба мы чувствовали себя одиноко. Я - единственная дочь у своих родителей, а все дети других придворных волшебников - ровесники Алиши или даже старше. Прочие ребята нашего возраста были сыновьями и дочерьми придворных чиновников, не имеющих способностей к магии. Не поймите меня неправильно, все они относились к нам вполне дружелюбно, но они были обычные дети, а мы - не такие.
Нас, детей, которые постоянно путешествовали с королевским кортежем, было человек тридцать, не больше. Остальные присоединялись к нам только на Рождество и по другим большим религиозным праздникам. Мы с Грундо всегда им завидовали. Им не приходится все время одеваться прилично и соблюдать придворные манеры. Они всегда знают, где проснутся завтра утром, не то что мы: едешь всю ночь, а к утру оказываешься то посреди чиста поля в Норфолке, то в глухой дербиширской долине, то в каком-нибудь оживленном порту. Не приходится им и трястись в автобусе в разгар летней жары. А главное, они могут гулять повсюду, исследовать окрестности. А мы никогда не задерживались на одном месте достаточно долго, чтобы по-настоящему познакомиться с ним. Только и успеваешь, что осмотреть всякие там замки и большие здания, где обычно останавливается король.
Особенно завидовали мы принцессам и младшим принцам. Им дозволялось большую часть года оставаться в Виндзоре. При дворе поговаривали, что королева, будучи иностранкой, пригрозила вернуться к себе в Данию, если ей не дозволят жить на одном месте. Все сожалели о бедняжке королеве, которая никак не может понять, что король просто обязан путешествовать по стране, чтобы королевство процветало. Некоторые утверждали, что вся магия Островов Блаженных - а может, и весь мир Блаженных - держится на том, что король постоянно переезжает с места на место, удостаивая посещением каждый акр Англии.
Я спрашивала об этом у своего дедушки Хайда. Дедушка у меня магид и разбирается в магии стран, миров и так далее. И он сказал, что, возможно, в этом действительно что-то есть, однако, по его мнению, люди преувеличивают. Он сказал, магия Блаженных действительно очень важна по самым разным причинам, однако на самом деле хранить ее поручено мерлину.
Моя мать часто поговаривала о том, чтобы отправить меня жить к дедушке в Лондон. Но тогда мне пришлось бы бросить Грундо на растерзание Сибилле и Алише, так что каждый раз, как мать спрашивала меня об этом, я говорила ей, что горжусь тем, что живу при дворе (это чистая правда), что здесь я получаю самое лучшее образование, какое только возможно (и это тоже правда, хотя бы отчасти), а потом вроде как переводила разговор на другое, надеясь, что мать об этом забудет. Если же она никак не унималась и продолжала рассуждать о том, что такая жизнь не годится для девочки-подростка, я, в свою очередь, принималась рассуждать о том, как дедушка разводит георгины. Георгины как образ жизни - это решительно не по мне.
Последний приступ заботливости случился у мамы в Нортумбрии, во время дождя. Мы стояли лагерем в глубокой, заросшей вереском долине, дожидаясь, пока король Шотландии нанесет официальный визит нашему королю. Место было настолько пустынное, что даже для короля дома не нашлось. Холст королевского шатра, стоявшего прямо под нами, мало-помалу намокал и приобретал унылый желтоватый оттенок, мы шли, то и дело наступая на блестящие россыпи сырого овечьего навоза, и я рассуждала о том, как дедушка разводит георгины.
- И не глупо ли могущественному волшебнику заниматься такой чепухой! - говорила я.
- Жаль, что ты так к нему относишься, - сказала мама. - Ты ведь знаешь, он очень многое делает, не только цветочки разводит. Твой дед - замечательный человек. А он был бы рад, если бы ты составила компанию твоему кузену Тоби.
- Мой кузен Тоби - хлюпик, который позволяет помыкать собой и безропотно полет георгины, - возразила я.
Я взглянула на маму сквозь упавшие мне на лоб влажные черные локоны и поняла, что георгины подействовали не так хорошо, как обычно. Лицо у мамы по-прежнему оставалось серьезным. Моя мама - очень серьезный человек, и работа у нее очень ответственная - она королевский казначей. Но обычно мне все же удается ее развеселить. Когда мама смеется, она запрокидывает голову и становится очень похожа на меня. У нас обеих довольно вытянутые розовощекие лица и одинаковые ямочки на подбородке, только глаза у нее черные, а у меня голубые.
Я видела, что дождь вгоняет маму в тоску. Это действительно очень утомительно: приходится следить за тем, чтобы компьютер не отсырел, и ходить в туалет в маленькую сырую палатку, колышущуюся на ветру, и так далее, и тому подобное. И я поняла, что это один из тех случаев, когда мама принимается воображать, будто я вот-вот свалюсь с ревматизмом или воспалением легких и умру. Видимо, придется разыграть свой главный козырь, а не то я еще до обеда отправлюсь в Лондон.
- Да брось ты, мам! - сказала я. - Дедушка ведь тебе не отец. Он папин. Если уж тебе так хочется отправить меня в лоно семьи, отчего бы вместо этого не послать меня к твоему отцу?
Мама плотнее запахнулась в свой блестящий плащ-дождевик и отступила на шаг.
- Мой отец - валлиец, - сказала она. - Если ты поедешь к нему, то окажешься в чужой стране. Ну ладно. Если считаешь, что ты способна выносить это ужасное бродячее существование, не будем больше говорить об этом.
И ушла. Она всегда так делала, если кто-то заговаривал о ее отце. Я думала, что это, должно быть, ужасный человек. О своем втором дедушке я знала только, что маме пришлось сбежать из дома, чтобы выйти замуж за папу, потому что ее отец не позволял ей выходить замуж. Бедная мамочка! А я еще пользуюсь этим, чтобы от нее отделаться! Я вздохнула - отчасти облегченно, отчасти виновато. И пошла искать Грундо.
Когда мы на время где-то останавливались, Грундо приходилось туго. Если мне не удастся под каким-нибудь предлогом его увести, Сибилла с Алишей затащат его в Сибиллин шатер и примутся учить уму-разуму. На этот раз, когда я наклонилась и нырнула в тускло освещенный шатер, дело обстояло еще хуже обычного. Там был Сибиллин кавалер. Он заливался своим мерзким, шипящим смехом. Я услышала, как он сказал:
- Отдай его мне, дорогая! Я из него быстро сделаю мужчину.
Грундо был бледнее мела.
Единственный человек при дворе, которого я не люблю еще сильнее, чем Алишу, - это Сибиллин кавалер. Зовут его сэр Джеймс Спенсер. Он очень противный. Самое удивительное, что весь двор, включая Сибиллу, знает, какой он мерзкий, но все закрывают на это глаза, потому что сэр Джеймс полезен королю. Я в этом не очень разбираюсь. Но я замечала, что то же самое бывает с некоторыми бизнесменами, которые полезны королю. В газетах все время намекают, что эти люди - мошенники, однако никому и в голову не приходит их арестовать. Вот и с сэром Джеймсом то же самое, хотя чем именно он полезен королю - ума не приложу.
Увидев меня, он осклабился.
- Пришла проверить, не съел ли я твоего ненаглядного? - спросил он. - Не все ли тебе равно, Арианрод? Будь у меня твои связи, я бы на юного Эмброуза и не взглянул.
Я посмотрела ему в лицо - на массивный рябой нос, на близко посаженные глаза.
- Не понимаю, о чем вы, - ответила я в своей лучшей придворной манере: любезным, но ледяным тоном.
Мои связи не казались мне такими уж аристократическими. Мой отец - всего-навсего королевский волшебник, отвечающий за погоду, и его место в иерархии куда ниже, чем у Сибиллы: она ни больше ни меньше, как английская Хозяйка Земли.
Сэр Джеймс снова разразился этим его шипящим смехом: «Хссззз!»
- О магической иерархии, милое дитя! - сказал он. - Взгляни на своих деда и бабку! Казалось бы, если тебе и стоит строить кому-то глазки, так не меньше, чем будущему мерлину.
- Что-что?! - воскликнула Сибилла, а Алиша ахнула. Я взглянула на нее - она побагровела от возмущения, и все ее веснушки выступили ярче обычного. Веснушек у Алиши еще больше, чем у Грундо. На длинном, лошадином лице Сибиллы отражался гнев. Она выпучила на меня свои бледно-голубые глаза.
Я не поняла, чего они так разозлились. Я только подумала: «Вот зараза! Теперь придется вести себя очень-очень вежливо - и довольно глупо, - и делать вид, что я ничего не заметила». Это вообще свойственно сэру Джеймсу: ему нравилось, когда вокруг него все злятся.
- У нас отличный мерлин! - заявила я.
- Он старик, дорогая моя, - злорадно возразил сэр Джеймс. - Старый, больной человек.
- Ну да, - сказала я, теперь уже на самом деле озадаченная. - Но ведь неизвестно же, кто станет следующим, не так ли?
Он посмотрел на меня с жалостью.
- Слухами земля полнится, милое дитя! Или твои наивные маленькие ушки не прислушиваются к сплетням?
- Нет, - отрезала я.
Я устала от этой игры, к чему бы он там ни клонил. Так что я повернулась к Сибилле и очень вежливо спросила:
- Простите, пожалуйста, нельзя ли мне сводить Грундо посмотреть, как работает мой отец?
Она пожала толстыми плечами.
- Если Дэниел согласен работать на глазах у пялящегося на него ребенка - что ж, ему же хуже. Лично я уже устала от этого мальчишки. Грундо, если ты опоздаешь вернуться, чтобы переодеться в придворный костюм к ланчу, я тебя накажу! Ступай.
- Вот тебе и материнская любовь! - сказала я Грундо, когда мы выбежали под дождь.
Он ухмыльнулся.
- Можем не возвращаться. Я надел придворный костюм под эту одежду. Так оно теплее.
Я пожалела, что мне это самой не пришло в голову. Стояла такая холодрыга - просто не верилось, что вот-вот наступит Середина Лета. Как бы то ни было, Грундо я утащила. Теперь оставалось только надеяться, что папа действительно позволит нам посмотреть, как он работает. Ему не всегда нравится, когда его тревожат.
Когда я осторожно приподняла занавеску у входа в погодный шатер, папа еще только готовился. Он снял свой плащ-дождевик, стащил тяжелое парадное одеяние и заворачивал рукава рубашки. Он выглядел таким подтянутым и напряженным, что больше был похож на солдата, готовящегося к поединку, чем на волшебника, который собрался управлять погодой.
- Отойдите вон в тот угол и не отсвечивайте, - распорядился он. - А не то всем нам влетит от его величества. Инструкции на сегодня очень строгие.
При этом он обернулся к нам с улыбкой, давая понять, что в принципе не против нашего присутствия.
Грундо устремил на него свой серьезный, вдумчивый взгляд.
- А вопросы задавать можно, сэр?
- Скорее нет, чем да, - ответил папа. - Это будет меня отвлекать. Но если хотите, я по ходу дела буду объяснять, что и как я делаю. В конце концов, - добавил он, с грустью взглянув на меня, - возможно, кто-то из вас захочет пойти по моим стопам.
Я своего папочку люблю, хотя и редко его вижу. Он, похоже, и в самом деле надеется, что когда-нибудь я стану заниматься погодой. Боюсь, я его ужасно разочарую. Погода мне ужасно нравится, но и все остальные виды магии тоже. Так было и раньше, когда я знала о магии только то, чему учат при дворе, а уж теперь-то и подавно.
Но мне нравилось смотреть, как работает папа. Когда он подошел к погодному столу, я поймала себя на том, что смотрю на отца с ласковой улыбкой. Сейчас стол еще не был активирован и представлял собой просто раму из золотых и медных прутьев, покоящуюся на прочных ножках. Стол был складной и убирался в потертый и поцарапанный деревянный ящик фута четыре длиной. Я знала этот ящик с тех самых пор, как себя помню. От него пахло озоном и кедровым деревом. Этот ящик почему-то очень шел папе.
Папа стоял у столика, склонив голову. Это всегда выглядело так, словно он набирается мужества сделать что-то рискованное. На самом-то деле он просто творил предварительные заклинания, но, когда я была маленькая, мне казалось, что у папы очень опасная работа, и я все беспокоилась за него. Я до сих пор так и не привыкла к удивительному чувству, которое испытываешь, когда магия откликается на папин призыв. Вот и в тот день я тихонько ахнула, увидев, как рама на ножках заполняется густым туманом. Поначалу туман отливал голубым, зеленым и белым, но почти тотчас же он превратился в маленькое, но точное изображение Островов Блаженных. Перед нами лежала Англия, расцвеченная всеми оттенками зеленого, в коричневых пятнышках городов, и Пеннинские горы тянулись через нее, точно позвоночник, а южные холмы походили на тазовые кости. Тоненькими серо-голубыми шнурочками змеились реки, а между ними громоздились темно-зеленые лесные чащи. По словам папы, все это очень важно, потому что картинка возникает благодаря тому, что ты думаешь о водах, горах и лесах, - и все равно я не понимаю, почему видно все, вплоть до белых утесов на юге. А вон и Шотландия - коричневатая, пересеченная ползущими по ней хребтами бело-серых облаков. Густая серая муть наверху - это сильная буря где-то у Джон-О'Тротса. Сбоку темно-зелеными пятнами из-под свинцово-серых туч проступал Уэльс. А Ирландия была видна как на ладошке - она вполне оправдывала свое прозвище Изумрудный остров, и по ней бежали большие пятна солнечного света.
Папа обошел вокруг столика, наклонился, вглядываясь в цвет морей. Потом отступил назад, изучая узор летящих облаков.
- Хм, - сказал он, указывая на северо-восток Англии, где земля тонула в белесой, похожей на дым мгле. - Вот тот самый дождь, который нас теперь так изводит. Как видите, облака стоят на месте. Его величество желает, чтобы дождь прекратился и небо по возможности расчистилось к тому времени, как прибудет король Шотландии. Теперь взгляните на Шотландию. Там очень мало ясного неба. У них погода меняется каждые десять минут: то идет дождь, то выглядывает солнце. Привести хорошую погоду оттуда невозможно, и, в любом случае, долго она не продержится. Да, это проблема.
Он медленно побрел по зеленым ландшафтам и ползущим облакам, миновав прутья рамки, как будто их не было. От этого у меня всегда мурашки бежали по спине. Ну как может человек проходить сквозь прочные золотые стержни?
Отец остановился, держа руку над мрачным зеленым Уэльсом.
- Вот где настоящая проблема! Мне придется привести из Ирландии хорошую погоду и при этом не пригнать сюда весь этот мрак. В Уэльсе сейчас погода действительно мерзкая. Придется попытаться отогнать ее на север, в море. Ну-ка, дайте взглянуть, куда движутся крупные воздушные потоки.
Стоя по грудь в движущейся туманной карте, он взмахнул рукой. Вся картинка слегка выгнулась и поползла в сторону. Сперва показалась неровная полоска серого океана, покрытого волнами и разукрашенного полосками белесых облаков, точно кошка тигрового окраса, а потом изображение качнулось в другую сторону, и появились буро-зеленые Нидерланды и французские королевства, тоже исчерченные полосками облаков.
- Хм, - снова сказал папа. - Ну что ж, не так уж плохо. Все движется на север, но медленнее, чем хотелось бы. Придется подстегнуть.
И он взялся за работу: принялся катать и месить облака, точно пекарь, лепящий булочки, подгребать и подпихивать клочья туч, висящие над океаном, сильными взмахами рук сметая непогоду за Ирландию и Уэльс. В разрывах туч над Уэльсом показалось больше зелени, но тучи продолжали висеть на прежнем месте. Папа потер подбородок и окинул их задумчивым взглядом.
- Извините, ребята, - сказал он, - но единственный способ с этим справиться - это хорошо направленный ветер.
Мы смотрели, как он ходит взад-вперед, иногда до плеч скрываясь в земле и тучах, и создает ветра. Большую часть ветров он устраивал, дуя на облака сильнее или слабее или просто приоткрывая рот и выдыхая. Причем дул он всегда не в том направлении, куда, казалось бы, следовало подуть.
- Это все равно что управлять яхтой, - пояснил он, увидев, что Грундо озадаченно нахмурился. - Чтобы яхта пришла в движение, нужно, чтобы ветер дул в парус сбоку. Вот и здесь так же, только облака всегда перемещаются по спирали, и поэтому иногда приходится поднимать более легкий ветерок, но дующий в противоположном направлении. Ну вот.
Папа привел все в движение резким дуновением, больше похожим на свист, и вышел из стола, чтобы рассчитать время.
Он постоял несколько минут, поглядывая то на свои большие и сложные наручные часы, то на происходящее на столе, потом отошел в сторону и взял свое придворное одеяние. Управлять погодой - занятие куда более утомительное, чем кажется со стороны. По лицу у папы струился пот, и он слегка запыхался. Отец достал из кармана одеяния портативный дальноговоритель, слегка поразмыслил, вспоминая сегодняшние коды, потом набрал код канцелярии королевского дорожного церемониймейстера.
- Говорит Дэниел Хайд, - сказал он ответившему чиновнику. - Дождь прекратится в двенадцать ноль две, но солнечной погоды раньше часа обещать не могу... Да... Почти стопроцентно уверен, но, увы, никак нельзя было обойтись без ветра. Предупредите его величество, что между половиной одиннадцатого и двенадцатью налетит сильный шквал. Около половины первого он уляжется до умеренного... Да, и после этого в течение нескольких дней простоит хорошая погода.
Папа убрал говоритель и улыбнулся нам, облачаясь в свое одеяние.
- Не хотите прогуляться до закусочного автобуса? - спросил он. - Я бы не отказался от чашечки чего-нибудь горяченького и, может быть, парочки сладких пирожков.

Глава 2

Все вышло точно так, как и предсказывал папа. Когда мы отправились на встречу королей, завывал сырой ветер; ветер трепал бархатные юбки и путал одеяния, заставляя придворных спотыкаться. Те, кому полагалось носить головные уборы, до последнего момента держали их в руках, и это было очень неудобно, потому что они, как и все мы, пытались на ходу жевать булочки или пирожки. Сибилла выглядела более растрепанной, чем кто бы то ни было. На голове у нее развевались соломенные волосы, а на шляпке, которую она держала в руке, - зеленые ленты. Она расхаживала взад-вперед, тянула заклинания и орала на курьеров, имевших несчастье попасться ей на дороге, чтобы те отошли за автобусы. Сибилла ходила босой, поскольку она управляла магией земли, а свои бархатные юбки она поддернула повыше, чтобы не замочить их в сырой траве. Ноги у нее были ужасно толстые.
- Смахивает на мешок кукурузных початков, поставленный на два бревна, - без малейшего снисхождения бросил папа, проходя мимо меня по дороге к королевскому шатру.
Он не любил Сибиллу так же сильно, как я. Он говорил, его ничуть не удивляет, что муж Сибиллы от нее сбежал. И потом обычно добавлял:
- Его, бедолагу, еще и хотели сделать новым мерлином. Будь я на его месте, я бы уже давно сбежал. Сибилла, да еще вдобавок самая неприятная должность во всем королевстве! Можно себе представить!
К несчастью, мама, услышав папино замечание, зашлась хохотом и поперхнулась куском пирожка. Я все еще хлопала ее по спине, когда пришло известие, что шотландцы приближаются. Мне пришлось бежать на свое место рядом с Грундо. Мы вместе с прочими детьми, не исполнявшими обязанностей пажей, выстроились в ряд перед королевскими гвардейцами.
К тому времени большинство шатров, за исключением королевского павильона, было уже снято и все автобусы, фургоны, грузовики и лимузины расставлены по трем сторонам огромного прямоугольника, а четвертую сторону оставили пустой. Над машинами шумно полоскались вымпелы. Внутри прямоугольника из машин выстроились королевские гвардейцы - бедняги, они с рассвета чистили амуницию и натирали мелом ремни, зато теперь они смотрелись великолепно: живая полоска алого и белого. А мы, придворные, толпились внутри прямоугольника из гвардейцев, в своих парадных нарядах похожие на цветочную клумбу, и дрожали на холодном ветру. Грундо сказал, что завидует слугам. Они могут сидеть в автобусах и греться, а видно оттуда куда лучше. Наверное, они увидели приближающуюся свиту шотландского короля куда раньше нас.
Все было рассчитано по минутам. Замотанные церемониймейстеры ради этого все утро сверяли расписание по дальноговорителям. Шотландцы появились первыми. Они словно выплыли из-за горизонта, и чем больше они приближались, тем выше и ярче становились. По обе стороны мерно шагали волынщики, дудя в свои волынки. Пение волынок - самый восхитительный звук, какой я знаю. Я была изрядно разочарована, когда вступили наши фанфары и заглушили их.
Это был сигнал для нашего короля. Он вышел из шатра и зашагал навстречу шотландцам. Когда мы останавливаемся в городах достаточно надолго, чтобы я успела с кем-нибудь познакомиться, мне всегда с завистью говорят: «Ты небось короля каждый день видишь!» А вот и нет. Вовсе не каждый. Он почти все время находится во главе кортежа, и порой я его не вижу неделями. А если и вижу, то обычно только так, на расстоянии - высокую фигуру в темном костюме, - и узнаю его в основном по аккуратно подстриженной каштановой бородке и еще по легкой дрожи, которую вызывает облекающее его величие.
На этот раз при нем был принц Эдмунд, наследник престола, - тоже в скромном темном костюме. Принцу уже исполнилось восемнадцать, и в этом году он путешествовал вместе с отцом, чтобы познакомиться со своими будущими обязанностями. Вместе с ними шли: по одну сторону - мерлин, а по другую - архиепископ Йоркский, величественные старцы в жестких, развевающихся на ветру одеяниях, а за ними - епископы, высшие чиновники и волшебники, которые являются жрецами и жрицами более древних сил. Мне положено знать, в каком порядке они следуют, но я все время это забываю. Одно я знаю точно, что Сибилла - к тому времени она уже одернула юбки и надела шляпу - вышагивала позади архиепископа, а мой отец шел где-то в самом конце, потому что он не жрец.
Но я все равно больше глазела на шотландцев. Их король был довольно молод, не тот, которого я видела прежде. У них в Шотландии уйма народу, претендующего на трон. Время от времени кланы выдвигают нового претендента, а то и троих зараз, устраивают войну и сменяют короля. Этот хоть и был новенький, но по всему было видно, что корону он за здорово живешь не отдаст. Взгляд у него был уверенный, энергичный, и шагал он так, словно ему принадлежит весь мир, а не одна лишь Шотландия. На нем был национальный костюм: плед, килт и берет - благодаря этому король сильно выделялся на фоне придворных, которые разоделись в пух и прах. Отродясь не видела столько дорогих тканей, ярких красок и французских мод. Их король выглядел точно коршун в стае попугаев.
Придворные остались позади, шотландский король вышел вперед, чтобы обнять нашего короля. В первые несколько секунд это была самая дружеская встреча, какую только можно представить. Наш король подозвал и представил принца Эдмунда, потом к ним подступила молодая дама в роскошном розовом платье, возможно шотландская королева - по крайней мере, шотландский король улыбнулся ей, как очень хорошей знакомой, - а потом настала очередь архиепископу и мерлину выйти вперед и благословить собравшихся. Тут и случилось страшное.
Мерлин распростер руки, чтобы призвать на землю благую магию. Папа говорит, что на самом деле руки растопыривать не надо и вообще не надо совершать никаких жестов для того, чтобы пользоваться магией. Вот почему его так раздражает Сибилла: она всегда выпендривается, когда колдует. Но папа говорит, что мерлину необходимо демонстрировать людям, что именно он делает. И вот бедный дедуля широко раскинул руки. Его лицо, всегда довольно бледное, приобрело какой-то странный оттенок. Даже мне с моего места было видно, что губы мерлина, мелькнувшие в белой бороде, сделались какими-то сиреневыми. Он поспешно свел руки и обхватил себя за плечи. А потом медленно согнулся и рухнул на мокрую траву.
Какой-то миг все просто стояли и смотрели. И как раз в этот момент наконец-то наступила обещанная папой хорошая погода. Засияло солнце. Вдруг навалилась удушливая, влажная жара.
Папа подбежал к мерлину первым. Когда две свиты встретились, папу оттеснили в крайнюю колонну, поэтому ему хватило пары прыжков, чтобы оказаться рядом и опуститься на колени. Он мне потом клялся, что в этот момент мерлин был еще жив, хотя у него явно случился тяжелый сердечный приступ. Но папе пришлось уступить место принцу Эдмунду, который подбежал следующим. Принц Эдмунд протянул руку к груди мерлина и тотчас отдернул ее, объятый страхом. Он обернулся к королю, начал что-то говорить. Но тут же умолк, потому что почти в тот же миг налетела Сибилла и перевернула несчастного старика на спину. К тому времени он уже явно был мертв. Когда в лесу ног столпившихся вокруг людей образовался просвет, я мельком увидела лицо мерлина с широко раскрытыми глазами, и, как сказал Грундо, тут ошибки быть не могло.
- Мертв! - взвыла Сибилла. - Мой наставник, мой учитель!
Она запрокинула голову так, что с нее свалилась шляпа, и снова взвыла, глядя в упор на короля Шотландии:
- Ме-ертв!
Больше она ничего не сказала. Она просто стояла, с черными мокрыми пятнами на бархатной юбке, оттого что она опускалась на колени в траву, и смотрела на шотландского короля, прижав к груди крепко стиснутые руки.
Наш король сказал шотландскому королю ледяным тоном:
- Насколько я помню, вы, ваше величество, обучались магии?
Шотландский король смерил его взглядом, помолчал и ответил:
- Думаю, на этом всякой дружбе между нами конец. Всего хорошего.
Он развернулся, взмахнув пледом, и широко зашагал прочь вместе со всеми своими людьми. Далеко идти ему не пришлось. Из-за гребня холма тотчас показались ревущие машины, по большей части военные бронетранспортеры. Королевская свита погрузилась в несколько машин и укатила, а остальные остались грозно торчать на шотландской границе.
- Мы отойдем назад на несколько миль, - сказал наш король.
Остаток недели прошел в жарком, влажном хаосе. Нас с Грундо, как и большинство детей, пинали туда-сюда и гоняли с поручениями, потому что королевские пажи сбивались с ног. Нам потребовалось несколько дней, чтобы разобраться, что же происходит.
По-видимому, репортеры, сидя в своем автобусе, с самого начала снимали встречу на пленку и, мало того, транслировали все происходящее в прямом эфире. Смерть мерлина всколыхнула всю страну. Королю пришлось сразу же отправиться в автобус телевизионщиков и заверить народ, что это был несчастный случай и шотландского короля никто ни в чем не обвиняет. Однако говорил он это с таким мрачным видом, что люди не поверили ни единому слову и окончательно убедились, что виноваты во всем шотландцы. Это, разумеется, ситуации не улучшило. Одновременно весь кортеж в спешном порядке собрал вещички и отошел на юг, к границам Нортумберленда. Собственно, когда король с мрачным видом произносил свое обращение, автобус прессы, откуда он выступал, был уже в пути. Остальным автобусам приходилось жаться к обочине, пропуская армейские части, которые торопились занять оборонительные позиции вдоль границ Шотландии, так что нам оставалось только любоваться из перекошенных автобусов на живые изгороди, пока по дороге мимо нас грохотали зеленые грузовики.
Оказалось, что король Шотландии тоже выступил с обращением. В обращении говорилось, что его стране нанесено оскорбление. Он тоже принялся подтягивать к границе войска.
- Но должен же он понимать, что это всего лишь несчастный случай! - озабоченно твердила мама, когда мне наконец удалось ее повидать и спросить, что происходит.
Это было, когда мы наконец-то сделали привал вблизи деревни, где король мог остановиться в усадебном доме, достаточно просторном, чтобы волшебники могли произвести вскрытие тела мерлина. Нас с Грундо припрягли носить послания другим волшебникам, в армейский штабной автобус, в шатер прессы, в канцелярии дорожного церемониймейстера и гофмейстера, а на второй-третий день - еще и в деревенскую ратушу, где велось расследование. Происходило очень много всего сразу. По всей стране искали нового мерлина, и большинство волшебников принимали участие в поисках, в то время как остальные занимались расследованием. Вроде бы вскрытие показало, что в теле мерлина действительно присутствовали остатки заклятия, но никто не знал, какого именно. Это вполне могло быть и одно из его собственных заклятий.
Папу вызвали на допрос. В течение целого дня казалось, что именно его могут обвинить в убийстве. Все это время сердце отчаянно колотилось у меня в груди и в ушах гудело. Мама ходила белая, как простыня, и твердила: «Нет, не может быть, чтобы его обвинили, не может быть!» Вся беда была в том - как объяснила мне мама, - что все остальные, кто находился поблизости от мерлина, когда он умер, были либо особами королевской крови, либо слишком высокопоставленными чинами, так что все подозрения обрушились на бедного папочку.
Я просто передать не могу, какой это был безумный день.
А потом все как-то улеглось.
Насколько я понимаю, благодаря дедушке. Дедушка приехал в тот же вечер, вскоре после того, как папа вернулся из деревенской ратуши с таким видом, как будто провел несколько недель без сна на горной вершине. Дедушка привез с собой нового мерлина, и они оба отправились прямиком к королю. Мы деда больше не видели до позднего вечера, а ближе к полуночи все они наконец вышли на деревенскую лужайку: и дедушка, и король, и мерлин, и судьи, и принц Эдмунд, и целая вереница волшебников, которые устроили большой переполох из-за нового мерлина. Новый мерлин оказался тощим молодым человеком с маленьким острым подбородком и большим кадыком. Он, лохоже, был слегка ошеломлен тем, что так внезапно прославился. А может, он просто был в трансе. Принц Эдмунд все поглядывал на него с изумленным, задумчивым видом.
А тем временем канцелярия дорожного церемониймейстера действовала с обычной расторопностью. Они отгородили обширный участок деревенской лужайки, и королевская гвардия разложила там большой костер. Мы стояли, смотрели и гадали, что происходит, когда к нам подошел дедушка. Мама бросилась ему на шею и едва не разрыдалась.
- Ох, Максвелл! Это был такой ужас! Вы можете чем-нибудь помочь?
- Спокойно! - сказал дедушка. - Все в порядке. Дэн теперь вне подозрений. Видите ли, пришлось надавить сверху, воспользоваться семейными связями.
Он похлопал папу по плечу и мимоходом приобнял меня костлявой рукой.
- Привет, Родди. Здравствуй, Грундо. Ну, вроде бы я все разгреб. Разумеется, придется еще подождать и посмотреть, как оно будет, но, думаю, в конце концов они придут к выводу, что тут никто не виновен. Господи! Да бедняге мерлину Ландору было как минимум за семьдесят! Разумеется, рано или поздно он должен был упасть и умереть. Просто он выбрал самый неподходящий момент для смерти. И вовсе не стоило устраивать из-за этого общенациональную истерию.
Знаете, как бывает, когда ты переживал, переживал - и вдруг все устроилось, и ты успокаиваешься. Вот и я тогда успокоилась и как будто заново обрела способность видеть, слышать и чувствовать. Я ощутила запах мятой травы и бензина, которого до тех пор не замечала, и сладкий, пыльный аромат сена откуда-то с лугов за деревней. Я услышала потрескивание разгорающегося костра и чириканье птиц в кронах деревьев вокруг лужайки. Маленькие желтые язычки пламени, расползающиеся по сучьям, показались мне вдруг немыслимо яркими и многозначительными, и на душе у меня сделалось так мирно и спокойно, что я невольно подумала, что да, наверное, дедушка прав. Но ведь сэр Джеймс заранее знал, что мерлин умрет! Я огляделась в поисках сэра Джеймса, но его нигде не было видно. И, подумав об этом, я внезапно осознала, что не видела его уже несколько дней, хотя Сибилла была тут, вместе с прочими волшебниками.
Как только костер разгорелся как следует, старший из волшебников выступил вперед и объявил, что мы собрались здесь, дабы представить двору и стране нового мерлина. Все разразились приветственными кликами, а молодой мерлин, казалось, сделался еще растеряннее прежнего. Тут один из судей сказал, что теперь надлежит прояснить вопрос о кончине покойного мерлина. Он поклонился королю и отступил назад.
Король обратился к мерлину:
- Готовы ли вы прорицать для нас?
- Д-думаю, да, - сказал мерлин. Голос у него был довольно слабый и высокий.
- Тогда, - сказал король, - ответьте нам, кто или что стало причиной смерти бывшего мерлина.
Молодой человек сцепил руки, опустив их вниз, точно тянул из земли невидимую веревку, и принялся раскачиваться по кругу. Пламя костра раскачивалось вместе с ним, словно подражая ему. Оно разбилось на длинные оранжевые языки, ревело и трещало; дым и пылающие искры витым столбом поднимались в вечернее небо. В ярком свете костра блестели слезы, ползущие по маленькому, с острыми чертами лицу мерлина. Мерлин принялся издавать громкие захлебывающиеся рыдания.
- О небо! Да он же плакса! - с отвращением сказал дедушка. - Знать бы раньше - я бы сюда не пришел.
- Многие из мерлинов плакали, когда пророчествовали, - заметил папа.
- Знаю, знаю. Но это же не значит, что мне должны нравиться его всхлипы! - возразил дедушка.
Тут мерлин заговорил пронзительно и задыхаясь, но из-за рева пламени и из-за того, что мерлин захлебывался слезами, расслышать, что он там говорит, было не так-то просто. По-моему - то есть мне так показалось, - это было нечто вроде: «Виновен тот... на ком вина лежит... ищите там... где дракон летит».
- Ну и что бы все это значило? - раздраженно пробормотал дед. - Он что, обвиняет во всем Уэльс или что?
Пока дедушка так бормотал, король сказал вежливо, но озадаченно:
- А... э-э... не найдется ли у вас слов, которые могли бы направлять нас в будущем?
Это заставило мерлина снова зайтись рыданиями. Он раскачивался из стороны в сторону, всхлипывая и задыхаясь, по-прежнему сцепив руки таким странным образом. Костер вспыхивал и кружился, и золотые искры дождем летели вверх. В конце концов мерлин снова принялся выкрикивать слова, но разобрать их было еще труднее. Это звучало примерно как: «Сила течет... куда мерлин идет... свернули мы... на пути тьмы... владыка скован... закон сломан... земля падет... коль чужак воззовет... не будет закона... до явленья дракона».
- Ну, возможно, с его точки зрения это имеет какой-то смысл, - пробурчал дедушка.
Несколько волшебников записывали слова мерлина. Думаю, все они услышали их по-разному. Я могу записать только то, что послышалось мне. И самое жуткое, что пророчество сбылось слово в слово, - я понимаю это теперь, когда знаю, что оно означало.
После этого, по-видимому, все закончилось. Мерлин разжал руки, достал из кармана платок и вытер глаза с самым что ни на есть деловитым видом. Король сказал:
- Мы благодарим вас, мерлин.
Выглядел он при этом таким же озадаченным, как и большинство из нас. Пламя слегка улеглось, и костер превратился в обычный костер.
Слуги обнесли всех стаканами подогретого вина с пряностями. Снимаю шляпу перед этими людьми. Работенка у них адская: надо точно выполнять все инструкции дорожного церемониймейстера и гофмейстера, обустраивать помещение для короля, когда он решит задержаться где-нибудь под крышей, готовить трапезы, достойные его величества, в любое время и в любую погоду... И при этом они почти всегда делают все правильно. Подогретое вино с пряностями - это было именно то, чего нам всем не хватало. Хорошая погода, которую устроил папа, оставалась хорошей, но по ночам поднимался холодный ветер и выпадала сильная роса.
Мы взяли свои стаканы и отошли к одной из скамеек на краю лужайки. Оттуда мне было видно, как мерлин неуклюже расхаживает вокруг костра, а принц Эдмунд серьезно беседует с ним. Принц, похоже, был в восторге от мерлина. Ну да, они же были примерно одного возраста, и принцу предстояло, когда он сам сделается королем, иметь дело именно с этим мерлином. Я заметила также, что возле них ошивается Алиша. В своей пажеской ливрее она выглядела очень элегантно. Алиша заботилась о том, чтобы мерлин получал двойную порцию вина и закусок, которыми обносили всех присутствующих. Собственно, это была ее работа. Но ей было шестнадцать, они с мерлином почти ровесники - хотя он не особо обращал на нее внимание. Он в основном слушал принца.
Мои родители расспрашивали дедушку о том, как ему удалось отыскать нового мерлина, когда никто другой этого сделать не мог. Дед только скромно хмыкал и отвечал:
- Магидские методы. Ничего сложного. Я давно уже присматривался к этому парню.
На самом деле я не очень понимаю, как понимать, что дедушка - магид. Вроде бы это означает, что он действует не только в нашем мире, но и в других, и, кажется, еще то, что он способен улаживать дела такими способами, которые обычным королям и волшебникам недоступны. А дед продолжал:
- Надо будет серьезно поговорить с его величеством - я ему сказал то же самое, что и шотландскому королю. Главное, чтобы на Островах Блаженных царил мир, это жизненно важно. Понимаете ли, Блаженные - и наши острова в особенности - поддерживают равновесие магии в половине миров Вселенной.

1 Следующая страница


Заговор мерлина 2

- А сколько лет мерлину? - перебила я его.
- Двадцать пять. Он старше, чем выглядит, - сказал мне дедушка. - Такое бывает с людьми, наделенными сильным магическим даром. Родди, не будешь ли ты так добра взять Грундо и уйти с ним куда-нибудь подальше? Нам нужно обсудить кое-какие вещи, не предназначенные для детских ушей.
Дедушка - он такой. Не любит говорить при мне ни о чем интересном. Мы с Грундо побрели прочь.
- Этот мерлин, он слишком старый для Алиши, - сказала я Грундо.
- И ты думаешь, это ее остановит? - удивился он.

Часть 2
НИК

Глава 1

Поначалу я подумал, что это сон. Все было действительно очень странно.
Это произошло, когда папа взял меня с собой в Лондон на писательскую конференцию. Папу зовут Тед Мэллори, он писатель. Он пишет ужастики про демонов, но эта конференция была для тех, кто пишет детективы. Вот что в папе странно: все то время, когда он не пишет сам, он читает детективы и искренне восхищается людьми, которые их пишут, куда больше, чем теми, кто пишет про то же, что и он сам. Он был ужасно взволнован, потому что на конференции собирался выступать его любимый автор.
Мне ехать не хотелось.
- А я говорю, ты поедешь! - сказал папа. - Я до сих пор содрогаюсь, вспоминая, что было, когда я оставил тебя одного на прошлую Пасху.
- Так ведь это мои друзья выпили все твое виски! - возразил я.
- Ну да, а ты мог только беспомощно наблюдать, как они ломают мебель и увешивают всю кухню макаронами, - съязвил папа. - Знаю, знаю. И вот что я сделаю, Ник. Я запишу тебя в качестве участника вместе со мной и поеду на конференцию, а дом запру. Если не захочешь отправиться со мной - пожалуйста, ночуй все выходные на улице. Или в сарае. Сарай могу оставить открытым, если хочешь.
Папа не шутил. Он может быть настоящей свиньей, когда захочет. Я подумал, не стоит ли скрутить его и самого запереть в сарае - в конце концов, я сильнее и выше ростом, хотя мне только перед Рождеством исполнится пятнадцать. Но потом я подумал о том, что на самом деле он мне не отец, ведь мы с ним вроде как усыновили друг друга после того, как мама погибла, потому что обычно мы друг друга одобряем, и где бы мы были, если бы не это.
Пока я размышлял обо всем этом, папа сказал:
- Да брось ты! Может, тебе там даже понравится. Потом будешь рассказывать людям, что своими глазами видел Максвелла Хайда - а он очень редко появляется на публике. Это всего лишь третье его выступление за всю его карьеру - и у меня такое ощущение, что он должен быть очень интересным оратором.
Максвелл Хайд и есть тот самый любимый папин автор. Я видел, что, если не позволю отцу взять меня с собой, это испортит ему все удовольствие. Поэтому я сдался. Он был ужасно доволен и сунул мне почитать одну из книжек этого Максвелла Хайда.
Я детективов не люблю, скучные они. А Максвелл Хайд оказался даже скучнее прочих, потому что действие его книг происходило в параллельном мире. Папе в них больше всего именно это и нравится. Он все талдычит про то, как хорошо у Максвелла Хайда продумана и прописана эта параллельная Англия. Насколько я понимаю, это означает, что там уйма занудных описаний того, насколько там все иначе: и король у них никогда не остается на одном месте, а путешествует по стране, и парламент сидит в Винчестере и ни фига не делает, и так далее. Но что меня особенно доставало, так это читать о параллельном мире, попасть в который я не могу. К тому времени, как я одолел первые две страницы, мне уже так хотелось оказаться в этом параллельном мире на самом деле, что меня будто огнем жгло.
Параллельных миров много. Я это знаю, потому что бывал в некоторых из них. Мои настоящие родители - из параллельного мира. Но, насколько мне известно, самостоятельно я перемещаться из одного мира в другой не могу. Всегда нужно, чтобы рядом был кто-то, кто меня ведет. Нет, я пробовал и продолжаю пробовать, но у меня не выходит, и всё тут, хотя хочется этого мне так сильно, что мне даже во сне снится, как я оказываюсь в параллельном мире. Должно быть, я что-то делаю не так. И я решил посвятить этому всю первую неделю летних каникул и пробовать снова и снова, пока не прорвусь. А тут вместо этого папаша тащит меня на эту свою конференцию. Именно поэтому мне туда так не хотелось. Но раз уж обещал, пришлось ехать.
Все оказалось даже хуже, чем я ожидал.
Большой мрачный отель, наполненный дядьками и тетками в приличных костюмах. Эти дяди-тети считали себя самих ужасно важными персонами, - все, кроме двух-трех, которые считали себя господом богом, или Уильямом Шекспиром, или еще кем-нибудь, - и все они расхаживали в сопровождении толпы разодетых прихлебателей, которые не подпускали к ним обычных людей. Каждый час была какая-нибудь лекция. Некоторые из них читали шефы полиции или адвокаты, на таких я так уставал от борьбы с зевотой, что начинали слезиться глаза и болеть уши. Впрочем, одну из лекций, в воскресенье, должен был читать частный детектив. Я думал, что, возможно, хотя бы это будет интересно.
Естественно, всем собравшимся было не до подростков вроде меня. Они кидали неодобрительные взгляды на мои джинсы, а потом смотрели мне в лицо с таким видом, будто думали, что я забрел сюда по ошибке. Но что меня действительно доставало, так это то, что папа относился ко всему происходящему с большим энтузиазмом. Он бегал со стопкой книжек и пытался взять автографы у авторов, как будто он всего лишь еще один скромный поклонник, а не всемирно известный писатель. Меня всерьез задело, когда одна из этих не то богинь, не то Шекспиров занесла перо над книжкой, которую подсунул ей мой папа, и процедила:
- Имя?
- Тед Мэллори, - скромно ответил папа. - Я и сам немного пописываю.
Миссис Бог-Шекспир принялась что-то корябать, говоря:
- Наверное, вы пишете под псевдонимом? А что вы, собственно, написали?
- В основном ужасы, - признался папа.
А она сказала: «О-о!» и вернула ему книжку с таким видом, будто она заразная.
А папа будто бы и не заметил. Он тащился. Знаменитый Максвелл Хайд должен был выступать вечером в субботу, и папа все твердил, что ждет не дождется этого события. А потом он взволновался еще сильнее, потому что один из писателей понормальнее - он был в джинсах, как и я, - сказал, что немного знаком с Максвеллом Хайдом и представит ему папу, если мы будем поблизости.
Папа пришел в полный восторг. К тому времени я зевал каждый раз, как он не смотрел в мою сторону, и поспешно захлопывал рот, когда он оборачивался ко мне. Мы носились по коридорам в поисках Максвелла Хайда, проталкиваясь через толпы народа, проталкивающегося в противоположном направлении, а я все думал: «Вот если бы я мог свернуть в сторону и выйти в параллельный мир!» Я был в отеле, когда сделал это впервые, и у меня осталось впечатление, что, возможно, отели и гостиницы - самое подходящее место для путешествий по мирам.
И вот, значит, я мечтал об этом, и тут мы наконец нашли Максвелла Хайда. Это было перед самым началом его лекции, он спешил, и мимо нас торопились люди, вливающиеся в большой зал, и тем не менее он вполне вежливо остановился, когда нормальный писатель окликнул его и сказал:
- Максвелл, не уделите ли вы пару секунд? Тут один человек просто мечтает с вами познакомиться.
Я на самом деле не обратил на него особого внимания, заметил только, что это один из старомодных седовласых джентльменов, которые держатся очень прямо и носят твидовые куртки с кожаными заплатами на локтях. Когда он обернулся к папе, я почувствовал, что от него пахнет виски. Я, помнится, еще подумал: «Эге! Да он нервничает не меньше папы, когда тому приходится выступать!» Я видел, что Хайд выпил для храбрости.
Меня все время толкали люди, которые шли по коридору, и мне приходилось мало-помалу сдвигаться в сторону, пока папа с мистером Хайдом пожимали друг другу руки. Я уже был довольно далеко от них, когда мистер Хайд сказал:
- Тед Мэллори? Это вы про демонов пишете?
И тут кто-то из людей, толкавших меня - я не видел, кто это был, помню только, что мужчина, - тихо произнес: «Ну, ступай». Я шагнул в сторону, чтобы уйти с дороги. И вот тут я подумал, что сплю.
Я стоял на открытом месте, на чем-то вроде аэродрома. ~ Должно быть, было раннее утро, потому что было холодно и темно, но с каждой минутой становилось все светлее, и над полоской травы, которая была мне видна, висел розовый туман. Однако видно мне было мало, потому что с одной стороны возвышались машины, которые я принял за вертолеты, а с другой стояла толпа людей, которые явно чего-то ждали с нетерпением и раздражением. Я был вроде как зажат между людьми и вертолетами. Ближайший ко мне человек, одетый в грязно-белую замшевую куртку и такие же брюки, курил сигарету - долгими нервными затяжками. Он обернулся, чтобы выбросить сигарету в траву, и увидел меня.
- Ах, вот ты где! - сказал он. - Что ж ты молчишь-то?
Он обернулся к остальным и крикнул:
- Все в порядке, месье! Новичок наконец-то добрался. Можем идти.
Они все вздохнули с облегчением, и один из них принялся звонить по мобильнику. Я услышал, как он сказал:
- Это охрана периметра, месье. Докладываю: мы в комплекте. Доложите принцу, что он может спокойно высадиться.
Телефон что-то сердито заквакал в ответ, и он сказал:
- Хорошо, месье. Я передам это виновному. А потом махнул нам.
Все принялись забираться по лесенке в ближайший вертолет. Человек, который разговаривал со мной, подпихнул меня вперед себя и полез следом. В результате он, очевидно, обратил внимание на мои ноги, потому что сердито рявкнул:
- Тебе что, в академии не сказали, что ты должен быть в кожаной форме?
Тут я решил, что все понял. Это было похоже на один из моих снов о том, как я попадаю в другой мир, только это смешалось с одним из тех снов, в которых ты оказываешься голым в автобусе или разговариваешь с девчонкой, которая тебе нравится, и вдруг обнаруживаешь, что на тебе нет штанов. Так что я не стал особо тревожиться и просто ответил:
- Нет, мне ничего не говорили. Он сердито хмыкнул.
- На официальных мероприятиях ты должен быть в летной форме. Уж это-то они должны знать! - сказал он. - Надеюсь, ты ничего не ел перед тем, как явиться сюда?
Он, похоже, был изрядно шокирован.
- Нет, - ответил я.
Мы с папой собирались поужинать после лекции Максвелла Хайда. И теперь, когда я об этом подумал, я обнаружил, что изрядно голоден.
- Ну и на том спасибо! - сказал он, втолкнув меня в машину. - Серьезную работу, такую, как эта, необходимо делать натощак. Проходи в хвост, садись на откидное сиденье.
«Ну, чего еще было ждать!» - подумал я. Вдоль окон шли нормальные удобные кресла, а мое откидное сиденье оказалось какой-то жесткой скамейкой. Остальные расселись как белые люди и принялись пристегивать ремни, поэтому я нашел ремни, прилагавшиеся к моей скамейке, и тоже пристегнулся. Не успел я разобраться в пряжках, как поднял голову - и обнаружил, что надо мной нависает тот мужик, что разговаривал по мобильнику.
- Ты опоздал, - сказал он. - Начальство недовольно. Ты заставил принца ждать почти двадцать минут, а ЕКВ ждать не любит.
- Извините... - промямлил я.
Но он все распекал меня, нависая надо мной. Впрочем, долго его слушать мне не пришлось, потому что тут взревели моторы и все затряслось и загрохотало. Часть шума производили другие машины. В иллюминатор позади его рассерженной физиономии мне было видно, как они одна за другой взмывают в небо. Их было около шести. Я не мог понять, как они летают. У них не было ни крыльев, ни винтов.
Наконец раздался предупреждающий звонок. Мужик, который на меня орал, бросил на меня последний угрожающий взгляд, сел на свое место и пристегнулся. Все они были в какой-то форме, вроде солдатской, а у того, что на меня орал, на рукавах пестрели цветные полоски. Наверное, это офицер, решил я. Те, что сидели рядом со мной - всего четверо, - были одеты в грязно-белую замшу. «Летная форма, - вспомнил я. - Что бы это ни значило».
А потом мы тоже поднялись в воздух и полетели следом за остальными. Я наклонился к окну и посмотрел вниз, пытаясь понять, где мы. Я увидел Темзу, петляющую среди домов, и понял, что мы над Лондоном, но, как это бывает во сне, тут не было колеса обозрения, хотя я разглядел Тауэр и Тауэрский мост, а на месте собора Святого Павла был огромный белый собор с тремя квадратными башнями и шпилем. А потом мы накренились и повернули на юг, ив иллюминаторе появились туманные зеленые равнины. Вскоре мы очутились над морем.
В это время рев моторов сделался тише - а может, просто я к нему попривык, - и стало слышно, о чем говорят люди в замше. В основном они ворчали по поводу того, что пришлось встать в такую рань и как есть хочется уже сейчас, вперемежку с шуточками, которых я не понимал. Однако я понял, что того, который со мной разговаривал, зовут Дэйв, а здоровяка с иностранным акцентом - Арнольд. Двух остальных звали Чик и Пьер. На меня ни один из них внимания не обращал.
Дэйв был все еще зол. Он сердито сказал:
- Я понимаю его страсть к крикету, но, ради всех сил, почему непременно в Марселе?
Пьер, слегка шокированный, ответил:
- Потому что там играет команда Англии. ЕКВ - бэтсмен мирового уровня, разве ты забыл?
- Но ведь до вчерашнего вечера он не собирался участвовать в соревнованиях! - сказал Дэйв.
- А теперь передумал. Королевские привилегии, - сказал Арнольд с иностранным акцентом.
- Вот тебе наш Джефф как живой! - рассмеялся Чик.
- Знаю, - ответил Дэйв. - Это-то меня и тревожит. Что же будет, когда он станет королем?
- Да все будет нормально, главное, чтобы советники были хорошие, - успокоил его Чик. - Говорят, его августейший папочка был точно таким же, когда был наследным принцем.
«Совершенно бредовый сон! - подумал я. - Какой может быть крикет во Франции?»
Летели мы целую вечность. Солнце уже взошло и ярко светило в левый ряд иллюминаторов. Довольно скоро все солдаты в том конце салона поснимали куртки и принялись лениво, нехотя играть в какую-то карточную игру. Людям в замше, по всей видимости, снимать куртки не разрешалось. Они сидели и потели. В моем конце салона изрядно завоняло. Я предполагал, что им и курить на борту не разрешается, однако же ошибался. Солдаты все задымили, и Дэйв тоже. Вскоре к вони пота добавился густой сигаретный дым. А когда Арнольд запалил тонкую черную палочку, от которой несло сырыми дровами, стало еще хуже.
- Фу! - сказал Пьер. - Где ты раздобыл эту штуку?
- В ацтекской империи, - ответил Арнольд, невозмутимо выпуская клубы бурого дыма.
«К тому времени, как я очнусь от этого сна, у меня разовьется рак легких!» - подумал я. Сидеть на скамейке было жестко. Я ерзал, спина ныла. Где-то через час большинство людей заснули, но я заснуть не мог. Тогда я предполагал, что это оттого, что я и так уже сплю. Я знаю, это кажется глупым, но все было настолько странно, а я так привык видеть сны о том, как я попал в другой мир - они снились мне уже несколько месяцев, - что я искренне полагал, будто это один из таких снов. Я сидел и потел, а мы все летели и летели, но даже это не навело меня на мысль, что происходящее может быть реальностью. Во сне долгие путешествия и тому подобное обычно сокращаются, но об этом я не подумал. Я просто предполагал, что путешествие - тоже часть сна.
Наконец снова раздался предупреждающий звонок. Офицер достал из куртки мобильник и немного поговорил по нему. Потом он надел куртку и подошел к людям в замше. Они все потягивались, зевали, и вид у них был сонный.
- Месье, - сказал им офицер, - у вас будет двадцать минут. Все это время королевский флит будет кружить в воздухе под защитой личных магов принца, а потом опустится на крышу павильона. К тому времени вы должны обеспечить безопасность стадиона. Все ясно?
- Все ясно, - ответил Арнольд. - Спасибо, месье. Потом, когда офицер отошел к остальным солдатам, он выругался:
- Ч-чертовы силы!
- Придется поторопиться, а? - сказал Чик. - А с этим что делать? - спросил он, кивнув в мою сторону. - Он ведь не в форме!
Главным тут был Арнольд. Он медленно перевел взгляд на меня, как будто впервые заметил.
- На самом деле это не проблема, - сказал он. - Надо только, чтобы он держался вне круга, вот и все. Поставим его охранять границу.
И он обратился напрямую ко мне.
- Ты, mon gars[ Мой мальчик (фр.). (Здесь и далее примеч. перев.)], - сказал он, - будешь все время делать ровно то, что тебе скажут, а если хоть носком ступишь за обереги, я пущу твои кишки на подвязки. Понял?
Я кивнул. Я хотел ему сказать, что не имею ни малейшего понятия о том, что нам полагается делать, но счел это неразумным. Тем более что машина - флит, или как ее там, - снова взревела громче прежнего и рывками принялась опускаться, то зависая в воздухе, то проваливаясь вниз. Я сглотнул и откинулся на спинку своего сиденья, решив, что по прибытии на место все станет ясно. Во сне всегда так бывает. Я выглянул в окно и увидел зеленый овал большого стадиона, заполненные народом трибуны вокруг и синее-синее море где-то вдали. Едва я успел все это заметить, как мы уже с грохотом сели и все, кто был в салоне, вскочили на ноги.
Солдаты с топотом сбегали по лестнице и занимали посты вокруг крыши, на которую мы сели. У них были автоматы. Да, охрана тут серьезная... Мы сбежали по лестнице следом за ними и окунулись в жар, идущий от раскаленной солнцем крыши. Я тут же невольно пригнулся, потому что прямо у меня над головой с ревом прошел другой летательный аппарат, на миг накрыв нас густой голубой тенью. Мои спутники в это время склонились над приборчиком вроде компаса, который Дэйв достал из кармана.
- Север - там, у противоположного конца стадиона, - сказал Дэйв. - Почти напротив.
- Верно, - сказал Арнольд. - Ну, тогда пойдем самым коротким путем.
И он бегом повел нас вниз по лестнице, расположенной в углу крыши. Затем мы пробежали по какому-то дощатому настилу, идущему вдоль павильона, и снова помчались вниз по значительно более крутой лестнице, по обе стороны от которой сидели толпы хорошо одетых людей. Все они обернулись и глазели на нас. Я слышал, как кто-то произнес: «Ceux sont les sorciers», и еще раз, когда мы уже спустились к изящной белой калитке внизу лестницы и морщинистый дедуля отпер ее нам, он обернулся к кому-то и понимающе сказал: «Ah! Les sorciers!» Насколько я понимаю, это означало «Это волшебники».
Мы выбежали на огромное поле и помчались по зеленой-зеленой траве. Мимо мелькали ряды размытых лиц, и все как один пялились на нас. Это было точь-в-точь как в худших из моих снов. Я чувствовал себя крошечным, как мышка. Арнольд вел нас прямиком к противоположному краю овального стадиона. Я видел, что он нацелился пробежать прямо через прямоугольник еще более зеленой травы, посреди которого темнели воротца.
Надо сказать, что сам я не фанат крикета, но даже я знаю, что никогда, ни за что не следует наступать на священные воротца. Я подумал, не стоит ли вмешаться, и был очень рад, когда Пьер пропыхтел:
- Эй, Арнольд! Только не через воротца!
- Чего? Ах, да! - откликнулся Арнольд и свернул немного в сторону, так что мы пробежали мимо узкой полоски снятого дерна.
Пьер закатил глаза и вполголоса сказал Чику:
- Ну да, он ведь из Шлезвиг-Голынтинии. Чего от него ждать?
- Уйма варваров понаехала в империю! - шепотом пропыхтел Чик.
Мы достигли противоположного конца стадиона, где нам пришлось сделать еще один крюк, чтобы обогнуть «экран». За экраном была забранная решеткой арка, которая вела под трибуны. Солдаты открыли ее перед нами, и мы нырнули в прохладный полумрак, пахнущий бетоном. Тут и началась настоящая работа. Мы очутились в коридоре, который шел под трибунами вокруг всего стадиона, включая и тот павильон. Я это знаю, потому что мне пришлось три раза пробежать его весь.
Арнольд остановился на том месте, про которое Дэйв сказал, что это самая северная точка стадиона, сбросил с плеч сумку и достал оттуда пять больших сахарниц с дырочками, наполненных водой.
- Готовая благословленная вода, - сказал он, сунув одну из них мне в руку.
Потом они отодвинули меня назад, выстроились в шеренгу и забормотали что-то вроде молитвы. А после этого они помчались вперед, крикнув мне, чтоб я бежал следом и не спал на ходу. Они бежали по сводчатому бетонному коридору, на бегу поливая пол водой и то и дело отпихивая меня, чтобы я не заступал за мокрую линию на полу, пока Дэйв не сказал: «Восток». Тут они снова остановились, побормотали и побежали дальше, пока Дэйв не сказал: «Юг». Там они тоже остановились и побормотали. Потом мы рванули дальше, остановившись побормотать на западе, и снова вернулись к северу. Воды только-только хватило.
Я надеялся, что это все, но не тут-то было. Мы бросили пять опустевших сахарниц, и Арнольд достал пять предметов, которые выглядели как горящие свечки, но на самом деле оказались электрическими фонариками. Прикольные штуковины. Должно быть, в них были какие-то специальные батарейки, потому что, когда мы снова помчались на восток, свет фонариков вспыхивал и трепетал, как у настоящих свечей. Наши шаги отдавались гулким эхом в пустынном коридоре. На этот раз, когда Дэйв сказал: «Восток», Чик шваркнул свой фонарик-свечу об пол и остался стоять, бормоча себе под нос. Я едва не отстал, потому что загляделся на Чика: он достал нечто, что выглядело как поясной нож, и принялся растягивать его, как жвачку, так что нож превратился в меч. И Чик застыл на месте, держа меч перед собой острием вверх. Мне пришлось прибавить скорость, чтобы нагнать остальных, и настиг я их только тогда, когда Дэйв пропел: «Юг!» Там они оставили Пьера с его свечой. Мы понеслись дальше, а Пьер тоже принялся вытягивать из своего ножа меч.
На западе пришла очередь Дэйва превращать нож в меч и бормотать себе под нос. А мы с Арнольдом вдвоем помчались к северу. По счастью, Арнольд был такой здоровый, что не мог бегать как следует, и потому я кое-как поспевал за ним. К тому времени я уже совсем выдохся. Когда мы снова вернулись к Арнольдовой сумке, он отшвырнул свою свечу и заметил:
- Я держу север, потому что я самый сильный. На севере - самая опасная стража.
А потом, вместо того чтобы превратить свой нож в меч, он отобрал у меня фонарик-свечу и вручил мне гигантскую солонку с дырочками.
Я тупо уставился на нее.
- Сделай еще один круг с этим, - распорядился Арнольд. - И смотри, чтобы черта была непрерывной, и ни в коем случае не заступай внутрь ее.
«Да, это один из таких снов!» - подумал я. Я вздохнул, взял соль и побрел в противоположную сторону - просто для разнообразия.
- Нет, нет! - взвыл Арнольд. - Куда ты, идиот? Нельзя противосолонь! Deosil! [Вращение или движение по кругу посолонь (ирл.). Термин из области магии.] И пошевеливайся! Ты должен завершить круг до того, как принц приземлится.
- Это что, я должен в третий раз пробежать милю за четыре минуты? - осведомился я.
- Типа того, - кивнул Арнольд. - Ну, живо!
И я побежал дальше, тряся солонкой и спотыкаясь, оттого что все время приходилось смотреть под ноги, чтобы не наступить на эту чертову линию, мимо Чика, который стоял с мечом, как статуя, мимо солдат, расставленных через каждые пятьдесят футов, - я был слишком поглощен своим занятием, чтобы обращать на них внимание, - мимо Пьера, тоже застывшего На манер истукана. Когда я поравнялся с Пьером, откуда-то снаружи донеслись рев летательного аппарата и приветственные вопли. Пьер бросил в мою сторону гневный, нетерпеливый взгляд. Очевидно, этот их принц уже практически приземлился. Я рванул дальше быстрее прежнего, яростно тряся солонкой, - теперь я уже более или менее приноровился. Но все равно мне показалось, что миновала целая вечность, прежде чем я добрался до Дэйва, и еще одна вечность, прежде чем я снова вернулся к Арнольду. К тому времени приветственные крики снаружи уже гремели как гром.
- Едва успел! - сказал Арнольд. Он к тому времени тоже был с мечом и стоял как статуя, с отсутствующим видом. - Замкни соляную черту у меня за спиной, потом положи солонку обратно в сумку и отправляйся в дозор.
- Э-э... - промямлил я. - Боюсь, я не в курсе...
- Да чему тебя вообще учили в этой вашей академии? - взревел Арнольд. - Я подам жалобу!
Потом он вроде как взял себя в руки и принялся объяснять - таким тоном, как вы объясняли бы полному идиоту, что при пожаре нужно позвонить «01»:
- Выбери себе подходящую позицию, войди в легкий транс, выйди в иное место, возьми свое тотемное животное и отправляйся вместе с ним в дозор. Если заметишь что-нибудь необычное - что угодно, понял? - придешь и сообщишь мне. Приступай!
- Понял, - сказал я. - Спасибо.
Я бросил солонку в сумку и побрел прочь. «Ну и что теперь?» - думал я. Для меня было совершенно очевидно, что действия, которые мы совершали в такой спешке, предназначались для того, чтобы обвести французский крикетный стадион кольцом магической защиты. Но эта магия показалась мне довольно скучной, безликой и бездушной. Я не понимал, как это все может работать, однако, по всей видимости, здесь это всех устраивало - и принца, и остальных. Самое обидное заключалось в том, что мне-то как раз до смерти хотелось учиться магии. Я отчасти затем так и старался проникнуть в иные миры, чтобы воплотить свою мечту, чтобы стать настоящим волшебником, постичь магию и научиться использовать ее. А в этом сне магия казалась сплошной скукой. Да еще и бесполезной, по всей вероятности.
«Домечтался!» - думал я, бредя по коридору под трибунами. Поскольку я понятия не имел, как сделать то, что поручил мне Арнольд, единственное, что я мог, - это держаться так, чтобы не попадаться на глаза ни ему, ни Чику, который стоял за поворотом, на востоке. Я миновал первого из солдат, стоявших на страже, и, как только он скрылся за поворотом, просто сел на пол, прислонившись спиной к бетонной стенке.
Место было довольно унылое, наполненное зловещим, скрипящим на зубах эхом и зловещим, скрипящим на зубах запахом бетона. Кроме того, периодически здесь мочились - это тоже радости не добавляло. Было сыро. Я весь вспотел после этой пробежки, и меня тут же затрясло от холода. Но, по крайней мере, тут было сравнительно светло. Под потолком висели оранжевые трубчатые лампы, а в бетонной стене были отверстия. Отверстия находились под самым потолком и были заделаны решетками, однако они все же впускали внутрь косые лучи яркого утреннего солнца, которые рассекали скрипящий на зубах воздух на ровные белые ломти.
«И посмотреть-то тут не на что, кроме как на соляную черту», - подумал я. Ну что ж, мне хоть лучше, чем Арнольду и прочим. Не приходится стоять и пялиться на меч. И я только теперь задумался о том, сколько ж нам тут торчать. Все время, что принц будет играть в матче? Да ведь крикетные матчи могут тянуться целыми днями! «И что самое обидное в этом сне, - подумал я, когда где-то над головой послышались аплодисменты, - что самого этого принца, из-за которого столько шума, я и в глаза не видел!»

Глава 2

Наверное, я все-таки уснул. В конце концов, это логично. Я отправился в путь перед ужином, прибыл на место на рассвете и совершил долгий перелет на юг Франции, а потом еще три раза обежал вокруг стадиона.
Но это совсем не было похоже на сон. Мне казалось, будто я встал, при этом оставшись сидеть на месте, и пошел вперед по заманчивой синеватой тенистой тропке, которую только что заметил. Тропка вела вверх и как бы в сторону от бетонного коридора, прочь от вони и сырости, в прохладный шелестящий лес. Я испытал такое облегчение, что даже об усталости забыл. Я потягивался и принюхивался к прохладным лесным запахам - пахло сосной; резким клейким ароматом тянуло от высоких, с меня ростом, папоротников; пахло корой, листвой и какими-то кустарниками - почти как благовонием, - и я шел все дальше и дальше, забираясь в глубь чащи, вверх по склону холма.
В душистых кустах передо мной что-то зашуршало. Потом заколыхались папоротники.
Я остановился. Я застыл совершенно неподвижно. Я чувствовал, как колотится у меня сердце. Что-то явно двигалось в мою сторону. И все же, когда оно появилось, я не был к этому готов.
Папоротники раздвинулись, оттуда выскользнула гладкая черная голова и уставилась на меня огромными желтыми глазами. На миг - один-единственный миг - я очутился нос к носу с громадной черной пантерой.
А потом я очутился на дереве - на самом высоком дереве, которое оказалось поблизости.
Все, что было между этими двумя мгновениями, осталось пятном слепого ужаса. Если подумать - если хорошенько подумать, - зверь вроде бы сказал мне: «А, привет!» - на своем, пантерьем языке, без слов. И я почти наверняка заорал. Еще я помню - смутно, - что с невероятной скоростью огляделся вокруг, выбрал самое подходящее дерево и стремительно вскарабкался на него, повизгивая на каждом выдохе. Я даже помню, как взвыл: «Уй-я!», когда сорвал ноготь о кору.
А потом все прекратилось, и я обнаружил, что сижу верхом на ветке и весь трясусь, а пантера лезет следом за мной.
- Вот черт! - сказал я. - Совсем забыл, что пантеры умеют лазить по деревьям.
«Естественно, умеем, - откликнулась пантера. Она удобно устроилась на ветке напротив меня, свесив огромную лапу и помахивая хвостом. - А что мы тут делаем? - осведомилась она. - Охотимся?»
Зверь, несомненно, обращался ко мне. «Нет, - подумал я, - все-таки это сон». Поэтому я сдался и ответил:
- Нет. Мне полагается стоять на страже, на случай, если что-нибудь сверхъестественное вздумает напасть на принца.
Зверь зевнул. Выглядело это так, как будто голова у него разломилась пополам и открылась ярко-розовая пасть, окаймленная длинными острыми клыками. «Скукотища, - сказала пантера. - А я-то думаю - вдруг ты решишь поохотиться?»
- Ну давай, только попозже, - согласился я. У меня все еще руки тряслись от ужаса.
- Вообще-то я согласен, стоять на страже ужасно скучно, - сказал я, надеясь, что зверюга уйдет. - Возможно, мне придется пробыть тут несколько часов.
«Ну, ладно», - ответила пантера. Она свесила с ветки остальные три громадные лапы, положила на ветку черный подбородок и уснула.
В течение некоторого времени я не решался отвести взгляд, боясь, что зверь тут же вцепится мне в глотку, и еще в течение некоторого времени я не осмеливался шелохнуться, боясь, что пантера проснется и опять же вцепится мне в глотку. Но наконец я свыкся с тем фактом, что сижу на дереве рядом с огромной черной спящей пантерой, и принялся озираться по сторонам. Медленно и осторожно. Арнольд сказал: «Возьми свое тотемное животное», и, по всей видимости, эта пантера как раз и была моим тотемным животным, но мне в это как-то не верилось. Насколько мне было известно, тотемные животные - это порождение разума волшебника-шамана, а значит, они на самом деле не настоящие. Но эта пантера на вид была такая же настоящая, как и я сам. В любом случае, рисковать я не собирался. Я сидел и очень медленно поворачивал голову из стороны в сторону.
Я смотрел поверх макушек деревьев, но среди них ничего особенного не наблюдалось - лес как лес. А вот чуть поодаль, наклоненное относительно леса, было нечто... нечто вроде светящейся схемы. Ближняя часть схемы напоминала расплывчатую карту города, за ней что-то сверкало и искрилось - очевидно, море. А ближе всего ко мне, на краю нагромождения линий и пятен, которые изображали город, виднелся изумительный бирюзовый овал. Он был как подсвеченный драгоценный камень, и на его концах виднелись два пятнышка более белого света, и еще два таких же пятнышка - в середине каждой стороны.
- Ух ты! - сказал я вслух - машинально. - Так значит, их магия работает! Пятнышки - это, наверное, они: Арнольд, Дэйв и их товарищи!
Пантера шевельнулась и тихонько рыкнула. Уж не знаю, что означал этот звук - угрозу, или согласие, или она просто всхрапнула, - однако же я на всякий случай заткнулся. И продолжал глазеть молча. Цветная схема меня завораживала. Внутри бирюзового овала стадиона перемещались маленькие яркие искорки, а одна, поярче, парила неподвижно почти в самом центре. Интересно, это и есть принц? Хотя, может быть, и один из судей. Через некоторое время я разглядел на море движущиеся мазки света - вероятно, корабли. Еще один или два двигались быстрее и по прямой - я предположил, что это летательные аппараты, потому что некоторые из них перемещались над городом. Все они были окрашены в красивейшие цвета. Ни один из них мне опасным не показался. Но, с другой стороны, я ведь не знал, что именно может угрожать принцу, и не определил бы опасность, даже если бы она свалилась мне на голову.
Как бы то ни было, я застрял тут, на дереве, и мне отсюда не слезть, пока пантера не соизволит уйти. Так что я сидел, глазел, слушал шелест листвы и чириканье лесных птах, и было мне так спокойно, как только может быть спокойно человеку, застрявшему на дереве в ярде от смертельно опасной черной пантеры.
И тут вдруг пантера пробудилась.
Я съежился - но зверь смотрел не на меня.
«Кто-то идет», - заметил он, вскинув голову и подобрав все четыре лапы на ветку. И черным смоляным водопадом беззвучно соскользнул вниз по стволу.
У меня аж лоб вспотел от облегчения. Я прислушался, но ни фига не услышал. Поэтому я принялся довольно осторожно спускаться с ветки на ветку, пока не завидел пантеру, вытянувшуюся прямо подо мной, на одном из нижних сучьев. Еще ниже виднелась голая, устеленная сосновыми иглами земля, а дальше - кусты. И по сосновым иглам шел другой зверь - еще одна огромная кошка, только эта была пятнистая, с длинными ногами и маленькой головкой. Зверь целиком состоял из литых мышц, и казалось, будто он идет на цыпочках. Его мерзкий пятнистый хвост дергался из стороны в сторону. Хвост пантеры тоже дергался, только как-то поизящнее. Кошка подняла голову и посмотрела мимо пантеры прямо на меня. Глаза у нее были большие, зеленые и неприятно всепонимающие. Подойдя к дереву вплотную, кошка просто уселась и продолжала смотреть вверх, мерзко ухмыляясь.
А потом из кустов следом за ней вышел человек.
«Охотник», - подумал я. Потому что он так двигался: непринужденно и в то же время напряженно, подавшись вперед, каждую минуту готовый встретить опасность, - и еще из-за того, что его узкое лицо было очень загорелым. Однако я невольно обратил внимание на то, что он одет в точно такой же замшевый костюм, как у Арнольда и его приятелей, только его костюм такой старый, замызганный и мешковатый, что замшу не сразу узнаешь. «Охотники тоже одеваются в кожу...» - подумал я. Но в глубине души я сомневался.
Человек подошел к мерзкой пятнистой кошке и положил руку ей на голову, между круглых ушей с кисточкой. А потом медленно повел взглядом вдоль ствола, пока не увидел меня.

Предыдущая страница 2 Следующая страница


3 Диана Уинн Джонс

- Ник Мэллори? - негромко спросил он.
Я хотел возразить. Хотел сказать, что на самом деле меня зовут Никотодес Корифоид - это ведь правда. Однако же я сам выбрал быть Ником Мэллори, когда мы с папой усыновили друг друга.
- Да, - ответил я.
Мне хотелось, чтобы это звучало сдержанно и по-взрослому, однако получилось по-мальчишески: пискляво и вызывающе.
- Тогда спускайся сюда, - сказал человек.
И не успел он это произнести, как я - опа! - в самом деле очутился на земле, на сосновых иголках под деревом, всего в паре футов от него и его кошки. С такого близкого расстояния мне стало видно, что «охотник» использует магию, и к тому же одну из самых сильных, с какой я когда-либо сталкивался. Магия буквально искрилась в воздухе вокруг него, и чувствовалось, что он полон неведомых умений, мощного искусства и глубоких-преглубоких знаний. Он умел перенести меня с дерева на землю одним лишь словом. И, кстати, пантеру он перенес вместе со мной - я только сейчас заметил. Бедная зверюга пыталась спрятаться: она припала брюхом к иголкам и жалась к моим ногам, как будто я мог ей помочь. Похоже, она ужасно испугалась этой пятнистой кошки. А кошка смотрела на нее с презрением.
- Не так-то просто было тебя выследить, - сказал человек. - Что ты тут делаешь?
- Мне велено стеречь границы от всего, что может оказаться опасным для принца, - ответил я. Горло у меня сдавило от страха. Пришлось прокашляться, прежде чем я сумел выдавить: - А вы для него опасны, да?
Он пожал плечами и огляделся, словно пытался понять, где находится. Меня удивило то, что, хотя вокруг был лес, я по-прежнему видел и светящийся бирюзовый овал стадиона, и мерцающее море за ним. Как будто море и стадион были на одной частоте, а лес - на другой. Однако главное, что бросилось мне в глаза, - профиль этого человека был похож на зигзаг молнии. Никогда не видел ничего более опасного - разве что эта пятнистая кошка. Я держался тише воды ниже травы.
- А-а, империя Плантагенетов! - сказал человек. - Нет, для этого принца я не опасен. Нет смысла ему угрожать.
Он все равно потеряет французскую часть своей империи, как только взойдет на трон, и большую часть германских владений тоже, а еще через пару лет он умрет. Нет, мне был нужен ты. Мне предложили награду за то, чтобы тебя ликвидировать.
Коленки у меня сделались ватные. Я попытался сказать, что я-то уж точно ни для кого не опасен. Я же сказал, что не хочу быть императором! Понимаете, мой отец был император Корифонской империи - это за много миров отсюда. Но я не хотел ничего плохого - всего лишь стать магидом и бродить по иным мирам. Я открыл было рот, чтобы сказать это тому человеку, но мой язык вроде как присох к углу рта, и все, что я сумел выдавить, - это какое-то изумленное кряхтение.
- Да, - сказал человек, не сводя с меня жуткого, пронзительного взгляда. Глаза у него были светло-карие, почти желтые. - Да, меня это тоже удивляет теперь, когда я тебя вижу. Возможно, все дело в том, что ты можешь сделать в будущем. На данный момент ты мне кажешься абсолютно бестолковым, но, по-видимому, ты обладаешь достаточно мощным потенциалом, иначе бы эта пантера с тобой не сдружилась.
«Сдружилась! - подумал я. - Кто это сдружился?» Меня охватило такое негодование, что мой присохший язык сам собой отклеился и мне удалось просипеть:
- Я... он же не настоящий. Это мое тотемное животное.
Человек, похоже, удивился.
- Твое - что? С чего ты взял?
- Мне велели погрузиться в легкий транс, выйти в иное место и отыскать свое тотемное животное, - ответил я. - Это единственное объяснение.
Человек раздраженно вздохнул.
- Что за чушь! Эти маги Плантагенетов меня просто бесят. Вся их магия - этакая полуправда, на уровне школьного правила буравчика! Не верь ни слову из того, что они тебе говорят, пока не получишь подтверждения из независимого источника. Магия обширна, обильна и разнообразна. Если ты действительно думаешь, будто это животное - нечто вроде плода фантазии, коснись ее. Положи руку ей на голову.
Если этот человек велит вам что-то сделать - вы делаете. Я не успел даже испугаться, как обнаружил, что наклоняюсь и кладу руку на пантеру, на ее широкую макушку между прижатыми ушами. Пантере не понравилось. Она передернулась всем телом, но стерпела мое прикосновение. Башка у пантеры была теплая и выпуклая, а черная шерсть не была мягкой, как у кошки, - она была жесткая, и каждый волосок кололся. Пантера была такая же настоящая, как и я сам. Кажется, никогда еще я не чувствовал себя таким идиотом. Человек смотрел на меня с неподдельным презрением. И вдобавок ко всему, хоть я и говорил о пантере «она», на самом деле я даже не заметил, что эта пантера - самка, потому что мне было все равно.
«Но, быть может, - подумал я, выпрямляясь, - я и сам здесь не очень-то настоящий. Ведь тело-то мое должно сейчас лежать в трансе на стадионе». А потом я подумал: «Я все время делаю то, что велит мне этот человек. Вот прикажет он сейчас: "Давай умри! " - я и умру, где бы я на самом деле ни находился».
- Значит, оно... она - не тотем, - сказал я.
- Этого я не говорил, - возразил человек. - Она не пришла бы к тебе, не будь она твоим тотемом. Я просто имел в виду, что она - существо из плоти и крови, так же как и Слетч.
Он протянул руку и потрепал пятнистую кошку по голове. Рука у него была худая, сплошные жилы - жесткая, угловатая рука, мне всегда самому хотелось иметь такие руки, мощные и властные. Кошка взглянула на меня из-под его руки саркастически. «Видал?» - казалось, спрашивала она.
Я понимал, что еще несколько секунд - и он прикажет мне умереть, и потому принялся делать все, чтобы протянуть время.
- А этот лес? - спросил я. - Этот лес - настоящий? Человек раздражительно вскинул узкие черные брови.
- Все пути и места за пределами миров существуют на самом деле, - сказал он.
- И даже... - Я осторожно указал в сторону бирюзового овала, стараясь не делать резких движений, чтобы пятнистая кошка на меня не бросилась. - Даже при том, что отсюда видно вот это? Не может и то и другое быть реальным.
- Почему нет? - резко осведомился он. - Какие у тебя все-таки ограниченные представления о том, что реально, а что нет! Ты предпочел бы оказаться в другом месте, которое ты воспринимаешь как реальное?
- Н-не знаю... - начал я.
И тут же прикусил язык: мы внезапно очутились в бетонном коридоре под трибунами стадиона, и откуда-то сверху доносился слабый шум аплодисментов. Я стоял напротив этого человека и его кошки-убийцы точно так же, как это было в лесу, но черной пантеры рядом не было. «То-то она, должно быть, обрадовалась!» - подумал я и мельком огляделся в поисках своего тела: я был уверен, что оно сидит в трансе, прислонившись к стене.
Тела не было. Я видел то место, где оно находилось, - мои каблуки оставили царапины на полу. Но я здесь был в единственном числе. Времени, похоже, прошло довольно много. Солнечные лучи, проникавшие сквозь решетки, светили в другом направлении и сделались более золотистыми. Аплодисменты, доносившиеся сверху, стали слабее, как будто зрители устали к концу долгого дня.
«Это только сон! - в панике сказал я себе. - Не мог же кто-то взять и удрать с моим телом! Или мог?»
- Ты и в лесу тоже находился в своем теле, - сказал мне человек таким тоном, словно ему противно возиться с тупицей вроде меня.
Здесь, в коридоре, он казался еще более могущественным. Он был ненамного выше меня и гораздо более худой, но здесь, в коридоре, он казался живой атомной бомбой, которая в любой момент может рвануть и разнести все на много миль вокруг. А кошка его - настоящий «Энерджайзер». Она пялилась на меня снизу вверх и обдавала презрением. Ее глаза в оранжевом свете казались глубокими и оранжевыми.
- Если уж вы собираетесь меня убить, - сказал я, - объясните хотя бы, кто вы такой и кто вас нанял. И почему. По-моему, вы обязаны это сделать.
- Ничем я тебе не обязан, - сказал человек. - Мне просто было интересно знать, почему некто счел, что тебя стоит ликвидировать, только и всего. И я думаю, что ты этого не стоишь. Слишком ты невежествен, чтобы представлять для кого-то опасность. Я им так и скажу, когда буду отказываться от поручения. Это должно заставить их потерять к тебе интерес, но если они пришлют за тобой кого-то еще, приходи лучше ко мне. Я научу тебя тому, чего будет достаточно, чтобы защититься. О плате договоримся, когда придешь.
Он вроде как переместил свой вес в другом направлении. Я решил, что он собирается уходить, и уже было сделался сам не свой от счастья... Но пятнистая кошка была недовольна. Ее хвост сердито мел по земле - я от души надеялся, что этот человек способен контролировать свою зверюгу. Она была здоровенная. Ее голова доходила мне почти до груди, а мускулы на плечах ворочались под кожей, точно камни. Я видел, что тварь только и мечтает вцепиться мне в глотку.
И тут этот человек снова переместил свой вес в мою сторону. Я пришел в такой ужас, что мне казалось, будто я вот-вот растаю. Глаза у него были такие желтые и острые!
- Еще один вопрос, - сказал он. - Что ты делаешь здесь, в этом мире, который не имеет к тебе никакого отношения, и зачем ты притворяешься магом?
- Не знаю... - выдавил я. - Это же ведь сон на самом деле...
Он вскинул бровь. Он и так-то все время относился ко мне с пренебрежением - а теперь он презирал меня по-настоящему.
- Правда? - спросил он и пожал обтянутыми кожей плечами. - Меня всегда изумляет, насколько все-таки люди способны обманывать самих себя. Если хочешь дожить до двадцати лет, советую тебе приучиться постоянно видеть истину. Это я говорю тебе бесплатно.
А потом он повернулся и пошел прочь. С таким видом, как будто больше не может на меня смотреть. Кошка поднялась на оплетенные мускулами лапы и зашагала следом за ним, хамовато помахивая хвостом.
- Погодите минутку! - крикнул я ему вслед. - Ради всего святого, кто вы-то такой?
Я даже не рассчитывал, что он остановится, но он остановился и оглянулся на меня через плечо, снова продемонстрировав свой молниеобразный профиль.
- Ну, если уж на то пошло, - сказал он, - я повсюду известен как Романов. Спроси обо мне своих мелких магов, если хочешь.
А потом отвернулся и пошел дальше, а кошка - за ним. Они миновали изгиб коридора и скрылись из виду. Несмотря на ужас, который наводил на меня Романов, я едва не рассмеялся. Они с его кошкой оба шагали совершенно одинаково!
Я понадеялся, что они наткнутся на солдата, который стоит там на страже, но в глубине души знал, что не наткнутся. И к тому же плохо пришлось бы солдату, а не им.

Часть 3
РОДДИ

Глава 1

Видимо, у дедушки все получилось. Хотя после этого инцидента отношения между Англией и Шотландией сделались весьма прохладными - они и до сих пор остаются такими, - однако войска от границ отвели и о шотландском короле больше никто особо не говорил, даже о бедном старом мерлине забыли. Вместо этого двор и пресса принялись беспокоиться о новой встрече королей, которая вскоре должна была состояться на границе Уэльса. «Логрия и Пендрагон: встретятся ли они в мире?» - такие вот разговоры. А пока что все снова принялись злиться из-за фламандских торговых пошлин - ну, как обычно.
Папу, похоже, больше никто ни в чем не подозревал. Дедушка пробыл при дворе ровно до тех пор, пока король не нашел времени по-дружески побеседовать с папой, а потом уехал - сказал, что ему книгу надо заканчивать. И новый мерлин тоже уехал. В обязанности мерлина входит при вступлении на пост объехать все места силы в стране и еще несколько мест силы в Уэльсе и настроиться на них. Думаю, он надеялся, что дедушка отправится с ним и будет давать советы. Когда дедушка уезжал, мерлин выглядел грустным. Это был один из тех людей, которые добиваются того, чего хотят, напуская на себя грустный вид. Но на дедушку это никогда не действует, так что мерлин остался один. Он грустно сел в коричневую машинку, которую помог ему приобрести дедушка, и укатил прочь.
Жизнь вошла в нормальную колею. Это значит, что большую часть времени мы проводили, трясясь в автобусах, а придворные перешептывались о том, куда мы едем теперь, - хотя это становится известно только за несколько часов до прибытия на место. Король предпочитает, чтобы его двор и страна не расслаблялись.
Необычной была только исключительно хорошая погода. Когда я спросила об этом у папы, он сказал, что король просил поддерживать хорошую погоду до встречи королей на границах Уэльса. Так что мы, по крайней мере, не мерзли.
Ко всеобщему удивлению, мы на целых три дня остановились в Лидсе. Думаю, король пожелал осмотреть тамошние заводы. После обычного судорожного приветствия городского совета мы чудесно провели время. Мы жили в настоящих домах! Мама вытянула из Сибиллы немного денег и повела нас с Грундо по магазинам. Нам купили новую одежду. Вот были денечки! По утрам у нас были нормальные человеческие уроки - мы занимались за партами, в классе! - а после обеда мы могли свободно шастать по городу. Мне нравились даже уроки верховой езды - обычно-то я от них не в восторге, но тут мы катались на вересковых пустошах, на жарком солнышке, посреди аккуратно восстановленных зеленых лужаек на месте выработанных шахт и карьеров.
- Вырасту - стану мэром Лидса! - объявил Грундо однажды утром, когда мы ехали рядом под ясным небом. - Буду жить в доме с настоящей ванной!
Он сказал это с такой страстью, что на слове «ванная» его голос буквально загремел. Мы оба просто ненавидим купальные палатки. Конечно, там все довольно толково устроено и обычно есть горячая вода из бойлерной цистерны и чистые полотенца из прачечного фургона. Но вылезаешь из этой брезентовой ванны - и становишься на холодную траву, и к тому же в палатке вечно откуда-нибудь да дует.
Все очень горевали, когда пришлось уезжать. Но вот весь двор снова потащился в дорогу. Кортеж растягивается на мили. Король на своей официальной машине часто опережает нас на полдня, и вместе с ним едет охрана, его волшебники и советники. Следом тянутся разнообразные машины придворных: от огромного прямоугольного лимузина герцога Девонширского до навороченной голубой гоночной модели, на которой едет сэр Джеймс, - кстати, он снова появился, когда мы уезжали из Лидса. Следом за машинами поспешает автобус прессы, стараясь не отстать от событий, за прессой тащится целая вереница разнообразных административных автобусов (в одном из них едет мама, такая занятая, что ей даже в окно смотреть некогда), а за автобусами - многочисленные фургоны. В одних фургонах кипятят воду или варят еду, чтобы, когда остановимся, все было готово, а в других везут шатры, солдат и все такое прочее. Следом за фургонами ползут автобусы для всякой шушеры. Мы всегда едем последними.
Часто уходит целый день на то, чтобы проехать какие-то двадцать миль. Парламент все время предлагает построить новые хорошие дороги, чтобы королю - да и другим людям - было удобнее путешествовать, но король против, так что дорог не строят. Во всей стране только два королевских тракта: один - от Лондона до Йорка, а другой - от Лондона до Винчестера. Так что большую часть времени мы петляем по извилистым проселкам или протискиваемся между зелеными изгородями, чьи ветки хлещут по автобусу с обеих сторон.
Так прошло два дня после того, как мы уехали из Лидса. Дороги, казалось, делались все уже, а на второй день сельская местность за окнами автобуса начала становиться все зеленее и зеленее, и вот мы уже пробирались среди холмов какого-то невероятного, густо-изумрудного цвета. К вечеру мы катили по узким проселочным дорогам, раздвигая белопенные заросли болиголова. Наш автобус застрял в том месте, где дорога вброд пересекала небольшую речушку, и мы прибыли на место гораздо позже остальных. Там был замок на холме. Замок принадлежал сэру Джеймсу, и король остановился в нем. Хотя замок выглядел довольно большим, нам сказали, что большая часть комнат - парадные и места хватит только для короля и самых приближенных особ. А всем остальным пришлось расположиться в лугах сразу за садами. К тому времени, как мы наконец доехали, лагерь выглядел так, будто стоял тут уже несколько дней. В канцелярских шатрах мама и ее коллеги деловито стучали по клавишам своих ноутбуков, спеша воспользоваться дневным светом, папа был в шатре волшебников, где им давали задания на ближайшее время. А учителя разыскивали нас, чтобы пройти с нами сегодняшние уроки.
- Надо будет заглянуть в этот замок, - сказал мне Грун-до, пока нас вели в школьный автобус.
- Давай попробуем после уроков, - сказала я.
Но во время уроков выяснилось, что сегодня вечером король отправляет один из обязательных ритуалов и все дети, у кого есть магические способности, должны там присутствовать. А это значит - мы с Грундо, Алиша, внуки покойного мерлина и еще шестеро.
- Вот зараза! - сказала я. Я была всерьез расстроена.
Но за ужином кто-то сказал, что мы проведем здесь, в замке Бельмонт, несколько дней. Королю тут понравилось, а отсюда достаточно близко до границы с Уэльсом, чтобы выехать на встречу с валлийским королем, которая должна была состояться через неделю.
Я сказала, что это отрадная новость. Грундо мрачно заметил:
- Ну да, может быть. Вот чем плохо опаздывать: никто тебе ничего не рассказывает.
Про то, какие обязанности нам придется выполнять на обряде, нам тоже никто ничего не рассказал - мы знали только, что обряд начнется на закате, во Внутреннем саду, хотя где это, никто не знал. Мы переоделись в парадные костюмы и пошли следом за остальными в надежде, что уже на месте кто-нибудь объяснит нам, что надо делать. Мы плелись за толпой волшебников в длинных одеяниях и людей в придворных нарядах мимо цветочных клумб и длинной живой изгороди из тиса, а потом по тропинке через лужайку к высокой обветшалой каменной стене, с которой свешивались перистые листья ползучих растений.
- Мне это наверняка не понравится до ужаса, вот увидишь! - сказал Грундо.
Ритуалы ему не по нутру. Думаю, это оттого, что его магические способности выворочены наизнанку. На всяких церемониях у него регулярно кружится голова, и пару раз его ужасно стошнило в самых священных местах силы.
- Ты, главное, не забывай сглатывать! - предупредила я Грундо, когда мы вступили под старую каменную арку ворот.
Внутри все оказалось новым, свежим и совсем другим. За старыми стенами был сад - сад в саду, - замкнутый в отдельной небольшой долинке, и такой же древний и зеленый, как окрестные холмы. Повсюду, куда ни глянь, виднелась старинная каменная кладка - то истертые плиты дорожки, над которыми нависали цветущие кустарники, то одинокие арки рядом с царственными старыми деревьями. Тут были лужайки, казавшиеся еще зеленее, чем лужайки за стеной. И главное, повсюду журчала вода. Странная вода с удивительно свежим запахом, которая бежала по старым, выложенным камнем желобам и с шумом хлестала из каменных отверстий в странные, какие-то кривобокие водоемы или спадала по уступам куда-то за древние стены.
- Как тут здорово! - сказала я.
- Пожалуй, я с тобой согласен, - сказал Грундо. Голос у него был изрядно удивленный.
- Подумать только, у такого человека, как сэр Джеймс, - и такой сад! - сказала я.
Сказать, насколько велик этот Внутренний сад, было непросто. Сюда явилась такая огромная толпа разодетого народа - а между тем всех этих людей было почти не заметно. Сад как будто поглотил их, они исчезли среди ручьев и лужаек, растаяли в тени под деревьями. Такое ощущение, что здесь могло бы вот так же незаметно разместиться и вдвое больше народу.
Но тут за дело взялась Сибилла. Она принялась раздавать пажам охапки свечей.
- Так, возьмите каждый по свече - и вы тоже, ваше величество, - и пусть все, кто может, вызовут пламя и зажгут их. Для тех, кто этого не умеет, свечи зажгут пажи, - распоряжалась она, расхаживая босиком и подоткнув свои бархатные зеленые юбки.
Сибилла подкатила к королю и лично вызвала пламя для его свечи. Мерлин зажег свечу принцу Эдмунду. Я с интересом отметила, что мерлин вернулся. Он теперь выглядел куда менее грустным и ошеломленным. Но по мере того, как вспыхивала одна свеча за другой, отчего дальние уголки сада отступали в синеватую мглу, я обнаружила, что мне происходящее совсем не нравится. Мне казалось, что это место создано для того, чтобы быть сумрачным и таинственным, чтобы его озарял лишь солнечный свет, мягко отражающийся от бегущих вод. А пламя свечей сделало все вокруг чересчур ярким.
Мы с Грундо переглянулись. Ни он, ни я ничего друг другу не сказали, но оба сделали вид, будто нам не удается вызвать пламя. Сибилле было прекрасно известно, что у нас с этим никогда проблем не возникало, и потому мы подались назад, в какие-то кусты, и спрятались за полу обрушившимся куском стены, надеясь, что она про нас забудет.
По счастью, Сибилла все время была занята - слишком занята, чтобы про нас вспомнить. Она всегда очень много суетилась на любых обрядах, но я не помню, чтобы она когда-нибудь двигалась больше, чем в тот раз. Она простирала руки вширь и ввысь, она наклонялась назад, она наклонялась вперед и делала размашистые манящие жесты, она скакала галопом и громко взывала к-духу сада, чтобы тот явился и наполнил нас всех жизненной силой. Потом она резко развернулась и, размахивая руками как мельница, направилась к ближайшему месту, где из каменной звериной головы хлестала вода. Там Сибилла схватила стоящий рядом серебряный кубок, подставила его под струю и держала, пока вода не полилась через край. Сибилла воздела кубок к небу, потом поднесла его к губам.
- Ах! - воскликнула она. - Что за могущество в этой воде! Какая в ней сила!
И она с распущенными волосами, которые липли к ее вспотевшему лицу, поднесла кубок королю.
- Пейте, сир! - воскликнула она. - Впитайте ее энергию, погрузитесь в нее, наполните себя благостью этих целительных вод! И все прочие сделают то же самое вслед за вами!
Король взял кубок и вежливо пригубил воду. Как только он это сделал, мерлин наполнил еще один кубок и протянул его принцу Эдмунду.
- Все пейте, все! - распевала Сибилла. - Примите то, что дается от чистого сердца!
Она принялась наполнять кубки и раздавать их людям так яростно, как будто обезумела. И все заразились этим безумием, хватали кубки и осушали их, как будто умирали от жажды.
«Неправильно все это!» - подумала я. Я знаю, есть такая магия, которая требует безумия, но я была абсолютно уверена, что этот сад - не из таких. Это тихое место. Тут следует... следует... Я помню, как мучительно соображала, для чего же на самом деле предназначен этот сад. Думать было трудно, потому что Сибиллины заклинания подняли такой мощный магический шум, что он заглушал почти все посторонние мысли, - ах, вот оно: в этом саду следовало просто пребывать. Просто гулять и предоставлять саду проникать в тебя постепенно, а не всасывать его так шумно и жадно. Это был маленький островок иного мира, и он был действительно полон могущества. Но только тихого могущества, замкнутого в большой излучине реки Северн, а это означало, что сад этот, несомненно, принадлежит Владычице Северна, которая правит еще и большим участком леса к югу отсюда. Возможно даже, этот сад - ее самое сокровенное святилище. Сэру Джеймсу - я видела его в отдалении: озаренный колеблющимся светом свечей, он неторопливо осушал свой кубок, причмокивая губами, - сэру Джеймсу, наверное, полагалось хранить это потаенное место, а не устраивать тут шальное колдовство, пусть даже ради короля.
Не знаю, откуда я все это знала, но я была в этом уверена. Я шепнула Грундо:
- Не стану пить!
- Она каким-то образом превратила здешние воды в зелье, - откликнулся он с несчастным видом.
Грундо обычно знает, что затевает его мамаша. Я ему поверила.
- Зачем? - шепнула я.
- Понятия не имею, - ответил он, - но мне все-таки немного выпить придется. Она узнает, если я не стану пить.
- Тогда пошли посмотрим - вдруг найдется место выше по течению, куда она не добралась, - предложила я.
И мы принялись тихонько пробираться в сторону, туда, откуда текла вода, сжимая свои незажженные свечи и стараясь никому не попадаться на глаза. На нас никто не обращал внимания. Все размахивали свечами, передавали друг другу кубки и хохотали. Слышались возгласы: «О! Какая бодрящая водица! Как мне хорошо!» Как будто все запьянели. Держаться в тени и идти вверх по течению было несложно. Вода струилась по нескольким каменным желобам - у меня осталось ощущение, что каждый из потоков несет в себе какое-то отдельное благо, а желоба эти расходятся от одного из кривобоких водоемов у вершины холма.
- Как насчет этого? - спросила я у Грундо, остановившись у водоема.
Там было очень спокойно и сумрачно - слышалось чириканье нескольких птах, и стоящее поблизости дерево дышало сильным, мягким ароматом. Грундо - светлое пятно в темноте - угрюмо покачал головой.
- Тут она тоже побывала.
Прудик наполнялся водой еще из одной звериной головы, вделанной в крутой берег; а рядом с головой были каменные ступени, ведущие наверх, под черные-черные деревья. Тут сделалось очень таинственно. «Так вот откуда все это исходит!» - подумала я и первой поднялась по ступеням на небольшую, вымощенную каменными плитами площадку под черными деревьями. Там было так темно, что нам пришлось немного постоять, ожидая, пока глаза привыкнут к мраку. Потом мы разглядели, что там тоже есть колодец, накрытый деревянной крышкой, почти у нас под ногами. Из-под крышки слышалось тишайшее журчание, и оттуда исходило ощущение такой силы, какой я никогда прежде не встречала.
- Тут-то все нормально? - шепнула я.
- Не уверен. Мне придется снять крышку, чтобы убедиться, - ответил Грундо.
Мы опустились на колени и попытались приподнять крышку, но было так темно, что мы не видели, за что ухватиться. Мы запихали свечи в карманы и попробовали еще раз, обеими руками. В это время до нас снизу донесся взрыв смеха и возгласов, а потом шум принялся быстро удаляться - очевидно, все уходили из сада. Это придало нам смелости, и мы рванули сильнее. Тут выяснилось, что на крышке с одной стороны петли, так что мы сунули под крышку пальцы с противоположной стороны и рванули еще раз. Крышка приподнялась на дюйм или около того, и оттуда пахнуло самой мощной магией, какую я когда-либо встречала, прохладной и недвижной, и такой глубокой, как будто она исходила от самых корней мира.
Но тут на лестнице под деревьями послышались голоса и шаги.
- Стой! - шепнул Грундо.
Мы опустили крышку обратно - так бесшумно, как только могли, - а потом вскочили и на цыпочках скрылись за деревьями позади колодца. Почва там была вязкая. Мы спотыкались о корни, но, по счастью, деревья были не только черные, но еще и густые, и нам удалось хорошенько спрятаться к тому времени, как на вымощенную плитами площадку весело ворвалась Сибилла, размахивающая пылающей свечой.
- Нет-нет, все прошло отлично! - говорила она, обернувшись назад. - Теперь главное - поддерживать неприязнь шотландского короля к Англии, и все будет чудесно.
На краю площадки была простенькая деревенская скамейка, и Сибилла шумно плюхнулась на нее.
- Ух, как я устала!
- Жалко, что нельзя сделать того же с королем Уэльса, - сказал сэр Джеймс, наклоняясь и садясь рядом с ней. - Но я не вижу способа это устроить. Так значит, ты заставила всех пить из твоих рук. Думаешь, подействует?
- Обязательно подействует! - сказала Сибилла. - Я чуть не в лепешку разбилась, чтобы это подействовало. А ты как думаешь? - спросила она у мерлина, который очень медленно взошел на площадку и поднял свечу повыше, чтобы оглядеться.
- Пока что очень хорошо, - ответил он своим слабым высоким голосом. - Король и двор...
- И все остальные волшебники! Не забывай об этом! - с гордостью вставила Сибилла.
Сэр Джеймс хихикнул.
- И никто из них ничего не подозревает! - сказал он. - Теперь они станут плясать под ее дудку, так ведь?
- Да. В течение некоторого времени, - согласился мерлин, по-прежнему озираясь. - Так это ты здесь заклятие наложила?
- Вообще-то нет. Тут чересчур большая мощь, - призналась Сибилла. - У меня не было времени на заклинание, которое подействовало бы здесь. Я работала над прудом, который внизу этой лестницы. Это первый из водоемов, куда поступает вода из колодца, и все прочие водотоки питаются оттуда.
- Хм... - продолжал мерлин. Он присел на корточки у колодца, точно кузнечик, и поставил свечу у одной из своих неуклюжих, кривоватых ног. - Хм... - повторил он. - Понятно.
И открыл крышку над колодцем. Мы с Грундо ощутили хлынувшую оттуда магию даже с того места, где стояли. Нас едва не сшибло с ног. Мер-лин вскочил и отшатнулся. Сэр Джеймс, сидевший позади него, воскликнул: «Ох ты!» и прикрыл лицо.
- Видали? - спросила Сибилла.
- Видал, - сказал сэр Джеймс. - Эй, малый, прикрой крышку!
Мерлин с грохотом уронил крышку на место.
- Да, я и не предполагал, - сказал он. - Действительно большая мощь. Если мы собираемся ее использовать, придется призвать какую-то другую Силу, чтобы помогла с нею совладать. Есть возможность ее добыть?
- Да сколько угодно, - ответил сэр Джеймс. - Особенно там, в Уэльсе.
Он обернулся к Сибилле. В свете свечей его профиль превратился в мясистый клюв с капризно выпяченными губами.
- Как насчет этого? Можешь произнести заклинание прямо сейчас? Нам нужно заполучить эту Силу и закрепить успех теперь, когда мы его добились.
Сибилла тоже выпятила губы. Они накрыли тенью ее подбородок. Она сказала:
- Джеймс, я в изнеможении! Сегодня вечером я измотана до полусмерти и больше заниматься магией не могу! Даже если все время ходить босиком, я только через три дня восстановлю силы.
- И когда же ты сможешь произнести мощное заклинание? - спросил мерлин, беря в руки свечу. - Мой друг Джеймс прав. Нельзя терять разгон.
- А если мы оба тебе поможем? - вкрадчиво спросил сэр Джеймс.
Сибилла опустила голову, закрыв лицо распущенными волосами, и задумалась, положив свои большие руки на толстые колени.
- Три дня мне необходимо, - сказала она наконец довольно сердито. - Кто бы мне ни помогал. До тех пор я буду не в состоянии иметь дело с чем-то настолько мощным, как этот колодец. Для того чтобы наложить чары на это место, не всякая Сила сгодится. Нам придется призвать что-то серьезное.
- А действие напитка продержится до тех пор, пока мы это не сделаем? - спросил сэр Джеймс довольно напряженно.
Сибилла взглянула на Мерлина. Тот сказал:
- Пока что заклятие показалось мне довольно прочным. Не думаю, что оно выдохнется раньше чем через неделю, а до тех пор мы успеем еще раз его подкрепить.
- Ну что ж, неплохо! - Сэр Джеймс вскочил на ноги, повеселевший и радостный. - Давайте до тех пор запрем это место и пойдем выпьем чего-нибудь покрепче воды. Как насчет шампанского?
Он вытащил из кармана связку ключей и зашагал вниз по ступеням, побрякивая ключами. Деревья, озаренные его свечой, вспыхивали на миг маслянисто-черным блеском.
- Шампанского... Чудесно! - сказала Сибилла. Она поднялась на ноги и шутливо толкнула мерлина перед собой вниз по лестнице.
- Ступай, мальчишка-чужестранец!
Мы с Грундо поняли, что нас вот-вот запрут в саду. Мы едва не поддались панике. Едва Сибилла скрылась из виду, мы выскочили на мощеную площадку - и только тут сообразили, что единственный путь вниз - по этой самой лестнице, к кособокому водоему. Это был, пожалуй, самый жуткий миг. Нам надо было дождаться, пока сэр Джеймс, Сибилла и мерлин уйдут вперед, потом догнать их, а потом попытаться их обогнать, пока они еще не вышли к калитке в стене.
Нам немного помогло то, что пространство в этом саду каким-то странным образом растягивалось и повсюду были каменные стенки, ручьи и кусты. Сэра Джеймса и остальных было видно издалека благодаря их мерцающим свечкам - и слышно было тоже, они почти все время болтали и смеялись. Сибилла явно устала. Она шла очень медленно, и остальные то и дело останавливались, чтобы ее подождать. Так что нам удавалось красться следом, прячась за зарослями лаванды и высокими, клонящимися под собственной тяжестью цветами, или, пригнувшись, перебегать вперед под прикрытием какого-нибудь куска старой стены - хотя идти по-настоящему быстро мы не могли, потому что сделалось совсем темно. И наконец мы их обогнали и выбежали к калитке за миг до того, как троица, весело смеясь, вышла из-под оплетенной розами арки.
Я к тому времени была близка к истерике. А Грундо наверняка было и того хуже: каково это - узнать, что твоя мать участвует в заговоре! Мы опрометью промчались по еле видной в темноте тропинке и остановились только на лужайке большого сада, откуда уже был виден наш лагерь, смутно белеющий за оградой.
- Что делать будем? - пропыхтела я, обращаясь к Грундо. - Скажем моему папе?
- Дура, что ли? - сказал Грундо. - Он ведь был там и пил зелье вместе с остальными волшебниками. В ближайшие две недели он тебя и слушать не станет!
- Ну, тогда королю! - растерянно предложила я.
- А он вообще выпил самым первым, - сказал Грундо. - Ты что-то совсем не соображаешь.
Грундо был прав. У меня в голове все было вверх дном. Я попыталась собраться с мыслями, но не очень успешно. А Грундо тем временем стоял, опустив голову, и соображал.

Предыдущая страница 3 Следующая страница


Заговор мерлина 4

- Твой дедушка, - сказал он через некоторое время. - Вот кому надо сообщить. У тебя есть код его говорите ля?
- Ох, верно! - сказала я. - Наверное, у мамы есть. Говорите ль-то у папы попросить можно, верно?
К несчастью, когда мы вернулись в лагерь, то узнали, что мама с папой оба в замке, при короле. Конечно, говоритель можно было попросить у кого угодно, но это все бесполезно - кода-то я не знала. А в справочниках дедушкиного номера нет.
- Что ж, придется подождать до завтра, - уныло сказала я.
Большую часть ночи я провела, ворочаясь с боку на бок в автобусе для девочек, гадая, как вышло, что новый мер-лин связался с Сибиллой и сэром Джеймсом, и как объяснить дедушке, что он выбрал на эту должность неподходящего человека. Меня всерьез тревожило то, что этого мер-лина выбрал дедушка. Дедушка обычно ошибок не делает. А еще сильнее меня тревожило то, что я не знала, чего хотят заговорщики. Должно быть, это какая-то серьезная измена... Насколько мне было известно, наложение заклятия на короля в любом случае считается серьезной изменой, а потому было очевидно, что они намерены пойти далеко и сделать что-то очень плохое.
Я ворочалась и крутилась, ворочалась и размышляла, пока Алиша наконец не вскочила и не крикнула:
- Родди, если ты немедленно не перестанешь дрыгаться, я превращу тебя в статую, клянусь Силами Небесными!
- Извини, - буркнула я и добавила еще тише: - Леди Чих!
Не будь здесь Алиши, можно было бы попробовать рассказать другим девочкам, которые были в автобусе, но Алиша тут же побежит к Сибилле и все передаст. И к тому же Алиша напилась заколдованной воды, как и прочие пажи. «Ну ладно, - подумала я, - подождем до завтра».
И я беспомощно ждала до тех пор, пока не стало слишком поздно.

Глава 2

На следующий день я заспалась. Я встала, потянулась и потащилась к столовому шатру, зевая на ходу. Не успела я взять себе сок и остывшую резиновую глазунью, как появился Грундо. Вид у него был озабоченный.
- Ах, вот ты где! - сказал он. - Тебе послание от гофмейстера.
До сих пор гофмейстер даже не замечал моего существования. Но не успела я прийти в себя и спросить у Грундо, о чем говорится в послании, как с другой стороны в шатер влетела мама.
- Ах, Родди, вот ты где! А мы тебя везде ищем. Тебя хочет видеть твой дедушка. Он прислал за тобой машину. Она ждет тебя у замка.
Первое, о чем я подумала: вот он, ответ на мои молитвы! Но тут я взглянула на маму повнимательнее. Она была такая бледная, что глаза казались двумя черными дырами. И ее рука, которую она положила мне на плечо, дрожала.
- Который дедушка? - уточнила я.
- Мой отец, разумеется, - ответила мама. - Вполне в его духе - обратиться с этим лично к гофмейстеру. Удивительно еще, что он не обратился прямиком к королю! Ох, Родди, прости меня, пожалуйста! Он настаивает, чтобы ты приехала и пожила с ним в этом его жутком поместье, а я просто не смею ему отказать! Он уже звонил гофмейстеру и говорил с ним ужасно грубо. А если я тебя не отпущу, он может и не такое натворить. Вполне возможно, что в следующий раз он оскорбит самого короля! Прости меня, Родди. Бедная мамочка! Она, похоже, была в полном отчаянии. У меня скрутило живот от страха от одного ее вида.
- А зачем я ему понадобилась?
- Потому что он никогда тебя не видел, а ты сейчас находишься достаточно близко к Уэльсу, чтобы он мог прислать за тобой, - испуганно ответила мама. - Он сказал всей канцелярии гофмейстера, что я, дескать, не имею права прятать от него его единственную внучку. Придется тебе поехать, ласточка моя, - гофмейстер на этом настаивает, - но, пожалуйста, будь с ним по любезнее! Ради меня. Это всего на несколько дней, пока кортеж не двинется дальше после встречи королей. Он говорит, что тогда машина доставит тебя обратно.
- Понятно... - сказала я, как говорят, просто чтобы выиграть время.
Я взглянула на свою глазунью. Она смотрела на меня огромным мертвым желтым глазом. Ох! Грундо останется тут совсем один... А вдруг Сибилла узнает, что он так и не выпил ее заколдованной воды?
- Я поеду, если мне разрешат взять с собой Грундо, - заявила я.
- По правде говоря, ласточка моя, я не думаю, что... - начала мама.
- Послушай, мам! - сказала я. - Твоя проблема была в том, что дедушка - вдовец, и ты была одна наедине с ним...
- Ну, это не совсем... - начала она снова.
- ... так что ты просто обязана позволить мне взять с собой кого-то для моральной поддержки, - сказала я. И, видя, что она колеблется, добавила: - А то я пойду в канцелярию гофмейстера, возьму его говоритель, позвоню деду и скажу, что никуда я не поеду.
Это привело маму в такой ужас, что она сдалась.
- Ладно, ладно. Но мне и подумать страшно, что скажет дедушка... Грундо, ты не против, что тебя вот так тащат к какому-то жуткому старику?
- Вообще-то нет, - сказал Грундо. - Я ведь всегда могу позвонить от него по говорителю и позвать на помощь, разве не так?
- Тогда иди собирайся! - лихорадочно сказала мама. - Одежду возьми старую - он будет гонять вас на прогулки, возможно даже заставит ездить верхом... Скорей, Родди! Он прислал все того же старого шофера, который терпеть не может, когда его заставляют ждать.
Я не могла понять, почему мама боится отцовского шофера не меньше, чем самого отца, но все-таки послушалась: залпом выпила сок, схватила со стола кусок тоста и, жуя его на ходу, выбежала из столовой. Мама бежала рядом со мной, растерянно напоминая, чтобы я не забыла свитер, зубную щетку, кроссовки, расческу, записную книжку и все такое. Это был не самый подходящий момент, чтобы рассказывать ей о заговорах и изменах, однако же я честно попыталась, когда запихала все свои вещи в сумку и мы бежали по крутой тропинке, ведущей к замку. Из-под ног у нас вырывались мелкие камешки и сыпались вниз, на Грундо, который тащился следом за нами, сгибаясь под весом собственной огромной сумки.
- Ты меня слушаешь? - пропыхтела я, вкратце рассказав обо всем, что нам удалось, подслушать.
Но мама была так встревожена и расстроена из-за того, что приходится отдавать меня в лапы своему ужасному старому отцу, что, по-моему, пропустила все мимо ушей, хотя в ответ на мой вопрос и кивнула. Оставалось лишь надеяться, что она вспомнит об этом потом.
Машина стояла у главных ворот замка, как будто шофер - или мамин отец - воображал, что я живу там вместе с королем. Машина была черная и смахивала на катафалк. «Все тот же старый водитель» выглядел так, словно его выточили из цельного куска чего-то белого и тяжелого, а потом нарядили в темно-синий костюм. Увидев нас, он вышел из машины и протянул большую тяжелую руку за моей сумкой.
- Доброе утро! - пропыхтела я. - Извините, что заставили вас ждать.
Он не сказал ни слова. Просто взял мою сумку и поставил ее в багажник. Потом взял сумку Грундо все с тем же непроницаемым каменным лицом. После этого он отворил заднюю дверцу и встал рядом с ней, придерживая ее. Я начала понимать, что имела в виду мама.
- Славное сегодня утро! - с вызовом произнесла я. Никакой реакции. Я обернулась к маме и обняла ее.
- Не волнуйся, - сказала я. - Я очень сильная личность, и Грундо тоже. До скорого свидания.
Мы забрались на заднее сиденье катафалка, и нас повезли прочь. У нас обоих голова слегка шла кругом от такого стремительного развития событий.
Мы ехали, ехали, ехали, пока наконец у нас голова не пошла кругом и от езды тоже. Я по-прежнему не имела ни малейшего понятия о том, куда мы едем. Грундо говорит, что он полностью потерял чувство направления. Мы знали только, что едем среди ослепительно зеленых холмов, возвышающихся над серыми извилистыми дорогами, мимо серых каменных стен, которыми были исчерчены склоны холмов, мимо серых каменных осыпей, временами проезжая сквозь леса, куда мы ныряли, точно в темные ажурные тоннели. Папина хорошая погода становилась все лучше и лучше: небо было голубое-голубое, резкий ветер гнал по нему белые облачка, и их тени скользили по зеленым холмам, покрывая их странными лохматыми пятнами. Там, куда падала тень облаков, вереск темнел - и снова делался лиловым, дрок вдруг вспыхивал золотом на солнце - и снова делался скромным желтым дроком, и над маленькими шумными речками, полускрытыми в ущельях, сменялись свет и тень.
Все это было очень красиво, но тянулось жутко долго - мы все петляли и петляли, забираясь в самое сердце зеленых гор, а потом наконец начали петлять, взбираясь наверх. И снова все было зеленым и серым, с тенями бегущих облаков, так что казалось, будто мы вовсе никуда не едем. Поэтому оба мы вздрогнули от неожиданности, когда машина остановилась на ровной полоске зеленого луга у самой вершины горы.
Шофер с каменным лицом вышел и открыл дверь с моей стороны.
Это явно означало «Выходите!», так что мы выползли на каменистый луг и выпрямились, оглядываясь по сторонам. Внизу, среди изумрудных склонов гор, змеилась извилистая расселина, уходящая в сине-зеленую даль, а над этими зелеными склонами вздымались серо-голубые и черные пики - повсюду, куда хватал глаз. Воздух был ледяной и такой чистый, каким я еще никогда в жизни не дышала. И тишина. Такая тишина, что ее было почти слышно. Я только теперь осознала, что до сих пор всю жизнь жила среди людей, среди шума и суеты. И теперь было так странно, что всего этого не стало!
Никаких домов, кроме собственно усадьбы, поблизости видно не было. Помещичий дом был выстроен вплотную к ближайшему зеленому пику, однако ниже макушки горы, чтобы та защищала его от ветра, хотя его закопченные трубы вздымались почти вровень с зеленой вершиной. Дом был темный и высокий и весь как бы сплюснутый с боков - сплошные узкие арки. Непонятно было, то ли это дом, выстроенный на манер часовни, то ли часовня, выстроенная на манер дома. И никаких признаков сада: просто дом, вросший в склон горы, и выложенная всухую стена, торчащая с одного боку.
Каменный водитель уже шагал по лугу с нашими сумками в руках, направляясь к узкому парадному входу, тоже увенчанному аркой. Мы заторопились следом. Войдя в дверь, мы очутились в высоком и темном холле. Водитель к тому времени уже куда-то делся. Но не успели мы оглядеться и решить, что же делать дальше, как в конце холла гулко хлопнула дверь и к нам вышел отец моей матери.
Он был высокий, жесткий и холодный, как могильный памятник. Из-за черного одеяния - ну разумеется, он же священник - его белое лицо казалось мертвенно-бледным, но волосы у него были черные как смоль, без малейшей седины. Я обратила внимание на его волосы, потому что он положил ледяные руки мне на плечи и развернул лицом к свету, падавшему из открытой входной двери. Глаза у него были глубокие и черные, окруженные темными кругами, но я увидела, что это очень красивый человек.
- Так вот ты какая, юная Арианрод! - сказал он гулко и торжественно. - Наконец-то!
Его голос эхом раскатился по холлу. У меня мурашки поползли по спине. Мне стало очень жалко маму.
- Ты очень похожа на мою Энни, - сказал он. - Она тебя охотно отпустила?
- Да, - ответила я, стараясь не стучать зубами. - Я сказала, что поеду при условии, что мой друг Гр... э-э... Эмброуз Темп л тоже поедет. Надеюсь, у вас найдется для него комната?
Тут он посмотрел на Грундо. Конопатый Грундо ответил ему серьезным взглядом и вежливо сказал:
- Здравствуйте, как поживаете?
- Я вижу, ему было бы без тебя одиноко, - сказал мой Дед.
«Да пусть себе думает что хочет, - подумала я, - лишь бы он разрешил Грундо остаться». И я испытала большое облегчение, когда он сказал:
- Идемте со мной, вы оба, я покажу вам ваши комнаты.
Мы поднялись следом за ним по крутой темной лестнице. Его долгополое одеяние развевалось над деревянными ступеньками. Потом мы очутились в длинных коридорах, отделанных деревом. У меня возникло странное ощущение, что мы уходим прямо в глубь холма, что за домом. Однако окна двух комнат, которые он нам показал, смотрели на зеленые вершины, и обе комнаты были явно приготовлены для гостей: постели застланы, и в больших тазах на умывальниках была налита горячая вода. Как будто дед заранее знал, что я привезу с собой Грундо. Моя сумка стояла в одной комнате, сумка Грундо - в соседней.
- Ланч будет вот-вот готов, - сказал дед, - а вам, несомненно, захочется умыться и переодеться с дороги. Но если захотите принять ванну...
Он открыл еще одну дверь и показал нам огромную ванную с ванной на когтистых звериных лапах, стоящей посреди голого дощатого пола.
- Надеюсь, вы предупредите заранее, - сказал он. - Ольвен надо будет натаскать воды из котла.
И снова ушел вниз.
- А водопровода нету, - сказал Грундо. - Ничем не лучше купальной палатки.
Мы быстро умылись и собрались. Встретившись в коридоре, мы обнаружили, что оба, не сговариваясь, натянули самую теплую одежду, какая была у нас с собой. Мы бы посмеялись над этим, но этот дом был не из тех, где хочется смеяться. Вместо этого мы чинно спустились вниз, в просторную и холодную столовую, где дед уже ждал нас, стоя во главе высокого черного стола.
Он окинул нас взглядом, указал на два стула и произнес молитву на валлийском. Это был звучный раскатистый язык. Мне вдруг стало очень стыдно, что я ни слова не понимаю. Грундо спокойно слушал с таким видом, как будто все понимал, и, когда молитва закончилась, тихо сел на место, не сводя внимательного взгляда с моего деда.
А я посмотрела на дверь: толстая женщина с каменным лицом внесла супницу. Я к тому времени умирала от голода, а суп пах чудесно.
Ланч был замечательный, хотя поначалу мы почти все время молчали. Сперва подали суп из лука-порея, которого каждому хватило на две порции, потом блинчики с мясом в соусе, потом целую гору маленьких горячих оладушков, посыпанных сахаром. Грундо этих оладушков столько слопал, что женщине все время приходилось жарить еще. Ее это, похоже, порадовало. Когда она принесла их в третий раз, она даже почти улыбалась.
- Оладьи, - сказал мой дед низким гулким голосом, - одно из традиционных кушаний нашей страны.
«Ну что ж, - подумала я, - по крайней мере, голодом он мою мать не морил! Но почему же он такой жесткий и суровый? Почему он вообще не улыбается?» Мама наверняка задавалась теми же вопросами по нескольку раз на дню. Мне стало ее жалко еще сильнее прежнего.
- Я знаю, что неудобно спрашивать о таких вещах, - сказала я, - но как нам к вам обращаться?
Он взглянул на меня с суровым удивлением.
- Мое имя Гвин, - сказал он.
- Значит, мне следует называть вас «дедушка Гвин»? - уточнила я.
- Зови, если хочешь, - ответил он; по-моему, ему было все равно.
- А можно, я тоже буду вас так называть? - спросил Грундо.
Дед смерил Грундо долгим, задумчивым взглядом, как будто спрашивая себя о том, кто его родители.
- Полагаю, ты тоже имеешь на это право, - ответил он наконец. - А теперь скажите мне: что каждый из вас знает об Уэльсе?
Что касается меня, то честнее всего было бы ответить: «Немного». Но этого, пожалуй, говорить не стоило. На выручку мне пришел Грундо - вот когда я обрадовалась, что взяла его с собой! Читать Грундо трудно, поэтому, когда на уроках что-то рассказывают, он слушает гораздо внимательнее, чем я. Так что он действительно многое знает.
- Уэльс делится на кантрефы, - сказал он, - каждым из которых управляет один из меньших королей, а Пендрагон - верховный король всего Уэльса. Пендрагон правит Законами. Я знаю еще, что у вас тут другая система законов, но я не знаю, как она действует.
Вид у моего деда сделался почти одобрительный.
- А что означает титул верховного короля? - спросил он.
Это было все равно как на уроке, но, по крайней мере, ответ на этот вопрос я знала.
- Сын дракона, - ответила я. - Потому что говорят, будто в сердце Уэльса гнездится дракон.
Ответ, похоже, оказался неверным. Мой дед холодно ответил:
- Ну да, отчасти. «Пендрагон» - это титул, данный ему англичанами. На самом-то деле это должен был быть титул английского короля, но англичане о своих драконах давно позабыли.
- В Англии драконов нет! - возразила я.
Дед взглянул в мою сторону с суровым неодобрением.
- Это неправда. Или ты ни разу не слышала о красном и белом драконах? В прошлом были времена, когда между ними происходили великие битвы - до того, как на Островах Блаженных водворился мир.
Но я просто не могла удержаться и продолжала говорить глупости.
- Но это же всего лишь метафора! - возразила я. - Это означает, что валлийцы и англичане воевали друг с другом.
Его черные брови на мраморном лбу слегка приподнялись. Никогда еще не видела, чтобы человек выразил такое глубокое презрение, затратив так мало усилий. Он отвернулся от меня и снова посмотрел на Грундо.
- В Англии несколько драконов, - сказал он ему. - Белый - всего лишь величайший из них. Говорят, что еще несколько драконов есть в Шотландии, как в водах, так и в горах, но мне лично об этом ничего не известно.
Грундо смотрел на него как завороженный.
- А как насчет Ирландии? - спросил он.
- Ирландия, - сказал мой дед, - по большей части плоская и слишком зеленая, неподходящее место для драконов. Если они когда-то там и водились, святой Патрик их всех изгнал. Но вернемся к законам Уэльса. У нас нет таких судей, как у вас. Суды созываются по необходимости...
И он пустился в длинные объяснения. Грундо по-прежнему слушал как зачарованный. Я сидела и разглядывала их обоих. Грундо - бледный, конопатый, с длинным носом, а мой дед похож на классическую античную статую. У деда нос тоже довольно длинный, но при этом все его лицо настолько пропорциональное, что этого как-то не замечаешь. И голоса у обоих низкие, только у Грундо - хриплый и скрежещущий, а у моего деда - звучный и раскатистый.
«Они нашли друг друга!» - подумала я. И снова порадовалась, что захватила с собой Грундо.
В то же время я начала понимать, в чем была беда моей матери. Если бы мой дед был просто холодный, жесткий и неприветливый, все было бы куда проще: она могла бы ненавидеть его, да и дело с концом. Но беда в том, что дед, помимо всего прочего, был из тех людей, кому хочется угодить. Было в нем некое особое величие, которое внушало мучительное желание добиться, чтобы он думал о тебе хорошо. Вскоре мне уже отчаянно хотелось, чтобы он прекратил разговаривать с одним только Грундо и обратил внимание на меня - или, по крайней мере, не относился ко мне с таким неодобрением. Наверное, мама чувствовала то же самое. Но я понимала, что, как бы она ни старалась, с точки зрения своего отца она была чересчур мягкосердечна и эмоциональна, и потому он обращался с ней с крайним презрением. Меня он презирал за другое. Я сидела за столом, и мне было мучительно больно от осознания того, что я - придворная с головы до ног и что я изящна, хорошо воспитана и приучена оценивать людей с первого взгляда, так, чтобы иметь возможность использовать их недостатки; и я видела, что мой дед не испытывает к таким людям, как я, ничего, кроме презрения. Это было действительно обидно. Грундо, может, и странный, но он не такой, как я, и моему деду он понравился.
И я испытала огромное облегчение, когда нам наконец разрешили встать из-за стола и выйти из этой высокой холодной комнаты. Дед вывел нас наружу через парадную дверь, навстречу яркому солнцу и чистому, холодному воздуху. Пока я стояла, моргая на солнце, дед спросил у нас:
- Как вы думаете, где лежит красный дракон?
Мы с Грундо переглянулись - и неуверенно указали в сторону самых далеких бурых гор, вытянувшихся на горизонте туманной зубчатой цепью.
- Верно, - сказал дед. - Это часть его спины. Сейчас он спит. Пробудится он только в случае крайней нужды, и разбудить его смогут лишь те, кто знает, как это сделать.
Дракон не любит, чтобы его будили. Последствия обычно бывают очень серьезные. То же относится и к белому дракону Англии. К нему взывают на свой страх и риск.
От того, как он это сказал, нас мороз подрал по коже. А потом дед добавил уже более нормальным тоном:
- Ну, теперь вам, наверное, захочется побегать, осмотреть окрестности. Ходите где хотите, только не пытайтесь кататься верхом на кобыле и возвращайтесь к шести. В шесть у нас чай, а не обед, как вы привыкли. Увидимся за чаем. А до тех пор у меня дела.
И он вернулся в дом. Потом мы узнали, что у него был кабинет в глубине дома, хотя в самом кабинете нам побывать не довелось. На самом деле нас это немного удивляло. Мы ни разу не видели, чтобы дед отправлял какие-то религиозные обряды или чтобы к нему наведывались прихожане - там и жилья-то никакого не было на много миль вокруг, - но, как неуверенно сказал Грундо, мы ведь не были в гостях у Гвина в воскресенье или в какой-нибудь церковный праздник, так что почем мы знаем?
Однако часовня там была. Под горой слева от дома, крошечная и серая, с маленькой аркой на крыше, под которой висел колокол. Часовня утопала в зелени, и рядом с нею был выложенный дерном бугор, похожий на большой улей, внутри которого журчала вода. Все это место произвело на нас какое-то странное, жутковатое впечатление, так что мы вернулись обратно на гору, обошли дом сзади и нашли там каменный гараж, где стояла машина. А в остальном все было как везде.
Мы обнаружили огородик, обсаженный такими оранжевыми цветами, которые всегда растут букетиками, а за домом был двор с колодцем. Воду качали из колодца ручным насосом прямо в кухню. Ольвен, толстая экономка, показала нам, как это делается. Нелегкая это работа! Потом мы прошли через двор и увидели два огороженных луга. На одном паслись пара коров и теленок, а на другом - флегматичная коренастая серая лошадь.
К тому времени наше ощущение, что все вокруг такое странное и необычное, несколько повыветрилось. Мы привыкли бывать в новых, незнакомых местах и уже начинали чувствовать себя как дома. Мы облокотились на ворота и принялись разглядывать флегматичную кобылу. Та подняла голову, повернула в нашу сторону белую, как мел, морду и снова принялась спокойно щипать траву.
Наверное, ее равнодушие задело Грундо. И на него нашло шкодливое настроение.
- Попробую-ка я на ней прокатиться! - сказал он, подмигнув мне.
- Ну давай, тебе же хуже будет, - ответила я.
По правде говоря, мне почти хотелось, чтобы Грундо поссорился с моим дедом. Я была зла и недовольна собой.
Грундо выглядит чахлым, но на самом деле он на удивление жилистый. Благодаря этому он ездит верхом куда лучше меня. Я-то так и не продвинулась дальше самых элементарных навыков. Из-за какой-то мягкотелости, которую я, увы, унаследовала от мамы, мне всегда жалко лошадь за то, что она таскает меня на себе и я заставляю ее проделывать всякие штуки. А Грундо говорит, это глупости - лошадей ведь для того и разводят. И он способен заставить почти любую лошадь делать то, что он хочет.
Он перемахнул через ворота и спокойно пошел к кобыле. Лошадь мельком взглянула на него и снова утратила к нему интерес. Она как будто не заметила, когда Грундо положил ей руки на холку. Кобыла была не очень высокая. Грундо без труда взгромоздился ей на спину и цокнул языком, чтобы она шла вперед. Кобыла повернула голову назад и взглянула на него с изумлением. А потом... Понятия не имею, как она это сделала, и Грундо говорит, что и сам этого не знает. Она просто вышла из-под него. Честное слово. Вот только что Грундо сидел у нее на спине - а мгновение спустя он уже сидит на воздухе, в пустоте, и лицо у него совершенно ошарашенное, а еще мгновение спустя лошадь уже в десяти футах от него и снова принялась щипать траву, а Грундо плюхнулся на землю.
Он поднялся на ноги и прихрамывая побрел обратно к воротам.
- Да ну ее на фиг, эту кобылу, - сказал он очень серьезно. - Наверное, она очень старая - вон у нее вся морда седая.
Услышав это, я чуть не лопнула от смеха. Грундо ужасно обиделся и объяснил, что, раз кобыла такая старая, она за свою жизнь наверняка научилась всяким хитрым уловкам. Это меня рассмешило еще сильнее. Через некоторое время и сам Грундо осознал, насколько это смешно. Он говорил, что было ужасно странно остаться сидеть в воздухе, и все гадал, как же кобыла проделала с ним такую штуку. Мы полезли на холм за домом, все еще хихикая над его приключением.
Повсюду, куда ни глянь, были всё горы, горы, горы. Те пики, что мы приняли за дракона, потерялись среди других гор.
- Как ты думаешь, они действительно часть дракона? - спросила я, когда мы, скользя и оступаясь, спускались вниз с другой стороны вершины. - Это все-таки звучало довольно безумно - то, как дед это сказал.
Мысль о том, что мой дед, возможно, сумасшедший, всерьез меня обеспокоила. Зато это объяснило бы, отчего мама так его боится.
- Он не сумасшедший, - уверенно ответил Грундо. - Про валлийского дракона все слыхали.
- Ты уверен? - спросила я. - Дедушка ведет себя совсем не так, как обычные люди.
- Ну да, но он ведет себя так, как вел бы себя я, если бы не был воспитан при дворе, - сказал Грундо. - Я его вроде как признал. Внутри он такой же, как я.
Когда я это услышала, у меня слегка отлегло от сердца. За холмом простиралась огромная, поросшая вереском болотистая пустошь, и мы сбежали на нее, а ветер трепал наши волосы, и облака неслись над головой. На пустоши мягко пахло водой. И никаких тебе ни дорог, ни автобусов, ни людей - только время от времени большая птица пролетит над головой. Мы нашли место, где из-под земли, булькая, вытекала вода. Ручеек впадал в небольшое озерцо, затянутое мерзкими зелеными водорослями. Никто из нас до сих пор не видел настоящего природного родника, и он нам ужасно понравился. Мы пытались заткнуть его руками, но вода просто пробивалась сквозь пальцы, холодная как лед.
- Наверное, колодец во Внутреннем саду сэра Джеймса наполняется из такого же родника, - сказал Грундо. - Только этот родник, кажется, не волшебный.
- Ой, не надо! - воскликнула я. - Я даже вспоминать не хочу обо всем этом. Все равно мы ничего сделать не можем, что бы они там ни замышляли.
Я раскинула руки навстречу ветру, пахнущему водой.
- Я уже лет сто не чувствовала себя такой свободной! - сказала я. - Не порти мне настроение.
Грундо встал, чуть не по щиколотку утонув в сыром мху и болотной растительности. Он пристально взглянул на меня.
- Мне не нравится, что ты преувеличиваешь, - сказал он. - Меня это раздражает. Но ты действительно выглядишь лучше. Когда мы едем с королевским кортежем, ты всегда напоминаешь мне замерзшую лужу, в которую кто-то наступил, - лужу с белыми ломкими краями. Я иногда боюсь о тебя порезаться.
Я была ошеломлена.
- А на что же я тогда должна быть похожа? Грундо пожал плечами.
- Не могу объяснить. На что-нибудь вроде... Что-то вроде дерева - какого-нибудь хорошего дерева.
- На дерево?! - воскликнула я.
- Я имею в виду - на что-то, что выросло естественным образом, - пояснил Грундо. - Что-то теплое и живое.
Он поднял ногу - и раздалось такое жуткое чавканье, что я не выдержала и рассмеялась.
- Сам ты дерево! Вон, уже прирос! - сказала я, и мы побрели дальше, направляясь к скальному выступу, который виднелся вдалеке.
Придя туда, мы уселись на той его стороне, что была повернута к солнышку, так, чтобы скала прикрывала нас от ветра. Мы долго сидели и молчали, и наконец я сказала:
- Насчет того, чтобы не говорить про сад сэра Джеймса - это я не всерьез. Я просто чувствую себя такой беспомощной...
- Я тоже, - сказал Грундо. - Я вот все думаю: может, старого мерлина нарочно убили, чтобы новый мог вовремя занять его место и попасть в сад?
- Даже подумать страшно! - сказала я.
Но теперь, когда Грундо об этом сказал, я тоже не могла об этом не думать.
- Но ведь мерлину полагается быть неподкупным! - сказала я. - Это дедушка его нашел!
- Ну и что, мог и он обмануться, - возразил Грундо. - Твой дедушка Хайд - всего лишь человек, хотя он и магид. А почему бы тебе не попытаться рассказать об этом второму дедушке?
- Дедушке Гвину? - спросила я. - А он-то что может? И вообще, он же валлиец!
- Ну, он устроил изрядный переполох в канцелярии гофмейстера - и всего лишь затем, чтобы привезти тебя сюда, - ответил Грундо. - Так что навести шороху он может. Подумай об этом.
Я думала об этом все время, пока мы бродили по пустоши, но это было не так долго, потому что совсем скоро мы обнаружили, что солнце клонится к западу, взглянули на часы и обнаружили, что уже шестой час. Мы повернули назад - и заблудились. Пустошь была окружена зелеными буграми, все они были вершинами гор и все выглядели одинаковыми. Когда мы наконец нашли нужный бугор, обогнули его и вышли к усадьбе, нам едва хватило времени умыться и переодеться, прежде чем пора было спускаться к чаю.
- Нравится мне, как тут кормят! - шепнул Грундо. На столе стояли четыре сорта хлеба, два пирога, шесть сортов варенья в одинаковых вазочках, сыр, масло и сливки. Следом за нами в столовую вошла Ольвен с большим чайником, а как только мой дед произнес свою раскатистую молитву, она вернулась с тарелками колбасы и жареной картошки. Грундо просиял и взялся за дело. Мне пришлось остановиться, не добравшись до пирогов, но Грундо все лопал и лопал и пил чай чашку за чашкой почти целый час. За едой он весело болтал, как будто мой дед был вполне обычным человеком.
Мой дед наблюдал, как Грундо ест, со слегка ошеломленным видом, однако, похоже, не возражал, чтобы с ним разговаривали. Он даже время от времени рокотал что-то в ответ Грундо. Я была почти уверена, что Грундо так много болтает нарочно, затем, чтобы я могла присоединиться к разговору и рассказать дедушке Гвину про то, что мы подслушали во Внутреннем саду. Но я не могла. Я понимала, что он только посмотрит на меня вот эдак, приподняв брови, и не поверит ни единому слову. Я просто съеживалась внутри себя от одной мысли о том, что придется заговорить.
Я думала о том, сколько же раз моя мама сидела за столом вот так, молча. А Грундо тем временем отрезал себе третий кусок пирога, тщательно отмерив нужную толщину.

Предыдущая страница 4 Следующая страница


5 Диана Уинн Джонс

- У меня внутри осталось места еще на двадцать пять градусов пирога, - объяснил он, - а потом вернусь к содовому хлебу с вареньем. А Ольвен для вас готовит потому, что вы вдовец?
На это дед посмотрел в мою сторону. Я видела, что он недоволен. Недовольство исходило от него, как холод от замерзшего пруда.
- Энни тебе сказала, что я вдовец? - спросил он у меня.
- Она говорила, что никогда не знала своей матери, - ответила я.
- Рад слышать, что она настолько честна, - сказал дед. Я уже подумала было, что он больше ничего не скажет, но он, видимо, поразмыслил и сделал дополнительное усилие.
- Мы... - сказал он, помолчал и сделал еще одно усилие: - Мы расстались.
Я чувствовала, что ему больно, тяжело говорить об этом. И внезапно я разозлилась.
- Ох, как же я ненавижу все эти разводы и расставания! - вскричала я. - Мой дедушка Хайд со своей женой тоже развелся, и я никогда не видела ни ее, ни тетю, которая живет вместе с ней. И эта тетя тоже развелась, и та тетя, что живет с дедушкой, и мой кузен Тоби от этого очень страдает. Половина двора в разводе! И даже король почти не видится с королевой! Ну зачем люди так поступают?!
Дедушка Гвин смотрел на меня очень внимательно. Это был такой взгляд, который чувствуешь физически. Я ощущала, как его глубокие темные глаза раскрывают меня, заглядывают внутрь моего мозга. Он задумчиво сказал:
- Зачастую сама природа людей, именно то, что свело их вместе, позднее заставляет их расстаться.
- Ну да, возможно, - сердито сказала я, - но от этого не легче. Вон, спросите у Грундо. Его родители тоже расстались.
- Развелись, - буркнул Грундо. - Мой отец ушел.
- Ну, его-то как раз можно понять! - сказала я. - Уйти от Сибиллы было, возможно, самое разумное, что он сделал в жизни. Только надо было ему и тебя с собой забрать.
- Ну надо же! - сказал дедушка Гвин. Он говорил так, будто мои слова его забавляли. - Похоже, наша ледяная Арианрод наконец-то растаяла.
Я почувствовала, как мое лицо залилось краской от корней волос и до шеи, потому что дедушка явно увидел меня такой же, как Грундо. Так значит, я замерзшая лужа, да? Я к тому моменту была так взвинчена, что напустилась на него, точно на Алишу.
- Кто бы говорил! Если я когда и видела оживший мраморный айсберг, так это вы!
Теперь стало1 ясно, что мои слова деда и впрямь забавляют. Его лицо расслабилось, он почти улыбался.
- Ничего смешного! - рявкнула я. - Я вижу, каким образом вам удалось запугать мою мать! Большую часть времени вы делали вид, будто на нее не стоит обращать внимания, а потом насмехались над ней!
Тут я ахнула и попыталась затаить дыхание - но это не получилось, потому что я задыхалась от гнева. Такой суровый человек, как мой дед, должен был вскочить и громовым голосом приказать мне выйти вон за такие слова.
Но он только задумчиво сказал:
- Ну да, отчасти так оно и было... Только Энни тоже вносила свою лепту, знаешь ли.
Меня удивило, как мягко он это произнес. А потом я удивилась еще сильнее, потому что он сказал:
- Ну ладно, Арианрод. Расскажи, что на самом деле тебя так расстроило.
Я едва не разрыдалась. Но все-таки не разрыдалась, потому что подозревала, что именно это сделала бы моя мама и что дедушка Гвин терпеть этого не мог.
- Ну, если хотите знать, - выпалила я, - у нас в Англии заговор, и большую часть придворных опоили заколдованной водой, и даже короля. Ив этом замешан мерлин!
- Я знаю, - сказал дедушка. - Именно поэтому я и попросил тебя приехать сюда, пока равновесие магии не нарушено еще сильнее.
На миг я была совершенно ошеломлена. Потом подумала: «О! Да он волшебник!» И мне сразу полегчало. По тому, как Грундо уставился на дедушку Гвина и как порозовели его щеки, я поняла, что и он подумал то же самое.
- Расскажите мне подробно, - велел нам дедушка, - все до последнего слова, жеста и действия, что вы запомнили.
И мы все рассказали. Времени на это ушло немало, и Грундо рассеянно сжевал еще два куска пирога. Вероятно, он в этом нуждался. Конечно, ему было неприятно описывать то, что делала его мать. Если бы не это, я назвала бы такое обжорство свинством. Дедушка Гвин подался вперед, положив руку на стол между чашек и тарелок, и, казалось, жадно впитывал все, что мы говорили.
- А вы вообще можете помочь? - спросил наконец Грундо.
К нашему жестокому разочарованию, дед медленно покачал головой.
- Увы, нет, - сказал он. - Я вскоре сделаюсь уязвим - это меня весьма возмущает, но ничего не поделаешь, - и в течение некоторого времени не смогу ничего делать напрямую. Вы только что показали мне, как обстоят дела. Но кое-что можешь сделать ты, Арианрод, если только у тебя хватит мужества. Боюсь, большую часть этого заговора тебе придется распутывать в одиночку. Это не моя магия, мне она не по плечу, а твоя мать никогда бы не смогла заставить себя это сделать. Но если ты думаешь, что ты на это способна, я могу указать тебе путь завтра.
Я молча сидела в этой холодной комнате с высоким потолком и смотрела поверх тарелок и объедков на его внимательное белое лицо. Грундо, похоже, затаил дыхание.
- Ну... Пожалуй, да, - сказала я, когда по моей спине почти перестали ползать мурашки. - Должен же кто-то сделать хоть что-нибудь.
Оказалось, что дедушка Гвин все-таки умеет улыбаться. Улыбка у него была неожиданно теплая и добрая. Это помогло. Чуть-чуть. На самом деле мне было очень страшно.

Часть 4
НИК

Глава 1

Когда Романов ушел, я снова сел. Неизвестно почему, но я тщательно устроился точно на том же месте, где сидел прежде, привалившись спиной к стене и поставив ноги на отметины от каблуков. Наверное, я хотел, чтобы Арнольд с компанией решили, будто я так и просидел тут все это время. Но на самом деле я ни о чем таком не думал. Меня всего трясло и ужасно хотелось разрыдаться.
Меня охватили обида, паранойя и чистый ужас. Кто-то хотел меня убить! Я все думал: «Но ведь я же сказал этим, из Империи, что не собираюсь становиться императором!» Меня возили туда, в миры Империи, и я подписал все нужные бумаги - вроде как отрекся, - так, чтобы императором мог стать мой сводный брат Роб. Чушь какая-то!
А еще меня обидело и напугало то, с каким презрением отнесся ко мне Романов. Да, я эгоист, мне это многие говорили. «Но ведь я работаю над собой! - думал я. - Я забочусь о папе, я действительно очень к нему внимателен!» Но Романов видел меня насквозь, видел, что я чувствую на самом деле. Ну и, разумеется, на самом деле я по-прежнему оставался эгоистом, что бы ни делал. Но все равно: ведь я же стараюсь! Это нечестно! И то, что Романов презирает меня за невежество - это тоже нечестно! Я ведь и над этим работаю. Я перечитал все книжки по магии, какие только мог раздобыть, я пытаюсь проникнуть в другие миры и всеми доступными мне способами стараюсь убедить тех людей, что командуют магидами - их почему-то называют «Верховная Палата», - чтобы мне разрешили учиться на магида. Я же не виноват, что мне не разрешают!
Потом я подумал о самом Романове. Проживи я хоть тысячу лет, мне не встретить другого настолько же могущественного человека. Его мощь была сокрушительной. Я встречал довольно много магидов, но теперь даже они казались серенькими колдунишками по сравнению с Романовым. Это было потрясающе. Просто нечестно, что человек может быть настолько могуч. Как лезвие бритвы, как удар молнии. Это пробрало меня до костей.
И большие кошки тоже. Когда я обнаружил, что они настоящие...
«Спокойно! - подумал я. - Это сон. В дурных снах ты не раз попадал в серьезные неприятности и каждый раз как-то выпутывался. Это просто кошмар».
После этого я почувствовал себя куда лучше. Я поднял голову и увидел, что оранжевые трубки над головой светятся куда ярче, а лучи света, падающие сквозь щели под потолком, порозовели. Такое впечатление, что прошел целый день. «Ну, - подумал я, - во сне же время часто ускоряется!» И меня не слишком удивило, когда минут через пять послышались тяжелые шаги Арнольда, который нес свою сумку с прибамбасами. Его массивное светлокожее лицо выглядело бледным и усталым.
- Вставай, - сказал он. - Пора идти. Ночью о безопасности позаботятся личные маги принца.
Я встал, сонно размышляя над тем, как обидно тратить столько времени на принца, который вскоре потеряет свою империю и погибнет. Откуда Романов это знает? Но во сне такое часто бывает.
Я все еще думал об этом, когда мы миновали первого солдата. Он проводил нас завистливым взглядом.
- Бедолаги простоят тут всю ночь, на случай, если кто-нибудь заложит бомбу, - заметил Арнольд.
Тут мы подошли к Чику, и Арнольд сказал:
- Время вышло. Куда сначала, в отель или поесть и выпить?
- Жрать! - воскликнул Чик, свернул свой меч в нож и потянулся. - Я так голоден, что готов сожрать этого новичка.
- Лично я предпочел бы лошадь, - ответил Арнольд, и мы пошли дальше, под павильон.
Дэйв с Пьером уже ждали нас там. Арнольд спросил и у них тоже:
- Сперва в отель или поесть?
- Поесть! - ответили оба, а Дэйв добавил:
- И выпить вина. А потом погулять. Кто знает, где тут можно поразвлечься?
Я смотрел, как они стоят и обсуждают это. После Романова они казались обычными людьми-, разве что малость зазнавшимися. Мне с ними стало немного скучновато.
Как выяснилось, Марселя никто из них не знал. С горя обратились ко мне, но и я его не знал тоже. Так что мы все просто вышли на улицу через охраняемый выход внизу павильона, и Арнольд взял такси. «Кондуире ну а юн бонг плас а монже», - сказал он водителю, когда мы все набились внутрь. Думаю, он хотел сказать: «Отвезите нас куда-нибудь, где можно хорошо поесть», но звучало это, как суахили с немецким акцентом.
Однако водитель, похоже, все понял. Он тронулся вниз, к морю. Мотор его машины жутко грохотал. Даже с учетом того, что улицы были вымощены булыжником, а такси старое, все равно я решил, что моторы тут устроены не так, как у машин, к которым я привык. Получалось раз в десять громче.
Однако же мы доехали, куда надо. Вскоре такси остановилось с диким воем, и таксист сказал:
- Voila, messieurs[Вот, господа (фр.)]. Целая улица едален для ваших милостей.
Очевидно, он заметил, что мы англичане, или, принимая во внимание Арнольда и, возможно, Чика тоже - по крайней мере, не французы. Место, куда он нас привез, оказалось рядом небольших кафешек, и во всех витринах стояли большие, написанные от руки вывески. На одной значилось: «ОМЛЕТКИ», на соседней - «СЛИЗНЯКИ» (наверное, имелись в виду улитки), дальше - «ЛЯГУШКИНЫ НОГИ С ЧИПЦАМИ», «БЕФШТЕКС ИЛИ ЗАВТРАК КРУГЛОСТОЧНО» и так далее.
Мы все заржали. День выдался долгий, трудный, и хорошо было наконец расслабиться и посмеяться от души.
- Не-ет, - выдавил Дэйв, пошатываясь от хохота и вытирая слезы, - слизняков и лягушкины ноги я точно есть не стану!
- Пошли в «Омлетки»! - хихикая, предложил Чик. - Хоть посмотрим, что это такое.
И мы пошли в «Омлетки», хотя Арнольд стоял за «Бефштекс». Все еще хохоча, мы вломились внутрь и разобрали меню. Думаю, хозяева кафе нас слегка испугались. Они тут же притащили огромный графин вина, как будто пытались нас задобрить, и решительно перетрухнули, когда мы все разом обнаружили, что неплохо бы сходить в туалет, и снова вскочили на ноги.
Туалет оказался только один: маленькая кабинка на заднем дворе, за телефонной будкой и кухней. Из кухни на нас с подозрением уставилась огромная толстая француженка. Я, как новичок, оказался последним, и мне пришлось ждать своей очереди дольше всех, так что большая часть ее подозрительных взглядов досталась мне.
Но когда мы вернулись за стол, все стало просто замечательно. Прихлебывая вино, мы заказали себе роскошную трапезу. Часть названий была написана очень странно, а остальное было по-французски, так что мы понятия не имели, чем нас будут кормить. А потом нам принесли заказанное, и мы ели, ели и ели, пока не настала очередь сыра и сладких пирожков, и тут мы слегка сбавили обороты. Дэйв завел речь о том, что неплохо бы поближе познакомиться с ночной жизнью города.
- Со временем, - ответил Арнольд. - Сперва я хочу выслушать ваши доклады.
Он закурил одну из своих жутких ацтекских сигар и достал записную книжку.
- Чик! Были ли попытки прорваться с востока? Какие-то признаки опасности?
- Ничего, - ответил Чик. - Никогда не видел, чтобы иное место было настолько спокойным.
Оба остальных сказали то же самое. Потом Арнольд перевел взгляд на меня.
- А как насчет твоего патрулирования? Кстати, как твое имя?
«Наконец-то они спросили!» - подумал я.
- Ник.
Арнольд нахмурился.
- Странно. Я думал, тебя зовут Морис.
- Это моя фамилия! - не растерялся я. - И мне как раз есть о чем доложить. Мимо проходил мужик по фамилии Романов, и он...
Это произвело настоящий фурор.
- Романов! - воскликнули все в один голос.
Они были ошеломлены, испуганы и крайне изумлены. Арнольд с подозрением спросил:
- Ты уверен, что это был Романов?
- Он так сказал, - ответил я. - А кто это? Я никогда еще не встречал человека настолько могущественного.
- Крутейший из магов, ни больше ни меньше, - сказал Чик. - Романов может делать такие вещи, о которых большинство магов в большинстве миров могут только мечтать.
- Он может проделывать такое, что большинству из нас даже и не снилось, - добавил Пьер. - И говорят, что он берет за это целое состояние.
- Если ты вообще сумеешь его отыскать, этого Романова! - хмыкнул Арнольд.
- Я слышал, - сказал Дэйв, - что он живет на острове, скроенном по меньшей мере из десятка разных вселенных, разбросанных как минимум по семи столетиям. Он поселился там, чтобы скрыться от своей женушки.
- Разумный мужик, - буркнул Арнольд.
- И там же он прячется от тех, кто пытается уговорить его совершить какое-нибудь волшебство, - сказал Пьер. - Я слыхал, что он самоучка. Это правда?
- Да. Это-то и есть самое удивительное, - ответил Дэйв. - Если верить тому, что я слышал, он родился чуть ли не в канаве в одном из каких-то дальних миров: то ли в Туле, то ли на Островах Блаженных - и выбился из нищеты, научившись магии. Очень своеобразный метод. Однако у него был врожденный дар, и он открыл вещи, которых никто другой делать не умел, поэтому он брал за это большие деньги и быстро разбогател. Теперь он, наверное, способен скупить всю империю. И, если бы он этого захотел, никто бы не посмел ему отказать.
- Да, - сказал упрямый Арнольд, - но действительно ли Ник Морис встретил именно Романова?
Он обернулся ко мне и дыхнул на меня своим жутким дымом, глядя на меня сквозь бурые клубы большими серьезными голубыми глазами.
- Если ты сделал все, как тебе было сказано, ты должен был видеть его тотемное животное. На что оно было похоже?
- Я слыхал, что это саблезубый тигр, - вставил Чик.
- Нет, оно было пятнистое, - возразил я. - Это не тигр. Крупная, злобная, хищная кошка, такая кремовая, с темно-серыми пятнами. У нее кисточки на ушах и ехидные зеленые глаза. Ростом мне почти по пояс. Я ее до смерти испугался.
Арнольд кивнул.
- Значит, это действительно был Романов.
Я видел, что на них это произвело сильное впечатление, на всех четверых.
- Он тебе не сказал, зачем он здесь? - спросил у меня Арнольд. - Быть может, он искал принца?
- Я у него об этом спрашивал, - сказал я. - Он, похоже, считает, что принцу проблем и так хватит, без какого-то магического вмешательства. Когда он станет королем. Это Романов так сказал.
На это они озабоченно переглянулись.
- Может, это и правда, - буркнул Дэйв. - Если верить тому, что я слышал, часть романовского острова находится на тридцать лет в будущем.
- И говорят, что он никогда не опускается до лжи, - согласился Чик.
На душе у меня стало поспокойнее. Я надеялся, что дал им достаточно материала для размышлений, чтобы они больше не думали обо мне. С того самого момента, как Арнольд сказал, что меня должны звать Морисом, меня будто мешком по голове шарахнули. Это не сон! Это все на самом деле! Я понятия не имел, как так получилось, но знал, что каким-то образом ухитрился сделать то, чему так мечтал научиться, и попасть в другую вселенную. В настоящий иной мир. И, попав туда, я очутился рядом с этими летательными аппаратами, когда все ждали, что придет новичок, и меня приняли за него.
А это значило, что где-то там, в параллельном Лондоне, есть настоящий Морис.
Если этот Морис - мой ровесник, ему совсем не понравится, что его оставили без завтрака, а потом еще и улетели без него. Он вернется в академию или позвонит туда и все им расскажет. Если мне действительно повезет, в академии просто пожмут плечами и скажут, что так ему и надо, нечего было опаздывать.
Но рассчитывать на это не приходилось.
Куда более вероятно, что, раз это не простой матч, а международные соревнования и они продлятся несколько дней, эти люди из академии позаботились о том, чтобы отправить настоящего Мориса в Марсель. А потом они позвонят кому-нибудь из тех, кто отвечает за охрану принца, и скажут, что Морис уже в пути. На самом деле мне просто невероятно повезло, что они не позвонили, пока я сидел в этом бетонном коридоре и думал, будто сплю. А то взяли бы меня тепленьким. Может быть, отправить его оказалось не так-то просто. Но возможно, они уже позвонили. Возможно даже, Морис уже в Марселе.
И возможно, только то, что маги жутко проголодались и уехали вместе со мной на такси, никому не сообщив, куда направляются, спасло меня от ареста.
Но меня все равно арестуют! В моем мире, если бы я случайно затесался в охрану королевы, меня бы и то непременно арестовали. А тут они все вон какие параноики: даже вокруг крикетного поля и то выставляют магическую охрану - а тут я! Меня наверняка примут за мага-террориста или кого-нибудь в этом духе. Это уж как пить дать. Нет, надо сматываться!
Но в данный момент они вроде как приглядывали за мной, несмотря на то что теперь они пустились обсуждать тотемных животных и то, как они отражают личность мага. Так что я сидел и помалкивал, сохраняя на лице скромное и восторженное выражение, как и подобает новичку. Когда меня спросили, как мне кажется, отражает ли тотемное животное Романова его личность, я сказал:
- Еще бы! У них походка совершенно одинаковая! Они рассмеялись. Потом Чик озадаченно сказал:
- А больше он тебе ничего не говорил? Я ответил:
- Он назвал меня невеждой и ушел с презрением. Тут я задумался, не Морисова ли академия натравила на меня Романова, пока я не совершил каких-нибудь тер-рористических актов. Но сразу понял, что такого быть не может. Романов знал мое имя. А я своего имени до сих пор никому не говорил.
- Наверное, он просто проходил мимо, - с сомнением предположил Арнольд. - Довольно странно. Лучше доложу об этом, как только доберемся до отеля. Ник, приготовься дать подробный отчет магам принца.
- Слушаюсь! - ответил я, а про себя подумал, что лучше удеру по дороге.
Тут Арнольд сказал:
- Дэйв, попроси счет. «Лядишун», или как он там называется по-ихнему. Надеюсь, денег у всех хватает?
Они принялись рыться в карманах. Я с первого взгляда понял, что пара десятифунтовых бумажек, что завалялись у меня в карманах, ничего общего с этими деньгами не имеет. Их банкноты были белые, с черными надписями, больше похожие на какие-то казенные бумаги, а монеты - крупные и тяжелые и звенели, как церковные колокола. Мне стало ясно, что линять надо немедленно.
Я встал и сказал:
- Мне снова надо в туалет.
- Че, пытаешься увильнуть от расплаты? - со смехом спросил Пьер.
Остальные тоже рассмеялись, и Чик сказал:
- Кстати, Ник, а ты ведь так и не сказал нам - какое у тебя-то тотемное животное? Или это государственная тайна?
- Н-нет, - ответил я, бочком пробираясь к выходу. - Это черная пантера.
- Да брось ты! - воскликнул Дэйв. - Черная пантера может быть только у высшего посвященного!
- Я пошутил! - поспешно сказал я. - Просто пошутил!
И пошел к двери, сопровождаемый шуточками и веселым смехом. Мне было неловко. Они, в сущности, были славные парни.
Бежать бегом я не осмеливался, однако шел довольно быстро. Я прошел по коридору мимо толстой француженки - она снова зыркнула на меня исподлобья - и отворил дверь во двор. Дверь была узкая, мне пришлось повернуться боком, чтобы протиснуться. Благодаря этому я заметил, как в дверь кафе вошел офицер, что летел вместе с нами. Офицер размахивал мобильником, и вид у него был весьма взволнованный. Сразу видно, что он разыскивал нас по всему городу.
Я тихо-тихо прикрыл за собой дверь и рванул через двор к черному ходу. За калиткой оказался переулок, заставленный мусорными баками. Но солдат там не было. Пока. Думаю, офицер просто не был уверен, что найдет нас здесь, потому и не приказал оцепить квартал. Но у входа в кафе наверняка поджидает целый отряд. Я бросился бежать.
Я помчался как угорелый, выскочил из переулка, миновал еще несколько улиц, при любой возможности сворачивая в гору. Наверное, зря я так делал. Во-первых, улицы делались все более крутыми, местами они даже переходили в лестницы. Во-вторых, вокруг становилось все больше народу: влюбленные парочки, старушки у дверей - поэтому, когда позади послышались крики, полицейские свистки и топот множества ног, бежать я уже не осмеливался. Люди заметят, что я бегу, и непременно укажут на меня полиции.
А потом стало еще хуже. Внезапно раздался голос Арнольда, звучащий словно бы внутри меня: «Ник! Николас Морис! Иди сюда! Мы хотим задать тебе несколько вопросов». Я и забыл, что они маги. Очевидно, они выслеживали меня с помощью магии.
Потом послышался голос Дэйва: «Хватит, Ник. Не делай глупостей. Николас Морис, все подразделения безопасности подняты по тревоге, тебе не уйти!»
«Мое имя не Николас! - лихорадочно подумал я. - Меня на самом деле зовут Никотодес Эвтандор Тимозус Бенигди Корифоид!» Впервые в жизни я был рад тому, что у меня такое длинное чужеземное имя. Оно как будто заглушало эти голоса. Я повторял его снова и снова и все брел вверх, в гору, пока совсем не запыхался и не вспотел, как в парилке. Я шагал и шагал, на каждом шаге повторяя:
- Никотодес - пфф! - Эвтандор - пфф! - Тимозус - ох! - Бенигди - уф! - Корифоид!
И голоса исчезли, а я вдруг очутился среди ярких огней, магазинов и толп народа.
«Ну слава богу! - подумал я. - Я смогу затеряться в толпе!»
Тут была нормальная городская жизнь. Никто даже не смотрел в мою сторону, пока я пробирался мимо столиков на мостовой, за которыми пили и ели люди. Я перешел через дорогу вместе с веселой компанией, выбравшейся потусоваться. Они все были одеты куда лучше меня, но все равно на меня никто и не взглянул. Шагая вдоль другой стороны улицы и разглядывая дорогие витрины, я слегка отдышался и только почувствовал себя в безопасности, как вдруг с обеих концов на улицу хлынули люди в форме. Полицейские и солдаты никому не давали покинуть улицу, и наряды полиции двигались в мою сторону, проверяя у всех документы.
Я рванул в ближайший переулок. В противоположном конце переулка было что-то вроде большой церкви, и, увидев ее, я остановился как вкопанный. У входа в церковь стояли двое солдат с ружьями на изготовку. Быть может, в этом мире действительно можно было припасть к алтарю, сказать: «Прошу убежища!», и тогда тебя никто не тронет. Именно этого они и не хотели допустить. Я прислонился к стене, думая, что теперь делать. Я в принципе знал, что надо сделать, - просто уйти в другой мир или вернуться в свой собственный. Но у меня это почему-то не выходило, как я ни упирался плечами в ту стенку - точно так же, как не выходило это дома. Я просто не знал, что делать.
И тут я подумал: «Стоп!» Я ведь большую часть сегодняшнего дня провел на дереве в каком-то совершенно другом месте. Это место должно быть довольно безопасным, если только я сумею туда попасть. Надо попробовать!
Я огляделся - и не поверил своим глазам. Тропы, ведущие в этот лес - и в разные другие места, - расходились прямо от той точки, где я стоял. Они выглядели синеватыми и смутными и шли под странными углами к переулку, однако были вполне настоящими, как и говорил Романов. Я тут же бросился бежать по ближайшей тропе.
Тут тоже была ночь, и довольно темная, но не успел я уйти далеко, как увидел овал бирюзового света - крикетный стадион. Ориентируясь по нему, я трусцой направился в сторону, в лес. Там было темно, хоть глаз выколи, лес был полон странных шорохов и уханья ночных птиц, однако я не позволял себе обращать на это внимание и бежал все дальше. «Найду эту пантеру, - думал я, - залезу на дерево, и пусть она меня защищает! Авось это решит все проблемы».
Когда я пробирался сквозь очередные заросли кустов, откуда-то вдруг запахло сырым мясом, и я услышал урчание и треск костей на зубах. Я понял, что нашел пантеру. Она выглядела как пятно тьмы под соседним кустом. Но не успел я ничего сказать, как она издала низкий утробный рык.
«Прочь! Я занята! Я ем! МОЕ!!!»
Я поспешно вылез из этих кустов. А то еще, чего доброго, добавит к своему ужину кусочек меня. Оказывается, мое тотемное животное совсем не ручное! Осознав это, я вздрогнул. Мне стало ужасно одиноко. Я очень рассчитывал на ее зверскую помощь. Но тут уж ничего не поделаешь. Я подумал, что все равно залезу на дерево, и брел вперед, пока не нашел дерево, на которое было легко залезть. Но не успел я обхватить ствол руками и поставить ногу на нижнюю ветку, как снова услышал голоса.
«Николас Морис, мы знаем, что ты здесь! Выходи!»
Я застыл. Оглянувшись на звук голосов, я увидел два силуэта, похожие на светящиеся желтоватые призраки, которые скользили между деревьями примерно в футе над землей. Они были в той же стороне, что и бирюзовый овал, но гораздо ближе, и скользили они вдоль тропы. Я узнал в этих призраках Чика и Пьера. Снова я забыл, что они и это тоже могут!
Я взглянул на себя. Самому себе я казался вполне темным и непрозрачным. По-настоящему видны были только мои бледные руки, держащиеся за дерево. Но откуда я знаю, может, Чик и Пьер самим себе тоже кажутся темными и непрозрачными, а вот я им кажусь светящимся призраком! Слишком многого я не знаю, вот в чем беда. Но главное - пока они меня не заметили.

Предыдущая страница 5 Следующая страница


Заговор мерлина 6

«Николас Морис!» - взывали они.
«Никотодес!» - сказал я себе и принялся потихоньку пятиться назад, снова перечисляя все свои имена. Я пятился, карабкался, наткнулся на несколько деревьев, влез в колючий куст и все это время видел, как призраки плывут все дальше и дальше от меня. Наконец я обогнул колючий куст, и призраки скрылись из виду. Тут я огляделся, увидел справа от себя еще одну смутную синеватую тропу и рванул по ней со всех ног.
Тропа была каменистая и сырая, со всех сторон торчали какие-то мокрые скалы, и она была ужасно неровная. Я все время спотыкался на бегу, но ни разу не остановился, пока бирюзовый свет стадиона не растаял вдали и не исчез окончательно. Я оглянулся через плечо, чтобы проверить, точно ли его не видно, но налетел на очередную скалу и упал.

Глава 2

Встал я не сразу. «Ну вот, - подумал я, - снова я сижу, терзаемый параноидальным страхом, только на этот раз все гораздо хуже». Ко всему прочему у меня болело колено, которым я ударился о скалу, а заднице было так холодно и сыро, как будто я сел в лужу. Короче говоря, полный набор неприятностей. Да еще темнотища!
Возможности попасть домой, к папе, я не видел. Похоже, варианты были следующие: либо вернуться в лес и сдаться на милость призрачных силуэтов Чика и Пьера, либо идти по этой тропе, либо выбрать другую. Все варианты казались не особо многообещающими.
Мне было худо. И еще я чувствовал себя виноватым. Посмотрим правде в глаза: я обманул всю службу безопасности. Не нарочно, конечно, но я так держался за мысль, что все это сон, что даже не попытался сказать: «Извините, но я не тот, кого вы ждали». Возможно, я послушал инстинкт самосохранения, который подсказывал мне, что в таком случае меня бы все равно арестовали и допросили. Однако я знал, в чем истинная причина. Я никому ничего не сказал просто потому, что на самом деле - если уж быть честным до конца - я увидел, что очутился в другом мире один, сам по себе, как всегда мечтал. И это было слишком здорово, чтобы все испортить.
И вот теперь я попал в переплет. И те маги, которых я обманывал, тоже. Вполне понятно, почему Арнольд с Дэйвом гонялись за мной по всему Марселю, а Чик с Пьером сидели в трансе, обшаривая лес. У них теперь будут большие неприятности. Если они меня не найдут, их, скорее всего, самих арестуют.
Неудивительно, что кто-то нанял Романова, чтобы меня прикончить. Я действительно становлюсь реальной угрозой. Он сказал, что я могу натворить дел в будущем. Наверное, Романов видел, что я становлюсь все хуже и хуже - и все только потому, что я вбил себе в голову стать магидом! Магиды - это могущественные волшебники. Они управляют потоками магии между мирами. И еще они ликвидируют возникающие неурядицы. Большинство из них разбираются с проблемами - действительно интересными проблемами - в нескольких мирах сразу, используя при этом самые разнообразные магические умения. Я хотел заниматься тем же самым. Я хотел этого больше всего на свете. Но люди, которые командуют магидами - Верховная Палата, - мне этого не позволили. Они вообще не позволили мне учиться. Поэтому я тыкался наугад и в конце концов влип в историю. Правильно Романов меня презирает.
Это снова навело меня на мысли о Романове. Я по-прежнему был уверен, что он могущественнее любого магида. «Романов... - думал я. - Эту фамилию носили цари старой России. И он, наверное, тоже царь, крутейший из магов, король магии, как у нас есть короли нефтяные или угольные. Эх, вот бы с ним поговорить! Уж он бы помог мне все уладить и вернуться обратно в свой мир».
И тут случилось странное.
Описать это сложно. Нельзя сказать, что я что-то «унюхал» или «ощутил», но это было и то и другое сразу. И еще вроде бы легкий ветерок повеял вдоль тропы. Как будто его вызвали мои мысли о Романове. Но никакого ветерка на самом деле не было. Сырой воздух оставался абсолютно неподвижным. И тем не менее я вдруг почуял, что Романов проходил по этой самой тропе по дороге в свой неведомый дом.
- Ну, он же сам сказал, чтобы я пришел к нему, если за мной будет охота! - сказал я вслух. - Вот я и приду.
Я встал на ноги и принялся на ощупь пробираться по тропе.
В течение какого-то времени - не знаю, долго ли, коротко ли, - это было ужасно. Тьма стояла непроглядная. Я видел небо над головой, между скальными стенами, но небо было почти таким же темным, как и сама тропа. На нем не было ни звезд, ни луны, ничего, так что видеть оно мне совсем не помогало. Оставалось только продвигаться на ощупь, растопырив руки. Правой я вел вдоль влажной, неровной каменной стены, а левую вытянул перед собой и поводил ею из стороны в сторону, на случай, если впереди окажется выступ скалы. О том, что еще там может оказаться, мне даже думать не хотелось. Все время слышались какие-то звуки: то влажное чавканье, от которого становилось страшно, что мои пальцы в любую секунду могут уткнуться во что-то огромное и слизистое, то поскрипывание, то сухое хлопанье. Последнее было хуже всего. Каждый раз, как слышалось это хлопанье, волосы у меня на затылке вставали дыбом и оттягивали воротник.
Тропа под ногами тоже была неровной. Я спотыкался о камни, которых не видел, оступался и поскальзывался на подъемах и спусках. Несколько раз довольно сильно ушибся, но так и не понял обо что. Я наступал в лужи, и грязный щебень хрустел у меня под подошвами, я промочил и натер ноги, и, главное, я совершенно не представлял, что ждет впереди.
А потом пошел дождь.
- Только этого не хватало! - простонал я.
Это был холодный проливной дождь, я в несколько секунд промок до нитки, вода струилась у меня по лицу, волосы слиплись острыми сосульками и лезли в глаза. У меня застучали зубы, такая была холодрыга. Но, хотите верьте, хотите нет, от дождя стало лучше. Звуки утихли, как будто издававшим их тварям дождь тоже пришелся не по вкусу, и вскоре я уже не слышал ничего, кроме шума дождя, падающего на камни, плещущего в лужах и струящегося по скалам. А из-за того, что по скалам струилась вода, они начали слегка поблескивать в слабом свете, падающем с неба, и лужи тоже чуть-чуть блестели, так что мне хоть сделалось видно, что впереди. Я откинул волосы со лба и зашагал быстрее.
Наконец ливень перешел в мелкую морось, и мне показалось, что начало немного светать. Я уже видел тропу, вьющуюся впереди по расщелине в скалах. Все острые грани были слегка очерчены серебристо-голубым. А потом впереди послышались звуки. Не такие, как раньше. Это было больше похоже на удары и крики.
Я пошел вперед очень медленно и осторожно, приставляя ногу к ноге и прижимаясь плечом к правой стене, чтобы иметь возможность заглядывать за каждый угол, прежде чем я его обойду. Впереди было что-то огромное и живое, и оно орало во всю глотку.
Миновав третий поворот, я начал разбирать слова.
- Вспашем поля и засеем мы их динамитом! - услышал я. А потом, после следующего поворота: - Добрый король Венцеслав взглянул в последний раз - а в первый раз он когда взглянул? - на славный пир Стефана!
Я едва не заржал, однако шел вперед по-прежнему очень осторожно. Вокруг становилось все светлее, а спереди по-прежнему доносились вопли. Пением это назвать было нельзя. Все мелодии были перевраны до неузнаваемости. Наконец я миновал последний поворот и увидел того, кто издавал весь этот шум.
Это был тощий, седой старый пьяница. Он сидел, привалившись к выступу скалы, и пел во все горло. Когда я осторожно выглянул из-за поворота, он орал: «Скала веков, разверзнись предо мно-ою!» - и держал в трясущихся старческих ладонях маленький голубой огонек. Огонек ярко освещал его одежду и играл на мокрых скалах и его морщинистом лице с раззявленным ртом. Когда я выглянул из-за угла, он приподнял огонек повыше и вскричал:
- Выходите, выходите оба! Или у меня просто в глазах двоится? Выходите, чтобы я мог хорошенько разглядеть вас обоих! Не прячьтесь там по углам!
Я вышел и остановился перед ним. Он выглядел вполне безобидным. Никогда еще не видел, чтобы человек был настолько пьян - даже мои приятели, когда выжрали все папино виски, и то были потрезвее. В таком состоянии этот тип никому вреда причинить не мог. Он видел-то меня и то с трудом. Он нетвердой рукой протянул в мою сторону голубой огонек и прищурился, вглядываясь. Я думал, что этот огонек - что-то типа специальной уличной свечки или фонарик вроде тех, которыми пользовались Арнольд и компания, но нет. Это оказался просто язычок голубого света, танцующий прямо у него на ладони.
- Я пьян! - сообщил старик. - Нажрался в зюзю. Никогда не мог ходить этими путями, если сперва не нажрусь. Слишком страшно. Вот ты - тебе страшно?
- Страшно, - ответил я. Я все никак не мог оторвать глаз от язычка пламени. Это была одна из самых удивительных вещей, какие я когда-либо видел. - А оно не жжется?
- Вовсе нет, вовсе нет, вовсе нет! - заорал в ответ старик. Он был слишком пьян, чтобы говорить тихо. - Видишь ли, оно имеет ту же сущность, что и моя плоть, потому и не жжется. Оно называется огоньской колданек... то есть колдовской огонек. Оно даже не горячее, милый юноша. Даже не теплое. Ну давай, давай, выкладывай, выкладывай!
- Чего выкладывать? - не понял я.
- Ну как же: что тебе нужно или чего тебе хочется. В этом месте надо повстречать троих, нуждающихся в помощи, и помочь им всем, чем сумеешь, и тогда попадешь туда, куда тебе надо. Ты у меня третий! - крикнул он, размахивая своим голубым огоньком взад-вперед почти у меня под носом, - так что я, естественно, тороплюсь поскорее разобраться с тобой, сделать все, что надо, и отравиться своей дорогой. Ну, выкладывай! Чего ты хочешь?
Надо было спросить, как найти Романова. Теперь я это понимаю. Если бы я так и сделал, многое пошло бы иначе. Но этот голубой огонек настолько меня зачаровал, что я отклонился назад, чтобы он не слепил мне глаза, и указал на него.
- Могу ли я делать то же самое? Можете ли вы показать мне, как это делается?
Старик подался вперед, вглядываясь в меня, и едва не свалился со своей скалы.
- Удивительно, - сказал он, поспешно откинувшись назад и снова прислонившись к скале. - Удивительно. Ты находишься здесь и тем не менее не умеешь делать простейших вещей вроде возжигания света - или надо было сказать «ожидания смеха»? - ну, не важно. Ты этого не умеешь. Почему?
- Меня никто не учил, - ответил я.
Старик слегка качнулся из стороны в сторону. Вид у него сделался торжественный.
- Цитирую! - объявил он. - Я хорошо знаком с литературой нескольких миров, и вот я цитирую: «Чему же все-таки их учат теперь в школах?» Откуда это - знаешь?
- Из книжки про Нарнию, - ответил я. - Из той, где начинаются все приключения. Так вы мне покажете, как зажигать такой огонек?
- Я тебе скажу! - поправил он меня с еще более торжественным видом. - Показать не могу, потому что это исходит изнутри тебя, понимаешь ли. Надо найти свой центр - это-то ты умеешь?
- Пупок, что ли? - спросил я.
- Нет, нет! - взвыл он. - Ты же не женщина! Или ты женщина? Честно говоря, я тебя плохо вижу, но твой голос кажется мне принадлежащим подростку мужского пола. Это так?
- Да, - ответил я.
- И невежественному как пробка! - проворчал старик. - Надо же, таких вещей не знать... Твой центр - он вот где!
Он подался в мою сторону и, застав меня врасплох, сильно ткнул меня куда-то под грудину. От неожиданного тычка и алкогольного выхлопа, который ударил мне в лицо, я отлетел назад и распластался на скалах по ту сторону тропы. А старик потерял равновесие, попытался было ухватиться за мои колени, промахнулся и кулем свалился мне под ноги. Голубой огонек как будто расплескался по земле. Но тут же взобрался по его руке и пристроился на блестящем от влаги плече.
- Солнечное затмение, - печально сказал старик. - Вот он где, в солнечном затмении.
- Вы не ушиблись? - спросил я. Старик поднял мокрую седую голову.
- Существует специальный ангел, - сказал он, - приставленный заботиться о тех, кто пребывает под возлиянием крепких алкогольных напитков. Вот потому-то, молодой человек, трезвым я сюда не хожу. Все сходится. Ну что, понял, как вызывать свет?
- Нет, - честно ответил я.
- Как, ты даже не знаешь, где у тебя солнечное сплетение? - осведомился старик.
- Вы говорили про солнечное затмение, - заметил я.
Он поднялся на четвереньки и печально потряс головой. Во все стороны полетели брызги, как от мокрой собаки.
- Ну вот, - сказал он, - теперь ты надо мной издеваешься! Однако я буду снисходителен хотя бы потому, что иначе мне отсюда не выбраться. Но могу добавить, молодой человек, что твое отношение к старшим никак нельзя назвать уважительным. Солнечное затмение, подумать только!
Он принялся шарить по земле у моих ног.
- Ну где же он? Куда я подевал этот чертов огонек?
- Он у вас на плече, - сказал я.
Он повернул голову и увидел огонек. Точнее, он практически уткнулся в него носом.
- Ну вот, а теперь ты со мной шуточки шутишь, - сказал он. - Мне придется быть непроницаемым и холодно-любезным, иначе мы тут до утра проторчим. Подними меня.
От него так разило перегаром, что мне вовсе не улыбалось к нему прикасаться. Однако я хотел узнать, как вызывать свет, поэтому я наклонился и взял его за мокрую куртку. Это старику не понравилось. Он сказал: «Отпусти немедленно!» - и пополз назад.
- Вы ж сами просили! - сказал я. Он меня уже достал.
- Ничего я не просил! - отрезал старик. - Я просто стремился разрешить стоящую перед нами проблему, попросив тебя взять мой колдовской огонек. Если ты сумеешь его поддерживать, когда он окажется у тебя, значит, ты фактически зажжешь его сам. Ну, давай. Бери его. Он тебя не укусит, а я без труда смогу зажечь еще.
Я не был уверен, что он имеет в виду именно это, однако же я осторожно подошел к нему и попытался взять язычок пламени в ладони. На ощупь он оказался почти никакой. Может быть, чуть-чуть теплый, и все. Я выпрямился, держа его в руках, очень довольный. Но тут огонек начал затухать и шипеть.
- Нет-нет! - воскликнул старик. - Не обращай на него внимания! Быстро подумай о чем-нибудь другом!
Он всполз по скале и как-то ухитрился встать на ноги. Потом щелкнул пальцами, и на ладони его высохшей старческой руки возник новый голубой огонек.
- Видел? А теперь смени тему.
- Э-э... - сказал я, стараясь не глядеть на голубую искорку, которую держал в руках, - вы сказали, что здесь нужно встретить троих, которые нуждаются в помощи. Получается, что вы у меня первый?
- Разумеется, нет! - сказал старик. - Я ни в чем не нуждаюсь, я хочу только выбраться отсюда, и ты у меня третий, так что теперь я могу уйти.
- А кого вы встретили до меня? - поинтересовался я.
- Козу, - сказал он. - Я не шучу! Она заблудилась, понимаешь ли. А потом мне повстречалась несносная девчонка, которая сказала, что прячется от своей близни-систре-ца - в смысле, сестры-близнеца, - и она хотела только, чтобы я ее не выдавал.
- А для козы вы что сделали? - спросил я.
- А что можно сделать для козы? Кажется, развернул и дал пинка под зад, - ответил старик. - По правде говоря, мне все это помнится несколько смутно, но я точно знаю, что ни одна из них не доставила мне столько хлопот, сколько ты. Ну что, получается?
Я наконец-то решился взглянуть на свои руки. Там осторожно мерцал огонек величиной примерно с пламя от спички. Я попытался сделать его побольше, но ничего не вышло.
- Вроде да... - ответил я.
Старик оттолкнулся от скалы и неверными шагами подошел посмотреть. От спиртных паров в его дыхании огонек сразу вырос вдвое, честное слово!
- Да-да, теперь все в порядке, - сказал старик. - Мне тут больше торчать незачем. Прости, я ухожу в далекий путь, не вздумай с горя в речке утонуть!
И он снова заревел песню без мелодии, пошатываясь в такт. Я думал, он пройдет прямиком сквозь скалу напротив, но там обнаружилось отверстие, которого я прежде не заметил. Старик нырнул в него - отверстие окрасилось серебристо-голубым от света колдовского огонька, - распевая во всю глотку.
- Ученик пошел по его стопам, - гремело среди скал. - Пламенем дышало слово, что оставил святой! А я бы сказал - да ну его к черту, это слово...
Я хихикнул и еще раз взглянул на свой огонек. Он к этому времени вполне уютно угнездился на мне и, казалось, совсем не возражал, когда я пересадил его на левую руку, чтобы правая осталась свободной. Я еще немного подождал, чтобы окончательно убедиться, что он не потухнет, и зашагал по тропе дальше.
Теперь стало гораздо лучше. Насколько же легче идти, когда все видно! Я шел вперед довольно быстро. Потом перестал моросить дождь и снова послышались звуки. Я поднял огонек повыше, туда, откуда они доносились, и увидел, что там ничего нет. Это все нарочно сделано, чтобы пугать людей. И я уверенно зашагал дальше и даже принялся насвистывать на ходу - тем более что у меня-то со слухом получше, чем у того старого пьяницы. Огоньку это, похоже, понравилось. Он сделался побольше. После этого я начал относиться к нему менее трепетно и принялся с ним играть: стал перемещать его вдоль руки, а потом через ухо пересадил к себе на макушку. На макушке он горел куда ярче. Мне пришло в голову, что я, наверное, могу заставить его соскользнуть в воздух и плыть перед собой, но этого я сделать не решился: вдруг потеряю? Я оставил его на голове, чтобы обе руки были свободны. Я даже сунул руки в карманы, чтобы их согреть, и размашисто зашагал вперед, громко насвистывая.
Свернув за угол, я встретил своего первого человека.
Она стояла лицом ко мне, но вовсе не на тропе. Она стояла в бледном пятне света, и за спиной у нее виднелся какой-то пейзаж. Это был просто кусок какого-то другого места. Он не освещал скалы вокруг или землю перед ней. Она была моей ровесницей или, может, чуть помладше, и... ну, знаете, у каждого есть свое представление об идеальной девчонке. Так вот, это была моя идеальная девчонка. Темные вьющиеся волосы, развевающиеся на ветру, которого я не чувствовал, и большие - очень большие! - сине-зеленые глаза с чудесными ресницами. Лицо у нее было худое, и сама она была худенькая. Я еще, помнится, обратил внимание, что она в поношенном сером вязаном свитере и в брюках, туго обтягивающих ноги ниже колена, но прежде всего я заметил, что она куда красивее, чем я ожидал от своей идеальной девчонки. Но главное, она была из тех девочек, которые выглядят так, словно они просто выросли, так же естественно, как... как дерево какое-нибудь... или... или родник... Словно она просто возникла. Мне всегда нравились такие девчонки, даже если они старше меня. Они в моем вкусе.
Я немного замедлил шаг и подошел к ней не торопясь. Оказавшись достаточно близко, я увидел, что она держит в руке неряшливый букетик. Эти цветы явно были собраны не ради красоты. Большая часть из них была мне незнакома, но я разглядел, что одно из растений - высокое, с бесформенными желтыми цветами, растущими ярусами вдоль стебля, и мохнатыми листьями. Я обратил на него внимание, потому что, когда я подошел, с него свалилась гусеница.
К тому времени я был достаточно близко, чтобы разглядеть в пятне света, в котором стояла девчонка, что она находится на холме, почти на самой вершине. У нее за спиной простирались голубые дали. А ближе, но за спиной у девчонки, на самой вершине холма, я увидел мальчишку - гораздо моложе ее. Он сидел вроде как ссутулившись, так что мне было видно только его спину. Он не шелохнулся, не заговорил - он, похоже, вообще не видел, что я здесь.
А вот она видела. Она смотрела, как я подхожу к ней. Она перевела взгляд на огонек у меня на макушке.
- Ага, хорошо, - сказала она. - Ты волшебник. Мне был нужен именно волшебник.
- Вообще-то я не волшебник, - возразил я. Все было так странно, что я не стеснялся и не испытывал неловкости, хотя, если бы я встретил ее в любом другом месте, я бы ужасно засмущался. - Я только учусь.
- Ну, может, это и ничего, - сказала она. - Я просила кого-нибудь, кто может помочь, значит, ты наверняка сумеешь сделать все, что надо. Как твое имя?
- Никотодес, - ответил я. Почему-то казалось важным сказать ей мое настоящее имя. - Или просто Ник.
- А я - Арианрод, - сказала она. - Тоже ничего себе имечко, не хуже твоего. Но я предпочитаю, чтобы ко мне обращались «Родди».
Я хотел сказать, что «Арианрод» звучит куда красивее, чем «Родди», но мне показалось... ну, я не знаю... что ее это расстроит. Или, скорее, что нам нужно поговорить о других вещах. Так что я решил перейти к делу и спросил:
- А какая помощь тебе нужна?
Девчонка озабоченно нахмурилась. Теперь, когда я вспоминаю наш разговор, я вижу, что она все время была очень озабочена.
- В этом-то и проблема, - сказала она. - Я не знаю, чем ты можешь помочь. Дело выглядит почти безнадежным. Видимо, всей нашей стране грозит серьезная опасность, и кажется, никто этого не знает, кроме меня. Ну и...
Она указала себе за спину, на мальчика.
- Ну и Грундун, конечно. Похоже, что сэр Джеймс сумел каким-то образом прибрать к рукам мерлина. Или же мерлин сам обратился к злу. И Сибилла тут тоже замешана. В смысле, я понимаю, что мерлин новичок, совсем молодой и довольно слабый...
- Погоди-ка! - сказал я. - Ведь Мерлин - это из времен короля Артура. Старик с длинной белой бородой. Его заточила в темнице дева по имени Нем... то ли Немезида, то ли как-то еще...
- Так это когда было! - перебила девочка. - Длинная белая борода была у многих мерлинов. А этот молодой. Его только что назначили.
- Нет, Немуэ! - сказал я. - Деву звали Немуэ. Ты хочешь сказать, что Мерлин был не один?
- Не один, разумеется! - с раздражением ответила девочка. - Это ведь официальная должность. Мерлин правит магией, подобно тому как король правит страной. Только сейчас похоже на то, что нынешний мерлин пытается править и страной тоже. Или сэр Джеймс пытается, а мерлина он каким-то образом прибрал к рукам. Сэр Джеймс - действительно гнусная личность, но король этого всегда как будто не замечал, а теперь этот тип заставил и короля, и принца плясать под его дудку.
- Ладно, - сказал я. На самом деле я был просто не в состоянии во всем этом разобраться. - Так ты хочешь, чтобы я пришел и уладил все дела в вашей стране?
Я услышал себя со стороны, как я это говорю спокойным, небрежным тоном, и сказал себе: «Ник, кого ты обманываешь? Кончится тем, что этот их мерлин вместе с сэром Как-его-там просто надерут тебе задницу!» Но то, что я думал, не имело значения. Старый пьяница объяснил мне здешние правила. Чтобы отсюда выбраться, надо помочь Родди. Так что я протянул руку и вроде как толкнул пятно света вокруг девочки. Но нащупал лишь твердую скалу - в том самом месте, где я видел ее букетик. Почему-то меня это совершенно не удивило.
- Извини, не получается, - сказал я. Родди вздохнула.
- Этого я и боялась. А когда ты сюда доберешься?
- Хм... - сказал я. - А ты где?
Она, похоже, удивилась, что я этого не знаю.
- Как - где? На Островах Блаженных, разумеется. Так как ты думаешь, сколько времени тебе понадобится, чтобы добраться сюда? Дело срочное!
- Мне сперва надо помочь еще двум людям, - сказал я. - Потом я спрошу у Романова, что надо делать, и сразу к вам. Это все, что я могу обещать.
Девочка осталась не особо довольна, но, по всей видимости, ни я, ни она больше ничего поделать не могли.
- Ну, значит, до скорой встречи, - сказала она.
- До скорого! - согласился я.
Потом свернул в сторону и протиснулся мимо ее пятна света. Выглядело это странно. Эта штука была как плоский диск с Родди внутри. Когда я очутился сбоку от нее, все, что я мог видеть, - это изогнутую полоску дневного света. А когда я миновал эту полоску, все исчезло. Я оглянулся назад - ничего. Я даже нарочно вернулся на то место, где стоял, но там теперь были только черные скалы.
- Ну и ладно! - сказал я.
До сих пор не знаю, какое чувство было сильнее: разочарование или облегчение. Здорово было бы встретиться с Родди по-настоящему, во плоти. Но если бы это случилось, мне пришлось бы разбираться с магией и политикой в месте, про которое я ни фига не знаю, и этого мне совсем не хотелось. Так что я пошел дальше, гадая, что теперь: счесть это неудачей и попытаться найти еще троих, кому надо помочь, или я все-таки по-настоящему согласился помочь Род-ди и обещание тоже считается? «Быть может, - с надеждой подумал я, - это то самое, что мне предстоит сделать в будущем и чего не хотел допустить тот, кто послал Романова». Может быть, я могу подождать, пока не вырасту, и тогда уже отправлюсь на эти Острова Блаженных и там со всем разберусь. Родди к тому времени вырастет - и на мой вкус, это будет очень хорошо. Я вроде как улыбнулся себе и решил, что, пожалуй, я все-таки действительно пообещал ей помочь и это, наверное, считается, надо только отложить это обещание на несколько лет, и все будет прекрасно.
Думаю, размечтавшись, я сделался рассеянным. Я так задумался, что едва не прошел мимо того места, где тропа разветвлялась на две.
Сделав еще пару шагов, я мысленно прокрутил в голове то, что только что видел: огонек на моей голове осветил большой выступ скалы, по обе стороны от которого шла тропа. Я остановился. Отступил на пару шагов. И да, действительно: вот выступ скалы и вот развилка. Я просто пошел по левой тропе, не заметив развилки. Мне показалось, что Романов шел именно сюда. Но теперь, когда я стоял у развилки, я вроде как знал, что он проходил по обеим тропам, и сравнительно недавно.
Поскольку я не думал, что даже Романов способен находиться в двух местах одновременно, я решил так, что он сперва прошел по одной тропе, а потом по другой, и, стало быть, мне нужна та, где он проходил во второй раз. Но определить, по которой тропе он проходил позднее, я не мог. Я стоял и колебался. И в конце концов решил, что сразу пошел по левой тропе, потому что интуитивно знал, что именно она мне нужна. Так что я пошел по левой.
Это оказалось воистину колоссальной ошибкой.

Часть 5
РОДДИ

Глава 1

На следующее утро, после того как Грундо налопался яичницы с беконом - ну, я от него почти не отставала: бекон был замечательный, - Ольвен принесла нам два небольших, но тяжелых заплечных мешка, набитых бутербродами. Будь я одна, я попросила бы отложить половину. Их было ужасно много! А так я заглянула внутрь, увидела бутерброды, нарезанные из нескольких буханок, вспомнила про Грундо и еще усомнилась, хватит ли этого.
Потом пришел дедушка с картой и стал показывать, как идти.
- Место, куда вам надо, - говорил он, - это разрушенная деревня, где люди жили еще в доисторические времена. Вы ее узнаете по небольшому леску внизу, у речки. Они ходили туда купаться. Сама деревня - на голой площадке у самой вершины холма. Развалины домов видны довольно отчетливо. Обязательно обойдите их все!
Он отдал карту Грундо и ушел в кабинет заниматься своей таинственной работой.
Мы отправились в дорогу, как и велел дед, прямо от парадных дверей. Нам пришлось пройти мимо впадины, которой заканчивалась долина, ведущая к усадьбе. Поднимаясь по серой дороге, змеящейся по зеленому склону горы, мы заглянули в долину. Она уходила в голубовато-зеленую даль, и никакого жилья нигде видно не было.
- Интересно знать, откуда являются его прихожане! - заметил Грундо.
- Из-под земли, очевидно, - ответила я.
От этой шутки нас обоих почему-то мороз подрал по коже, и мы после этого долго шли молча. Был жаркий голубой день, и даже на вершинах гор, куда привела нас карта, ветра почти не было - один из тех дней, когда горизонт окутан дымкой, так что далей не видно. Даже зеленых и бурых пиков, медленно плывущих мимо, и то было почти не разглядеть. А голубовато-черная линия горизонта угадывалась, но с трудом. Вдобавок солнце припекало все сильнее.
- Папа, должно быть, забыл вернуть облака на место, - сказала я.
Меня это несколько озадачило: папа обычно очень аккуратен и никогда не забывает сделать все как было. Я знала, что король хотел, чтобы погода оставалась хорошей, но уже должны были появиться признаки того, что папа мало-помалу возвращает погоду в прежнее состояние: всякие там мелкие облачка, порывы ветра и прочее.
- Король, наверное, заказал волну жары до того, как встретится с Пендрагоном, - ответил Грундо.
Он с головой ушел в изучение карты. Она была не такая, как обычные карты, а походила скорее на мелкий рисунок гор и холмов. Леса были изображены в виде маленьких деревьев, а болота - в виде заводей, поросших тростником. Мне в ней было проще разобраться, чем в обыкновенной карте, но Грундо не переставал ворчать.
- Ну как можно найти путь по картинке? - твердил он. На то, чтобы добраться до места, у нас ушло все утро - а может, и больше. Мы брели наискосок через холмы, где над нами нависали темные заросли дрока, полыхающие желтыми цветами, которые благоухали ванилью. Мы шли мимо утесов, поднимались по длинным склонам среди сосен, пахнущих пряно и печально. Единственным настоящим приключением стало болото, испещренное темными озерцами, где из-под каждой кочки, на которую мы наступали, клубами, точно дым из костра, вылетала мошкара. Грундо устал от мошкары и пошел напрямик через лужок, поросший мягкой изумрудной травкой. Оказалось, что изумрудная травка росла на зыбучей трясине. Грундо потерял оба ботинка. Нам пришлось добираться до них ползком, мы ржали, как сумасшедшие, и выбрались из болота, перемазавшись черным как уголь илом. Ил высох на солнце и принялся отваливаться кусками. К тому времени, как мы дошли до места, мы уже почти облезли до нормального состояния.
- Да, действительно ни с чем не спутаешь, - сказал Грундо, глядя наверх.
Это было похоже на причудливый сад, по которому распределены груды тщательно собранных камней. Среди камней проросли молодые рябинки и боярышники вместе с вереском и дроком, большие кусты ивняка и черничник. А между грудами камней пестрели самые разные полевые цветы, от наперстянки, маков и тысячелистника до лютиков, вероники и крошечных фиалок. Меня особенно очаровали похожие на синие рожки цветы, которые гнездились на самых солнечных местах и среди зарослей тонких, но жилистых колокольчиков. Синий всегда был моим любимым цветом. Грундо нашел спелую чернику, сел на корточки и принялся ее собирать, а вокруг него порхали бабочки, летевшие как угодно, только не по прямой. Повсюду гудели пчелы и стрекотали кузнечики.
- Давай сперва поедим, а потом уже будем обходить деревню, - предложила я.
- Давай! - согласился Грундо. Рот у него был весь синий.
Мы присели на солнышке на ближайшую обвалившуюся стену рядом с чем-то вроде порога, куда вели вполне цивилизованные ступеньки, и слопали неимоверное количество бутербродов в мире и покое, наполненном гудением насекомых. Я сказала, что люди, которые тут когда-то жили, были, по всей видимости, очень организованными,
- Только за водой ходить было далековато, - заметил Грундо, указав на шумящий внизу лесок, откуда доносилось отдаленное журчание речки.
- Ну, если они к этому привыкли, это было не так уж важно, - сказала я.
Мне внезапно как наяву представился этот лес, изрезанный множеством тропинок, по которым со смехом бегают ребятишки, потные мужчины идут к реке купаться, а женщины бредут стирать с корзинами тряпья, болтая и препираясь между собой. Наверное, те места, где гуще всего растут бирючина и терновник - наверху, у водопада, - были... вроде как тайными. Не знаю, было так на самом деле или нет, но с Грундо я этим делиться не стала. Я просто сказала:
- Ну что ж, если ты уже налопался, займемся-ка делом.
Грундо с кряхтением поднялся, и мы пошли между домов. Все они представляли собой просто груды камней, очерчивающие круги и овалы, но было видно, что когда-то это были дома, потому что некоторые делились на комнаты и в некоторых лежали большие каменные плиты, возможно служившие когда-то столами. Или ступеньками. Мы переходили от дома к дому, окутанные дремотной жарой, вокруг нас порхали бабочки, а я все видела перед собой аккуратно построенные хижины, у которых нижняя часть стен была каменной, а верхняя тщательно оштукатурена. Окна задвигались ставнями, а круглые соломенные крыши походили на шляпы. При большинстве хижин имелись маленькие огороженные садики. Но я снова опасалась, что дала волю воображению, и Грундо об этом не говорила.
Грундо лазил повсюду, хмыкал, гадал, можно ли было в этих хижинах выпрямиться, и ворчал, какие же эти комнатки маленькие.
- А что мы должны тут найти, твой дед не говорил? - спросил он. - Клад, что ли?
К тому времени мы дошли до последнего, самого маленького дома в деревне. Это было кольцо камней всего в пару футов высотой. Оно располагалось у нижнего края деревни, чуть в стороне от других развалин. Трава внутри каменного кольца была очень зеленая даже для здешних краев, и там росло больше цветов, чем где бы то ни было. Я заметила, что внутри нет стен, разделяющих дом на комнаты, - должно быть, это была очень скромная хижина. И вдруг нас окружило целое облако бабочек. Они порхали вокруг, белые, голубые, маленькие и коричневые, большие и желтые, большие и пестрые, с оранжевой полоской по краям, почти красные - всякие, и все они кружились над развалинами хижины, пока наконец, трепеща крылышками, не опустились на желтые цветы, что росли у стены.
- Пошли за ними! - вдруг уверенно сказал Грундо. - Они от нас чего-то хотят.
Мы вошли внутрь и ступили на влажную зеленую траву. И тут произошло то, зачем мой дед и послал меня сюда. Казалось, это длилось всего миг и в то же время целое столетие - Грундо говорит, всего минуту. По его словам, я на минуту застыла и стояла, как статуя. И описать это ужасно трудно. Так много всего произошло, и все одновременно...
Первое, что я почувствовала, - это как будто кто-то огрел меня дубиной, и я ощутила ужасную боль в правом бедре. Боль была такая, что я еле стояла на ногах. А потом, по-прежнему сознавая, что стою посреди залитых солнцем руин, я очутилась в хижине, какой она была когда-то. Там было довольно темно, но все очень культурно и аккуратно расставлено, хотя большая часть вещей - ножи, горшки, миски, вязание - сложена на полу на коврике. Это потому, что женщине, лежавшей на узкой кровати, в том месте, куда опустились бабочки, было трудно вставать. Стоять и ходить ей было больно. Ей нанесли ритуальное увечье, когда ей было пятнадцать лет, потому что она была могущественной ведьмой. Очень могущественной ведьмой. Женщина приветствовала меня с жутковатой, горькой радостью. Деревенский староста размозжил ей правое бедро, чтобы получить над ней власть. Она так и не простила его за это. Она поклялась, что никогда не передаст знаний, которые обрела благодаря своим способностям, никому из этой деревни. Однако по закону ты обязан передать знания хоть кому-нибудь. И поэтому она искала сквозь века и тысячелетия подходящего человека, кому она сможет передать магию. И нашла меня.

Предыдущая страница 6 Следующая страница


7 Диана Уинн Джонс

Она передала мне свои знания.
Это был кошмар. Я получила все знания зараз, вперемешку - все, что она знала, все, что она умела, и всю ее жизнь вдобавок. Я чувствовала себя точно маленький мамин ноутбук, в который кто-то вдруг загрузил результаты биржевых торгов по всему миру за последние пятьдесят лет. Я вышла из развалин маленькой хижины, прихрамывая и пошатываясь, почти ничего не видя перед собой. Все, что я помню, - это что бабочки вдруг снялись и разлетелись во все стороны так же неожиданно, как слетелись. И еще одно, что я чувствовала, - это что у меня нестерпимо болит нога.
Наверное, Грундо ужасно перепугался. Он говорит, лицо у меня сделалось серое, а глаза - как огромные сияющие дыры. Он спросил: «С тобой все в порядке?» - негромким дрожащим голосом, каким люди говорят вместо того, чтобы завизжать. Когда я не ответила - а ответить я не могла, у меня вырвался лишь странный дребезжащий стон, - Грундо схватил меня за руку и потащил прочь из доисторической деревни. Тащить приходилось очень медленно, потому что я почти не могла идти. У меня правая нога была как будто сломана.
Мы спустились цветущим лугом к леску, через который текла река. Грундо пришлось нести обе наши сумки. Он, вероятно, гадал, как мы оба доберемся назад в усадьбу. Первое, что пришло ему в голову, - это усадить меня на землю в лесу, чтобы я пришла в себя, но у него ничего не вышло: нога болела так сильно, что не сгибалась. Так что Грундо продрался сквозь темные заросли у водопада и по камням перевел меня на тот берег. Мы поднялись на холм.
И как будто миновали незримую границу. Нога у меня прошла. Только что болела - а теперь не болит.
- Ох, слава богам! - сказала я. - А представляешь, Грундо, терпеть такую муку всю жизнь?
- Так теперь с тобой все в порядке? - спросил он с довольно безнадежным видом.
- Нет, - ответила я.
Голова у меня раскалывалась, как_ будто в нее впихнули два мозга зараз.
- Извини, - сказала я. - Мне придется прилечь и немного поспать.
И я плюхнулась на вереск и траву и буквально отрубилась.
Грундо говорит, что проспала я не меньше двух часов. Он все это время озабоченно сидел рядом, не зная, что со мной случилось, и гадая, что делать, если я так и не проснусь. Он говорит, большую часть времени казалось, будто я почти не дышу. Он сказал мне об этом очень спокойно, но думаю, ему понадобилось немало храбрости.
Пробудилась я внезапно: вот так, раз - и все. Я села. В моей голове все еще с бешеной скоростью укладывались самые разнообразные новые познания. Я увидела, что солнце уже довольно низко и вокруг нас кружит стая мошкары.
- Ну что, теперь тебе лучше? - спросил Грундо совершенно невозмутимо.
Он пытался почесать одновременно обе ноги, руку и голову, и лицо у него было неестественно розовое и потное.
- Ага, - ответила я. - Я умираю с голоду. Поесть не осталось?
Грундо принялся выгребать из сумок бутерброды, куски пирога и яблоки.
- Ну объясни наконец, что случилось-то! - взмолился он.
Энергично жуя припасы, я попыталась ему рассказать. Самое странное, что я не могла объяснить, на что было похоже произошедшее со мной. Я могла рассказать только то, что я узнала.
- Женщина, которая жила в этом доме, - говорила я, - была волшебницей, жрицей и целительницей, очень могущественной и очень талантливой. Она лучше разбиралась в магии, чем любой, с кем я когда-либо встречалась. И ей...
- Но ведь ты же с ней не встречалась! - перебил Грундо. - В этих развалинах, кроме нас, никого не было.
- Нет, встречалась, - сказала я. - Она лежала на том месте, куда сели бабочки.
Когда я это говорила, я мысленно видела ее перед собой, хотя я знала, что Грундо прав и ее там не было. Она была маленькая, худенькая, очень смуглая и довольно морщинистая, и я видела, что она считает себя старухой, хотя она была совсем не старая, моложе мамы, а маме всего тридцать два, и это еще не считалось старостью даже в те времена. Волосы у нее были черные и вьющиеся, как у меня, только длинные, лохматые и немного сальные. И она смотрела на меня с горькой радостью такими огромными темными и живыми глазами, каких я отродясь не видела. Ее сухие коричневые губы улыбались, несмотря на боль. Мне казалось, будто я знала ее много лет и месяцами разговаривала с ней. Такая она была могущественная.
- У нее были плохие зубы, - добавила я. - Вся штука в том, что ее односельчане пытались ее присвоить. Староста сломал ей ногу, чтобы она с ее способностями не ушла от них, когда ей исполнилось пятнадцать лет и она решила выйти замуж за человека из-за холма. Замуж она так и не вышла. Она еле ходила. И она ненавидела их за это. И, хотя она добросовестно выполняла свои обязанности, лечила деревенских от болезней, хранила их магией, заботилась о том, чтобы урожаи были хорошими и враги им не досаждали, она поклялась себе, что узнает о магии больше всех на свете, но никому из односельчан не скажет ни полслова о том, что она узнала. К тому же все ее помощницы все равно были тупицами, они при всем желании не были способны понять магию сложнее, чем заговаривание бородавок. Но вся беда в том, что по правилам обязательно нужно передать свои магические познания хоть кому-нибудь, иначе знание останется витать поблизости и будет губить все вокруг. И вот она училась и училась и держала все это у себя в голове, а когда она узнала достаточно много, она принялась искать в будущем человека, которому можно было бы передать эти знания. За этим дедушка Гвин меня сюда и отправил. Чтобы она могла найти меня.
- И что, ты теперь знаешь все, что знала она? - спросил Грундо.
Он говорил так недоверчиво, что я поняла: все это произвело на него глубочайшее впечатление.
- Пока нет, - ответила я.
Эти знания разворачивались в моей голове сами собой все то время, пока я говорила. У меня создалось впечатление, что я буду проникать в них все глубже и глубже до конца своей жизни.
- Понимаешь, она передала их мне все скопом, заодно со своей больной ногой. Это все в списках, как файлы в компьютере. Каждый файл обозначен своим цветком. Думаю, мне придется выучить, с каким родом магии соотносится каждый из цветков. Тогда я смогу находить их по мере необходимости. Многие из них будут просто храниться в запакованном виде, пока я их не вызову. Но некоторые я уже знаю. Первый из файлов - это пурпурная вика, и в ней содержится вся магия, что связана со временем, - то, что понадобилось ей, чтобы отыскать меня в будущем. И еще некоторые вещи, удивительно странные!
Я уставилась на эти вещи, а Грундо уставился на меня, глядя, как я гляжу в иные вселенные, на огромные, непривычные идеи, которые никогда прежде даже не приходили мне в голову. Это было все равно что заглянуть в омут.
- А почему она выбрала именно тебя? - буркнул он. Это прозвучало почти обиженно.
Грундо чувствовал, что остался не у дел.
- Думаю, мое мышление соответствует ее мышлению, - сказала я. - Это то, что она искала: не человека, а мозги. Но она была довольна, когда увидела, что я хочу только хорошего. Она собиралась вскорости умереть. Ее больная нога загноилась изнутри. А никого в деревне она магии так и не научила, я это знаю. Я практически уверена, что после ее смерти деревня долго не протянула. Но я не забыла сказать ей спасибо! Я сказала ей, что в нашем времени ее знания спасут не одну деревню.
- А что, они спасут? - оживился Грундо. - Ты теперь действительно круче мерлина?
Я призадумалась. В моей голове наверняка имелись сведения, которые позволили бы мне одолеть мерлина, но нужно было сперва узнать, что это такое и как этим пользоваться.
- Ну, если хорошенько подумать... - сказала я. - Пошли-ка обратно в усадьбу. Мне еще надо разобраться в том, что я знаю.
Мы шагали обратно под ласковым вечерним солнышком, и все это время я не переставая думала. Я обнаруживала все новые цветочные файлы, которых не заметила прежде, и в каждом из них было такое количество новых познаний, какое мне прежде и не снилось. Пару раз я слегка напугала Грундо тем, что ни с того ни с сего разразилась смехом.
В первый раз - когда осознала, насколько вся та магия, которую мы изучали при дворе, жалкая, неполная и однобокая. На самом деле магия необъятна - и все те вещи, про которые наши учителя говорили, что они ужасно сложные, на самом деле совсем простые. И наоборот.
- А-а, это хорошо! - проворчал Грундо, когда я ему про это сказала. - Я и сам всегда так думал.
Во второй раз, когда я рассмеялась, объяснять пришлось дольше.
- Ну и тетка! Почти все заголовки файлов - это сухие, колючие, ползучие растения: какой-нибудь чертополох, куманика, ворсянка... Или тот же дрок. Дрок - это большой файл. И никаких тебе нежных нарциссов, лилий, незабудок! Такая она была сухая и желчная!
- Но ведь это не злая магия? - с тревогой спросил Грундо.
- Нет, - ответила я. - Это и есть самое странное. Судя по тому, как она страдала и ненавидела, можно подумать, что она непременно должна была обратиться к черной магии, но она этого не сделала. Есть несколько дурных файлов: бирючина, тис, плющ, - но все они предназначены «только для чтения». Так, чтобы ты мог определить, что кто-то использует против тебя черную магию, и в них содержатся контрзаклинания против любых злых чар - они единственные, что можно использовать. А все остальное - просто. .. ну... чистое знание. Я не знаю, как ей это удалось, если вспомнить, какую жизнь она прожила!
У меня еще сохранились воспоминания о боли, с которой жила эта женщина, - точно длинные тупые зубы, впившиеся в ногу, - и при этом она все равно выполняла свои обязанности и следила за тем, чтобы ее магия оставалась белой. Этого было достаточно, чтобы заставить меня поклясться стать достойной ее дара и использовать его по назначению или же не использовать вовсе.
Когда мы миновали последний поворот по дороге к усадьбе, мой дед ждал нас у входа, похожий на обгорелый ствол посреди лужайки. Когда мы появились на гребне холма, он не шевельнулся - только опустил руку, из-под которой высматривал нас. Когда мы приблизились, он сказал:
- Можете не рассказывать. Я вижу, вы нашли то, за чем ходили. Чай вас ждет.
И пошел в дом, держась, как всегда, очень прямо. Когда мы входили в дом следом за ним, мне пришло в голову, что маму, должно быть, часто обижало или оскорбляло то, что он так себя ведет. А меня это обижает? Да нет, ни капельки. Просто он такой. Он уже достаточно продемонстрировал, что беспокоится о нас, тем, что ждал нас на улице. А когда он увидел, что у нас все получилось и что с нами все в порядке, то счел, что слова ни к чему: мы ведь и так все знаем. Интересно, получится ли объяснить это маме? И поверит ли она мне?
Чай был замечательный, как всегда. Я предоставила Грундо лопать от пуза и болтать с дедушкой Гвином. Сама я говорила мало. Голова у меня все еще гудела и шла кругом от всего, что в нее напихали. После чая я оставила Грундо разглядывать книжки в просторной, пахнущей сыростью гостиной и уползла спать. Кажется, я все-таки разделась. На следующее утро я проснулась в ночной рубашке. Но все, что я помню, - это что я провалилась в сон.

Глава 2

Спала я очень крепко. Почти как убитая, но не совсем без сновидения. Я все время чувствовала сквозь сон, как во мне разворачиваются новые знания. А потом, около полуночи, мне, кажется, все же что-то приснилось.
Мне снилось, будто я подняла голову с подушки, оттого что в маленькой часовне зазвонил колокол. «Надо пойти посмотреть, - сказала я себе, - только я к этому еще не привыкла - надеюсь, я все сделаю правильно». И вот, пока маленький колокол продолжал отбивать свое серебристое «динь-динь-динь», я сонно порылась в новых знаниях и использовала их для того, чтобы всплыть над кроватью и вылететь в окно. Я вроде как парила над фасадом дома. На улице было темно и ветрено, но откуда-то брался сероватый свет, позволявший разглядеть происходящее. Я видела, что сводчатые двери часовни стоят распахнутыми и из темноты туда тянутся люди в темных одеждах. Одни ехали на лошадях, другие - на каких-то еще животных самого странного вида, третьи медленно поднимались в гору пешком по двое и по трое.
На пути к часовне было еще человек пятьдесят, когда колокол издал последнее «динь-дон» и умолк. Тогда их бледные лица выжидающе обернулись в сторону дома. Из-за дома выехал мой дедушка верхом на серой кобыле. Дедушка был не в сутане, а весь в черных облегающих одеждах, только у развевающегося шелкового плаща была белая подкладка, которая четко обрисовывала его черный силуэт.
Дед заговорил с приближающимися людьми тем громовым голосом, которым он читал молитву перед трапезой.
- Меня призывают, - сказал он, - но не за добрым делом. Идемте.
Он направил серую кобылу вперед, сорвался с поросшего травой обрыва и полетел над извилистой долиной, а прочие люди потянулись за ним темной вереницей.
В какой-то момент я была совершенно уверена, что это наверняка сон, а потом так же отчетливо осознала, что мой дед - не просто волшебник. И я устремилась по воздуху следом за ними.
В течение некоторого времени это действительно было похоже на сон. Под нами проносились голубовато-черные пейзажи, вокруг вздымались горы, вились светлые дороги и поблескивающие реки, черные леса пролетали мимо и уносились назад, время от времени мелькали желтые огоньки в домах. Эти огоньки походили на россыпи или нитки драгоценных камней, и у меня было ощущение, что они и впрямь не менее драгоценны. Но мы не останавливались ни над ними, ни перед чем другим, даже перед маленьким самолетом - он пересек наш путь, пыхтя и ревя мотором, и сидящие там люди наверняка надеялись, что мы им мерещимся. И вот наконец впереди показался смутный силуэт замка на круглом холме. Тогда мы снизились, описали вокруг него большую дугу, и мой дед спустился на землю в саду за стенами.
Опускаясь, я узнала это место - в основном по упорядоченному нагромождению палаток, фургонов и автобусов у самой стены замка. То был замок Бельмонт, где остановился королевский кортеж.
Но мы направлялись не в лагерь. Мой дед бесшумно провел своих всадников через парк к темным стенам Внутреннего сада. Потом, у калитки, свернул и повел их куда быстрее вдоль стены сада, снаружи. Я почему-то знала, что эта часть меня не касается. Я парила в темном небе и смотрела, как они три раза обогнули сад по часовой стрелке, все быстрее и быстрее. Деда все время было очень хорошо видно: на светлой кобыле, в плаще, который развевался, сверкая подкладкой, - так что со второго круга стало видно, что в руках у него появилось какое-то бледное знамя или штандарт. На третьем круге у большинства следующих за ним всадников зажглись в руках бледные огоньки. Огоньки подпрыгивали и мерцали. Всадники подлетели к калитке, описали большую дугу и беззвучно поскакали вдоль стен в противоположную сторону.
Тут у меня душа ушла в пятки, потому что скакали они противосолонь. А все, что говорили нам по этому поводу придворные наставники, сводилось к тому, что это направление связано с черной магией. Однако знания в моей голове, доставшиеся мне от женщины с больной ногой, успокоили меня. Мой дед - один из немногих, кто не подчиняется этим правилам, а калитка сада не откроется ему, пока он не объедет вокруг стен еще три раза против часовой стрелки.
И действительно, когда кавалькада появилась в третий раз, калитка распахнулась и всадники не спеша въехали внутрь. Теперь они двигались уже не совсем беззвучно. Когда я спустилась вниз и присоединилась к ним, мне стало слышно, как мягко топают копыта, как поскрипывает и позвякивает сбруя, как всхрапывают кони, успокаивающиеся после долгой скачки.
Я немного обогнала их и потеряла из виду. Я не привыкла летать в бестелесном виде. В кустах у первого водоема мерцал огонек, и я предположила, что именно там и должны оказаться всадники. Но я обнаружила там только двойное кольцо зажженных свечей. Сибилла, сэр Джеймс и мерлин стояли внутри кольца в странных позах. Мерлин держал согнутые руки над головой, как будто упирался в низкий Потолок.
- Вот... вот оно наконец! - прохрипел он. Сибилла, которая, казалось, тянула на себя невидимую веревку, пропыхтела:
- Надеюсь, уже скоро! Я держу из последних сил! Сэр Джеймс ничего не сказал. Он был самым слабым магом среди них и действительно явно трудился из последних сил, выполняя свою роль. Его потное лицо и сжатые кулаки блестели в свете свечей.
Серая кобыла взошла на бугорок рядом со мной и остановилась. Мой дед сидел на ней, пристально глядя на трех заклинателей. Лицо его было неподвижно, как мрамор, и исполнено крайнего презрения.
- Я явился, - сказал он.
Все трое, стоявшие в свечном круге, расслабились и вздохнули с облегчением.
- Оно явилось! - провозгласил мерлин.
- Слава богам! - сказала Сибилла. - Однако оно не спешило!
Сэр Джеймс стоял согнувшись в три погибели и упершись руками в колени и отдувался.
- Могущественные Силы никогда не торопятся. Они для этого слишком гордые, видите ли.
При этом в сторону моего деда никто из них не смотрел. Я поняла, что они его не видят.
- Вы призвали меня, - сказал дедушка, - у вас хватило дерзости подчинить меня своей воле. Посему предупреждаю вас, что вам дозволено призвать меня лишь трижды. Долее же вы меня удерживать не сможете.
- Оно, кажется, разговаривает, - сказал мерлин, напряженно прислушиваясь. - Гневается, похоже.
- Да они всегда ворчат, эти могущественные Силы, - раздраженно вставил сэр Джеймс - Естественно, они же не привыкли подчиняться. Давай, Сибилла, говори ему, что надо делать. А то я как выжатый лимон.
Наверное, мне надо было остаться и послушать, что там собиралась сказать Сибилла. Теперь я жалею, что не сделала этого. Но мне вдруг стало так противно! Меня просто затошнило от того, что эти трое неприятных людей призвали моего дедушку, и называют его «оно», и отдают ему приказы, хотя сами его даже не видят и почти не слышат. Кроме того, с лужайки у калитки, где остались прочие всадники, доносился шум, и мне стало любопытно узнать, чем они там занимаются. И я полетела туда.
Всадники, похоже, развлекались как могли. Одни стояли, держа лошадей под уздцы, и о чем-то весело болтали между собой, другие делали нечто вроде факелов и зажигали их от своих маленьких мерцающих фонариков. Остальные старательно топтались на лужайке, стараясь оставить побольше следов. Один человек в обтягивающем черном капюшоне тяжело топал на одном месте. Другой ходил кругами по часовой стрелке, оставляя все более глубокие и темные следы и весело хихикая. Большинство остальных заставляли своих скакунов рыть копытами землю или вставать на дыбы, а один человек водил двух странных двуногих тварей взад-вперед по сырой земле у водоема, уговаривая их и посвистывая им, как конюхи делают с лошадьми. Твари шипели и хлопали крыльями, и от них исходила непривычная вонь, однако же они послушно шлепали кривыми лапами, протаптывая дорожку.
- Это виверны, - сказал дедушка.
Он спешился и подошел ко мне. Серую кобылу он вел в поводу. Его, похоже, совсем не удивило и не рассердило, что я тоже здесь.
- А остальные что делают? - спросила я.
- Оставляют следы, - хмыкнул дед. - Лгать нам не дозволено, зато мы можем навести на ложный след. Подожди здесь.
Он снял с седла кобылы белый штандарт, на удивление проворно взбежал вверх по склону у водоема, в который тоненькой струйкой стекала вода, и воткнул штандарт в мягкую землю. Древко вошло в почву на добрый фут, и штандарт остался стоять, развеваясь на ветру. Насколько мне было видно во мраке, это был шест с надетой на него продолговатой штукой, похожей на череп, вокруг которой развевались какие-то лоскуты, смахивающие на кожу.
- На твоем месте я не стал бы вглядываться слишком пристально, - предупредил дедушка, вернувшись и снова взяв кобылу под уздцы. - Я оставляю его здесь как знак и предупреждение.
И вскочил в седло так же легко и проворно, как взбежал по склону.
Но я все-таки продолжала вглядываться. Я смотрела на этот штандарт, хотя он выглядел странным и жутким. Казалось кощунством оставлять его здесь, в этом месте, наполненном мягкой, доброй магией. Но, с другой стороны, Сибилла ведь все равно уже осквернила это место, заколдовав воду. Наверное, сэр Джеймс этого заслуживал.
Пока я глазела на штандарт, вся свита моего дедушки издала громкий клич и устремилась к холму, где стояло предупреждение, вращая факелами, которые они разжигали. Казалось, будто каждый из факелов воспламеняет воздух вокруг себя. Весь холм в мгновение ока превратился в громадный ревущий костер, и в его пламенном сердце развевался штандарт. Это длилось всего несколько секунд. В эти секунды мне сделалось отчетливо видно, что это за штандарт. То был шест, на который был насажен гниющий конский череп, а поверх него - человеческий, а развевающиеся лоскуты были обрывками конской шкуры и человеческой кожи, неровными и окровавленными. Мне пришлось отвернуться.
Пока я боролась с тошнотой, на помощь мне пришли новые знания женщины с раздробленной ногой. Мой дед - не волшебник. Он - великая Сила, а великие подчиняются странным правилам. Сила и страдание идут рука об руку, кому было и знать, как не ей. И все хорошее и доброе осталось бы неполным, не имей оно другой стороны, не такой приятной.
- Хорошее и доброе! - воскликнула я вслух. - Нет, дедушка Гвин, конечно, хороший, но - добрый?!
Сейчас мне казалось, будто я никогда больше не стану разговаривать со своим дедом.
Потом я пришла в себя и увидела, что сад заполняется белым предрассветным туманом. Сэр Джеймс шагал вниз по склону холма, неся бутылку и бокал. Остальные двое шли следом, прихлебывая из своих бокалов. Жуткого штандарта, развевающегося у них за спиной, никто из них, похоже, не заметил, но следы на лужайке у ворот они разглядели прекрасно. Седая от росы трава была истоптана зелеными и бурыми отпечатками ног, копыт и когтистых трехпалых лап.
Заговорщики бросились туда и уставились на лужайку. Постояв немного, они запрыгали от радости.
- Теперь нам служит настоящая сила! - воскликнула Сибилла.
Мерлин хихикнул.
- Да, и мы можем использовать ее, чтобы подчинить себе новые!
Мне снова стало противно, и я отправилась восвояси...

Глава 3

Проснулась я у себя в кровати. В окно светило яркое солнце, а я была всерьез озабочена. Если Сибилла и ее дружки способны поработить дедушку Гвина, что же их остановит? Теперь ни на кого и ни на что нельзя положиться. Я пыталась убедить себя, что мне просто приснился странный сон, но не могла. Я была уверена, что все это случилось на самом деле.
В доказательство того, что я права, за завтраком были только мы с Грундо и стол был накрыт только на два прибора.
- А дедушки дома нет? - спросила я у Ольвен, когда та принесла вареные яйца.
- Он уехал по делам, - сказала Ольвен. - На кобыле.
- Вот тебе и попросили о помощи! - мрачно сказала я Грундо, когда Ольвен ушла.
- Ну, он же сказал, что помочь не сможет, - ответил Грундо, безмятежно разбивая сразу три яйца. - А в чем дело? Чего ты такая несчастная?
Я рассказала ему о том, что, как мне казалось, произошло ночью. Разумеется, Грундо было неприятно слышать такие вещи о своей матери. Он приуныл. Но к Сибилле он привык. Он угрюмо, но решительно доел третье яйцо и сказал:
- Должен быть кто-то еще, кого можно попросить о помощи. Вот почему он отправил тебя за всеми этими знаниями. Подумай об этом.
- Ты прав, - сказала я. - Я подумаю.
Я сидела смотрела, как он ест тост, и пыталась открывать один файл за другим. Я пролистала «Ворсянку», «Чертополох», «Плющ», «Дрок», «Куманику», «Шиповник», «Мокрицу» и еще несколько колючих или неприятных на вид растений, названий которых я не знала, - в голове всплывали только мысленные образы. Это было странно. Я знала, что каждый цветочный файл под завязку набит магической информацией. Я даже примерно представляла, что содержится в каждом из них, но для меня это все оставалось туманным. Даже тот, что я использовала сегодня ночью, не сознавая, что использую, - «Красная артемизия: странствия вне тела», - и то сделался для меня туманным.
В конце концов я просто принялась просматривать один за другим десятки заголовков файлов, пока не появился файл, который проявился отчетливо. «Колокольчики: взаимодействие с волшебными народами, видимыми глазу». И целый список этих народов: «драконы, великие силы, боги, маленький народец, келпи, домовые, призраки, эльфы, пикси...» - и так далее. Я даже не думала, что их так много. И я обнаружила еще один файл - «Коровяк» - о взаимодействии с волшебными народами, которые невидимы. Этот файл располагался рядом с «Колокольчиками» на случай, если он мне тоже понадобится. Но отчетливее всего стоял у меня перед глазами образ колокольчика. Мне как-то даже не верилось. Колокольчики были совсем не такие сухие и колючие, как прочие травы хромой женщины. Но хотя бледно-голубые цветки выглядели нежными и сочными, я увидела, что растут они на сухих, жилистых стеблях - таких же сухих, как травы остальных файлов. Так что, похоже, все сходилось. Значит, нам нужен кто-то из волшебного народа, который может дать совет, - кто-то мудрый.
Я снова проглядела список народов. Я ожидала, что файл предложит мне кого-нибудь вроде дракона или бога, но нет - и, поразмыслив, я сообразила, что, если бы такое огромное существо явилось сюда поговорить с нами, оно создало бы мощное магическое возмущение. Даже если бы Сибилла этого не заметила, заметил бы мерлин. Когда я это поняла, во мне пробудилась надежда. Значит, никто из трех заговорщиков не подозревает, что мы с Грундо знаем об их затее, и нам надо не привлекать к себе внимания, пока мы не узнаем достаточно, чтобы их остановить. Список прокрутился у меня в голове и остановился на «Маленьком народце». Что ж, довольно очевидно.
Грундо нехотя положил последний тост на подставочку.
- Ну что, нашла?
- Нашла, - сказала я. - Где растут колокольчики?
- В развалинах той деревни их было множество, - сказал Грундо, - но это за много миль отсюда. А помнишь заросли колокольчиков на склоне на той стороне долины? Я вроде бы заметил там колокольчики, как раз перед тем, как мы увидели твоего дедушку, который нас ждал.
Я вскочила на ноги.
- Пошли посмотрим!
Я была так довольна, что побежала на кухню с чайником и стопкой тарелок. Ольвен ужасно удивилась.
- Мы вернемся к ланчу, - сказала я ей и выбежала на улицу следом за Грундо - он уже трусил по дорожке, которой мы шли вчера.
Но все вышло не так просто. В конце долины оказалось всего несколько колокольчиков, а я знала, что мне их нужно много. Мы искали почти все утро, прежде чем нашли покатый, укрытый от ветра склон, где росли эти цветы в больших количествах. К тому времени мы забрались уже довольно далеко в горы, двигаясь в сторону часовни. Но наконец мы нашли подходящее место: маленькую теплую лощинку, сплошь заросшую трепещущими бледно-голубыми колокольчиками. Мы присели на солнечный край лощинки, я аккуратно сорвала пять цветков и обвила их жесткие стебли вокруг пальцев левой руки нужным узором. Потом я произнесла нужные слова из файла три раза подряд. И стала ждать.
Наши тени, падавшие на сухую траву на склоне холма, успели довольно заметно сместиться, а все еще ничего не произошло. Грундо растянулся на траве и задремал. Это вышло очень неудачно, потому что, когда кусок поросшего колокольчиками склона мягко сдвинулся в сторону, Грундо вздрогнул, резко сел - и уже не смел шевельнуться. Я видела, как он косится вбок поверх своего конопатого носа, чтобы ничего не упустить.
Как я уже сказала, кусок склона сдвинулся в сторону. Как будто в нем была невидимая складка, которая теперь распрямилась, выпустив наружу маленького человечка. Человечек держал руку над головой, отодвигая складку, и ужасно запыхался.
- Прошу прощения, мудрая леди, - выдохнул он. Голос у него был хриплый и пронзительный. - Ты терпеливая. Долго ждала.
Я перевела взгляд с него на склон холма. «Для маленького народца пространство похоже на раздвижную ширму» - гласило знание, хранящееся у меня в голове, и похоже, так оно и было. Холма, по-видимому, было на самом деле в два раза больше, но его сложили вдвое, чтобы скрыть то место, где живет этот человечек. Я старалась не смотреть слишком пристально ни на складку, ни на человечка. Если бы я встала, он доходил бы мне до колен. До сих пор я думала, что маленький народец ничем, кроме роста, не отличается от людей. Но это оказалось не так. Человечек был весь покрыт мягкой, песочного цвета шерсткой, которая особенно густо росла на голове и на заостренных ушах. Должно быть, по этой причине на нем почти не было одежды - только ременная перевязь крест-накрест да веселенькие красные панталончики. Мне было особенно трудно не глазеть на его ноги. Они сгибались назад, как у животных. Но руки были почти как мои, только волосатые. Его озабоченное личико смахивало на кошачью мордочку, только глаза были карие. В одном ухе у него была золотая сережка, и он то и дело нервно ее подергивал. Думаю, ему я казалась ужасно большой.
Мне не хотелось, чтобы он подумал, будто я заявилась просто на него поглазеть. Так что я вежливо приветствовала его указанными в файле словами.
- Тебе ведомо древнее наречие! - с уважением произнес он. - Но не нужно. Древнее наречие нынче трудное для нам. Ты ждала, потому что меня искать. Я один знаю говорить на вашем наречии.
Я посмотрела на колокольчики, свисавшие с моих пальцев.
- По идее, они должны помочь мне понимать ваш язык, - сказала я ему. - Почему бы тебе не говорить со мной на том языке, на котором вы говорите обычно?
Человечек очень расстроился.
- Но мне надо учиться! Практиковаться! - возразил он. - Я слушать, я знать больше, чем знать говорить. Пожалуйста, говори на своему языку.
- Ладно, - сказала я. Нехорошо было бы ему отказывать. - На самом деле я пришла просить совета. Можно попросить вас о помощи? Нужно ли вам что-нибудь взамен?
- Нет-нет! Ничего взамен. Нужно только послушать наречие большого народа, - сказал человечек, прыгнул вперед и уселся на своих странных ногах, как будто на корточки.
В результате он оказался почти вне поля зрения Грундо, и Грундо пришлось изо всех сил скосить глаза, чтобы его видеть.
- Теперь ты говори, - сказал посланец маленького народца, сцепив почти человеческие руки на странных коленках. До меня донесся его запах, похожий на запах очень опрятной кошки. - Рассказывай долгую историю. Говори медленно. Я слушаю и учиться.
И он с энтузиазмом уставился на меня.
Я обнаружила, что ничто так не отбивает желание и способность рассказывать, как подобная просьба. Поначалу я объясняла все очень сбивчиво, все время думала о том, как сказать попроще, и тут же говорила себе: «Нет, ему же надо узнавать новые слова!» В конце концов оказалось, что я почти все повторяла по два раза. А человечек все кивал и смотрел на меня блестящими глазками, и я подавленно думала: «Пари держу, он не понимает ни слова!»
Но он все понял. Когда я кое-как доковыляла до финиша, он подергал свою сережку и озабоченно нахмурился.
- Плохо дело, что они поймали такого великого, как Гвин, - серьезно сказал он. - Странно есть то, что они ловят, не зная, кого поймали. Использовали его другое имя, может быть. У всех Могучих по много имен. Глупые. Учить имя из книжки и не знать, кто это значит. И самое плохое дело, что такие глупые делают большой заговор. Пауза. Я думаю.
Он поставил лохматые локти на колени, положил лишенное подбородка лицо на ладони и глубоко задумался. Я с тревогой ждала. Грундо воспользовался случаем дать отдых глазам.
Через некоторое время маленький человечек задумчиво заметил:
- Мудрые из моего народа говорят, магия действует. Вот почему.
- А они знают?.. - начала я.
Он поднял рыжевато-розовую ладошку, чтобы остановить меня.
- Еще пауза. Я еще думаю.
Мы ждали. Наконец человечек, похоже, закончил думать. Он поднял голову и посмотрел на меня блестящими кошачьими глазами.
- Я думаю, тебе делать две вещи. Одна может не работать. Другая ужасная опасная.
- Пожалуйста, расскажи все равно, - попросила я. Он кивнул.
- Моя рассказывать. Но все смешивать вместе трудно. Как магия смешивать здесь, на Блаженных. Блаженных магия вся близко связана, вверх и внизу, как ткань. Эти глупые тянут нити. Что-то может развязать, и это плохо. Если ты тоже делать вещи на Блаженных, это может быть хуже близко. Делай сперва другую вещь, делай снаружи, это правильно. Эта тайна. Или ты сама делай вещь такой большой, она случайно развязать, ужасная тоже опасная. Видишь? Я знаю, ты понимаешь.
Я ничего не поняла. Мне пришлось долго думать, чтобы разобрать хотя бы часть из этого.
- Ты говоришь, что здесь, на Блаженных, вся магия очень тесно переплетена, верно? - спросила я. - Что если я захочу сделать что-то в безопасности и не выдавая себя, мне придется сделать это за пределами нашего мира, да? А если я не против, чтобы они узнали, я могу сделать здесь нечто настолько офигительное, что оно в любом случае расплетет всю магию?
Мой маленький советчик, похоже, остался очень доволен.
- Оф-фигительное! - повторил он несколько раз. - Мне нравится слово.
- Да-да, - сказала я. - Но что надо сделать-то? Он удивился.

Предыдущая страница 7 Следующая страница


Заговор мерлина 8

- Как, твоя голова полная древних знаний! Зачем спрашиваешь? Я скромный и новый. Но я скажу. Вещь снаружи - ты можешь призвать того, кто бродить по темным путям. Пути вне всех миров. Никто здесь не знает ты сделать. Но не может подействовать. На Блаженных, офигительная вещь: ты поднимаешь землю. Страшно опасно. Может быть, разорваться... разорвать на мелкие грязные кусочки... разорвать... как зовут?
Он принялся делать одной рукой движения, как будто покачивал что-то.
- Качели? Волна? Часы? - спрашивала я.
- Равновесие! - не выдержал наконец Грундо. - Он имеет в виду равновесие магии, дура!
Маленький человечек со страху отскочил в сторону, как кузнечик.
- Человек не мертвый! - с выражением сказал он. - Он безопасный? Нет. Наверное, я идти.
- Нет-нет, это всего лишь Грундо! Останься, пожалуйста! - взмолилась я.
- Он говорит рычит как глубокая земля, - сказал малыш. - Офигительно сильная магия. Я идти.
И, к моему глубокому разочарованию, он исчез. Он откинул складку земли, поросшую колокольчиками, скользнул за нее и пропал.
- Ну вот зачем ты влез? - сказала я Грундо.
Он выпрямился и принялся вращать глазами, чтобы снять усталость.
- Потому что ты тупила со страшной силой, - сказал он. - Он тебе пытался сказать, что поднятие земли - что бы это ни было - разрушит все равновесие здешней магии и, возможно, в большинстве других миров. Вот почему он так старался, чтобы ты поняла. Думаю, он имел в виду, что это стоит сделать только в том случае, если магия на путях за пределами мира не подействует. Что бы это ни было.
- Ладно, давай попробуем сначала так... Ну зачем ты его спугнул! - вздохнула я.
- Он уже все равно рассказал тебе все, о чем думал, - сказал Грундо.
- Да, но ведь он же хотел попрактиковаться в человеческом языке, - сказала я. - Согласись, он в этом нуждался. Он бы просидел тут еще несколько часов, если бы ты помалкивал.
- Тогда бы мы опоздали к ланчу, - возразил Грундо. - Вставай. Пошли.
«Только о еде и думает!» - возмутилась я про себя.
- Неужели тебе не кажется, что было бы здорово просто так поболтать с существом из маленького народца? - спросила я.
- Да нет, для меня это не главное, - проворчал Грундо. - Если ты так думаешь, значит, он для тебя музейный экспонат, а не мыслящее существо. Я лично пошел обедать. Прямо сейчас.
А ведь знаете, Грундо был прав! Я действительно относилась к посланцу маленького народца как к музейному экспонату. И хотя он дал нам несколько прекрасных, но пугающих советов, мне, пока я шла по холмам следом за Грундо, все еще приходилось заставлять себя не думать об этом человечке как о диковинке, которой мне довелось полюбоваться. Думаю, мне было бы проще видеть в нем личность, если бы он согласился говорить на своем родном языке.

Глава 4

В тот же день после обеда мы попытались призвать помощь с темных путей. Мы сели на траве над домом, я открыла цветочные файлы и принялась перебирать их в поисках нужных знаний. Я знала, что они где-то там, однако с изумлением обнаружила их в «Коровяке» как одну из разновидностей «бесед с мертвыми». Наверное, это испортило мне настроение. Я от всей души надеялась, что тот помощник, которого я найду, не окажется покойником. Какая от покойника помощь?
Потом я расстроилась еще раз, когда заглянула в нужный раздел файла и обнаружила, что файлы не случайно названы именами растений: зачастую именно это растение требовалось для большинства заклинаний, упомянутых в файле. Казалось бы, это было очевидно по сегодняшним «колокольчикам», но догадалась я об этом только днем. Чтобы разобраться в познаниях хромой леди, требовался опыт.
«Для всех темных путей необходимо держать в руке факел из коровяка» - говорилось в разделе. А где его взять, этот коровяк? Он там нигде попросту не рос! Я сердилась все сильнее и сильнее и в глубине души ужасно нервничала, потому что, пока мы обшаривали склоны холма и окрестности усадьбы, Сибилла и ее дружки преспокойно продолжали плести свои козни! Мы могли опоздать! О том, как выглядит коровяк, представления у меня были самые смутные. Грундо его знал. Он выучил наизусть все картинки на уроках естественной истории, потому что читал он с трудом. Он сказал, что коровяк немного похож на желтую мальву. Но когда он добавил, что, возможно, вместо коровяка подойдет любой сухой бурьян, мы едва не поссорились.
- А то еще попробуй помахать репой! - крикнул Грундо через плечо и сердито удалился в сторону часовни.
Я не стала обращать на него внимания. Я нашла розмарин, бирючину и горицвет. Бирючина и горицвет были одними из тех растений, которые в моих файлах были обозначены ярлычком «Использовать крайне осторожно!», наряду с брионией, смолевкой, чемерицей и ландышем. Я нервно разглядывала их, гадая, что в них такого опасного, когда вернулся Грундо.
- У задней стены часовни растет мохнатое растение, покрытое гусеницами, - сообщил он. - Поди посмотри. Думаю, это и есть коровяк.
Да, это был он. Я его узнала сразу, как только увидела. У него были бледные мохнатые листья, длинный стебель и бледно-желтые цветы, растущие вдоль всего стебля. Он действительно был весь усижен гусеницами и отчасти похож на мальву - такой же высокий. Грундо стряхнул с него гусениц и вручил его мне с изысканным придворным поклоном.
- Вот. Остальное нашла?
- Нужен еще щавель, - сказала я.
- Щавель растет у входа в часовню, - тут же ответил Грундо. - Там его полно. А еще?
- Ну, не помешали бы еще асфодель и барвинок, но все самое важное у меня есть, - сказала я. - Пошли на вершину холма. Мне надо стоять лицом к чистому небу.
По дороге на холм я видела, что Грундо дуется. Когда мы пришли, он сказал:
- Если ты из-за этой найденной магии теперь все время будешь как Алиша, я тебе больше не помощник.
И уселся на землю лицом к дому, ко мне спиной.
В обычных обстоятельствах я бы ужасно на него разозлилась за одно предположение, что я похожа на Алишу. Но сейчас я была настолько поглощена тем, что мне предстояло сделать, что я сказала только: «Ну и фиг с тобой!» и оставила его сидеть и дуться.
Странно, как только я взялась за дело, создалось впечатление, как будто Грундо рядом и не было. Растения, которые я сжимала в кулаке, дали мощнейший выброс энергии, и с этого момента мне казалось, как будто я стою одна на вершине горы, отгороженная от всего мира. Благодаря этому я меньше стеснялась, чем если бы Грундо стоял рядом. Заклятие было рифмованное. В файлах говорилось, что надо сказать на языке хромой женщины, и тут же объяснялось, что эти слова означают. Мне надо было перевести слова в мысли, а мысли - в новые слова, и непременно рифмованные. Я чувствовала себя довольно глупо, стоя на горе, размахивая вянущим пучком трав и повторяя вслух: «Бредущий каменной тропой во тьме, где не видать ни зги, волшебник, странник меж миров, явись ко мне и помоги!» Я повторяла это снова и снова. Остро ощущая, насколько все это жалко и тщетно.
Я была совершенно уверена, что заклятие не подействует, как вдруг увидела, что передо мной распахнулось темное пространство. «Помоги!» - слабо пискнула я. И едва не отшатнулась назад, когда тьма вдруг озарилась голубоватым сиянием. Из темноты выступили мокрые скалы и лужи. Кто-то вышел из-за угла и спотыкаясь направился в мою сторону.
Первое и самое важное, что я заметила, - это что на лбу у этого человека светился голубой язычок пламени. Так делают волшебники в важных случаях.
- Ага, хорошо! - обрадовалась я. - Вы волшебник.
Но я очень нервничала, потому что он был настоящий и находился при этом где-то в совершенно другом месте.
Я знала, что он видит и слышит меня. Но он, похоже, вовсе не был уверен, что он действительно волшебник. Он промямлил что-то насчет того, что он начинающий или что он только учится. Сердце у меня упало. Он был почти моим ровесником. Я это видела, хотя отсветы голубого пламени ужасно искажали его лицо. Вид у него был демонический, и вместо глаз зияли черные дыры. «Но, с другой стороны, - подумала я, - может, человек из другого мира так и должен выглядеть». Будь он с Блаженных, я бы сказала, что он из Индии. Во всяком случае, он был черноволосый и гораздо выше меня ростом.
Потом я сказала себе, что он, наверное, все равно тот, кто мне нужен. Раз его вызвало заклинание коровяка, значит, он и есть нужный человек. В цветочном файле говорилось, что теперь надо заставить человека назвать свое истинное имя. Так что я спросила, как его имя, и он сказал, что его зовут Никотодес. И он смотрел на меня вроде как набычась, как будто он, совсем как Грундо, думал, что вот, раскомандовалась тут, только о своих проблемах и заботится. Ну да, это была правда, но я ничего с этим поделать не могла. Так что я назвала ему свое имя и попыталась пошутить, сказав, что у нас обоих имена не подарок.
Он все еще выглядел неуверенно, но сказал очень деловитым тоном:
- А какая помощь тебе нужна?
Я объяснила - или, по крайней мере, попыталась объяснить. Похоже, для него это все был темный лес, и мы сразу же столкнулись с неожиданным препятствием: он думал, будто мерлин - это человек с длинной белой бородой из времен какого-то мифического короля. Я никогда не слышала про этого его короля Артура, но сказала:
- Длинная белая борода была у многих мерлинов. Например, у того, который только что умер.
Я попыталась объяснить поподробнее, как мерлины поддерживают равновесие магических сил и работают заодно с королями, которые поддерживают равновесие сил политических.
По-моему, он ничего не понял. Мне показалось, что он и не старался понять. Я продолжала объяснять, уже без особой надежды, что всей нашей стране грозит опасность, а вместе с ней и всему миру, а возможно - и другим мирам тоже. Теперь я знаю, что такое повторялось каждый раз, как я пыталась добиться от кого-то помощи, но тогда мне казалось, что это из-за того, что мы так разделены, что я стою на холме в Уэльсе, а он - неизвестно где, во мраке. Я чувствовала себя беспомощной и была в отчаянии.
А он не мог выйти ко мне из этого темного места. Он пытался. Он протянул руку - и как будто уперся в стеклянную стену. Я видела, как его ладонь прижалась к чему-то твердому и побелела и на ней проступили красные линии.
- Ладно, - сказал он.
Он, похоже, относился ко всему этому куда оптимистичнее, чем я. Он заявил, что пойдет и спросит у кого-то, что делать.
- А потом вернусь и постараюсь помочь вам с Грандуном все уладить, - добавил он.
- Грундо! - поправила я.
- И ему тоже, - весело сказал он. - Кстати, а где ты находишься?
Тут я почувствовала, что заклятие меня подвело: уж конечно, оно должно было ему сообщить такие элементарные вещи!
- На Островах Блаженных, разумеется, - ответила я.
- Ну, тогда до скорого! - сказал он и пошел в сторону мимо меня, помаячил высокой черно-голубой тенью, а потом исчез из виду где-то сбоку.
Тьма продержалась еще некоторое время, становясь все гуще и гуще, а потом растворилась на фоне неба.
- Да уж, помогло, называется! - сердито сказала я Грундо.
Грундо слегка вздрогнул и спросил:
- Ты что, уже закончила?
- Закончила! - сказала я и швырнула измятые травы на землю. - Храни меня Силы от тупоголовых, самодовольных, заносчивых юнцов-волшебников!
- Что, не помогло? - спросил Грундо.
- Считай, что нет, - сказала я. - И что мы теперь будем делать?
Грундо удивленно взглянул на спускающееся к горизонту солнце, потом на часы.
- Думаю, пойдем пить чай. Вот чем плохо пить чай вместо ужина. День получается такой короткий. В любом случае, твой дедушка уже вернулся. Серая кобыла стоит в загоне, мне отсюда видно.
И мы, скользя и оступаясь, кое-как спустились с вершины. Грундо, похоже, был в хорошем настроении. Я этого понять не могла. Сама я впала в глубокое уныние. Все эти поиски цветов оказались без толку. Мальчишка-волшебник никому помочь не в состоянии. Он просто дурак! Я бы злилась даже на маленького человечка за то, что он это предложил, но ведь он же не виноват. Откуда ему было знать, что я наткнусь на невежественного идиота. Но, судя по всему, это означало, что помощи извне дозваться не удастся. Единственное, что теперь оставалось, - это вернуться к королевскому кортежу и как можно быстрее разузнать, что значит «поднять землю» и как это делается. В моих цветочных файлах этого нет - в этом я была уверена. Во времена хромой женщины такого никому делать не приходилось. Тогда короли были слабыми, а страны - крошечными. Вероятно, в те времена магия Островов Блаженных вообще не имела такого значения для других миров.
В доме дедушка Гвин ждал нас за столом, чтобы произнести молитву. На первый взгляд он казался таким же мрачным и непроницаемым, как всегда, разве что немного уста-лым. Он раздраженно шевельнул черной бровью, когда Грундо разразился радостными воплями при виде блюда с горой оладушков. Но прогремев свою молитву - более долгую, чем обычно, - дед взглянул в мою сторону. В его глазах промелькнула улыбка, предназначенная только для нас двоих, и ни для кого больше. Эта улыбка, казалось, говорила: «Ну вот, теперь ты знаешь некоторые мои тайны». «Да, - подумала я, - и часть твоего секрета состоит в том, что на данный момент ты принадлежишь Сибилле. Тебе сейчас ничего рассказывать нельзя». Но тем не менее я не удержалась и улыбнулась в ответ.
- Вот, так-то лучше, - сказал дедушка, когда все мы сели. - Арианрод, ты слишком серьезна. Тебе стоит научиться не принимать все так близко к сердцу. Ты гораздо лучше поможешь делу, если не будешь выглядеть такой взвинченной и напряженной.
«Чья бы корова мычала!» - подумала я.
- Дедушка Гвин, - сказала я, - у меня есть на то свои причины. Я думаю, нам с Грундо следует как можно быстрее возвратиться к кортежу.
- Согласен, - сказал дед. - Я уже велел приготовить для вас машину. Будьте готовы выехать завтра утром.
Вид у Грундо сделался несчастный. Он впервые за всю свою жизнь по-настоящему наслаждался жизнью.
- В таком случае, - спросил он, - нельзя ли еще тарелку оладушков? Я хочу наесться впрок.
Мой дед снова почти улыбнулся.
- Можно, конечно. И еще возьмете с собой пакет на дорогу.
Он сдержал слово. Думаю, он всегда держит обещания. Когда мы с Грундо ранним утром спустились по лестнице, волоча свои сумки, дедушка ждал нас в холле, высокий и черный, как столб, держа в длинных белых руках слегка промасленный пакет. В холле было непривычно солнечно. Входная дверь была распахнута, и в нее лились косые лучи утреннего солнца и виднелись далекие холмы, плавящиеся в золотисто-зеленом мареве. Потом часть вида заслонила похожая на катафалк машина, которая медленно подкатила, хрустя щебнем, и остановилась напротив двери. Дедушка вручил пакет Грундо.
- Ольвен положила для вас в машину пакеты с завтраком. Поезжайте в мире, с моим благословением.
Он проводил нас до машины, но, к моему тайному сожалению, не стал настаивать на прощальном поцелуе и даже не попытался пожать нам руки. Он только махнул рукой, когда машина тронулась. Последнее, что мы видели, - это как он, черный и прямой, повернулся, чтобы уйти в дом. Затем дорога пошла под уклон и почти сразу свернула за холм. Вокруг остались только зеленые склоны гор. Я обнаружила, что не меньше жалею об отъезде, чем Грундо.
Ольвен, как обычно, приготовила огромные свертки с бутербродами и пирогами. Мы ели большую часть долгого обратного пути и не обращали особого внимания на то, каким путем едем, хотя у меня сложилось впечатление, что на этот раз мы ехали другой дорогой, гораздо короче. Во всяком случае, я не помнила широкой солнечной долины, которую мы миновали, и полноводной серой реки, текущей по этой долине. Но, с другой стороны, как заметил Грундо, до тех пор как мы провели эти несколько странных дней в усадьбе, у нас не было привычки обращать внимание на то, какой дорогой мы едем.
- Как-то отвыкаешь, - сказал Грундо. - Все пейзажи просто сливаются в один, проносятся мимо, и все.
Оба мы испытывали смешанные чувства: с одной стороны, жалко было уезжать, с другой - мы боялись того, что случится, когда мы вернемся в кортеж.
- Интересно, что мать скажет, - заметил Грундо. - Я ведь забыл ей передать, что еду с тобой.
- Ну, моя мама наверняка ей сообщила, - возразила я. - И возможно, Сибилла сейчас слишком занята, чтобы сердиться. Согласись, в последнее время у нее хватает забот кроме тебя.
Наши смешанные чувства сделались еще сильнее, когда на фоне раскаленного голубого неба показался холм с силуэтом замка Бельмонт. День к тому времени сделался действительно жаркий. Я предполагала, что папа нарочно поддерживает солнечную погоду ради встречи королей, но, когда машина миновала массивные ворота замка и поползла наверх по усыпанной гравием дороге мимо опаленных жарой деревьев, мне стало казаться, что папа переборщил. Еще немного - и начнется засуха. Мне пришло в голову, что это как-то не похоже на папу, но в основном я думала о том, что шофер намеревается высадить нас у входа в замок, там же, где мы садились в машину. Мне этого не хотелось. Мы с Грундо переглянулись. Но теперь мы оба знали, что разговаривать с этим шофером бесполезно, так что мы промолчали. Он аккуратно развернулся на гравийной площадке в конце дороги и с хрустом затормозил напротив широких двустворчатых дверей замка. После этого нам оставалось только сказать «спасибо», когда он открыл нам заднюю дверцу и выставил на гравий наши сумки. Мы стояли, держа пакеты с остатками бутербродов и оладьев, и смотрели вслед машине, которая отъезжала, сверкая на солнце.
- Он совершенно не понимает, что мы живем в лагере, - сказал Грундо.
Я согласилась. Шофер с чего-то взял, что семья моего деда ничем не хуже королевской. Мы подхватили свои сумки и поволокли их по крутой тропе, ведущей вниз, к лагерю.
И застыли как вкопанные.
Луг, где раньше стоял лагерь, опустел. Мы видели колеи, нахоженные тропинки и бледные пятна примятой травы, где когда-то стояли палатки, но никаких следов кортежа - даже нашего автобуса, который обычно отъезжал самым последним, и то не было. Ни единой соринки. Ничего. Луг выглядел так, словно он опустел несколько дней тому назад.
- Уехали! - тупо сказала я.
- Ну, наверное, они уехали не так давно, - сказал Грундо. - Мы у твоего деда пробыли всего три дня, а король собирался до отъезда встретиться с королем Уэльса. Давай в замке спросим.
Мы побросали свои сумки и пакеты прямо на тропе и, хрустя гравием, зашагали к огромной парадной двери. Там мы подергали блестящую ручку звонка. Нам пришлось позвонить трижды, прежде чем мы дождались ответа. К этому времени мы начали думать, что в замке тоже никого не осталось.
Но когда мы уже хотели уйти, внутри с грохотом отодвинулся засов и одна из половинок двери приоткрылась. Наружу выглянул человек в одной рубашке. Наверное, дворецкий сэра Джеймса. Он стоял в дверях, очень недовольный тем, что его потревожили. Когда он увидел, что это всего лишь дети, лицо у него вытянулось еще сильнее.
- Да? - спросил он.
Мы оба продемонстрировали нетерпение в своей лучшей придворной манере.
- Нам очень жаль вас беспокоить, - сказала я. - Я - Арианрод Хайд, а это Эмброуз Темпл, мы дети придворных волшебников...
- Мы сегодня утром должны были присоединиться к кортежу, - пояснил Грундо. - Не могли бы вы сказать...
- Здесь вы ни к чему не присоединитесь, - сказал дядька с таким видом, словно он не поверил ни единому нашему слову. - Что вы мне тут мозги пудрите? Король уже почти неделю как уехал, сразу после встречи с королем Уэльса.
«Почти неделю? - подумала я. - С ума сойти!» Однако я не забыла о придворных манерах и вежливо спросила:
- Тогда, возможно, мои родители оставили для нас сообщение? На имя Хайд или Темпла?
- К сожалению, нет, - ответил дядька. Было ясно, что ни малейшего сожаления он не испытывает. - Никто ничего не оставлял. Двор просто собрался и уехал.
Я не могла в это поверить. Мама наверняка оставила бы мне хотя бы записку со свежими кодами дальноговорителей! Когда я отправлялась в Лондон, к дедушке Хайду, мама обычно нанимала для меня машину и оставляла инструкции, как отыскать кортеж, даже если он отправится в самое неожиданное место.
Пока я пыталась сообразить, как это сказать повежливее, чтобы не вышло, будто я обвиняю этого дядьку во лжи, Грундо очень настойчиво спросил:
- Скажите, пожалуйста, а перед отъездом, случайно, не проводилось новых церемоний во Внутреннем саду?
- Проводилось, - признался дядька. - Было очень много народу, всех поили водой. Я и сам там был. А что?
- Нет, ничего, спасибо, - вежливо ответил Грундо.
Теперь я поняла, что произошло. Мама тоже выпила заколдованной воды и теперь делает только то, чего хочет Сибилла. А Сибилла всегда была только рада забыть обо мне и Грундо.
- Скажите, пожалуйста, - спросила я у дядьки, - а вы, случайно, не знаете, куда теперь направился кортеж? Хотя бы приблизительно!
- Понятия не имею! - сказал дядька и уже отступил назад, собираясь затворить дверь.
- А куда они собирались? - проворно вставил Грундо. Дядька остановился. Я видела, что ему будет приятно нам это сообщить.
- Я только знаю, что они направились в какой-то крупный порт, - сказал он. - Король собирался устроить обсуждение, куда именно следует направиться. Может, в Саутгемптон. Может, в Ливерпуль. Короче, туда куда-то. Может, и в Ньюкасл. Больше ничем помочь не могу. Извините. И дверь захлопнулась.
- Да вы ведь вообще ничем не помогли! - почти заорала я в закрытую дверь. - Грундо, он ведь врал, да?
- Не уверен, - ответил Грундо. - Надо бы выяснить, какое сегодня число.
- Ты хочешь сказать, что это как в сказках? - спросила я. - Что прошло больше времени, чем мы думали?
Грундо угрюмо кивнул.
Мы пошли обратно и подобрали свои вещи. Торчать здесь не было смысла. Мы побрели вниз по раскаленной гравийной дороге. На полпути к воротам Грундо сказал:
- Я не думаю, чтобы они, такие как твой дедушка, делали подобные вещи со временем нарочно. Просто для них время течет по-другому. Они, вероятно, просто ничего не могут с этим поделать.
- Это все хорошо, - сказала я, - но что теперь делать нам?

Часть 6
НИК

Глава 1

Шагов через пять сразу за поворотом оказался самый странный город, в каком я когда-либо бывал.
Я очутился в многолюдной торговой галерее, посреди деловитых, спешащих куда-то людей. Больше я поначалу ничего не заметил, потому что все тут же уставились на меня. Я сперва не мог понять, чего они так пялятся, а потом случайно увидел свое отражение в витрине одного из навороченных бутиков, расположенных в галерее. Увидел я мокрого насквозь парня со взлохмаченными волосами и голубым огоньком на лбу. На такое любой бы уставился - тем более в совершенно сухой галерее.
Я сказал: «Черт!» и каким-то образом ухитрился втянуть колдовской огонек в себя. Я не был уверен, что сумею зажечь его снова, но тут уж выбирать не приходилось. На меня смотрели весьма враждебно. А хуже всего то, что все люди вокруг были одеты просто роскошно. Женщины носили обтягивающие лифы с широкими рукавами и развевающиеся юбки ярких цветов, и все это буквально стояло колом от вышивки. На мужчинах были узкие куртки и мешковатые шаровары, тоже покрытые вышивкой. Никогда не видел столько вышивки в одном месте. И бутик, в витрину которого я гляделся, торговал рулонами замысловато вышитых тканей. Так что я тут смотрелся совершенно неуместно.
«Вернись и выбери другую тропу! Быстро!» - сказал я себе.
Но к тому времени толпа оттеснила меня довольно далеко от того места и почти прижала к перилам высотой по грудь, с толстенными столбами, по всей видимости отделявшим галерею от улицы. Я теперь не мог определить, где тропа. Я оглянулся, разыскивая ее, но тут все внезапно сделались тихими и чинными. Вокруг не было слышно ни звука, кроме шагов сотен ног да музыки, играющей в магазинах. Это напомнило мне то, какими законопослушными становятся вдруг водители на дороге, когда мимо проезжает полиция.
Собственно, примерно это и произошло. Толпа расступалась, давая проход двум людям в ярко-желтом, которые медленно шагали по галерее. Их одежда тоже была украшена вышивкой - официального вида щиты и какие-то гербы на передней части их высоких фуражек. Однако самым примечательным в них были желтые сапоги из кучерявой овечьей шкуры. От этого казалось, что ноги у них здоровенные. Я вспомнил, как папа как-то раз говорил, что полицейского всегда узнаешь по сапогам. Я никогда не видел полицейских, которые бы выглядели так, но сразу понял, что передо мной именно полицейские.
И еще я понял, что на глаза им лучше не попадаться. Я решил, что лучший способ от них скрыться - это перейти через улицу, поэтому я продолжал отступать к перилам вместе с толпой. Но дойдя до перил, я испытал настоящий шок. Улицы за ними не было. Там была пропасть.
Она уходила вниз и вниз, на сотни футов. А на противоположной стороне она на столько же уходила вверх. То, что я принял за ряд магазинов на другой стороне улицы, оказалось всего лишь такой же галереей, одной из многих, выстроенных друг над другом на стенах пропасти, ряды магазинов, ряды домов вверху и внизу, а в самом низу - ряды унылого вида фабрик. В отдельных местах через пропасть были переброшены железные мостики с коваными перильцами, чтобы люди могли перебраться с одной стороны города на другую.
Оглядываясь на приближающихся полицейских, я перегнулся через ограждение, чтобы заглянуть подальше. Все это место состояло из множества ущелий, уходящих в разных направлениях, с домами и магазинами, растущими из стен этих ущелий, и соединяющими их мостиками. Как будто земля была расколота множеством трещин и люди почему-то решили поселиться именно в них. Зрелище было впечатляющее. В пространствах, образованных массивными столбами, поддерживающими каждый уровень зданий, виднелись огромные грузовые подъемники, а может, и лифты. Это были довольно сложные механизмы, раскрашенные в яркие цвета.
Когда полицейские прошагали мимо и удалились, я услышал снизу, из глубины, шум и скрежет. Я подумал, что, видимо, там, внизу, течет река, и лег животом на перила, чтобы посмотреть вниз.
Это была не река, а поезд - точнее, два поезда, похожие на длинные серебристые пули, которые медленно подъезжали к платформе далеко-далеко внизу. Я видел, как из поездов на платформу, залитую молочным электрическим освещением, высыпали крошечные люди.
Теперь мне уже действительно стало интересно. Никто на меня, похоже, больше не глазел, так что я решил, что еще немного побуду здесь. Два подъемника на противоположной стороне пропасти пришли в движение: они везли наверх людей, сошедших с поездов, - и я сказал себе, что буду искать тропу, когда подъемники остановятся. И еще я сказал себе - зная, что это просто отмазка, - что пьяница ведь говорил, что мне надо по пути помочь еще двум людям, а уж тут-то точно найдутся двое, которым я смогу помочь. Так что я остался висеть на перилах.
Даже если бы я не смотрел, то все равно мог бы определить, когда подъемники остановились на том уровне, где я находился. Толпа в галерее внезапно сделалась вдвое гуще. Я оглянулся посмотреть - и увидел, что она за несколько секунд из обычной толпы превратилась в толкучку. Люди протискивались мимо меня в обе стороны, наступали мне на ноги, цепляли меня своими сумками. Стоял такой гомон, что у меня голова пошла кругом.
И тут, всего в футе от меня, мимо прошел Романов.
Я ринулся следом за ним. Я толкался, пихался, кричал: «Эй! Извините! Погодите минутку!» каждый раз, как думал, что он может меня услышать. Не терять его из виду было нетрудно, потому что его куртка была белой, расшитой красно-синим цветочным орнаментом. Вокруг было очень мало людей в белом. Я держал его в поле зрения на протяжении примерно ста ярдов, но догнал, только когда мы поравнялись с одним из мостов. Ему пришлось замедлить шаг, чтобы повернуть туда, потому что вместе с ним почему-то были двое детей и он заботился о том, чтобы они не отстали. Когда он протянул руку, чтобы взять за плечо младшего из мальчиков, я подобрался достаточно близко, чтобы коснуться его вышитой спины.
- Извините! - пропыхтел я.
Он обернулся - и оказалось, что это не Романов. И даже не очень похож. Волосы у него были не особенно черные, и он носил очки. Глаза за очками были водянисто-голубые, а лицо - бледное, надменное, но не похожее на зигзаг молнии. И стоял он не как Романов. Романов был натянут и выгнут, точно лук. А этот держался напряженно и прямо, словно аршин проглотил. И смотрел он на меня с крайним возмущением. Я почувствовал, как лицо у меня заливается краской. И как я мог дать такого маху?
А потом оказалось, что дело выходит за рамки обычной неловкости. Мальчишки тут же ухватили меня за руки и завопили. У того, что побольше, голос был кудахчущий, а маленький верещал, как паровозный свисток. От этого все люди, кто стоял вокруг, тоже завопили. Тот пацан, что поменьше, был настоящий крысеныш. Он исподтишка щипал меня, да еще и с вывертом. В конце концов я не выдержал и пнул его. На это он заверещал громче прежнего, и половина тех, кто стоял рядом, тоже вцепились в меня. На меня буквально навалилась куча народу, и я беспомощно трепыхался, пытаясь их с себя стряхнуть.
Тут я посмотрел в сторону и увидел две пары желтых кучерявых сапог, похожих на ноги снежного человека. Голова у меня шла кругом; я уже понял, что вляпался в крупные неприятности.
- Послушайте, - сказал я, - тут какая-то ошибка!
Но меня никто не слушал. Они все разом принялись объясняться с полисменами. Большинство из них, похоже, обвиняли меня в том, что я пытался залезть в карман к фальшивому Романову, но были и другие обвинения, которых я тогда не понял. Мерзкий мальчишка продолжал верещать. Пацан постарше кудахтал, что я напал на его брата. Фальшивый Романов просто стоял с возмущенным видом, как будто дотронуться до него уже было преступлением. А пожилая блондинка с розово-сиреневой вышивкой, которая в сочетании с ярко-желтой формой полицейских чудовищно резала глаза, ухватила полицейского за локоть и тыкала пальцем в мою сторону, обвиняя меня в каких-то непонятных грехах.
Явились еще двое полицейских. Они взяли меня под руки и повели прочь, не обращая внимания на мои попытки объясниться. Идти оказалось недалеко: мы свернули за угол галереи, напротив следующего подъемника. Они пинком открыли какую-то дверь и втащили меня внутрь. За дверью оказался полицейский участок. Я определил это по запаху. За столом сидел усатый мужик, который выглядел очень важным и почтенным, и желтой официальной вышивки на нем было куда больше. Он саркастически взглянул на меня и указал большим пальцем себе за спину. Полицейские кивнули и утащили меня в глубь участка, в ту его часть, что была высечена в толще скалы. Там они отворили пинком еще одну дверь и швырнули меня внутрь. Пока я пытался удержать равновесие, я увидел, как дверь, ведущая на улицу, снова распахнулась и внутрь хлынули все остальные: и фальшивый Романов, и оба пацана, и розовая дамочка, и прочие, - по-прежнему выкрикивая обвинения.
Потом дверь камеры с грохотом захлопнулась, и я перестал их слышать. В камере было нечто вроде койки, на нее я и сел. В углу в каменном полу была просверлена дырка, исполнявшая обязанности отхожего места. А больше там не было ничего, кроме стен, вырубленных в скале и когда-то давно побеленных. Единственный свет проникал через зарешеченное окошечко в двери, и там было зверски холодно.
Я немного посидел, стараясь разозлиться. Но злости я не чувствовал, а чувствовал в основном усталость. Я почти сутки провел, переживая самые странные приключения, и внезапно я решил, что с меня хватит. Было ясно, что мне грозят большие неприятности, но в данный момент меня куда больше волновало то, что я измотан до крайности. Поэтому я лег и заснул.
Наверное, я проспал несколько часов. Когда за мной пришли, уже вечерело. Думаю, оставив меня на некоторое время в камере, они рассчитывали меня хорошенько запугать, но если так, то они просчитались. Понимаете ли, когда я просыпаюсь, я просто вылитый зомби. У меня уходит полчаса только на то, чтобы разлепить глаза. Спросите любого, кто меня знает. Я ничего не вижу, не могу нормально разговаривать и делать ничего не могу без посторонней помощи. Единственное, что я способен делать как следует, - это думать. И я хорошо умею пользоваться этим своим состоянием. У меня за плечами годы практики.
Как бы то ни было, пришедший за мной полицейский принялся меня трясти и орать на меня. Может, он и еще чего делал, не знаю: глаза я все равно открыть не мог. В конце концов он дернул меня за руку, поставил на ноги и ткнул в спину. Я дошел до стенки и там остановился. Он развернул меня и толкнул в нужную сторону. Жалко, что я не мог после этого наблюдать со стороны за своим продвижением по полицейскому участку. Наверное, перемещался я зигзагами. Я все время на что-то натыкался, меня направляли в другую сторону, и я натыкался на что-то другое. Все это время два человека орали на меня.
Наконец меня остановили, и я почувствовал - и унюхал! - что кто-то дышит мне в лицо.
- Нет, он не слепой. Просто у этой заразы глаза закрыты, - сказал этот человек. И заорал: - Открой глаза, альф тебя побери!

Предыдущая страница 8 Следующая страница


9 Диана Уинн Джонс

Я попытался объяснить. Я хотел сказать: «Боюсь, у меня это не получится», но вышло что-то вроде «буся пучит».
- Да что с тобой такое? - взвыл полицейский. - Наркотиков, что ли, нажрался?
- Нет, это оттого, что я уснул на пустой желудок, - сказал я. Получилось: «Не то, пса-пса жже».
- Да он, наверное, иностранец, - решил второй полицейский.
- Та-та! - сказал я, потому что это была правда. - Я за вчерашний день уже трижды побывал иностранцем, - добавил я. Вышло: «Я ваще уже бывал на станции».
Второй полицейский, который явно был тот, важный, - от него несло каким-то мерзким одеколоном: персиковым компотом в жженой пластмассе, - как и положено очень важному полицейскому, - раздражительно сказал:
- На какой еще станции он бывал?
- Не знаю, - ответил другой. - Записать?
- Сперва имя, - сказал Важный. И заорал на меня: - Имя!
Свое имя я почему-то всегда назвать могу.
- Ник Мэллори, - сказал я, и получилось почти внятно.
- Запишите это, а затем обыщите его, - приказал Важный. - Составьте опись любых документов, а также похищенного имущества.
Я услышал тяжелые шаги и скрип. Важный отошел в сторону и уселся где-то напротив меня. Раздался шорох ручки по бумаге - второй полицейский записывал. Потом я почувствовал, что он роется у меня в карманах. Слышалось позвякивание и недовольное кряхтение. Насколько я понимаю, они нарыли пятьдесят шесть пенсов мелочью, мои две десятки и ключ от дома. Я от души понадеялся, что ключ мне потом вернут, потому что папа свой всегда теряет.
- Иностранная валюта, - сказал обычный полицейский, - и плоский металлический предмет. Возможно, ключ.
- Оставьте его для экспертизы, - распорядился Важный. - Это может оказаться талисман.
- Оддамой ключ! - сказал я.
- Однако здесь он эти деньги похитить не мог, - продолжал Важный, не обращая на меня внимания, - потому что у достопочтенного мастера молитв были при себе только обычные денежные знаки Лоджия-Сити.
- А надписи на банкнотах на лоджийском! - удивился другой полицейский.
- Вероятно, он похитил их в каком-то другом мире. Это не главное, - сказал Важный. - В данный момент мы имеем дело с действительно серьезным обвинением. Ты! - рявкнул он на меня. - Открой глаза!
- Ще не мгу, - объяснил я.
- Запишите: «Оказывал сопротивление представителям правопорядка», - распорядился Важный. - А ты слушай внимательно!
Поскольку он думал, что я иностранец, он разговаривал со мной очень громко, и чем дальше, тем громче.
- Ты обвиняешься в возжигании колдовского огня в общественном месте...
«Так вот о чем талдычила сердитая розовая дамочка!» - подумал я.
- .. . а это очень серьезное преступление! - гремел Важный. - Если твоя вина будет доказана, это означает пожизненное заключение без права помилования. Тюрьма здесь же, внизу, под железнодорожными путями. Тебе там не понравится. Так что думай хорошенько, прежде чем отвечать на мои вопросы, и говори только правду. Ты колдун?
- Нет, - ответил я.
- Но ведь ты умеешь возжигать колдовской огонь, не так ли? - торжествующе взревел он. - А это означает...
- Нет, не умею, - ответил я.
- ... а это автоматически означает, что ты колдун! Что ты на это скажешь? - взвыл он.
- Нет. Я этого не умею. Никогда не умел, - сказал я. К этому времени я изо всех сил старался говорить внятно. - Глупая женщина. Плохо видит. Очки надо.
Тут они немного помолчали. Обычный полицейский сказал:
- Это уже четвертое обвинение в колдовстве, которое госпожа Джослин выдвигает за этот год. И ни одно из предыдущих...
- Знаю, знаю! - с раздражением сказал Важный. - Но мастера молитв требуют от нас, чтобы мы выполняли норму! И что же мне делать?
- Арестуйте госпожу Джослин, - предложил я.
- Заткнись! - заорали на меня они оба.
Снова воцарилось молчание. Я слышал, как шуршит по бумаге ручка и как Важный раздраженно по чему-то постукивает. Я решил, что он барабанит пальцами по столу, размышляя, как доказать, что я колдун. К этому времени глаза у меня наконец начали разлипаться. Мощный инстинкт самосохранения заставил меня приоткрыть веки. Я увидел Важного как желтое пятно, освещенное сбоку далеким солнечным светом.
- Белвингово поле - нормальное, - бормотал он, - уровень телепатического поля слегка повышен - само по себе ничего особенного. Сила почти нулевая...
Глаза у меня наполовину раскрылись сами собой - мне даже стараться не пришлось. В солнечных лучах блестел ряд медных и стеклянных приборов, маленьких шестеренок и движущихся блестящих стержней. Все это стояло перед Важным и было направлено на меня. А Важный вовсе не барабанил пальцами. Он нажимал на медные кнопки и считывал показания с циферблатов.
Я знал, что мне следовало бы испугаться, но я был еще слишком сонный. Я просто погрузился обратно в свое зомбиподобное состояние и постарался не просыпаться до конца. Если его приборы регистрируют то, какой я сразу после пробуждения, то мне лучше не вмешиваться. Теперь я мог лучше разглядеть лицо Важного. Это был тот самый усатый мужик. Усы у него были огромные и лохматые.
- Недавний ритуал - еле заметен, - продолжал Важный. - Ничего определенного, черт побери!
- Что ж, обойдемся пока обвинением в бродяжничестве? - спросил другой полицейский.
- Выходит, что да, - сказал Важный. И снова загремел на меня: - Ты! Встань прямо, когда с тобой разговаривают!
Я постарался выпрямиться, насколько мог. Точнее, свесился в другую сторону.
- Так-то лучше, - сказал он, - хотя и ненамного. Общественные работы быстро научат тебя уму-разуму! Тебе повезло, парень, очень повезло! Достопочтенный мастер молитв, на которого ты напал, сказал, что не настаивает на осуждении, а твои колдовские показатели в пределах нормы, хотя и подозрительны. Одним делением больше - и ты бы превысил дозволенный уровень! И был бы уже на пути в тюрьму. А так я задерживаю тебя только по обвинению в бродяжничестве. Это происходит с любым, кто не имеет при себе разрешения на въезд в Лоджию и лоджийской валюты. С настоящего момента ты поднадзорный - понял? Ты меня слушаешь?
Я кивнул.
- Поднадзорный! - повторил он. - Это означает, что ты обязан до заката явиться к секретарю по общественным работам, на четырнадцатый уровень. Их канцелярия назначит тебя на работу на ткацких фабриках и предоставит место для ночлега. Если после этого времени тебя застанут шатающимся по улицам, ты автоматически получишь тюремный срок. Понял?
Я снова кивнул.
- Отлично, - сказал он. - По закону я обязан вручить тебе этот жетон. Вот, на. Подойди. Держи.
Я протянул руку, и он вложил в нее большой круглый диск. Что это был за диск, я не разглядывал. Я все глазел на Важного и гадал, не втягивает ли он эти усы носом. Они такие большие и пушистые, так ведь можно и задохнуться во сне! Интересно, хотелось бы мне, чтобы с ним такое случилось? Но ведь он всего лишь делает свою работу...
- Этот жетон дает тебе право на один бесплатный обед и одну бесплатную ночевку, - сказал Важный. - После этого тебе придется зарабатывать себе на жизнь, как и всем нам. Отведите его к лестницам, Райт, и покажите ему дорогу.
- А деньги и ключ мне разве не вернут? - спросил я.
- Нет, - ответил Важный. - Вся собственность арестованных за бродяжничество конфискуется в пользу города. Ступай. У тебя только час до заката.
«Я вас тоже очень люблю!» - подумал я, когда второй полицейский ухватил меня за руку и потащил к двери, ведущей на улицу.
На улице, под арками, в глаза мне довольно болезненно ударило солнце, висящее над самой вершиной противоположного утеса. Народу вокруг стало, похоже, гораздо меньше. Те, кто был поблизости, брезгливо отвернулись, когда полицейский протащил меня несколько ярдов до угла, где находилась массивная башня с лифтами и лестницами внутри. В тени башни было достаточно темно, чтобы я смог прочитать большие красивые таблички на ее стенах. «ОДИННАДЦАТЫЙ УРОВЕНЬ», гласила одна. «ДЕРЖИТЕ ПРОПУСКА НАГОТОВЕ И ПРЕДЪЯВЛЯЙТЕ ИХ ПО ПЕРВОМУ ТРЕБОВАНИЮ», требовала другая. А остальные были указателями: «ЛИФТЫ», «ЛЕСТНИЦЫ», «ГЛАВНАЯ ТОРГОВАЯ ГАЛЕРЕЯ», «ЯРМАРКА ТКАНЕЙ».
- А лифтом воспользоваться нельзя? - спросил я у полицейского.
- Лифты денег стоят! - сказал он и толкнул меня в сторону «ЛЕСТНИЦ». - Шагай! Твой жетон примут в любой столовке на четырнадцатом уровне, но поесть ты успеешь, только если поторопишься. Когда сядет солнце, услышишь гудок. Если к тому времени не успеешь добраться до канцелярии ОР, тебя арестуют.
Пока он говорил, внизу, в глубине, с шумом и грохотом подошел поезд. От него поднялась волна теплого, воняющего машинным маслом воздуха. Я подумал, каково это - сидеть в тюремной камере, над которой ходят эти поезда. И потащился наверх.
Лестницы были широкие, элегантные, аккуратно вырубленные в камне и освещенные красивыми лампами. Я поднялся наверх настолько, чтобы быть уверенным, что мои ноги уже не видны полицейскому - это на случай, если он дал себе труд следить за мной, - а потом остановился под лампой и поглядел на жетон. Это был большой белый эмалированный кружок с голубой эмалированной надписью. С одной стороны на нем было написано: «Общественные работы Лоджия-Сити», а когда я его перевернул, то прочел: «Стандартный обед 1, ночевка 1».
«Все, что нужно, чтобы получить официальный статус бродяги», - подумал я. Я сунул диск в карман и полез на следующий уровень. Естественно, я рассчитывал, что это будет двенадцатый.
Ни фига подобного. Следующая табличка, до которой я добрался, гласила: «ОДИННАДЦАТЫЙ-А УРОВЕНЬ», «Жилища 69-10042». Стрелка указывала на еще более величественную лестницу справа. А следующая табличка указывала налево и гласила: «ОДИННАДЦАТЫЙ-Б УРОВЕНЬ», «Молитвенный дом святой Язепты, колледж Верховного мастера молитв». Лестница, уходящая в ту сторону, была ярко выбелена, в то время как обычная лестница вела дальше, вперед и вверх. Похоже, уровни шли вверх по склонам не прямыми рядами, как я думал. Двенадцатый уровень был гораздо выше и совсем не такой навороченный. Ступеньки там были обшарпаны множеством ног, а табличка коротко сообщала: «МАГАЗИНЫ».
Ноги у меня к тому времени жутко болели - знаете, как бывает, когда не выспишься, - так что я вышел на двенадцатый уровень, чтобы немного передохнуть. Повсюду, насколько я мог видеть, были маленькие магазинчики и прилавки, выставленные на галерею, повсюду горел яркий свет, было шумно и весело. Тут торговали украшениями и овощами, книгами и одеждой, хлебом и игрушками. А дальше было ничего не видно за столбами. Вокруг было так весело, что я стоял и смотрел, пока не начал дрожать. Одежда на мне все еще была сырая, и когда я не двигался, то становилось довольно холодно. Я подумал о темницах под железнодорожными путями и вернулся на лестницу.
Насколько я помню, на двенадцатом-а и двенадцатом-б было написано просто «ДОМА» и номера и на тринадцатом то же самое, хотя к тому времени я уже так устал карабкаться, что не обращал особого внимания, заметил только, что ступеньки тут куда более истертые и грязные и лампы под потолком тусклее. Но на тринадцатом-б я очнулся. Указатель налево гласил «СЕКС», направо - «НАРКОТИКИ».
- По крайней мере, все честно! - пропыхтел я.
Я хотел было остановиться и взглянуть, что там слева и справа, но к этому времени мне уже казалось, что подъем длится целую вечность, и я умирал от голода. С моим здешним везением вполне могло случиться, что этот самый «один стандартный обед» подадут мне ровно в тот момент, как раздастся гудок, и я даже пожрать не успею. Так что я ускорил шаг и стал подниматься по самым раздолбанным ступенькам, потрескавшимся, перекошенным, грязным, заваленным мусором, и вот наконец выбрался на четырнадцатый уровень.
Первое, на что я обратил внимание, - это красно-белая эмалированная табличка. «ОСТОРОЖНО! - предупреждала она. - ДАЛЬШЕ ЭТОГО МЕСТА - ВЫСОКИЙ УРОВЕНЬ РАДИАЦИИ!»
- Ну ни фига себе! - сказал я.
Хорошо хоть, мне туда не надо! В табличках, указывающих в обе стороны вдоль четырнадцатого уровня, был перечислен целый список фабрик, а справа, в самом низу, значилось: «КАНЦЕЛЯРИЯ ОБЩЕСТВЕННЫХ РАБОТ. Открыто с восхода до заката».
- Ладно, - сказал я и пошел в ту сторону.
Оттуда еще и пахло едой.
Галерея здесь была куда теснее и ниже, и держалась она на тяжелых квадратных столбах, единственным предназначением которых было поддерживать радиоактивный пятнадцатый и прочие уровни, а о красоте речи не шло. Пол был черный и вроде как заасфальтированный. Но первое, что я увидел, - это целый ряд мелких забегаловок, теснившихся под столбами, а это было единственное, что меня на тот момент интересовало. С тех пор как я съел давешнюю «омлетку», прошло много часов. Я пошел вдоль ряда, присматриваясь.
Полицейский мне соврал. В окнах некоторых забегаловок висели меню, гласящие: «Жареные скоппины, 3 жетона» или «5 биндалов, 4 жетона», а в некоторых висели ряды цветных наклеек, показывающих, жетоны каких фабрик тут принимают, и только в одной висело объявление «Принимаются жетоны ОР». Пришлось пойти туда.
Это оказалась жутко тоскливая дыра под называнием «Сальная ложка», одно из тех мест, где окна запотели от готовки, а под потолком горят голые белесые лампы, почти не дающие света. К стеклянному прилавку в дальнем конце тянулась очередь. Жуткая, толстая тетка в грязном переднике раскладывала еду по тарелкам и выкрикивала что-то вроде «На биндалы одного жетона не хватает!» или «Пизлов кончился!». Взяв свои тарелки, люди устало садились за исцарапанные пластмассовые столы. Единственное, что тут было бесплатным, - это какой-то напиток, который люди наливали себе из крана в стене. Напиток был желтоватый и слегка пенился.
Я немного постоял, пытаясь разобраться в обстановке. Тут все тоже носили вышитые одежды, только вышивка была потертая, во все стороны торчали нитки, один узор накладывался на другой. Даже на переднике толстой тетки виднелись следы вышивки.
Тетка уставилась на меня и дернула подбородком. Я протянул жетон.
- За это ты получишь порцию ниплинга и колли либо клаптик.. И все, - сказала она, указав на баки с едой большим деревянным половником. - Чего тебе? Выбирай живей!
Клаптик выглядел скользким, серым и сальным. Ниплинг был белый и смахивал на картофельное пюре. На вид он казался сытным, поэтому я выбрал его. Тетка залила его оранжевым колли, потом выхватила у меня жетон и шлепнула на него огромную черную печать.
- Так что не думай, будто сумеешь использовать его дважды! - сказала она, воткнув жетон в ниплинг, как вафлю в мороженое. И вручила мне тарелку вместе с жетоном и всем прочим. - Копье и лжицу возьмешь на подносе.
Здешние столовые приборы выглядели как нечто вроде спицы и маленькой лопатки. Я взял то и другое и отнес тарелку на свободный стол. Когда я подошел, все прочие, кто сидел за столом, вроде как отодвинулись от меня. Потом они отодвинулись еще раз, когда я сходил налить себе напитка. «Ну да, - думал я, подходя к крану, - бродяга я. Если бы вы только знали, где я побывал!»
Напиток меня всерьез озадачил. На вкус он оказался ржавый и чуть сладковатый.
- А что это такое? - спросил я у женщины за соседним столиком, стараясь говорить как можно вежливее.
Она уставилась на меня, как на сумасшедшего.
- Это вода!
- А-а! - сказал я.
Я склонился над своей тарелкой и огляделся вокруг, пытаясь понять, как же пользоваться этими столовыми приборами. Спицей кололи, лопаткой ковыряли. Я тоже принялся колоть и ковырять. Положив в рот первую лопатку, я подумал, что лучше бы я взял клаптик. Ниплинг оказался острый, как хрен, а колли - тоже острый, но другой, как соленый чили. Мне пришлось еще несколько раз налить себе этой странной воды, каждый раз гадая, не отравлюсь ли я. Но я был такой голодный, что съел все до крошки. Честное слово, у меня потом сутки стоял во рту вкус этого ниплинга!
Я положил свою тарелку и стакан в баки рядом со стойкой и с радостью удалился оттуда. Мне стало куда лучше, только в животе малость пекло. Я побрел вдоль черной колоннады и наконец вышел к длинному бурому зданию почти без окон и с большой дверью, увешанной бело-синими эмалированными табличками: «КАНЦЕЛЯРИЯ ОБЩЕСТВЕННЫХ РАБОТ». «ОТКРЫТО С 8. 00 ДО 16. 00». «НОЧНУЮ СМЕНУ НЕ БЕСПОКОИТЬ КРОМЕ КАК ПО СРОЧНОМУ ДЕЛУ!» «БЕЗ ДЕЛА НЕ ВХОДИТЬ!» «ЖЕТОНЫ НА ДЕНЬГИ НЕ МЕНЯЕМ!», и так далее, и тому подобное. Я некоторое время стоял и читал таблички, пока не увидел одну, которая висела отдельно, у косяка. Она гласила: «ЧТОБЫ ОТКРЫТЬ ДВЕРЬ, ВСТАВЬТЕ ЖЕТОН ОР», и под ней была щель, похожая на щель почтового ящика.
«Не хочу я туда ходить!» - подумал я. Но потом мне пришло в голову, что Важный наверняка позвонил в эту контору и предупредил их, что я приду. Вспомнив о тюрьме под железнодорожными путями, я достал свой жетон с печатью и сунул его в щель.
Раздался громкий лязг. Я вздрогнул.
Вздрогнул так сильно, что до меня дошло: ведь до сих пор я был как во сне! И делал все, что мне говорили, точно зомби. А теперь я вдруг проснулся - и меня охватила Дрожь. И я ужасно разозлился. С чего это я должен, точно раб, пахать на ткацкой фабрике, когда я всего-то-навсего принял незнакомого человека за Романова? А ведь Романова я так и не нашел! Мне надо было помочь еще двум людям, прежде чем я смогу его найти, а потом я еще обещал помочь той девочке, Родди. Я осознал, что должен всерьез хотеть ей помочь, а иначе она не будет считаться одним из тех людей, кому я помог. А я вместо этого позволил себе застрять в этом гнусном месте. А это глупо. Я веду себя как последний тюфяк!
Я отвернулся прочь от двери, увешанной табличками, и бросился бежать по галерее, мимо забегаловок, к лестнице. Я знал, что меня будут искать на лестницах, ведущих вниз. Поэтому я побежал наверх, под табличку, на которой было написано про радиацию.

Глава 2

План у меня был простой. Я собирался подняться по лестнице так, чтобы меня было не видно с четырнадцатого уровня, и посидеть там, пока я не услышу, как идет полиция. А когда они начнут спускаться вниз, разыскивая меня, я пойду следом за ними, и они будут думать, что я впереди, а я буду сзади.
Но из этого ничего не вышло. Лестница оказалась совсем короткой. Ламп над ней не было, а ступеньки были выложены скользкой и разбитой белой плиткой. В отличие от всех прочих лестниц она оказалась винтовой, и, как только я свернул за поворот и обрадовался, что меня уже не видно, я увидел впереди свет заката. Я понял, что, по-видимому, вышел к самому краю ущелья.
После этого мне стало слишком интересно, чтобы останавливаться на полпути. Я хотел посмотреть, откуда тут опасная радиация. И полез дальше.
Первое, что я увидел, еще до того, как вышел на самый верх, - это высокую проволочную изгородь довольно далеко вверху, а на ней - еще одну белую эмалированную табличку, красиво освещенную заходящим солнцем. «ЛЕТНОЕ ПОЛЕ. ПРОХОДА НЕТ!» Когда я стал медленно, с опаской подниматься по последним ступенькам, мне сделалось видно, что изгородь возвышается над рядами хижин, расположенных вдоль самого края ущелья. Хижины были все разные и очень маленькие. По сравнению со зданиями нижних уровней они смахивали на кукольные домики или собачьи конуры. Краска на них шелушилась и осыпалась.
«Наверное, тут живут бедняки», - подумал я. Я миновал последние несколько ступенек - и увидел этих бедняков.
Их были толпы. Все они сидели прямо на камне перед своими хижинами. Все взрослые работали над вышивкой, так что повсюду, в какую сторону ни глянь, все сверкало и переливалось, мелькали руки, поблескивали на солнце иголки. Вокруг взрослых шныряли дети. Время от времени кто-нибудь из вышивальщиков произносил: «Мне нужен красный номер девять» или «Принеси-ка мне цветочный узор сто двадцать пять», и ребенок убегал с поручением. Вся улочка была занята вышивальщиками, пройти между них было никак нельзя, так что детишки в основном носились по самому краю утеса. Никаких стен и перил тут не было. Выглядело это довольно жутко.
Я стоял на месте, иначе бы я на кого-нибудь наступил или поставил бы свой огромный грязный башмак прямо на яркий цветочный узор с одной стороны или причудливый, зеленый с золотом орнамент с другой. Не прошло и пары секунд, как с летного поля с жутким жестяным грохотом взмыл самолет. Я увидел, что он летает на основании каких-то других принципов, чем те самолеты, которые я знаю. Он прошел прямо у нас над головами. Я попытался пригнуться и едва не свалился назад, на лестницу. Босоногий мальчишка, который стоял, держась пальцами ног за край скалы, даже глазом не моргнул и посмотрел на меня с насмешкой.
Я сделал вид, что не замечаю его, и проводил взглядом самолет, уходящий вдаль над плоскими песочными вершинами скал. Отсюда казалось, что вокруг простирается ровная голая пустыня, рассеченная лишь несколькими черными извилистыми трещинами - то были каньоны, где находился город. Вдалеке, где уже начиналась настоящая пустыня, что-то блестело оранжевым в лучах солнца. Именно к этой блестящей штуке, похоже, и направлялся самолет.
- Извините, можно спросить? - обратился я к мужчине, сидевшему у моей правой ноги.
Мужчина был стар, и мне было не очень приятно на него смотреть, потому что у него на щеке был какой-то огромный нарост. Нарост закрывал ему один глаз, а нижняя часть его лица была скрыта лохматой бородой.
Мужчина выглядел вполне дружелюбным. Не переставая вышивать, он ответил:
- Валяй, малый, спрашивай! - с густым деревенским выговором.
- Откуда тут радиация? От самолетов с летного поля? - спросил я.
- Да нет, от солнца, - сказал мужчина.
Он перекусил сине-зеленую нитку и вдел в иголку другую, все это одним быстрым плавным движением, точно фокусник.
Он снова склонился над вышивкой, а женщина, которая сидела рядом и работала над той же вышивкой - только она шила золотисто-зеленым, - сказала:
- Вообще-то тебе не стоит находиться тут до заката, милый.
На руке, которой она шила, тоже был нарост, да еще и гноящийся.
- Да, но меня ведь арестовали за бродяжничество, - возразил я.
- А-а, они все время кого-нибудь арестовывают! - сказал кто-то еще, работавший над цветочным узором по другую сторону от меня. - Им все время нужны рабочие, чтобы снабжать нас тканью.
К этому времени все сделались вполне дружелюбны. Многие ребятишки, которые не были заняты тем, что что-то приносили, подбежали поближе по краю утеса и балансировали на краю лестницы, глазея на меня.
- А ты откуда? - спросила одна девочка.
- С Земли, - ответил я.
Все засмеялись.
- Глупый! - сказала девочка. - Земля - вот она, а ты не здешний!
- Ну да, - сказал я, - но Земель же много. Я за последние два дня побывал как минимум на трех.
- Ух ты! - сказал малыш, стоявший у меня за спиной. - Это, в смысле, как Романов?
Я вздрогнул. По спине у меня поползли мурашки от возбуждения.
- Романов? - переспросил я. - А что, Романов тут был?
- Да, он тут бывает, - сказал старик, сидевший у моей ноги. - Вот только сегодня был. А так он сюда частенько захаживает - говорит, чтобы набрать высоту. В других мирах, где он бывает, почва выше одиннадцатого уровня, так что сюда он приходит на одиннадцатый, а уходит отсюда.
- Романов был очень добр к "нам, - сказала женщина с наростом на руке.
- Это точно, - согласился старик. - Каждый раз, как заходит, он приносит нам свежее заклятие для защиты от солнца. Так что мои внучата могут расти без таких вот штук. - Он на миг оторвался от работы и похлопал себя по наросту на щеке. Звук был такой, как будто кто-то постучал по корке неразрезанной буханки. - Хороший мужик этот Романов. А ты его давно знаешь?
- Я с ним познакомился только сегодня утром, - сказал я. - По крайней мере, мне кажется, что это было сегодня утром, хотя, возможно, это было вчера. Я пытаюсь найти его снова. Вы не знаете, куда он пошел?
Старик пожал плечами, не переставая шить.
- Уже домой вернулся, наверное. Тебе придется вернуться на одиннадцатый уровень и отправиться оттуда.
- Тебе все равно стоит спуститься вниз, милый, - сказала женщина с гноящейся рукой. - Тебе вредно находиться на солнце, хотя оно и низко.
- Здесь можно находиться не больше десяти минут! - сообщила девочка, балансировавшая рядом со мной. - Мне Романов говорил.
«Десять минут! - подумал я. - За эти десять минут надо разузнать как можно больше». Я указал на проволочную изгородь.
- А как же они выходят на летное поле, если радиация настолько опасна?
Все, кто сидел вокруг, захихикали.
- Они вылезают через люки в толстых белых костюмах! - крикнул кто-то за три вышивки от меня.
- И летают в основном по ночам, - сказал еще кто-то. - Люди из Лоджии многое делают по ночам. Так безопаснее.
Я проводил взглядом блестящую точку - удаляющийся самолет. Он уже снижался у блестящей штуковины.
- Отважный пилот! - сказал я.
- Да нет. Самолеты все защищены, - сказал старик. - Мастера молитв налагают на них заклятия.
- А-а! - сказал я. - А что это за блестящая штука, к которой полетел самолет?
- Они называются ксанаду, - сообщил мальчишка, стоявший у меня за спиной.
- Почему - не спрашивай, - добавил старик. - Это такие купола, в которых выращивают все овощи и тому подобное.
- Ниплинг? - спросил я.
Все засмеялись и застонали одновременно.
- Ох уж эта гадость!
Пока мы смеялись, солнце село. И сразу спустилась синяя тьма. В следующую секунду зажглись фонари на домах. К моему изумлению, все склонились над вышивкой и продолжали шить как ни в чем не бывало, включая старика, который хохотал так сильно, что нарост у него на лице затрясся. Нарост выглядел как крыса, вцепившаяся в щеку.
Через секунду или около того внизу взревели гудки, по всему городу, множество громких завывающих гудков, как будто стадо обиженных коров. «Ну все! - подумал я. - Теперь я нелегал!»
- Ох уж этот ниплинг! - сказал старик так громко, что перекрыл гудки. Я видел, что он настолько к ним привык, что даже не замечал. - Скажу тебе по правде: на самом деле им приходится прилагать массу усилий, чтобы его не выращивать! Он прорастает повсюду, даже в цветочных горшках, сколько с ним ни борись. Они все пытаются его раздавать. Но мы его не едим, и даже рабочие к нему не притрагиваются. Я слышал, теперь им кормят заключенных.
Я содрогнулся. Вкус этой дряни до сих пор стоял у меня во рту. Я подумал о тюрьме под железнодорожными путями, о ниплинге на завтрак, на обед и на ужин, и мне действительно стало очень не по себе.
- Как вы думаете, что мне делать? - спросил я. - Вы сказали, что мне надо на одиннадцатый уровень, но теперь, после гудка, меня сразу арестуют!
- Так у тебя же еще полчаса в запасе! - сказала женщина с гноящейся рукой.
Старик снова хихикнул.
- А, тебе этого не сказали, верно? Да, в Общественных Работах любят запугивать людей! Но ты удивишься, как много поднадзорных задерживается на лестницах, возвращаясь в свои работные дома! Я знаю кое-кого, кто застревал аж до самого утра!
Он на миг приподнял голову. Кажется, он даже подмигнул, но наверняка сказать трудно: это был тот глаз, что закрыт наростом.

Предыдущая страница 9 Следующая страница


Заговор мерлина 10

- Спасибо, - поблагодарил я. - Спасибо, что сказали.
- Пожалуйста, - ответил старик. - Но, прежде чем ты убежишь, нельзя ли нам спросить у тебя одну вещь - мне, моим сыновьям и дочерям?
Он вытянул вперед руку с иголкой и, о чудо, на миг перестал шить: он указывал еще на шестерых людей, сидевших вокруг зеленой вышивки, в том числе на женщину с гноящейся рукой.
- Конечно! - сказал я. - Спрашивайте.
Я думал, он спросит, что я тут делаю. Говорю же вам, я ужасно эгоцентричный. Но он спросил:
- Вот этот большой квадрат, что мы сейчас вышиваем, - это мой новый замысел. Он, конечно, еще не окончен, но все-таки посмотри на него. Представь себе, что ты очень богатый человек, и скажи мне, согласился бы ты заплатить за него много денег и почему.
На самом деле я и вправду богатый человек. Даже очень богатый. Но мне было неудобно это говорить, и потом, наверное, старик бы мне все равно не поверил. Я посмотрел на квадрат. На самом деле я исподтишка любовался им, еще когда солнце не село. А теперь, в свете фонарей, он сделался как живой: зеленые с золотом извивы как будто двигались и росли на глазах. На нем еще оставались белые участки, которые мастера не успели покрыть вышивкой, но основной замысел был уже ясен. Он был сказочно красив.
- Это сказочно красиво! - сказал я им. - Я бы заплатил за это большие деньги. Это одна из самых прекрасных вещей, которые я видел в своей жизни.
Мне пришло в голову, что эта вещь, наверное, понравилась бы папе. Он давно уже поговаривал о том, как хорошо было бы украсить чем-нибудь стены его кабинета. Он говорил, ему надоело пялиться на голые стенки. Если бы можно было придумать, как заплатить за эту вещь и как переправить ее отсюда к нам домой, я бы сразу же оставил заказ.
Старик сказал:
- Так вот о чем мы хотели спросить. Если бы ты был богат и купил бы эту вещь, что бы ты с ней сделал?
- На стену бы повесил, - сказал я. - Чтобы на нее можно было любоваться. И она бы становилась другой каждый раз, как на нее взглянешь, - я это знаю.
Старик в восторге хлопнул себя по колену.
- Вот, видали? - воскликнул он.
Очевидно, из-за этой его новой идеи в семье было немало споров. Все, кто трудился над узором, взглянули на меня и просияли. У них явно отлегло от сердца.
- Ну что ж, приятно знать, что мы трудимся не впустую, - сказала женщина с гноящейся рукой. - Жаль было думать, что его порежут на куски, чтобы сшить одежду.
Потом она окликнула самую маленькую из ребятни, болтавшейся вокруг меня.
- Сибби, спустись вниз и скажи ему, когда на четырнадцатом уровне никого поблизости не будет. Только будь осторожна. Не хочу, чтобы тебя отправили на фабрику.
Благодаря этому все стало гораздо проще. Я помахал вышивальщикам на прощание и спустился следом за Сибби по скользкой лестнице до поворота. Когда она махнула рукой, показывая, что путь свободен, я скатился вниз по лестнице, пересек асфальтированный пол четырнадцатого уровня и помчался вниз, перемахивая через груды мусора на следующей лестнице.
Ниже четырнадцатого уровня на лестницах было довольно много народу, и чем ниже, тем больше. Почти с каждого уровня, на котором я оказывался, слышались голоса, шаги и громкая музыка. Да, мне сказали правду: люди здесь предпочитали вести ночной образ жизни. Думаю, безопаснее было вообще не выходить на солнце, даже на нижних уровнях.
Когда я впервые очутился в толпе, в районе уровня «Секс - наркотики», я изрядно перепугался. Однако я заметил, что на лестницах не видно ни одного полицейского. На их месте я бы только и делал, что патрулировал лестницы, но, по-видимому, в их кучерявых желтых сапогах это было не так-то просто. Так что я сделал морду кирпичом - типа: «Я никто, звать никак, иду по делу», - и побежал дальше. Никто на меня внимания не обратил.
Добравшись до таблички «Молитвенный дом», я сделался осторожнее. Оттуда доносилось тягучее, монотонное пение, от которого у меня защипало в носу. «Тут занимаются магией, - подумал я. - Видимо, официально дозволенной магией. Надо быть осмотрительнее». Все равно у меня уже ныли колени. Последние уровни я миновал очень степенно и еще замедлил шаг, когда подходил к одиннадцатому. Это было несложно. Последняя лестница буквально кишела народом. Я медленно продвигался вперед, прижимаясь спиной к стене и глядя поверх голов на арку, ведущую на одиннадцатый уровень.
Вскоре я увидел пару полицейских, которые прошли мимо арки, разрезая толпу, как нож масло. Хорошо! Я знал, что обратно они пройдут не раньше чем минут через пять. Я ускорил шаг и выбежал из-под массивной арки, направляясь туда, откуда я шел, когда подумал, что вижу Романова. Я все еще не понимал, как я мог так ошибиться.
В галерее было действительно оживленно. Люди смеялись, болтали, бродили взад-вперед, слушали небольшой оркестрик, аплодировали и заходили в ярко освещенные магазины. В некоторых магазинах все еще торговали вышитыми тканями. Я увидел узоры, точь-в-точь как те, которые вышивали при мне на пятнадцатом уровне. Но некоторые из магазинов, похоже, превратились в танцзалы или питейные заведения, и мне стоило немалого труда опознать тот, возле которого я появился. Я вычислил, что он был почти напротив одного из подъемников, и в конце концов убедился, что это должно быть то место, где сейчас люди сидели за столами, разливая напитки из больших замысловатых чайников и заедая их пирожными.
Я принялся искать тропу, ведущую как бы в сторону от всего этого. И тропа действительно была тут: темная, крутая и каменистая, слабо поблескивающая от дождя. Пере-202 менился только магазин. Я шмыгнул на эту тропу, как крыса в водосток.
В следующую секунду я оказался в кромешной тьме, посреди камней. Я остановился, прокручивая в памяти последние секунды перед тем, как я шмыгнул на тропу. Мне показалось, что на меня смотрели знакомые лица. Среди этих людей определенно была госпожа Джослин, только вечером она переоделась из розового с сиреневым в бежевое с ядовито-зеленым. А другой был мужчина в костюме, расшитом как цветочная клумба. У мужчины были огромные пушистые усы, и мне показалось, что это Важный, переодевшийся в обычный костюм - если можно назвать обычным костюмом ходячую клумбу георгинов. И еще один, остролицый малый примерно моего возраста. Я подумал, что это вполне мог быть старший сын мастера молитв.
Но они остались в этом безумном городе, а я был тут, на тропе. Я на ощупь пробрался к левой стене и пошел вперед, ведя рукой по неровной мокрой скале, пока не вышел к утесу у развилки. И там я свернул на правую тропу, ощущая себя победителем.
Ну или почти победителем.
Было сыро и темно, хоть глаз выколи, а я, как ни старался, больше не мог разжечь голубой огонек. Пьяница ведь просто передал его мне, и все. А зажигать его самостоятельно так и не научил. Я пробирался вперед, и торжество мое мало-помалу угасало. Мне еще оставалось помочь двоим людям, прежде чем я сумею куда-нибудь попасть. Как только я об этом вспомнил, то почувствовал себя по-настоящему усталым. Я уже готов был лечь прямо на мокрые камни и уснуть. Единственное, что меня остановило, это отчетливое ощущение, что если я тут усну, то больше уже не встану. Из темноты снова слышались шорохи и хлопанья. Теперь мне казалось, что это голодные шорохи и хлопанья.
Я попытался запеть, как это делал пьяница. Но голос мой звучал испуганно и неуверенно. Так что я попытался подумать о чем-нибудь другом. Я стал думать о Лоджия-Сити. Что за идиотская идея: селить людей, которые занимаются вышивкой, на самой вершине утеса, где их убьет солнце! Ведь если они все перемрут, чем тогда станут торговать эти магазины? Я был очень рад, что Романов дает им заклинания, защищающие от солнца. Это доказывало, что он человек хороший и я не зря его ищу.
О том, как Романов меня презирает, я старался не думать.
Вместо этого я стал думать о той девочке, Родди. Я бы очень постарался попасть туда, к ней, если бы только она не хотела, чтобы я разобрался с их политическими проблемами. Она действительно девчонка что надо. Меня вроде как потряхивало каждый раз, когда я вспоминал, как она стояла там, на холме. Но она смотрела на меня так, словно я был каким-то орудием, а это меня не устраивало. И я не представлял себе, как это я смогу что-то сделать с королями, мерлинами и прочими важными персонами. В конце концов, я отказался от своего наследства не затем, чтобы снова связываться с политикой и правителями. Нет, пусть уж это подождет несколько лет.
Я шел все дальше. Я попытался представить себе, какой станет Родди через несколько лет, и слегка увлекся, но тут заметил, что тропа сделалась гораздо шире. Стало немного светлее, и эхо моих шагов звучало теперь иначе.
«Вот черт! Откуда я знаю, вдруг тропа, которая мне нужна, свернет направо?» - подумал я.
Я вышел на середину тропы и принялся вроде как пробираться на ощупь, вытянув одну руку перед собой.
И тут вдруг что-то принялось ощупывать меня.
Оно вроде как тыкалось в меня, мокрое, холодное и страшное. Сперва ухватило меня за руку, потом ткнулось в лицо. Я с воплем отшатнулся и с размаху сел в лужу. Оно было похоже на змею. Однако когда я завопил, оно тоже завопило и шарахнулось назад. Земля у меня под задницей задрожала. Я сидел, глядя во тьму и весь дрожа. В слабом сероватом свете я различил нечто, что выглядело как пара небольших деревьев, с которых свисала змея, извивающаяся в разные стороны. Я подумал, что, наверное, забрел в лес.
- Помогите, пожалуйста! - сказал лес - а может быть, змея. - Вытащите меня! Я заблудилась!
- А что ты за змея? - поинтересовался я.
- Я не змея! Я слониха! - безнадежно ответили из тьмы.
«Ну вот, теперь еще и говорящие слоны!» - подумал я. Но, с другой стороны, я ведь уже встречался с пантерой, которую я понимал, так почему бы и не говорящий слон? Все это был один долгий безумный сон.
- Мне кажется, это больше похоже на кошмар, - возразила слониха. - И я не то чтобы говорящая. Ты, наверное, просто хорошо понимаешь мысли четвероногих. Помоги мне, пожалуйста!
Я слышал, как она топочет своими огромными ногами прямо передо мной. Она была очень нервная и, по всей вероятности, могла в любой момент наступить на меня. Я поспешно встал.
- Ладно, ладно, - сказал я вслух. - Все равно мне положено тебе помогать. Куда ты хочешь отправиться?
- Только не сюда! - ответила слониха. - Тут так ужасно темно, и я не могу развернуться!
И она принялась трубить и топотать от страха. Я тоже пришел в ужас. Я решил, что слониха взбесилась.
- Прекрати! - заорал я. - Прекрати сию минуту, а не то я не стану тебе помогать!
Слониха заткнулась почти мгновенно. У меня сложилось впечатление, что она привыкла, чтобы люди на нее орали.
- Извини... - смиренно сказала она.
- Вот так-то лучше, - сказал я. - В этом месте опасно поддаваться панике - от этого становится только хуже. Откуда ты взялась? Как ты сюда попала?
- Я была в цирке, стояла у шапито, ждала своего выхода, - сказала она, - и тут вдруг налетел этот ужасный вихрь. Все палатки попадали или улетели, и люди закричали. Боюсь, я тоже закричала и побежала прочь. Я увидела дорожку, которая выглядела безопасной, и бежала, бежала по ней, а потом дорожка сделалась слишком узкой, и я...
Тут она снова принялась топотать и фыркать.
- Спокойно, спокойно! - сказал я. - Как тебя звали в твоем цирке?
Топот прекратился.
- Мини, - стыдливо призналась слониха. Я не удержался от смеха.
- Это сокращенное от «Падмини»! - надменно сказала она. - Я - индийский слон!
- Ну а я - английский мальчик, - сказал я, - а как я сюда попал - это долгая история. Зовут меня Ник - сокращенное от Никотодес, если тебе интересно, - и я иду к человеку, которого зовут Романов. Он, наверное, сумеет помочь нам обоим. Так что если ты разрешишь мне помочь тебе развернуться...
- Не могу я развернуться! - воскликнула Мини. - Тут тесно!
- Ну да, конечно, - сказал я, прежде чем она успела снова удариться в истерику. - Тогда я могу провести тебя задом наперед...
- Я не умею ходить задом наперед! - воскликнула она еще отчаяннее.
- Тогда пойдем вперед, - сказал я, - медленно и аккуратненько.
Мне удалось дотянуться до ее виляющего хобота и ухватиться за него.
- Пошли!
Я разговаривал твердым, уверенным тоном, чтобы скрыть от нее и от себя тот факт, что я вообще-то никогда прежде не имел дела со слонами и понятия не имею, как ими управлять.
- Вперед, осторожненько, - сказал я, как будто знал, что делаю.
Вы когда-нибудь пробовали развернуть охваченную паникой слониху в темноте, в пространстве, которое, возможно, слишком тесное и которого вы никогда не видели при свете? Даже не пробуйте. Это ужасно. Я бы тоже не стал пробовать, если бы у меня был другой выход. Под конец у меня дрожали коленки и я уже готов был сдаться. Но продолжал успокаивать Мини. Слониха тряслась, как целое землетрясение, и верещала, что она «не может» и чтобы я отпустил хобот, а то ей больно. Я пошарил вокруг и нашел один из ее толстых длинных бивней. Но это ей тоже не понравилось.
- На мне надета сбруя, - сказала она. - Почему бы тебе не взяться за сбрую?
Я снова пошарил и нащупал где-то на ее огромной морде кожаную сбрую, позвякивающую пряжками и бубенчиками. Кожа разбухла и сделалась скользкой от дождя, но я взялся за ремешок и уверенно потянул слониху вбок. В результате она застряла наискосок поперек тропы. Тут она действительно едва не взбесилась. Рев стоял жуткий. Я все твердил:
- Прекрати, прекрати, прекрати! А не то уйду и брошу тебя здесь! Успокойся!
А она твердила:
- Не могу, не могу, не могу!
- Стой спокойно! - прикрикнул я на нее. - Где твой зад?
- Упирается в скалу. Я сейчас брыкаться начну!
- Не надо брыкаться, - сказал я, - это тебе не поможет. Вот что тебе надо сделать: пройди передними ногами вверх по скале с этой стороны, пока не окажешься на зад-них ногах, а потом отойди задними ногами от скалы с той стороны. А потом спустись передними ногами налево, так, чтобы ты оказалась лицом в другую сторону. Можешь так сделать?
- Не зна-аю!
- Можешь, можешь! - заверил я.
Я бы никогда не заставил Мини проделать такой трюк, если бы она не была приучена доверять людям. Кроме того, она умела вставать на задние ноги, и это тоже помогло. Но она каждый раз застревала на полпути и не понимала, что делать дальше. Мне пришлось дважды, пыхтя и кряхтя, поднимать слониху на дыбы, и дважды она опускалась обратно в мою сторону. Я едва успевал отскочить. В конце концов пришлось подойти к ней вплотную, упереться обеими руками в слоновий бок и толкать Мини в нужную сторону, перебирая ногами по скале следом за ней.
Слониха ворочалась, как дом, который решил развернуться и едва не трещит по швам. Раздался такой хруст и скрежет, что я подумал, будто она сломала себе как минимум бивень. Потом был жуткий момент, когда меня притиснуло к скале огромным теплым боком Мини. Я свернулся в клубок, уткнувшись лицом в колени, а голенями прижавшись к камню. Я почувствовал, что Мини снова валится не в ту сторону, и попытался развернуться, чтобы оттолкнуть ее. Я толкал и толкал, как будто от этого зависела моя жизнь. Возможно, так оно и было. И вот наконец слониха развернулась. На ноги она опустилась довольно легко. Слоны могут быть ловкими и проворными, когда захотят. А Мини хотела. Она была так рада вырваться на волю, что пустилась по тропе галопом, отчаянно топоча. А я сполз по скале и сел в очередную лужу, будучи уверен, что мне раздробило обе коленки и как минимум один палец ноги.

Глава 3

Ярдов через пятьдесят Мини остановилась и стала ждать меня. Я видел, как она беспокойно развернула свои огромные уши на фоне тусклого неба. Я встал и похромал в ее сторону.
- С тобой все в порядке? Я тебя не повредила, нет? Мини была очень внимательная слониха. Когда я наконец добрался до нее, она сказала:
- Я бы предпочла, чтобы ты снова взялся за мою сбрую. Мне так спокойнее.
Думаю, это было еще и проявление заботы. Во всяком случае, я с удовольствием ухватился за сбрую и практически повис на слонихе. Так мы и прошли последнюю часть пути. Идти оказалось недалеко, как раз хватило времени на то, чтобы коленки у меня перестали ныть и отбитый палец на ноге начал вести себя прилично. К тому времени нам сделались уже почти видны утесы по обе стороны тропы. А в следующий миг, или что-то вроде того, мы словно вывалились боком в мир и очутились на сыром зеленом склоне, где ноги Мини зачавкали по траве. Нас озарил чудесный яркий розоватый свет.
Мини заверещала:
- Ой, я ослепла на один глаз! - и снова ударилась в панику.
Ее сбруя оказалась розово-фиолетовой, с серебряными пряжками. Частью этой сбруи была такая плоская шапочка, которую надевают слонам на голову, и Мини сдвинула ее набок, когда терлась о скалы, так что шапочка закрыла один глаз и бивень. На бивнях у Мини были металлические наконечники, и я с радостью убедился, что оба бивня целы.
- Да не ослепла ты! - сказал я ей. - Опусти голову, а то мне не дотянуться.
Слониха тут же склонила голову. Она была действительно очень хорошо воспитана. Я стянул с нее всю эту мокрую, тяжелую кожаную сбрую, так что она соскользнула через хобот и упала слонихе на ноги. Мини переступила через нее и оказалась на свободе.
- Хорошо-то как! - сказала она, моргая серыми глазками. У слонов на удивление длинные, лохматые ресницы. - Закат!
- Это у меня уже третий за два дня, - сказал я, оборачиваясь поглядеть.
Солнце было у меня за спиной, и на водной глади, насколько хватало глаз, сверкали красно-золотые дорожки. Вода журчала, плескалась, шептала повсюду. И отовсюду мягко и сильно пахло водой.
- Где мы? - спросила Мини.
- На острове Романова, - ответил я.
Едва увидев воду, я сразу понял, где мы. Вода сливалась воедино, образуя то ли море, то ли огромное озеро, но слева она была ярко-голубой, как лагуна у коралловых рифов, с мелкими волнами, набегающими на белый песочек, а прямо передо мной - мутной, и берег там порос тростником. Справа тростники были выше, но тамошняя серая вода набегала довольно крупными волнами, и тростники раскачивались на ветру, которого мы не ощущали. Если прищурить глаза, становились видны линии, разделяющие разные воды. Они расходились к горизонту, как огромные ломти пиццы. Даже солнце, садящееся в алые и пурпурные облака, делилось на две части: почти целиком оно было оранжевое, но кусочек с краю был ярко-красный. Выглядело это действительно странно. Я вспомнил, как Дэйв говорил, что Романов живет на острове, созданном из частей нескольких миров, и понял, куда мы попали.
А еще я понял, что если Романов тут, значит, мы в любой момент можем встретить его большую пятнистую кошку. И я вдруг осознал, что вовсе не так рад очутиться здесь, как мне казалось только что.
- Ох ты, господи! - сказала Мини.
Она переминалась на передних ногах и потирала одной задней ногой другую. Выглядела она при этом точь-в-точь как огромная смущенная школьница.
- Как ты думаешь, нет ли в этом странном месте чего-нибудь поесть? Я такая голодная!
Я вспомнил, что где-то читал, будто слон может без труда справиться с тигром. Я немножко сглотнул и сказал:
- Сейчас пойдем и спросим. Но если мы встретим белесую тварь примерно такой величины, - я показал рукой себе по середину груди, - не могла бы ты... э-э... ну, типа лягнуть ее? Или, может, наступить на нее?
- Могла бы, наверное, - неуверенно ответила слониха. - А она опасная?
- Опасная, - сказал я. - Но если при ней будет Романов, то тогда все в порядке. Она его слушается.
- Это хорошо, - сказала слониха.
Мы повернулись спиной к скроенному из лоскутов озеру и стали подниматься по травянистому склону к центру острова. Я стрелял глазами во все стороны, опасаясь увидеть большую кошку. Мини жадно потянулась хоботом к большой роще немного в стороне, которая переливалась тремя видами зелени благодаря все тому же лоскутному эффекту.
- Я могла бы поесть вот это! - с надеждой сказала слониха.
- Романов этого не одобрит, - сказал я. - Пошли.
Мы пересекли разделительную линию, вступили на более желтую траву и принялись осторожно пробираться через какие-то кусты. То есть это я осторожно пробирался, а Мини-то просто перла напролом, и, если бы кошка была там, мы бы об этом узнали. К счастью, ее там не было. В конце концов мы вышли к отрогу холма рядом с высокой кирпичной стеной. Я не мог заглянуть через стену, но Мини могла. Она то и дело тянулась хоботом за стену и тут же виновато его отдергивала.
- Что, там это животное? - спросил я.
- Только растения, - ответила Мини. - Они очень вкусно пахнут.
Мы обогнули угол стены, и я с опаской уставился на новый кусок воды. На этот раз вода была глубокая и синяя. У берега стоял длинный низкий дом, окруженный несколькими соснами. Дом был действительно элегантный - он немножко смахивал на виллы миллионеров, которые показывают по телику. Мне была видна вышка для прыжков в воду, большие венецианские окна и стены, отделанные новехонькими деревянными панелями. Большой кошки, к моей радости, видно не было.
- Почти пришли, - сказал я, и мы двинулись вниз, к дому.
Как только мы спустились с холма и оказались на площадке рядом с домом, на нас набросилась оголтелая стая кудахчущих кур. Меня едва удар не хватил. Куры забегали под ногами у Мини, и слонихе пришлось остановиться, чтобы на кого-нибудь не наступить.
- Наверное, они тоже голодные, - сказала она.
Потом пронеслась галопом белая тварь, и меня снова едва не хватил удар, пока я не понял, что это всего лишь коза. Она была почти такого же роста, как та наглая кошка.
- Ты хочешь, чтобы я наступила на эту козу? - с сомнением спросила Мини.
Коз я не люблю. Я не выношу их запаха, и глаза у них безумные. Да еще и рога!
- Нет-нет-нет! - воскликнул я, пятясь назад. - Это просто коза!
Хобот Мини с интересом вытянулся в сторону скотины. Коза уставилась на нее вроде как в ужасе, а потом с воплями ускакала прочь.
- Чего это она? - спросил я.
- Наверное, никогда раньше не видела слонов, - предположила Мини. - Ну найди же нам чего-нибудь поесть!
- Ладно, щас, - сказал я.
Похоже, дело действительно не терпело отлагательств, а потому я подошел к красивой деревянной двери в длинном фасаде дома.
Я хотел постучать, но, едва я дотронулся до двери, она распахнулась сама собой.
- Здравствуйте! - сказал я.
Никто не отозвался, поэтому я осторожно вошел в сумрачный коридор. Там замечательно пахло пиленым деревом и было очень тепло и тихо. Справа от меня была дверь.
- Здравствуйте! - повторил я, открыл дверь и заглянул внутрь.
За дверью обнаружилась пустая суперсовременная кухня. Пахло свежим хлебом и кофе - у меня от этого запаха слегка закружилась голова, поскольку у меня во рту все еще стоял вкус ниплинга. Я прикрыл эту дверь и подошел к следующей, в углу коридора.
Когда я отворил эту дверь, в лицо мне ударили чудесный запах кожи, дерева и чистого ковра и лучи закатного солнца, падавшие сквозь большие окна, которые смотрели на воду. Это оказалась длинная, низкая, элегантно обставленная гостиная - действительно очень красивая, я бы себе хотел такую, - полная причудливого вида удобных диванов, низких столиков, блестевших в лучах заката, длинных книжных шкафов, мягких подушек, и все это почти без украшений. Здоровская гостиная. Но и там никого не было.
За углом оказался второй коридор, идущий через весь дом. Он освещался узкими окнами в крыше. Мои ботинки шлепали по отполированному деревянному полу. Я заглянул в следующую комнату - это оказался чулан с метлами, - потом в следующую - очень приятную ванную, такую навороченную, что я даже не понял, для чего предназначено большинство прибамбасов. Следующая дверь была на противоположной стороне коридора. Я отворил ее - там была кромешная тьма. И не думаю, что я вошел бы туда, даже если бы за мной гналась та наглая кошка. Что-то в этой комнате говорило: НЕ ВХОДИТЬ! - что-то вроде запаха, исходящего из тьмы. Каким-то образом я догадался, что это кабинет Романова. И понял, что мне там делать нечего. Я быстренько отступил назад и захлопнул дверь.
Оставалась только одна дверь, в самом конце коридора. К тому времени я был практически уверен, что Романова нет дома, что он сейчас где-нибудь в ином мире, но все-таки я открыл эту дверь, чтобы убедиться окончательно.
За дверью оказалась большая приятная спальня, где все было квадратное и белое. Тонкие белые занавески развевались на открытом окне у самой кровати, белой и квадратной. На белом ковре валялась одежда: ближе всего к двери - кожаная куртка, за ней - рубашка, пара мягких сапог, почти на самой рубашке, а за ними - носки. Затем нижнее белье, полотенце и бумажник, которые, в свою очередь, вели к замшевым брюкам, небрежно брошенным на белый стул у кровати. К тому времени, как мой взгляд добрался до кровати, я понял, что Романов лежит на ней и спит. Мне была видна только прядь черных волос на подушке.
Я ужасно смутился и едва не выбежал вон. Сразу было видно, что Романов пришел домой очень усталый, кое-как стянул с себя одежду и рухнул в постель. Ну в самом деле, не мог же я подойти, растрясти его и сказать: «Вы знаете, у меня тут голодная слониха». Ведь не мог же? Но я представил, как бедная Мини стоит там среди стаи голодных кур... Я знал, что слонам надо есть очень много. А когда она ела в последний раз, я не знал.
«Ладно, - подумал я. - Если он превратит меня в лягушку, придется ей съесть те деревья». Тем не менее я здорово нервничал, переступая через кожаную куртку и проходя мимо ряда шмоток. Я наклонился над кроватью и протянул палец, однако коснуться бугра, который, по всей видимости, был плечом Романова, не осмелился. «Ладно, превращайте меня во что хотите, только, пожалуйста, не убивайте!» - подумал я.
- И-извините! - проблеял я.
Романов перевернулся на спину. Я отшатнулся. Мы уставились друг на друга. Он выглядел не просто усталым. Он выглядел больным. И пахло от него нездоровьем.
- Ох, опять ты! Только не это! - хрипло простонал он.
- С вами все в порядке? - осведомился я.
- Гриппую я, - сказал Романов. - А ты что тут делаешь?
- Я пришел сюда с голодной слонихой, - сказал я. - Ничего, если я разрешу ей съесть вашу рощу?
- Нет! - взвыл Романов. Он провел рукой по своему зигзагообразному лицу, явно пытаясь собраться с мыслями. - Со слонихой? Ты серьезно?
- Да, - сказал я. - Я встретил ее по дороге, она застряла на этих темных тропах. Ее зовут Мини. Я так понял, что на ее цирк налетел торнадо или что-то в этом духе.
- О боже! - Романов закрыл лицо руками. - Скажи, ты точно не один из моих дурных снов, а?
- Я настоящий, - сказал я. - Честное слово. И слониха тоже настоящая.
- Ты все время появлялся в моих снах с толпой каких-то детей, - сказал Романов.
Когда папа на Рождество болел гриппом, он все звал к себе разных людей, чтобы рассказать им, какой странный сон ему приснился. Я это понимал.
- Это все от гриппа, - сказал я. - А я - настоящий. У вас нет ничего, чем можно было бы накормить Мини?
- Я понятия не имею, чем питаются слоны! - сказал он, потом встряхнулся и собрался с мыслями.
- Ладно. Третий сарай с этого конца дома. Прежде чем открыть дверь, попроси слоновьей еды.
- Спасибо, - сказал я. - А с курами что делать?
- В том же сарае стоит ларь с зерном, - сказал Романов. - Возьми ведро зерна и высыпь на землю.

Предыдущая страница 10 Следующая страница


11 Диана Уинн Джонс

- А как насчет козы? - спросил я. - Ее, наверное, подоить надо?
Эта мысль мне очень не понравилась, и я ужасно обрадовался, когда Романов сказал:
- Хельгу? Нет, она сейчас не доится. Просто дай ей несколько кукурузных початков.
- А, э-э... - сказал я, дойдя до самого страшного, - как насчет вашей большой кошки?
- Она в лесу на материке, - сказал он. - Она сама о себе позаботится.
У меня такая гора с плеч свалилась, что я сделался очень заботливым и услужливым. Я так же веду себя и с папой, когда он, бывает, скажет, что сегодня я могу не ходить в школу.
- А как насчет вас? Может, вам что-нибудь принести? Я умею варить макароны.
Романов содрогнулся.
- Нет. Со мной все будет в порядке. Мне просто надо выспаться, - сказал он, повернулся ко мне спиной и накрылся с головой одеялом.
Я на цыпочках вышел из просторной белой спальни и прошел к входной двери. Перед дверью возвышалась Мини, опасливо переминающаяся с ноги на ногу посреди стаи кудахчущих кур. Я совсем забыл, какая она огромная.
- Ты поесть не нашел?
- Нашел, - сказал я. - Все путем. За мной, мои воины, вперед, кавалерия!
И я зашагал прочь вдоль дома. Куры, как я и рассчитывал, ринулись за мной следом, отчаянно квохча, - тупые все-таки твари! - так что Мини тоже смогла без опаски последовать за мной.
Сараи все были новые и чистые и вроде как приставлены друг к другу и к концу дома. Я нашел третий - это был обычный садовый сарай, и в какой-то момент я подумал, будто Романов сказал первое, что пришло на ум, лишь бы от меня отвязаться. Однако я толкнул дверь и сказал: «Слоновьей еды!» - и тут меня чуть не затоптали. Внутрь с воплями ринулись куры. Мини воскликнула: «Ох, слава богу!» - и едва не наступила на меня, вытаскивая из сарая громадную охапку какой-то зелени, а потом нечто вроде тюка с сеном. Я же принялся пробираться среди кур к деревянному ларю, стоящему рядом с горой сена. Пока я снимал со стенки ведро и зачерпывал зерно, а Мини бормотала: «Сахарный тростник! Я его просто обожаю!», прискакала коза и выхватила несколько стеблей сахарного тростника прямо из хобота Мини.
Я взял ведро, отнес его подальше и высыпал там на землю, чтобы куры не путались под ногами у Мини, потом поднял голову и увидел козу, которая жевала сахарный тростник и пялилась на меня, точно один из папиных демонов.
Она желала и зерна тоже. Пришлось задобрить ее, насыпав ей отдельную кучку зерна. Тем временем Мини протягивала хобот, брала пучок сена, засовывала его в смешной треугольный рот и тянулась за следующей порцией, все это четко и размеренно, как часы. Она действительно сильно проголодалась. Наверное, и куры тоже. Они все опустили клювы, задрали хвосты и занялись делом.
- Приятного аппетита! - сказал я и пошел взглянуть, что там в остальных сараях.
В одном стояла довольно мощная на вид моторная лодка, остро пахнущая чем-то, но не бензином. В другом - всякий садовый инструмент. Потом я заметил дверь в кирпичной стене, окружающей холм, и пошел взглянуть, что там.
Мини говорила, что там растения, но это не дало мне ни малейшего представления о саде, который раскинулся за стеной. Сад был огромный. Он был разбит на прямоугольники, между которыми тянулись посыпанные гравием дорожки, и там росли, наверное, все фрукты и овощи, какие только есть на свете, во всех мирах, сколько их есть. Стоя у калитки, я видел клубнику, и яблоки, и апельсины, лук, кабачки, дыни и салат, какое-то зеленое растение со свисающими листьями, которого я не знал, и бамию, и желтые плоды, похожие на помидоры, но не помидоры. Там были даже цветы, подальше в глубь сада.
Это было все, что я успел разглядеть, пока не прискакала коза и не попыталась прорваться мимо меня. Но одно насчет коз я знал твердо: они сожрут все, до чего доберутся. И я не думал, что Романов обрадуется, узнав, что я запустил козу в его огород. Так что я попытался захлопнуть Дверь у нее перед носом. Но коза уперлась. Должно быть, этот сад-огород казался ей рождественским подарочком. А она была сильная! Мы долго состязались: я толкал изнутри, упершись спиной в дверь, а коза, как сумасшедшая, ломилась снаружи. У меня ушло пять минут на то, чтобы выпихнуть козу из сада, и когда я наконец закрыл дверь, то обнаружил, что выдохся.
Я все-таки немного прошелся по дорожке, но недалеко. У меня все тело ныло от разных неприятностей, которые со мной приключились. Одежда на мне все еще была сырая и начинала вонять плесенью, а теперь, когда солнце почти село, я начал замерзать. Мне казалось, будто я не спал уже целую неделю. Так что когда я дошел до делянки с кукурузой, я сорвал несколько початков для козы и съел несколько клубничин, раз уж они росли поблизости, но клубника показалась на вкус как ниплинг, и я наконец сдался.
Коза ждала снаружи. Мне пришлось поспешно захлопнуть дверь и швырнуть в нее кукурузой в качестве самообороны. Она поймала початок на лету и стала его жевать, глядя на меня демоническими глазами.
- И я тебя тоже люблю, - сказал я ей.
У сараев высилась Мини. Она обвила хоботом охапку чего-то с листьями, и глаза у нее были блаженно прижмурены. Куры налопались и разбрелись.
- Ну, пожалуй, мой долг на сегодня выполнен, - сказал я и пошел в дом, чтобы найти себе место, где можно лечь спать.
Я там приглядел себе один диванчик, и теперь душа моя стремилась к нему, как коза стремилась в сад.
И тут где-то в коридоре зазвонил телефон.
Я помчался туда, чтобы его заткнуть. Я помню, как папа отзывался о телефонах и о том, что они делают с его бедной головой, когда у него грипп, а Романов, по всей вероятности, способен был осуществить все то, чем папа только грозился.
В коридоре к тому времени сделалось довольно темно. У меня ушло не меньше минуты на то, чтобы отыскать телефон на столике у стены. Я едва не запаниковал, пока отыс-кал его. Я все представлял, как Романов вылетает из спальни, швыряясь заклинаниями направо и налево и браня меня за то, что я не беру трубку.
Наконец я его нашел - это был старомодный телефон с диском - и неуклюже схватил трубку.
- Ну наконец-то! - произнес женский голос прежде, чем я успел сказать хоть слово. - Не знаю, где тебя носило, Романов, да меня это и не интересует, но я хочу, чтобы ты хоть раз в жизни меня выслушал!
Голос был неприятный. По правде говоря, он мне напомнил голос моей матери. В нем, как и у мамочки, снаружи была любезность, а под ней - что-то злое и неприятное, от чего хотелось съежиться и спрятаться подальше. Я чувствовал, что эта женщина в весьма стервозном настроении. И я попытался свернуть разговор, как всегда делал это с матерью.
- Простите, мадам, - сказал я, - но мистера Романова сейчас позвать нельзя.
- Но я его жена! - сказала она воркующим и жестким тоном. - Позовите его немедленно.
- Боюсь, не выйдет, мадам, - сказал я. - Мистер Романов сегодня вообще не доступен.
- Что значит «не доступен»?! - осведомилась она. И пока я гадал, что на это ответить, - я понимал, что она из тех людей, кого мелочь вроде гриппа не остановит, - она, по счастью, продолжила: - И вообще, кто вы такой?
Тут я почувствовал себя в своей стихии.
- Я тут временно, мадам, - сказал я. - Мистер Романов нанял меня ухаживать за слоном.
- За слоном?! - воскликнула она. - Да он, никак, цирк устроить надумал?
- Тут, кажется, довольно много животных, мадам, - продолжал я, - но что касается того, что мистер Романов намерен с ними делать, для меня это тайна за семью печатями. Быть может, вы предпочтете перезвонить, когда мистер Романов сможет ответить на ваши вопросы лично?
- Разумеется, - ответила она. - Только скажите, когда это будет.
- Это не так-то просто сказать, мадам, - ответил я, - но, поскольку он нанял меня всего на неделю...
- На неделю! - воскликнула она, а потом добавила: - Пфа! - в точности как моя матушка, когда я доводил ее до белого каления.
В трубке раздалось: хлоп! щелк! бип-бип-бип...
Я невольно улыбнулся, аккуратно положил трубку рядом с телефоном, чтобы он больше не тревожил ни меня, ни Романова, и пробрался в странную, футуристическую ванную. Я помню, как снял с себя одежду и развесил ее на теплые трубы сушиться, но больше я не помню почти ничего, кроме того, что диванчик, к которому я стремился, оказался даже лучше, чем я думал.

Часть 7
СНОВА НИК

Глава 1

Насколько я помню, всю ночь мне снилась Родди. Наверное, такое уж свойство у этого дома: Романов говорил, что ему снился я с толпой детей, и в моих снах Родди тоже все время была с целой стаей ребятни. Я все говорил ей: «Мне надо поговорить с тобой наедине!», а она смотрела озабоченно и говорила: «Ну как ты не понимаешь? За ними же некому присматривать, кроме меня». Тогда я ей говорил: «Если мы не поговорим, все обрушится». А она отвечала: «Это все из-за саламандр». Снова и снова, в самой разной обстановке. Это было просто безумие какое-то.
На следующее утро меня разбудил телефон. Он все звенел и звенел.
Я проснулся ровно настолько, чтобы издать хриплый звериный рык и выбраться в коридор, кутаясь в полотенца, которые я использовал вместо одеял. Я же вам уже рассказывал, какой я бываю, когда только что проснулся. Я налетел на столик и сшиб с него телефон. Телефон я оставил валяться на полу, наклонился и принялся на ощупь искать трубку, а когда я ее нашел, то немного потряс, чтобы телефон заткнулся. Когда это не помогло, я приложил трубку к уху и снова издал звериный рык.
- Ну, на этот-то раз это ты, Романов? - осведомился голос ужасной женщины.
- Гра-а! - ответил я.
- Нет уж, послушай меня! - сказала она. - Я старалась, я очень старалась все простить и забыть, и, видит бог, я пыталась прожить на те жалкие гроши, что ты мне уделяешь...
Я застонал. Видимо, именно это самое сделал бы и Романов, потому что она решила, будто я - это он. Она все трындела и трындела. О том, как тяжело выглядеть прилично, когда денег так мало, и о том, как люди на нее косятся, оттого что она вынуждена по два раза появляться в одном и том же платье, и так далее, и тому подобное. Меня это достало, и я спросил: «Почему бы вам в таком случае не попытаться заработать денег самой?» Но получилось только:
- Помумепапазасай?
- Чего-чего? - переспросила она. - Романов, ты что, пьян?
- Нет, - ответил я, - я просто еще не пил кофе. Точнее:
- Постощениффе.
- Ты пьян! - провозгласила она почти торжествующе. - Романов, я всерьез о тебе беспокоюсь. Здесь ты мог бы сделать блистательную карьеру! Весь мир был у твоих ног - а ты бросил меня и похоронил себя на этом острове! Я тогда тебя не понимала, я тебя не понимаю и теперь. Я слышала, что ты собираешься открыть цирк. Откровенно говоря, меня не удивляет и то, что ты начал пить. Тебе следует немедленно вернуться и занять свое место среди достойных людей с правильным взглядом на жизнь, пока ты не погиб окончательно. Ты ведь знаешь, что я могу позаботиться о тебе. Я могу тебе помочь, Романов! Я думаю, ты попал в плохую компанию - мне совершенно не понравился этот парень, которого ты нанял, а этот слон, на мой взгляд, - просто крик о помощи!
Примерно в этот момент я попытался заставить ее заткнуться, положив трубку обратно на телефон, но это не помогло. Ее голос по-прежнему не умолкая гремел на весь коридор. Она продолжала распространяться о том, какой Романов слабохарактерный и как ему нужна достойная женщина, которая его поддержит. Минут пять я сидел на полу и слушал, думая о том, как неудивительно, что Романов ее бросил, и гадая, как все-таки ее заткнуть. Я был еще слишком сонный и соображал плохо, но чувствовал, что ее голос доносится сюда с помощью магии откуда-то из-за моего правого плеча. Тут все делалось с помощью магии. Это навело меня на мысль. Я вздохнул и снова снял трубку.
Она к тому времени разозлилась. Она орала:
- Романов, отвечай, слышишь?! Если не ответишь, можешь быть уверен: я сделаю именно то, что обещала! Я ведь тоже могу манипулировать магией, знаешь ли! Если ты по-прежнему будешь упрямиться, я возьму в свои руки всю власть, которая мне доступна, и тогда ты пожалеешь! Возможно, у меня на это уйдут годы, но я это сделаю, и тогда - берегись! Меня уже тошнит от твоего отношения...
«Куда-ах-тах-тах-тах-тах!» - думал я, тщательно прослеживая линию, по которой ее голос поступал в дом, и когда я ее нащупал, я вроде как отвернул линию в сторону, наподобие того, как переводят стрелки в часах. Ее голос сделался сперва хриплым, потом ослабел, потом превратился в прерывистый шепот и наконец совсем умолк. Я чувствовал, что жена Романова по-прежнему что-то говорит, но теперь она говорила совсем не в том направлении. Ее голос уносился куда-то в море, и в коридоре снова воцарились тишина и покой.
«Кайф какой!» - подумал я и побрел, кутаясь в полотенца, разыскивать свои шмотки.
Шмотки высохли, но сделались жесткими, как картон. Пока я разгибал их, чтобы снять с труб, у меня создалось впечатление, будто трубы теперь больше похожи на обыкновенные, но я все еще плохо видел, поэтому уверен быть не мог. И кухня, когда я туда добрел, выглядела иначе: как-то меньше, что ли. Но мне нужно четыре чашки кофе, прежде чем я сделаюсь похож на человека, и я отдал приоритет кофе. Я ориентировался по нюху. Нюх у меня хороший. Я нашел банку с кофе, кружку и ситечко, а пока я разыскивал чайник, раздался звон - звон исходил от блестящей черной духовки, внутри которой горел огонь; вчера вечером я ее точно не видел. Я заглянул туда и обнаружил внутри свежеиспеченный хлеб.
«Неплохо!» - подумал я и принялся вынюхивать масло.
Эти поиски привели меня к окошку над раковиной, где стояла масленка, погруженная в миску с водой, чтобы масло не таяло. Пока я нащупывал масленку, окошко распахнулось и в него сунулось что-то липкое и гибкое, которое попыталось вцепиться мне в лицо. Я шарахнулся назад и едва не взвизгнул. От ужаса глаза у меня распахнулись сами собой. Сердце отчаянно забилось, и я в мгновение ока пришел в нормальное состояние. Потом оказалось, что это было к лучшему, но в тот момент я изрядно разозлился. Быть сонным и просыпаться постепенно - это моя личная роскошь, а липкое и гибкое оказалось всего-навсего хоботом Мини, которая пришла проверить, не помер ли я тут за ночь.
Я выругался.
- В доме сделалось ужасно тихо, и я не знала, куда ты делся! - объяснила она.
- Да я просто спал, идиотка! - рявкнул я.
- Ой! - сказала она. И снова принялась вести себя как смущенная школьница. Я слышал, как где-то за окном ее задние ноги трутся одна о другую. - Я ужасно извиняюсь, но я...
¦ - Опять голодная! - проворчал я. - Господи! Да ведь ты вчера вечером умяла целый сарай сена и сахарного тростника!
- Ну, козе тоже кое-что досталось... - виновато сказала слониха.
- Ладно, ладно, ладно! - сказал я и вышел на улицу: теперь дверь на улицу открывалась почему-то прямо из кухни.
Я прошел вдоль дома к сараю. Сарай был почти пуст, как ему и положено. Только в углу завалялся какой-то жалкий клочок. Когда я вошел, коза как раз исправляла это упущение.
- Пшла вон! - сказал я ей.
Коза, не переставая жевать, развернулась в мою сторону, явно собираясь встретить меня демоническим взглядом. Но тут она заметила, в каком я настроении. Клянусь, я видел, как она буквально на глазах передумала. Она послушно выбежала на улицу.
Я захлопнул дверь сарая.
- Слоновьей еды, - сказал я. - И куриной. И, кстати уж, козьей тоже.
Когда я снова отворил дверь, сарай был забит под потолок: там было сено, веники и большие брикеты комбикорма, которые я с трудом дотащил до кормушки.
- Ладно, - сказал я, зачерпывая ведром зерно, - и впредь позаботьтесь о том, чтобы сарай все время был так же полон, как сейчас, иначе я потребую объяснений. Понятно? Не вижу никакого смысла попусту хлопать дверью. Пусть слониха ест, сколько ей надо.
Потом я накормил кур и, все еще сердитый, потопал обратно к кухне, мечтая о кофе. По дороге я заметил куриное яйцо, отложенное на клумбе у стены дома, и подобрал его. ¦«Странно!» - подумал я. Я отчетливо помнил, что вчера вечером стена выглядела как ровная каменная кладка, отделанная светлым деревом. А теперь это была беленая штукатурка. Но мне так хотелось кофе, что я не стал об этом задумываться.
Я вошел в дом, положил яйцо в миску с маслом - я подумал, что, может, Романов ему обрадуется, - и наконец-то получил свой кофе. Но позавтракать не спеша, с толком, с расстановкой, как я собирался раньше, мне так и не удалось. То, что пришлось пробудиться так быстро, выбило меня из колеи. Я нервничал и все еще сердился. Я отрезал себе толстенный ломоть хлеба, намазал масла толщиной в палец и пошел проведать Романова. Я подумал, что лучше рассказать ему, как я отключил его жену.
Сейчас его квадратная белая спальня выглядела далеко не такой просторной. Окно как-то съежилось. И я мог бы поклясться, что промежутки между раскиданными по полу шмотками уменьшились вдвое с тех пор, как я был тут в последний раз. В утреннем свете Романов выглядел еще хуже. Волосы у него сделались липкими от пота, и лицо смотрелось ужасно, потому что коричневый загар стал желтым и из-под него проступала болезненная серость. Когда я склонился над ним, Романов не шевельнулся и глаз не открыл.
«Ну, гриппозным больным обычно становится хуже перед тем, как полегчает», - подумал я без особой надежды.
- Не хотите позавтракать? - спросил я. - А может, аспирину поискать?
Он только беспокойно шевельнулся и ничего не ответил. Поскольку я не мог придумать, как можно привести сюда доктора, я просто тихонько вышел и закрыл за собой дверь.
Проходя по коридору, я задел ногой телефон. Я поднял его испачканной в масле рукой. Телефон слабо звякнул. Это был игрушечный телефон, красно-синий, пластмассовый, и в «стене не было видно никакой розетки, а желтая пластмассовая трубка лежала отдельно, ничем не присоединенная к аппарату. Я тупо уставился на все это.
- Беспроводной телефон? - спросил я себя. - Круто замаскированный мобильник?
! Но я знал, что это не то и не другое. Это просто игрушка.
- Вот тебе и магия, - сказал я и пошел на кухню, чтобы найти какую-нибудь корзинку. - Тут все держится на магии. А за ней, я так понимаю, нужен глаз да глаз.
Я нашел корзинку и вышел на улицу, посмотреть, не отложили ли куры еще яиц. Оказалось, что отложили, и довольно много. Яйца были попрятаны по всяким укромным уголкам и щелкам. Я все время находил новые и новые.
- Ой, как хорошо! - сказала воздвигшаяся надо мной Мини, озабоченно помахивая ушами. - А то я так боялась наступить на одно из них! А для чего они?
Я поднял голову, собираясь объяснить слонихе, зачем нужны яйца, но тут мой взгляд упал на стену сада позади Мини. Стена явно сделалась ниже, и ее кирпичи крошились и местами обваливались. И она оказалась куда ближе к дому, чем я думал.
- Мини, - спросил я, - тебе не кажется, что это место становится все меньше?
- Кажется, кажется! - подтвердила Мини. - Сегодня утром до той рощи было всего сто шагов. Я как раз собиралась спросить у тебя, почему это.
- Думаю, это оттого, что Романов болен, - сказал я.
Но Мини меня не слушала. Она устремила оба уха и хобот на небо, куда-то за дом. Я тоже вытянул шею в ту сторону. За домом было не видно, но мне послышалось какое-то жужжание.
- Что это? - спросил я.
Глаза Мини, изумительно серые, умные, невинные глаза, посмотрели на меня.
- Какой-то летательный аппарат, - сказала она. Ее густые серые ресницы нервно затрепетали. - Он... он мне чем-то не нравится.
- Он летит сюда? - спросил я.
- Да, - сказала Мини. - Мне так кажется.
- В таком случае, - сказал я, - поди и загороди вход в дом. Я не думаю, что тех, кто там находится, стоит пускать внутрь. По крайней мере, теперь, когда Романов болеет.

Глава 2

Мы встали у дверей, Мини - привалившись к ним боком, а я - рядом с ней, так, что моя голова едва доходила до самой нижней точки ее серого морщинистого брюха. Через некоторое время над огромной спиной и углом крыши дома показался летательный аппарат. Он как раз переходил с белесого ломтя неба на ярко-голубой. Пересекая линию, разделявшую две разновидности неба, он вроде как мигнул, и это, по-видимому, заставило его снизить скорость. Во всяком случае, на то, чтобы пересечь голубой кусок, у него ушло больше времени, чем я думал, и потом, у следующей линии, он снова мигнул, перейдя в кусок, затянутый клубящимися серебристо-серыми облаками, и принялся упрямо пробираться среди них. Времени на это ушло столько, что я было понадеялся, что он вообще не долетит. Но это, конечно, было слишком хорошо, чтобы оказаться правдой.
Пять минут спустя аппарат с оглушительным ревом заложил вираж над домом и опустился на вершине холма, у стены сада. Он был похож на вертолет без больших винтов, белый и довольно маленький. Мини с отвращением свернула хобот, почувствовав исходящий от него запах. Куры сломя голову разбежались кто куда. Я покрепче стиснул свою корзинку с яйцами и уставился на крупные цифры и буквы на заостренном хвосте аппарата. Коза подошла поближе и, не переставая жевать, тоже уставилась на него.
- Пари держу, это миссис Романов, - сказал я, когда рев стих. - Я ее очень разозлил сегодня утром.
Дверца распахнулась, и на траву выпрыгнули двое мальчишек в расшитых куртках. Следом за ними, неторопливо и величественно, появился мужчина, который немного постоял, озираясь по сторонам и одергивая свой вышитый костюм, потом нацепил очки в золотой оправе, коротко сказал что-то мальчишкам, и все трое принялись спускаться по поросшему травой склону к дому.
У меня малость душа ушла в пятки. Это был тот самый мастер молитв, которого я принял за Романова в Лоджия-Сити, и двое его пацанов. Должно быть, они явились сюда, чтобы вершить надо мной свой неправый суд. Я прикинул, удастся ли уговорить Мини пнуть их машину достаточно сильно, чтобы они не смогли утащить меня к себе.
- Нет, конечно! - воскликнула Мини. - За кого ты меня принимаешь?
«Значит, остается только швыряться в них яйцами», - подумал я, глядя, как они приближаются. Они выглядели точно так же, как я их помнил. У мастера молитв был все тот же несгибаемый и непогрешимый вид, какой бывает только у самых неприятных учителей в школе, и мальчишки были ничем не лучше. Старший был темноволосый, самодовольный и смотрел паинькой. А младший был тот самый белобрысый крысеныш с остреньким личиком, который исподтишка щипал меня с вывертом.
Все трое посмотрели вверх, на Мини, потом вниз, на козу, потом пожали плечами и уставились прямо на меня. Мастер молитв разлепил свои неодобрительно поджатые губы и произнес:
- Ник Мэллори.
Я кивнул. Наверное, он нашел мое имя в полицейских отчетах.
- Нечистый, известный как Романов, - сказал он, - полагаю, находится в этом доме.
«Сам ты нечистый!» - подумал я. А вслух спросил:
- А вам зачем?
- Как это зачем? Мы прибыли сюда, чтобы его ликвидировать, - сказал мастер молитв, как будто разъяснял нечто само собой разумеющееся кому-то очень тупому. - Будьте так любезны, отойдите от двери и животных ваших уберите.
Я смотрел в его невозмутимое правильное лицо, в суровые серые глаза за золотыми очками и снова не мог понять: ну как же вышло, что я принял его за Романова? А его манера выражаться меня очень насторожила.
- Минуточку, - сказал я. - Не вы ли, случайно, предлагали Романову деньги за то, чтобы ликвидировать меня?
Они так удивились, что я понял, что ошибся. Розовенькое личико крысеныша изумленно вытянулось, но он тут же спохватился и презрительно ухмыльнулся. Мальчишка постарше моргнул и уставился на меня. Мастер молитв сперва был ошарашен, потом исполнился ужаса и жалости.
- Мой мальчик, - сказал он, - если вы могли подумать обо мне такое, если вы могли вообразить себе, будто я способен иметь какие-то деловые отношения с нечистым, это говорит о том, что вы действительно серьезно нуждаетесь в наставлении и исправлении. Я возьму вас с собой в Лоджия-Сити и в скором времени покажу вам, насколько вы заблуждаетесь. А пока что отойдите от двери!
- Но ведь вы наложили на меня какое-то заклятие там, в Лоджии, разве не так? - спросил я. - Наверняка наложили! Это единственное возможное объяснение.
Лицо мастера молитв окаменело.
- Попрошу в моем присутствии выбирать выражения! - сказал он. - Воздержитесь от грязных речей. Я таких гадостей не делаю. То, что сделал я, - вполне законно, и я свободно в этом признаюсь. У меня в обычае, уже много лет, ежедневно возносить нужные молитвы о том, чтобы ко мне явился некто, кто мог бы привести меня в то место, где скрывается Романов. И вчера я получил ответ на свои молитвы: явился ты. Отыскав тебя, я затем поручил Джоэлу, - он отечески положил руку на голову старшего мальчишки, - следить за твоим побегом и наложить на тебя узы, которые привели нас в это место. Но все это было сделано в чистоте и должным образом.
И он сомкнул губы в ниточку и сурово уставился на меня.
- Другими словами, - сказал я, - что-то вы сделали, но «заклятие» - слишком грязное слово.
Мастер молитв воззрился на меня гневно. Мальчишки мельком переглянулись. Им это явно нравилось. Мини шумно выдохнула через хобот.
- Нич-чего не понимаю!
«И не старайся, - подумал я ей. - Они просто психи». Я с интересом обнаружил, что никто из этих троих, похоже, не заметил, что Мини что-то сказала. Как будто она говорила на той волне, на которую они не были настроены.
- В таком случае, извините, если я покажусь невежливым, - сказал я, - однако же я думаю, что грязная уловка есть грязная уловка, как ее ни назови. Вы меня арестовали ни за что. А что вам сделал Романов?
Оба мальчишки ответили одновременно. Маленький крысеныш сказал:
- Он мерзок, очень мерзок, и к тому же прячется здесь, где мы не можем до него добраться!
- Заткнись, Иафет! - сказал Джоэл. - Романов не молится должным образом и добрался до мастеровых со своими антимолитвами, так что теперь они то и дело требуют повысить жалованье. Разве не так? - спросил он, преданно взглянув на папочку-мастера.
Мастер молитв кивнул и снова погладил Джоэла по головке.
- Всезнайка! Подлиза! - буркнул крысеныш Иафет, нo мастер молитв сделал вид, что ничего не услышал.
- Ну и что? - сказал я. - Почему бы им не попросить побольше денег? Ведь это им приходится сидеть в лучах радиации и вышивать эти красивые цветочки, которые все вы таскаете на одежде!
Мастер молитв снова взглянул на меня с грустью и жалостью.
- Ты не зришь истины! - скорбно произнес он. - Когда мы покончим с Романовым, я с радостью возьму тебя в наш Молитвенный дом, дабы ты мог получить достойное обучение.
Мальчишки обменялись злорадными взглядами. Я так понял, что им это тоже доставило бы немало радости. И ботинки у них, наверное, кованые...
- Только попробуйте! - сказал я им. - Я крупнее и сильнее вас обоих. Вам еще повезет, если у вас все пальцы целы останутся.
Джоэл хмыкнул, а крысеныш Иафет сказал:
- Ну да, но ты-то будешь под молитвой, а мы-то нет! А мастер молитв стоял, как будто все это его не касалось.
- Милые ребятки ваши сынки, не правда ли? - заметил я. - Сдается мне, фиговый из вас отец!
Он не обратил на это внимания.
- Убери своих животных, - сказал он, - и отойди от двери.
- Ну, предположим, я это сделаю, - сказал я, - только все равно вам с того никакого проку не будет. Романова-то дома нет! Разве я не сказал? Я прошел весь этот путь понапрасну, так же как и вы.
Мастер молитв и на это тоже не обратил внимания. Он поднял руки к плечам, ладонями в мою сторону, и произнес:

Предыдущая страница 11 Следующая страница


Заговор мерлина 12

- Да будет услышана молитва, отворяющая все порталы!
Я почувствовал довольно сильный толчок. Коза пошатнулась. Мне стоило немалого труда не отступить назад и не упереться в бок Мини. Мини тоже покачнулась, но не от молитвы, а оттого, что она заметила на клумбе еще одно яйцо. Ее хобот метнулся вперед, коснулся яйца, и кончик его обернулся вокруг скорлупы. Слониха очень мягко и бережно положила яйцо в мою корзинку, вместе с остальными.
- Ты одно пропустил! - гордо сказала она мне.
Сказать, что мастер молитв был сбит с толку - значит ничего не сказать. Он уронил руки и вылупил глаза. Мальчишки просто ахнули. Наверное, у них, в Лоджия-Сити, слоны встречаются нечасто. Но думаю, на самом деле мастер молитв был шокирован тем, что на Мини его магия, казалось, не подействовала вовсе. Он увидел, что ему придется иметь дело с горой пассивного сопротивления. И мастер молитв призадумался.
Однако он был не из тех, что сдаются. Он отступил назад, бормоча и напевая себе под нос какие-то слова, которых я не мог разобрать, а руками принялся что-то тщательно рисовать в воздухе. О том, что он рисует, я старался не думать, но был почти уверен, что рисует он меня вместе с корзинкой и со всем прочим. Закончив, он смерил меня суровым, но добрым взглядом.
- Похоже, ты не сознаешь, - сказал он мне, - что чем дольше ты преграждаешь мне вход, тем хуже для тебя самого. Ты, Ник Мэллори, теперь под молитвой. Отчаяние и угрызения совести охватят тебя - и будут охватывать тебя тем сильнее, чем дольше ты станешь упорствовать. Я намерен обойти этот мерзостный остров. Полагаю, когда я вернусь, ты раскаешься в своем упорстве. Идемте, мальчики!
Он положил обе свои крупные ухоженные руки на затылки мальчишек и подтолкнул их перед собой к противоположному концу дома. Однако через несколько шагов он обогнал пацанов и зашагал впереди, вверх по склону, в сторону рощи. Он был из тех людей, кому непременно надо идти впереди всех. А мальчишки обернулись ко мне. . - Он нам вовсе не отец! - сказал Джоэл. - Слава всем силам! Мы просто двое его лучших молитвенников. Вот так-то!
- И ты нам не нравишься! - добавил Иафет.
Я видел, что они всерьез разозлились на меня за то, что я решил, будто они - сыновья мастера молитв.
Я уже собирался сказать, что, в любом случае, все они друг друга стоят. Я уже даже открыл рот, но тут Иафет наступил еще на одно яйцо, которого я не заметил. Его украшенные вышивкой ноги поехали вперед, и он плюхнулся своей вышитой задницей прямо в то, что осталось от яйца.
Я заржал. Просто не мог удержаться. Это было чудо! Поэма!
Однако реакция Иафета была ничуть не поэтической. Его розовенькое личико сделалось серо-буро-малиновым, он вскочил и уставился на меня убийственным - действительно убийственным - взглядом. Взгляд был почти безумный: наверное, так смотрит настоящий убийца на свою жертву перед тем, как опустить топор. На миг я почти испугался.
- Вот теперь я тебя действительно ненавижу! - произнес он тихим шипящим голоском, от которого у меня мурашки поползли по спине. - Ну, подожди у меня!
- Долго ждать придется, - ответил я. Все-таки я был почти вдвое крупнее. - Ты по-прежнему выглядишь круглым идиотом.
Иафет не ответил. Он повернулся ко мне спиной - задница у него была вся желтая - и побрел следом за остальными.
Как только они скрылись из виду, я тут же начал действовать. Не знаю, что там насчет отчаяния и угрызений совести, но я готов был поклясться, что мастер молитв просто пудрил мне мозги, чтобы скрыть свои намерения. Я знал, что он собирается обойти вокруг дома и посмотреть, нет ли тут другого входа. А в спальне Романова окно открытое, у самой постели!
- Я щас, - сказал я Мини. - Стереги дверь, пока я буду в доме.
- Хорошо, - сказала слониха. - А что, они действительно собираются убить того человека, что находится в доме?
- Однозначно, - сказал я. - Не впускай их ни в коем случае!
Я прошмыгнул под брюхом у Мини и вбежал в дом, бросил корзинку с яйцами на кухонный стол и тут же развернулся, чтобы запереть дверь на засов. Раз-два! И я почувствовал себя куда спокойнее. На кухонное окно я тратить время не стал: его добросовестно загораживала Мини, так что в кухне сделалось совсем темно. И тем не менее кухня, похоже, еще сильнее усохла по сравнению с тем, что было раньше. Я помчался по коридору в спальню Романова. Спальня тоже сделалась меньше, и там попахивало сыростью, но главное, там еще никого не было, кроме самого Романова. Я успел вовремя. Я захлопнул обе створки окна и задвинул шпингалет так туго, что сам не мог открыть.
Романов от шума застонал и перевернулся на другой бок, но в целом все было в порядке.
Я выскочил в коридор и забежал в ванную. Ванная вдруг стала совсем крошечной, и оконце под самым потолком было явно вообще не рассчитано на то, чтобы открываться. Я бросился через коридор в комнату, которая, по всей вероятности, была кабинетом Романова. Я открыл дверь, которая вела туда, но войти по-прежнему не мог. В любом случае, там было темно. Я надеялся, что это означает, что там нет окон, но на всякий случай я все же захлопнул дверь и при-пер ее телефонным столиком. И, надеясь, что то, что не пускало внутрь меня, хоть чуть-чуть задержит и мастера молитв, бросился назад, в гостиную. Насколько я помнил, стены там почти целиком состояли из окон, больших широких окон, и ему достаточно было разбить одно из них, чтобы попасть внутрь.
Но не успел я добежать до гостиной, как из-за угла высунулась и уставилась на меня злобная белая рожа, рогатая и бородатая. Я едва не завопил и отскочил назад на несколько футов. Потом выругался. Это же коза! Должно быть, она как-то просочилась в дом следом за мной.
- Не путайся под ногами, - сказал я ей, - а то я за себя не отвечаю!
Потом вошел в гостиную. В дверях я на секунду остановился и огляделся. Книжные полки были те же самые, но все диваны исчезли, включая тот, на котором я ночевал. Вместо них на старом голом деревянном полу, застеленном пыльными половиками, стояло несколько старых, побитых молью кресел. Окон по-прежнему было много, но это были уже не те славные современные окна в светлых деревянных рамах, которые я помнил. Такое впечатление, что их собрали с бору по сосенке. Одно было вытянутое, в хлипкой раме с мелким переплетом, другое - высокое и широкое, вообще без переплета, в деревянной свежепобеленной раме, и еще штук шесть мелких кривых окошек, которые смотрелись бы куда уместнее в одном из сараев. И на всех окнах были разные шпингалеты, ни один из которых не работал как следует. Я обежал их все одно за другим, забивая шпингалеты кулаком, а в тяжелых случаях подпирая их книжками. Больше всего меня тревожило то окно, что было вовсе без переплета. Разбить его ничего не стоило. Но когда я прижался к стеклу и выглянул наружу, выяснилось, что за окном - обрыв, уходящий в море, по-настоящему глубокое синее море. О стены дома разбивались крутые белые валы. Так что, наверное, отсюда беды можно было не ждать. Если, конечно, мастера молитв не умеют летать.
Я обернулся и увидел, что коза вошла в гостиную следом за мной. Она посмотрела на меня. Я посмотрел на нее. И только тут сообразил, что заперся в доме вместе с этой тварью. Я всегда знал, что козы сильно пахнут. Чего я не знал, так это того, что в доме они не просто пахнут, а воняют. Прямо-таки топор вешать можно!
- Ну ладно, - сказал я. - Но если ты слопаешь одну из этих книг, Романов тебя точно убьет!
Я знал, что это правда. Все книги были в кожаных переплетах, с заглавиями вроде «Подлинная и истинная Гиштория о похождениях Иоганна Амберглясса». Папа покупает такие книжки за бешеные деньги. А меня к ним и близко не подпускает.
Коза лукаво отвела взгляд и принялась вместо этого разглядывать кресло.
- Ну, кресло можешь сожрать, если уж так хочется, - сказал я.
Потом вспомнил про окно на кухне и бросился туда. Коза успела побывать на кухне раньше меня. Каменный пол был усыпан крошками от булки, которую она стащила со стола. Однако Мини, благослови ее бог, по-прежнему загораживала окно снаружи. Запирая окно, я выглянул наружу из-под ее серого морщинистого брюха. Куры, как и раньше, деловито выискивали что-то в траве, и летательный аппарат по-прежнему стоял на холме, но ни мастера молитв, ни его мальчишек видно не было.
«Может быть, - подумал я, торопливо ползая по полу и сметая ладонями крошки, - они все трое спрятались где-нибудь в сарае и творят опасные заклинания. Остается толь-ко пойти в комнату к Романову и попытаться сотворить какие-нибудь ответные заклинания». Я выкинул крошки в печку и пошел в спальню.
Но не успел я подойти к двери спальни, как снаружи послышалось отчаянное кудахтанье и хлопанье крыльев. А потом - звук, которого я уж никак не ожидал услышать: мощный металлический рев летательного аппарата. Они улетали. Или делали вид, что улетают. Скорее всего, это была ловушка.
По правде говоря, я почувствовал себя довольно глупо. Я перегнулся через раковину и заглянул под морщинистое серое Минино пузо, которое как раз в этот момент переместилось, как будто Мини была удивлена не меньше моего. Да, действительно: куцые винты на заостренном конце машины вращались, и передний ее конец задрался вверх. Машина явно готовилась к отлету. Однако дверца ее все еще была распахнута, и тощий Иафет, весь в ярко-алой вышивке, несся по склону вдоль стены сада, размахивая руками, явно боясь, что его оставят.
Это само по себе было достаточно удивительным. Еще удивительнее было то, что на острове появился новый человек. Это был пожилой джентльмен в твидовом костюме, он шагал в сторону дома и сейчас как раз остановился, чтобы оглянуться через плечо на машину. Этот новый человек выглядел как отставной военный. Я подумал, не он ли спугнул ту троицу. Как бы то ни было, он смотрел, и я смотрел, как Иафет подбежал к раскрытой дверце летательного аппарата, вскарабкался внутрь и хлопнул дверцей так поспешно, что она застряла, так что ему пришлось ее заново открыть и закрыть, а машина тем временем, не дожидаясь, пока он с этим справится, с ревом сорвалась с места и неуклюже полетела над водами по ту сторону сада.
Отставной военный пожал плечами и снова зашагал к Дому, слегка пошатываясь, как будто от усталости.
И внезапно я его узнал - как раз по этой походке. Это был тот самый пьяница, что дал мне голубой огонек. Я воскликнул: «О нет!» и подумал, не стоит ли запереться в доме и притвориться, будто тут никого нет.
В следующую секунду он был уже у дверей. Я услышал, как он сказал:
- Ну-ка, слониха, подвинься! Давай, давай!
И Мини вежливо отступила с дороги. На самом деле, для слона она была даже слишком вежливой и скромной. А человек принялся стучать в дверь и кричать:
- Эй, там! Есть кто дома? Открывайте, черт возьми!
И я поступил точно так же, как Мини. Наверное, это из-за его военной привычки командовать. Я послушно отпер дверь и отступил назад. Человек ввалился в дом.
- Ага, все-таки тут кто-то есть, - сказал он. - Это хорошо. Ради всего святого, не найдется ли у вас кофе? Я еле на ногах стою и вдобавок умираю от жуткого похмелья.
Он отодвинул стул, стоявший у кухонного стола, рухнул на него, поставил локти на стол и спрятал лицо в морщинистых ладонях.
- Кофе! - умоляюще проскрипел он. - Только черного!
Мне ли не знать, каково это - жаждать кофе! Я сам такой бываю каждое утро. Я подвинул чайник на горячую часть плиты и принялся разыскивать остальное.
- Щас все будет! - пообещал я.
- Спасибо! - вздохнул гость.
Его твидовый костюм был мокрый насквозь. Теперь, когда он очутился в теплой кухне, от него валил пар. Лицо у него было бледным, как снятое молоко, и он был такой усталый, что даже не взглянул ни на меня, ни на Мини, которая пялилась на него через дверь. Однако же он явно считал, что следует объясниться. Все время, пока я варил кофе, он выдавливал из себя короткие отрывистые фразы в качестве объяснений.
- Обычно я не такой, - говорил он. - Дело в том, что... Мне надо напиться, прежде чем вступить на темные пути... в трезвом виде я их не перевариваю... никогда не переваривал. .. Не по мне эти шаманские штучки... Совершенно вымотался. .. голова как чугунный котел... Так долго... Не рассчитывал, что остров Романова в прошлом... Хитро придумано... Лет на десять в прошлом относительно всего остального... хотя, кажется, отдельные части, наоборот, в будущем... Вот, наверное, почему Романов знает, что произойдет в ближайшее время... Надо у него спросить, как он это сделал... И заплатить... Пожалуйста, напомни мне спросить, сколько он сейчас берет... Спасибо, парень. Спасибо большое! Ты герой!
Я сунул ему в руки самую большую кружку, какую нашел, с крепким кофе, и он выпил ее всю залпом, хотя кофе был только что с огня. Потом гость протянул кружку, чтобы я налил еще. Вторую порцию он выпил медленно, мелкими глоточками, не говоря ни слова и исходя паром. Цвет лица у него сделался чуточку более естественным. Когда я вручил ему третью кружку, он немного распрямился и спросил уже почти нормальным голосом:
- А что тут делал этот летательный аппарат, который так поспешно улетел прочь?
- Я не знаю, почему они улетели так поспешно, - сказал я. - Может, вас испугались?
- Возможно, - сказал он. - Зависит от того, кто это был.
- Это был мастер молитв из Лоджия-Сити и двое его учеников, - сказал я. - Они хотели убить Романова и использовали меня, чтобы...
- Тогда это все объясняет, - перебил он. - Мы, магиды, уже много веков стараемся приструнить этих мастеров молитв.
- Так вы магид?! - воскликнул я.
Я очень обрадовался. За свою жизнь я был знаком всего с тремя магидами, а этот был четвертый.
- За грехи мои, - сказал он, небрежно махнув рукой. Он пригладил свои небольшие усики и устало нахмурился, глядя в кружку с кофе. - Чем это Романов их так растормошил? Лучше бы он этого не делал. Он все ходит и тормошит людей. Ну, конечно, остановить его мне не по силам. Его магия куда могущественнее моей. Все, что я могу, - это давить на сознательность. Наверное, так и придется поступить. Послушай, парень, а поесть у тебя, часом, не найдется? А то мой желудок только что доложил, что я жутко голоден.
Я заглянул в корзинку на столе.
- Яичницу хотите? Он содрогнулся.
- Только не яичницу! Во мне бултыхается виски на двести фунтов стерлингов! Яичницы я не переживу! А больше ничего нету?
- Ну, - сказал я, - хлеб коза только что сожрала, но...
Я, чисто на всякий случай, протянул руку и открыл печку, в которой нашел хлеб. И, к моему великому облегчению, там оказалась еще одна булка. Магия в лучшем виде!
- Вот еще хлеб, - сказал я.
Пошарив в буфете, я достал ему большой кусок сыра, вынул из миски масленку и поставил все это перед гостем. Он некоторое время задумчиво созерцал все это, почти как коза созерцала то старое кресло, а потом вдруг схватил хлеб и нож и принялся жрать. Он жрал и жрал, пока не уписал всю булку целиком. Все это время оба мы молчали.
Покончив с хлебом, магид стал выглядеть куда лучше. Я обнаружил, что он смотрит на меня довольно пристально. У него был такой твердый взгляд, что невозможно было запомнить даже, какого цвета у него глаза, - ты помнил только сам факт, что он на тебя смотрел. Все, что я заметил, - это что веки у него красные.
- Ага, - сказал он. - А ты, парень, кто такой? Неужели Романов наконец-то взял себе ученика?
- Нет, - сказал я. - Ну, то есть... я надеялся, что он возьмет меня в ученики, но... Понимаете, я просто не знал, как попасть домой, но когда я добрался сюда, оказалось, что Романов болен, так что я не смог ни о чем его попросить.
- А-а! - сказал магид и торжествующе поднял палец. - Вспомнил! Я знаю, кто ты такой. Ты тот парень, которому я отдал колдовской огонек. Ну что, он тебе пригодился?
- Еще как! - сказал я. - Только мне пришлось его спрятать, и я потом не смог снова его. разжечь.
Он опять взглянул на меня пристально.
- А ты, случаем, не с Земли? Я кивнул.
- Так я и думал, - сказал он. - У людей с Земли всегда проблемы с возжиганием колдовского огня. Думаю, это тамошний климат так действует. Можешь мне сказать, как тебя зовут?
- Ник Мэллори, - ответил я. - Но на самом деле я не с Земли...
- Да, но, если верить твоему папе, родился ты именно там, - сказал он. - Он мне рассказывал, что твоя мать была беременна тобой, когда он на ней женился.
Я изумленно уставился на него, а он добавил:
- Твой папа мне все про тебя рассказал, пока я напивался перед тем, как отправиться за тобой следом. Боюсь, это обошлось ему в двести фунтов. Однако он не говорил, что ты такой высокий и так внушительно выглядишь. То-то и понятно, что я тебя не признал в прошлый раз. Я ожидал увидеть довольно маленького мальчика. Ну что ж, по крайней мере, это значит, что мне не придется платить Романову за то, чтобы он тебя отыскал.
Он встал и протянул руку на старомодный, любезный манер.
- Рад познакомиться, Ник. Меня зовут Хайд. Максвелл Хайд.
- А-а... - сказал я. - Э-э... Здравствуйте. Очень приятно.
Я совершенно обалдел.

Глава 3

Когда я наконец пришел в себя, мне тут же захотелось задать Максвеллу Хайду тысячу вопросов. Но он так устал, что его буквально шатало.
- Потом, - сказал он. - Мне надо выспаться, парень. Всего пару часов - и я буду как огурчик. Мне много не надо. Пару часов - и все.
Так что я отвел его в гостиную. Однако я совсем забыл про козу. Она обточила полкресла и теперь нагло пялилась на нас. Изо рта у нее свисал кусок коврика.
- Вот черт! - сказал я.
- Ну уж нет, - заявил Максвелл Хайд, - этого я не потерплю!
Он ухватил козу за рог и за хвост и выставил ее на кухню. Из кухни донесся топот копыт и возмущенное блеянье, однако же Максвелл Хайд ухитрился каким-то образом отворить дверь и выставить козу на улицу. Меня это очень впечатлило.
А я тем временем сдвинул вместе два кресла и табуретку, чтобы соорудить ему кровать. Сверху я все это накрыл ковриком, чтобы спрятать ту часть, что обглодала коза, и получилась вполне приличная лежанка.
- Спасибо, парень, - сказал вернувшийся Максвелл Хайд, обирая с себя козью шерсть. - Я присоединюсь к тебе за ланчем. Будь так любезен, передай Романову, что я тогда с ним поговорю.
Он залез на устроенную мной лежанку и, насколько я Мог судить, уснул мгновенно. Когда я закрывал за собой Дверь, он уже храпел.
Я пошел к Романову, но передать ему я ничего не смог. Он, похоже, был без сознания. Лицо у него сделалось пепельно-серым, и на лбу блестели бисеринки пота. В комнате еще сильнее пахло болезнью, чем раньше. Я попытался открыть ему окно, но я закрыл его слишком сильно, и шпингалет никак не хотел подниматься. И я ушел, потому что не знал, что еще я могу сделать.
«Надо приготовить ланч!» - подумал я и пошел на кухню. Разумеется, были яйца, но Максвелл Хайд их, похоже, не одобрял, а весь сыр он съел. Я пошарил по полкам, но макарон не нашел - это второе блюдо, которое я умею готовить кроме яичницы. Я слегка встревожился. Мне хотелось угодить Максвеллу Хайду. Папа его очень уважает. Да и я тоже - он ведь магид и тайно помогает править Вселенной. А я видел, что он из тех людей, которые придерживаются правила «Война войной, а обед по расписанию».
Но еще сильнее я тревожился из-за Романова. Меня это грызло непрерывно. Я был уверен, что ему надо в больницу. Но отправить его в больницу никакой возможности не было. И еще я очень тревожился из-за этого мастера молитв. Я каждую минуту ожидал, что он вот-вот появится. Я был уверен, что улетел он только затем, чтобы выманить меня наружу, свалить меня хорошо нацеленной молитвой, а потом ворваться к Романову.
Я сварил еще кофе и уселся за кухонный стол, попивая кофе и глядя, как потрескивает и светится огонь в печке. Странная это была печка. В топливе она, похоже, не нуждалась, и мне даже не приходило в голову поискать дров или угля. Из-за решетки уютно светилось оранжево-черно-красное пламя. Каким-то образом оно помогало мне собраться с мыслями.
Странно, что Максвелл Хайд оказался магид ом и разыскивал меня. Я предположил, что он собирается забрать меня домой, к папе. Отчасти это сулило облегчение, потому что это явно означало, что мне придется обождать, прежде чем помочь этой девочке, Родди. Но после того сна, что мне приснился, я был не уверен, что могу ждать, - и это меня нервировало и в то же время возбуждало, примерно в той же степени. И еще неловко получится, если Максвелл Хайд решит отправить меня домой так же бесцеремонно, как он сделал это с козой. Странно, что я все время про себя звал его по имени и фамилии одновременно. Потому что, если я думал о нем как о мистере Хайде, я тут же невольно начинал звать его доктором Джекиллом [Имеется в виду роман Р. Л. Стивенсона «Странная история доктора Джекилла и мистера Хайда».]. А если я думал о нем как о просто Максвелле, мне тут же вспоминался серебряный молоток Максвелла [Песня «Битлз».]
Тут я сообразил, что мысли у меня сделались какие-то маленькие, коротенькие и пустяковые. Меня просто бесит, что, как только пытаешься думать о чем-то серьезном, мысли тут же сбиваются на пустяки. По крайней мере, у меня все время так получается. Я расстроился и вышел на улицу. Я так злился на себя, что все равно бы дома не усидел.
Остров стал отчетливо меньше. Стена сада была теперь буквально в паре шагов от двери дома, и роща придвинулась ближе. Все сделалось странным, каким-то потрепанным, и линии, разделяющие разные куски травы, уходящие в глубь сада, были видны невооруженным глазом. Стена сада теперь состояла в основном из камня и местами почти обрушилась. Мини рядом с ней выглядела просто огромной. Когда я вышел из дома, она виновато отдернула хобот и принялась покачивать им, потирая одну заднюю ногу о Другую. Она выглядела здорово смущенной.
- Что ты делаешь?
- Ничего... - сказала она.
Тут меня отвлекла коза - она прискакала с таким видом, будто мне только ее и не хватало для полного счастья. Кроме того, я вдруг сообразил, что в саду ведь масса еды! Угостим Максвелла Хайда клубничкой. Я подошел к покосившейся калитке в обветшавшей стене, отворил ее... И застыл в растерянности. За стеной оказался крохотный запущенный участочек с разросшимися яблонями вдоль забора, и повсюду сорняки. Пока я глазел на это безобразие, коза проскочила мимо меня и принялась лопать чахлую брюссельскую капусту, как будто булки и по л кресла ей было мало. Мини застенчиво протянула хобот через мое плечо и уцепила зеленое яблоко на ближайшем дереве.
- Я их очень люблю, - объяснила она, - хотя от них у меня в животе странное ощущение.
Я внезапно вспомнил - наверное, слышал по телику, - что у слонов чрезвычайно деликатное пищеварение. И пришел в ярость. На самом деле все началось с утреннего телефонного звонка. Но злость я выместил именно на Мини.
- А ну, прекрати! - заорал я. - Глупая слониха! Желудок себе испортишь! Только мне еще не хватало, чтобы ты заболела! И вообще, это воровство!
Она всерьез обиделась. Стремительно отдернула хобот и в ужасе посмотрела на меня. Никогда не забуду, как посмотрели на меня эти чудесные серые глаза.
- А я думала, ты добрый! - сказала она. Потом повернулась с той неожиданной грацией, что свойственна слонам, и ушла прочь.
Я почувствовал себя последним мерзавцем. Мне ничего не оставалось, как бродить между сорняков и уныло выискивать то, что я умел готовить. Выбирать было особо не из чего. Я нашел пожелтевший салат, мелкие неспелые помидоры, растущие на чахлой плети, и горсть жестких слив.
Я как раз выходил, сложив свою жалкую добычу в подол свитера, но тут галопом примчалась Мини.
- Ой, Ник, идем скорее! Я нашла такую ужасную вещь! Пожалуйста, идем!
Она хлопала ушами, размахивала хоботом и переминалась с ноги на ногу. И уже начинала закатывать глаза. Я понял, что слониха близка к истерике.
- Ладно, - сказал я. - Погоди секундочку.
Я забежал в дом, бросил на стол овощи и даже не забыл прикрыть дверь, чтобы коза не влезла. А потом бегом направился следом за Мини на другой конец острова. К тому времени до него осталась всего сотня ярдов, и по пути мы то и дело пересекали линии, разделяющие разные виды травы.
За рощицей Мини остановилась, дрожа всем телом.
- Там, внизу, - сказала она и коротко ткнула хоботом в нужном направлении. - Я не могу больше туда ходить! Не могу!
С той стороны берега острова были довольно обрывистыми. Чтобы дойти до моря, мне пришлось спуститься со Скользкого, поросшего травой обрыва и миновать две покатые полосы, усыпанные хрусткой белой галькой. Мини оставила в гальке глубокие размазанные следы, когда спускалась к воде, и еще более глубокие следы, когда поднималась обратно. Понять, почему ей вздумалось туда спуститься, было нетрудно. Кусок воды напротив полосы гальки был славным тропическим морем сине-зеленого цвета, и по нему катились спокойные невысокие волны. Над морем дул теплый ветерок. Самое подходящее место для слонихи, чтобы поплавать. Если не считать того, что...
Я застыл как вкопанный.
В воде был кто-то еще. Он мягко покачивался на ленивых волнах. Он был красно-коричневый и блестящий. Сперва я подумал, что он живой и пытается выплыть на берег.
Но тут волны развернули его так, что на меня уставился глаз из-под треснувшего стекла золотых очков. А выше и ниже глаза было сплошное красно-белое месиво. Тут я понадеялся, что он действительно мертвый. Не может человек оставаться живым, когда у него голова так разбита. В прозрачной воде от него расходились красно-коричневые облака. В воздухе над ним кружился рой мелких мошек. А потом его снова развернуло, и я увидел его вышитую куртку, разрубленную и окровавленную. В ране мелькнула белая лопатка. Мухи взмыли в воздух и снова закружились над ним.
Я заставил себя подойти на шаг ближе. Споткнулся о какую-то деревяшку, на миг оторвал глаза от мастера молитв - и увидел то, чем его убили: лопату и топор, валяющиеся на гальке. Металлические части инструментов были красные и липкие, с налипшими на них волосами. Я вспомнил, как Иафет бежал к машине, весь залитый тем, что я принял за красную вышивку. Меня затошнило. Я просто не мог сдержаться. Мне очень стыдно, но я совершенно не приспособлен для подобных вещей. Я заставил себя войти в воду, коснуться чуть теплого, глядящего невидящими глазами лица мастера молитв, чтобы наверняка убедиться, что он мертв. А потом я выбежал на берег, отбежал по галечному пляжу в сторону, пока труп не скрылся из виду, и там меня вывернуло наизнанку. Когда я выполз на травянистый обрыв, с липким кофе, стоящим в носу, меня трясло хуже Мини.
- Там кто-то мертвый, да? - спросила Мини.
- Да, - сказал я. - Ужас. Давай пойдем куда-нибудь в другое место. Все равно тут мы ничего сделать не сможем, пока Максвелл Хайд не проснется.
Мы выбрали солнечное место у стены сада, и я мешком плюхнулся на траву. Мини все пыталась обвить меня хоботом и тут же отдергивала его. Я понимал - она хочет удостовериться, что я еще живой. Много времени спустя я сказал:
- Ты извини, что я на тебя наорал. Я был в плохом настроении.
- Да-да, я знаю, - сказала слониха. - Тебе все время приходится всех кормить. Я... э-э... я все равно съела довольно много яблок, прежде чем ты вышел.
- Возможно, зря, - сказал я.
Я немного посидел, глядя на кур, которые клевали что-то в траве, потом сказал:
- Рядом с тем местом, где мы появились, есть треугольной кусок моря, который выглядит совсем как тропический пляж. Ты могла бы искупаться там.
- Мне уже не хочется, - грустно ответила Мини. Мы все еще были там, когда дверь дома отворилась и на улицу вышел Максвелл Хайд, выглядящий весьма бодро. Он был аккуратен, подтянут и выбрит, хотя одежда его по-прежнему была влажной.
- Не мог бы ты взять себя в руки? - обратился он ко мне. - А то ты буквально отравляешь воздух мрачностью и унынием. И ты, и эта слониха. Что с вами такое?
- Идемте, покажу, - сказал я.
Я встал и протянул руку, чтобы погладить Мини.
- Можешь не ходить, если не хочешь, - успокоил я ее.
- Спасибо, - отозвалась Мини. - Думаю, я лучше пой-Ду искупаюсь.
- Давай, - согласился я. - Только смотри не утони. А то я больше не выдержу.
Мини задрала хобот и разинула рот в широкой улыбке.
- Слоны прекрасно плавают! - заявила она и потопала прочь.
Я повел Максвелла Хайда в противоположном направлении. Идти туда мне не очень хотелось. Я еле тащился. Максвелл Хайд посмотрел на меня своим пристальным взглядом и спросил:
- Так ты понимаешь, что говорит слониха?
- Понимаю, - сказал я. - А вы?
Он покачал аккуратно расчесанной седой головой.
- Нет, не понимаю. Это вообще-то дар не из тех, что доступны всем и каждому, парень. Так она тебе рассказала, зачем Романову понадобился слон?
- Нет, - ответил я. - В смысле, это не его слониха. Я ее встретил на темных путях, она там застряла. Это была цирковая слониха, но на цирк налетела буря - судя по тому, что она рассказывала, это было похоже на торнадо, - и Мини ударилась в панику и бросилась бежать. Она была третьим, кому понадобилась моя помощь, как вы и говорили.
Я все пытался сообразить, кто же был вторым, кому я помог, после Родди. Я знал, что это должен быть кто-то в Лоджия-Сити, но все никак не мог понять, кто именно.
- Понятно, - сказал магид. - Ты снял камень с моей души. А то я все никак не мог сообразить, для чего же Романову понадобился слон. Так ты понимаешь речь животных?
- Козу - нет, - сказал я.
Коза как раз приближалась к нам из-за деревьев. Изо рта у нее торчал пучок листьев, а на морде было написано любопытство.
- Козы - особая статья, - заверил меня Максвелл Хайд. - Они все совершенно безумные. Так где та штука, на которую мы идем смотреть?
- Вон там, внизу, - сказал я, спустился с ним по гальке и показал пальцем, отвернувшись, чтобы не смотреть самому. - Там, в воде.
- Боже мой! - ахнул он. Потом, немного походив вокруг, добавил: - Какой ужас! Зарублен лопатой!

Предыдущая страница 12 Следующая страница


13 Диана Уинн Джонс

Послышался плеск воды и шорох гальки. Я догадался, что магид выволакивает мастера молитв на берег, но посмотреть в ту сторону я все равно не решился.
- Ну, тут уж ничего не поделаешь. Остается надеяться, что смерть его была быстрой, - сказал магид, вернувшись ко мне и слегка сглотнув. - Кто это был?
- Мастер молитв из Лоджия-Сити, тот, что хотел убить Романова, - сказал я. И тоже сглотнул.
- То-то вышивка показалась мне знакомой, - сказал Максвелл Хайд. - Это называется - «не рой другому яму». Ну ладно, если тебя тошнит, нам совершенно незачем здесь торчать. Пошли обратно в дом. Я тебя хотел кое о чем расспросить.
Я с радостью устремился прочь оттуда, но, поднявшись на берег, столкнулся нос к носу с козой.
- О господи! Как вы думаете, она не... она не попытается сожрать его?
- Козы, кажется, не хищники, но все равно лучше не рисковать, - сказал Максвелл Хайд, снова ухватил козу за рог и хвост и поволок ее к сараям - она и мекнуть не успела.
- Поди-ка раздобудь веревку, - сказал он мне. - Наверняка в одном из этих сараев должна найтись веревка.
Я заглянул в ближайший к дому сарай, рассчитывая найти там навороченную моторную лодку. Теперь это была всего лишь жалкая рассохшаяся плоскодонка, но над ней на стене висел моток бечевы, рядом с садовым инструментом, пилой и двумя пустыми крючками.
- Я думаю, лопату и топор взяли тут же, - сказал я, вручая Максвеллу Хайду веревку.
Он выглядел несколько раздраженным, оттого что коза Дергалась у него в руках, но тем не менее сказал он довольно спокойно:
- Ну да, думаю, они откуда-то отсюда. Обмотай один конец веревки вокруг шеи этой твари, да поживее!
Мне удалось накинуть веревочную петлю более или менее на нужное место. И тут же я с изумлением увидел, как свободный конец веревки сам собой обмотался вокруг остальной веревки и затянулся прочным узлом.
- Спасибо. Фу! - воскликнул Максвелл Хайд, выпрямившись. Он изрядно запыхался. - Экие непоседливые твари эти козы! И вонючие вдобавок.
Он пошел к дому. Я растерянно оглянулся назад, но другой конец веревки успел каким-то образом привязаться к двери сарая, и коза уже рвалась с привязи. Впечатляет.
- Надо сказать, - заметил магид, - что я немного удивился, увидев окровавленного мальчика, бегущего к вертолету, но я тогда был такой усталый, что не обратил на это особого внимания.
Разумеется, это была кровь! Я почувствовал себя идиотом, вспомнив, как принял ее за вышивку.
- А кто управлял машиной? - спросил у меня Максвелл Хайд.
- Наверное, Джоэл, второй молитвенник, - сказал я. - Разве что с ними был еще и пилот.
- Это вполне мог быть мальчишка, - заметил он. - Он взлетел рывком, на полной мощности, и его мотало из стороны в сторону. А где все это время был Романов?
- Романов был в постели. Он очень болен, - сказал я, словно бы оправдывая его. - Я точно знаю, что он был в постели, потому что я в это время бегал по дому и закрывал окна, на случай, если мастер молитв попытается проникнуть внутрь.
Я услышал себя со стороны - и впервые за все время удивился. Я заботился о Романове и защищал его с тех самых пор, как я тут очутился, а ведь Романов, по всей видимости, готов был прикончить меня за деньги, если бы счел, что я того стою. Мне пришло в голову, что, возможно, мной руководило какое-нибудь защитное заклятие. Но почему-то не верилось. Наверное, я просто восхищался этим человеком.
И я продолжал:
- Они действительно хотели его убить. Они называли его нечистым. Но он ничего им не сделал - разве что снабдил вышивальщиков заклинаниями, которые защищают от радиации.
- Так вот что их разозлило! - задумчиво сказал Максвелл Хайд. - Хорошо. Я сам могу засвидетельствовать, что ты в это время был заперт в доме, дверь была загорожена слоном и крови на тебе не было. Так что ты, думаю, невиновен.
Он открыл дверь, и я прошел на кухню следом за ним. Он сказал:
- Но насчет Романова мне приходится полагаться исключительно на твои слова.
- Сразу видно, что вы пишете детективы, - сказал я. Максвелл Хайд развернулся ко мне с таким видом, что я невольно отшатнулся.
- Я еще и магид, - сказал он. - И разобраться в этом деле - моя обязанность.
Он держался сурово и властно. Я почувствовал себя так, словно сострил вслух на похоронах. Потом он малость расслабился и сказал:
- Но сперва я хочу знать, что ты думаешь вот об этом. Он подвел меня к гостиной, распахнул дверь и спросил:
- - Ну? Что тут происходит?
Я немного офигел. Гостиная теперь выглядела как еще один сарай. Стенки были сколочены из корявых серых досок, поросших понизу зеленым мхом, в старом деревянном Полу зияли дыры. Сквозь щели в стенах блестело море. Окна перекосились и были затянуты паутиной, а что касается двух кресел, на которые я уложил Максвелла Хайда... Хорошо еще, что я накрыл их ковриком. Они превратились в пару гнилых шезлонгов, и ткань на одном из них треснула ровно посередине.
- Думаю, это оттого, что Романов так сильно болен, - сказал я.
Магид нахмурился и взглянул на меня вопросительно.
- Остров и все остальное уменьшается и ветшает с тех пор, как я пришел сюда и нашел его, - объяснил я. - Должно быть, он так болен, что не в силах поддерживать здешнюю магию.
- Это очень маловероятно, - сурово сказал мне Максвелл Хайд. - Этот остров и его обстановка должны функционировать в автономном режиме, иначе Романов просто не мог бы уходить отсюда. Я подозреваю, что все это получает энергию из тех миров, частью которых оно является. Из каждого понемногу, чтобы не нарушить равновесие. Тут все очень продумано. Романов в таких делах спец, парень. А где он сам? Надо на него взглянуть.
- Он там, - сказал я и повел его в спальню.
Там было ужасно. Спальня превратилась в крошечную, убогую комнатенку с толстыми стенами, сочащимися сыростью и покрытыми черными пятнами плесени. Воздух был спертый, болезнью пахло уже очень сильно. Романов выглядел как настоящий труп. Он лежал на узкой кровати и был почти такой же страшный, как мастер молитв. Щеки ввалились, волосы приклеились к потному лбу, так что лицо стало похоже на резкий серый зубчатый череп. Я испытал большое облегчение, обнаружив, что он все еще дышит.
- Фу! - воскликнул Максвелл Хайд.
Я бросился к окну, чтобы отворить его - или хотя бы попытаться, - но магид рявкнул на меня:
- Стоп! Стой, где стоишь, и не двигайся с места!
Я замер на месте, стоя почти на самой куртке Романова.
- Что с ним? - спросил я.
- Сейчас выясним, - сказал Максвелл Хайд.
Он наклонился и очень осторожно коснулся потного лба Романова. Магид крякнул, но Романов даже не шелохнулся. А потом, к моему удивлению, Максвелл Хайд отодвинул палец ото лба Романова, как будто вел им вдоль невидимой нити, провел по воздуху и почти коснулся моего лба.
- Так я и думал, - пробормотал он и провел пальцем обратно в сторону Романова.
- А в чем дело? - спросил я.
- Смотри, - сказал он. - Или тебе не видно?
Но я увидел ее сразу, как только он велел мне смотреть. Между головой Романова и моей тянулась размытая ниточка грязного на вид, серовато-желтого света. Действительно мерзкая. Меня едва снова не стошнило.
- Нет, мне видно, - сказал я.
- Часто ли ты к нему прикасался? - сурово спросил Максвелл Хайд.
Я задумался. Насколько я помнил, я вообще к нему не прикасался.
- По-моему, я до него не дотрагивался, - сказал я. - Мне почему-то не хотелось этого делать. В смысле, я...
- Ну хоть на этом спасибо, - сказал Максвелл Хайд. - А не то он бы, наверное, уже был мертв.
Он выпрямился и посмотрел мне в глаза.
- Мой мальчик, мне потребуется от тебя подробный отчет обо всем, что ты делал с тех пор, как исчез из Лондона. Но для начала, прежде чем ты сделаешь что-либо еще, ты меня очень обяжешь, если немедленно пойдешь и искупаешься в море вместе со слонихой. Сними с себя всю одежду, оставь мне ее на берегу, для дезинфекции, и ныряй в воду. Непременно окунись с головой. Ничто не смывает черную магию лучше соленой воды. Если увидишь, что слониха купается в пресной воде, туда не ходи. Найди настоящее море. Ступай. У меня тут будет достаточно других дел. Я выполз из дома, чувствуя себя прокаженным. Я не знал, смогу ли когда-нибудь снова почувствовать себя прежним. Даже вид Мини, которая лежала на боку в хрустальной голубой воде, поливая себе спину из хобота, меня не подбодрил.
- Мини, эта вода соленая? - спросил я.
- Очень! - весело откликнулась слониха. - У меня от нее в хоботе щиплет!
Я недоверчиво попробовал воду на вкус - она действительно оказалась соленая. Очень соленая. Я как будто язык ошпарил. На самом деле, она была настолько соленая и в ней было так легко плавать, что я заподозрил, не включил ли сюда Романов кусочек Мертвого моря. Мини так обрадовалась, что я тоже пришел купаться, что мне вскоре немного полегчало. Мы бултыхались в воде и поливали друг друга. Она каталась, а я брызгался.
В конце концов я поднял голову и увидел на берегу Максвелла Хайда, который тщательно осматривал мои вещи. Когда я вылез на берег и подошел к нему, он как раз продувал мои ботинки.
- Вот так-то лучше, - сказал он. - Одежда чистая. Давай теперь взглянем на тебя. Повернись. Подними руки. Наклонись, мне надо осмотреть твою макушку... Хорошо. Отлично. Ты теперь тоже чист, - сказал он и протянул мне старое драное полотенце. - Вытирайся и одевайся.
Он пошел прочь.
- С Романовым все в порядке? - спросил я вслед.
- Скоро все будет в порядке! - отозвался он. - И не задерживайся, а то опоздаешь к ланчу!
Когда я пришел в кухню, он стоял у плиты и размешивал в большой сковородке яйца. Мой жалкий латук и недозрелые помидоры превратились в сравнительно сносный салатик, а на столе лежала еще одна свежая булка.
- А я думал, вы не любите яичницу, - сказал я, почесывая слипшиеся от соли волосы.
- Так это было утром, - сказал он. - Достань-ка мне поднос и столовые приборы. Надеюсь, Романов тоже поест.
Когда все было готово, я вызвался отнести поднос Романову, но Максвелл Хайд мне не позволил.
- Я тебя к нему близко не подпущу, - сказал он. - Как ты не понимаешь? Кто-то наложил на тебя чрезвычайно гнусное заклятие, которое было предназначено для того, чтобы погубить Романова и сделать так, чтобы обвинили в этом тебя. Кажется, я его обезвредил, но рисковать я не стану.
Он сам отнес поднос Романову вместе с большим чайником чая и огромной кружкой. Когда он вернулся, вид у него был весьма довольный.
- Похоже, все в порядке, - сказал он. - К нему вернулся аппетит. Кушай, парень. И заодно, пока ты поглощаешь все это, расскажи-ка мне подробно обо всем, что с тобой случилось с тех пор, как ты остановился рядом со мной в лондонском отеле.
И я принялся рассказывать. Максвелл Хайд несколько раз меня останавливал и просил рассказать еще раз, поподробнее, то, о чем я только что говорил. В первый раз это было, когда я рассказывал о заклятии, которое я налагал вместе с Арнольдом, Чиком, Дэйвом и Пьером, чтобы обеспечить безопасность крикетного стадиона.
- А-а, понял! - сказал он, когда я объяснил еще раз. - Так вот что это за мир! Тот, где Британская империя завоевала большую часть Европы и теперь дико боится союза русских с турками. Ну, одно можно сказать наверняка: это заклятие, направленное против Романова, явно не оттуда.
Половина их паранойи - из-за того, что маги у них, по правде говоря, просто никудышные. То, в чем ты принимал участие, - это типичная халтура. А что тебя так огорчает?
Мне снова стало неловко из-за того, во что я втравил этих четырех магов.
- Из-за меня у них будут большие неприятности, - сказал я. - У Арнольда и остальных. Из-за того, что я притворялся их новичком. Я видел, что у них будут проблемы, по тому, как лихорадочно они меня разыскивали.
Максвелл Хайд вздохнул.
- Вероятно, да. Я проверю - мне в любом случае придется это сделать, - но, откровенно говоря, я не представляю, как еще ты мог поступить. Иначе тебя просто расстреляли бы как шпиона. Насколько я понимаю, ты инстинктивно сделал все как надо. Продолжай.
Я принялся рассказывать дальше, и он снова перебил меня, чтобы расспросить поподробнее о черной пантере в лесу, и еще раз - когда я стал рассказывать, как маги меня там разыскивали.
- Ты говоришь, они выглядели как призраки? Подумай хорошенько. Ты хочешь сказать, что они присутствовали там лишь частично, в то время как ты действительно находился там во плоти?
- Ну, мне так показалось, - сказал я. - Я не знал, могут они меня увидеть или нет. Я потому и удрал на темные пути, чтобы скрыться от них. Но потом я сел, подумал и в конце концов решил, что мне лучше пойти и разыскать Романова.
- Погоди-ка, - сказал Максвелл Хайд. - Ты мне говорил, что Романов, по всей видимости, отнесся к тебе с презрением и что ты его очень боялся. Так почему же ты решил, что тебе следует посоветоваться именно с Романовым? Быть может, ты сделал это не по своей воле?
- Возможно, - признался я. - Я знаю, это звучит странно - ведь мне было известно, что ему предлагали деньги за то, чтобы избавиться от меня. Но, думаю, я отправился к нему потому, что он непревзойденный мастер. Он был в сто раз искуснее, чем Арнольд и его парни. И у меня достаточно денег, чтобы ему заплатить. А не может быть такого, что заклятие уже было наложено на меня, еще тогда, когда Романов меня нашел? Он ведь заболел еще до того, как я появился здесь.
- Мы подумаем над этим в свое время, - сказал Максвелл Хайд. - Видишь ли, те, кто это сделал, могли и перестраховаться. Рассказывай дальше.
Я стал рассказывать дальше и наконец дошел до того момента, где я встретился с самим Максвеллом Хайдом. Слушая эту часть моего рассказа, он кривился. Наверное, ему было стыдно, что он так нализался. Тут мы оба услышали, как в глубине кухни что-то загудело, и резко обернулись в ту сторону. В углу стоял большой холодильник и работал.
Максвелл Хайд подпрыгнул от радости.
- Ага! - сказал он. - Романову стало лучше!
Он полез в холодильник, одобрительно хмыкая, и добыл оттуда большой кусок сыра и упаковку клубничных йогуртов. Надписи на коробочках были непонятные, но на мой вкус это был нормальный клубничный йогурт. Мы оба съели по йогурту, а еще один Максвелл Хайд отнес Романову.
Эта помеха меня порадовала. Я все еще испытывал смешанные чувства из-за встречи с этой девочкой, Родди, - то ли она меня смущала, то ли еще что. И мне не хотелось даже упоминать о ней. Теперь у меня было время на то, чтобы придумать, как это сделать. И вот я сидел, смотрел на печку И думал. На самом деле это была уже не печка. Это была белая плита с несколькими дверцами и без огня внутри. Совсем не такая уютная.
Потом Максвелл Хайд вернулся и снова стал слушать меня, положив локоть с кожаной заплатой на стол и опершись на руку твердым солдатским подбородком. Я сумел гладко перейти к своему пребыванию в Лоджия-Сити, потом к встрече с Мини и так до конца, ни разу не упомянув о Родди. Максвелл Хайд кивал и хмыкал, но больше меня не перебивал.
- Хорошо, - сказал он, когда я дошел до того момента, как летательный аппарат поднялся в воздух. - Тут масса пищи для размышлений. Часть из этого мне еще придется обдумать. Но две вещи бросаются в глаза сразу. Первое - это когда именно на тебя наложили это заклятие против Романова. Я некоторое время думал, что это сделал мастер молитв. Это было бы вполне в их духе. Они делают немало грязных дел, прикрываясь словом «молитвы». Но чем больше я об этом думаю, тем больше убеждаюсь, что это было сделано еще в Лондоне и сделал это тот самый человек, что послал тебя в иные миры. И прямо у меня под носом! - Он рассерженно фыркнул. - Это говорит о том, как сильно я нервничал. Мне следовало бы заметить. В любом случае, как по-твоему, есть тут логика?
Я кивнул. Это звучало вполне правдоподобно.
- Значит, у тебя есть враг, - сказал Максвелл Хайд. - Кто-то, кто ненавидит тебя почти так же сильно, как и самого Романова. Какие есть идеи на этот счет?
Все, что пришло мне в голову, - что этот таинственный враг должен иметь какое-то отношение к моему настоящему отцу и Корифонской империи. Мы немного порассуждали об этом, но в конце концов Максвелл Хайд мотнул головой.
- Нет, - сказал он. - Никак не сходится. Этот человек должен все-таки больше ненавидеть Романова, чем тебя. Я, конечно, спрошу у Романова, но сильно подозреваю, что он к этой империи никогда и близко не подходил. Он человек разумный. Ну, как бы то ни было, а что касается второго, то мне очень хотелось бы знать, в какой точке своего пути ты переместился на десять лет назад. У меня ушла целая ночь на то, чтобы понять, как это сделать, уже после того, как я понял, что именно надо сделать. Когда ты это понял?
- Ничего я не понял, - сказал я. - Я просто пришел сюда, и все. Но...
Я поразмыслил.
- Возможно, это произошло, когда тропа раздвоилась, - неуверенно предположил я. - Там что-то было не так - но вообще, я не знаю.
- Ну а как именно ты это сделал - можешь представить? - спросил Максвелл Хайд. Я покачал головой. Он вздохнул.
- Видимо, чисто интуитивно. Ну ладно. Самая неприятная часть выглядит достаточно очевидной. Мастер молитв вынуждает тебя привести его к Романову и является сюда с этими двумя мальчишками. После чего они его убивают. Есть какие-нибудь идеи насчет того, почему они это сделали?
Мне вспомнилось неумолимое лицо школьного учителя в золотых очках, и я невольно поджал губы.
- Если бы вы его видели, вы бы поняли. Они, наверное, ненавидели его - ненавидели от всей души.
Максвелл Хайд устремил на меня один из своих пристальных взглядов.
- Это были отвратительные мальчишки, - сказал я. - Мне их тоже не жалко. Но представьте себе самого худшего учителя, который у вас когда-либо был.
Максвелл Хайд слегка поморщился.
- Ну да, - сказал он. - Ну да. Молитвы и побои. Ты думаешь, дело в этом? Значит, мы имеем двух жестоких юных убийц, скрывшихся на летательном аппарате, которые знают, как найти Романова.
Он снова вскочил на ноги.
- Пойду-ка я предупрежу его.
Пока он ходил, я съел два банановых йогурта и один шоколадный и повеселел. Похоже, Максвелл Хайд все-таки не заметил, что я выпустил встречу с Родди. И он явно больше не подозревает в убийстве меня, хотя прежде он, видимо, об этом подумывал. Это делало жизнь светлее.
- Я сообщил Романову, - объявил Максвелл Хайд, вернувшись. - Он говорит, что, как только сможет, сразу же изменит остров, чтобы они не смогли найти его снова. Но что касается этого вашего общего врага, дело становится все таинственнее. К твоей империи он никогда отношения не имел, так что с нею это связано никак быть не может. И вообще до вчерашнего дня он даже не подозревал о твоем существовании. Так что и здесь мы тоже зашли в тупик. Но я обещал ему, что мы избавимся от мастера молитв. Пошли.
Он подошел к двери, ведущей на улицу, и помахал мне свернутой простыней, которая была у него в руках. Я сглотнул и поплелся следом, жалея, что съел эти три лишних йогурта.
Тот конец острова был уже дальше, чем прежде. Мы прошли почти три сотни ярдов, прежде чем встретили Мини, которая печально ошивалась рядом с козой. Обе выглядели несчастными.
- У меня животик болит, - грустно пожаловалась Мини.
- А сколько ты яблок-то съела? - спросил я.
- Два дерева, - призналась она.
- Ну, тогда ты знаешь, кого надо винить, - сказал я. - Попробуй заесть их сеном. А с козой что не так?
- Ей не нравится, что ее привязали, - объяснила Мини.
- Передай ей, что у меня сердце кровью обливается, - сказал я.
Дальше все было просто ужасно. Мне пришлось спуститься по гальке к воде и помогать завернуть мастера молитв в простыню. Это был кошмар, хотя и я старался не глядеть. Вскоре банановый йогурт уже стоял у меня поперек горла, и мне пришлось отойти в сторонку и присесть на траву.
Максвелл Хайд подошел и сел рядом.
- Я подумывал о том, - сказал он, - чтобы закинуть этого дядьку вместе с орудиями убийства дальше по берегу, чтобы они очутились в том мире, к-которому на самом деле принадлежит этот пляж. Конечно, для тамошних жителей это будет весьма неприятным сюрпризом, но для них это будет не так опасно, как для Романова, если оставить его здесь. Труп убитого всегда навлекает несчастья на то место, где произошло убийство. Вся беда в том, что Романов не помнит, откуда он взял это место. Мне придется немного поразмыслить.
Я кивнул, сглотнул и через некоторое время почувствовал себя лучше. Я оглянулся на Максвелла Хайда, который сидел выпрямившись и обхватив худощавыми уверенными руками колено, обтянутое влажным твидом. Я хотел спросить, что он надумал. Но тут он сам оглянулся на меня.
- Нет, - сказал он. - Не сходится. Я ведь говорил тебе, что по пути ты должен помочь трем людям. А в твоем рассказе было только двое, даже если считать слониху за человека и если считать вторым того старика с вышивкой. Или ты считаешь и мастера молитв тоже?
Я ощутил, как мои щеки постепенно разгораются, как та исчезнувшая печка на кухне. Я сказал:
- Ну, может быть, и он...
Его взгляд сделался вдвое пронзительнее. Я буквально ощущал его щекой.
- Давай выкладывай, - сказал он. - Кто был третий?
- Ну... - сказал я. - Была еще та девочка - но, наверное, она ни при чем, я ведь ей еще не помог. Арианрод, но она просила называть ее Родди. Видите ли, она живет в каком-то месте, которое называется Острова Блаженных, и я обещал ей, что приду туда после того, как повидаюсь с Романовым.
Наступило молчание. Я слышал только, как несколько разных морских бризов шумят в ветвях деревьев. Этот шум показался мне зловещим.
- Ну и ну! - сказал Максвелл Хайд. - Ничего себе! Клянусь вечным блаженством! Извини за невольный каламбур. А она была блондинка или темноволосая?
- Темноволосая, - сказал я. - Примерно моя ровесница.
- Ну и ну! - сказал он снова. - А я как раз собирался указать тебе, мой мальчик, что на тебе, похоже, висит незавершенное дело. Но думаю, это оно и есть. Так о чем же тебя просила моя внучка?
- Ваша внучка?! - возопил я. Он кивнул.
- Ну да, кто же еще. Необычное имя, наследственные магические способности, предпочитает, чтобы ее звали Родди, живет на Островах Блаженных. Моя старшая внучка. Собственной персоной.
- Так вы хотите сказать, - ахнул я, - что вы и сами оттуда?
- Именно так. - Он вдруг хихикнул.
- Но как же получилось... - начал я.
- Как получилось, что я печатаю свои детективы на Земле? - переспросил он. - Я печатаюсь еще и на Туле, на Теллансе и во многих других местах. Там все восторгаются тем, как тщательно и подробно прописан мой параллельный мир. Но, разумеется, на самом деле это всего лишь Острова Блаженных. Для меня все это выглядит вполне обыденным - и, что самое неприятное, для обитателей Островов Блаженных тоже. Там моих книжек почти никто не читает. На самом деле, мои книжки продавались так плохо, что я решил использовать свои магидские знания, чтобы заработать пенни-другой в иных мирах. Так чего она хотела, Родди-то? Все-таки умеет он пригвоздить тебя к месту последней короткой фразочкой! Я немного поерзал и сказал:
- У них там заговор. Похоже, в нем замешан мерлин, и она хочет помощи извне.
Максвелл Хайд сощурился. Казалось, будто он пытается разглядеть этого их мерлина прямо отсюда. Потом покачал головой.
- Да нет, разумеется, она ошибается. Наша Родди вечно заводится по пустякам. Этот мерлин еще молод, но он не так прост. Все мерлины такие. Быть может, он что-то затеял, а Родди не разобралась, что к чему. Наверняка так оно и есть. Она ведь еще ребенок. Ладно. Я поговорю с твоим отцом, - сказал он и встал. - Пошли разберемся с этим мастером молитв.
- А о чем вы собираетесь поговорить с папой? - уточнил я, медленно поднимаясь.
Он уже шагал вниз по склону.
- Ну, надо же сообщить ему, что ты цел и невредим, прежде чем я возьму тебя с собой на Острова Блаженных, не так ли?
Я растерянно уставился на него. Он ответил мне серьезным взглядом.
- Послушай, парень, - сказал он, - мало того что у тебя там незавершенное дело. Ты еще умудрился сделать то, что я лично способен делать с большим трудом, да и то лишь предварительно напившись. И плюс к тому ты умеешь разговаривать с животными и устоял перед мастером молитв, когда тот пытался наложить на тебя молитву. На такое не многие способны. Я считаю своим долгом взять тебя с собой на Острова Блаженных и дать тебе хотя бы начальное магическое образование, пока ты не погубил себя или не натворил чего-нибудь, что причинит вред твоему миру. Разумно?
- Что, так хочет Верховная Палата? - обрадовался я.
- Хм! - И он зашагал прочь, хрустя галькой. Потом, обернувшись через плечо, сказал: - Магиды, как правило, имеют право делать то, что считают нужным. Своего рода карт-бланш. Ну, пошли, пошли!

Часть 8
РОДДИ

Предыдущая страница 13 Следующая страница


Заговор мерлина 14

Глава 1

Было очень жарко. Мы с Грундо сели в тени замковых ворот и принялись уныло обсуждать, что делать дальше. Даже если мы, предположим, могли бы добраться до Ливерпуля, Саутгемптона или Ньюкасла, все равно мы не знаем, куда именно нам надо, и денег у нас почти нет.
- Надо добраться куда-нибудь, где люди наверняка знают, где находится король, - сказал Грундо.
- Это не так-то просто, - сказала я. - Король ведь все время меняет свои решения. И коды дальноговорителей тоже меняют каждый день. Те коды, что есть у нас, давно устарели. Так что мы не можем даже позвонить и спросить.
- Ну, твой другой дедушка нашел кортеж без труда, - сказал Грундо.
- Так он же магид! - возразила я. - Конечно, хорошо бы поехать к дедушке в Лондон, но это почти так же далеко, как и портовые города. С другой стороны, можно позвонить моей бабушке. Давай вернемся в замок и попросим разрешения позвонить от них.
Мы побрели обратно по извилистой дорожке и снова подергали блестящую медную ручку звонка. Мы позвонили несколько раз. Потом Грундо поднял тяжеленный железный дверной молоток и постучал. Никто не вышел. Стало очевидно, что никто не ответит.
- Ну, в общем, понятно, - мрачно рассуждал Грундо, пока мы брели обратно к воротам. - У такого гнусного человека, как сэр Джеймс, и слуги должны быть гнусные. Ничего не знают и знать не хотят, верно?
Ужасное было ощущение. Мы снова плюхнулись на траву в тени ворот, совершенно не представляя, что делать. В конце концов Грундо грустно сказал:
- Жалко, что у меня нету родственников, к которым мы могли бы поехать. А у тебя никого нет поближе, чем в Лондоне?
- Не знаю, - сказала я. - Ну, в смысле, есть еще семейство Димбер, но я с ними никогда не виделась. Понимаешь, это родня со стороны папы, а дедушка с моей бабушкой в разводе. Может, они нас и видеть не захотят.
- А далеко они живут? - спросил Грундо.
- А Глостершир отсюда далеко? - спросила я. Грундо подскочил как ужаленный.
- Ты безнадежна! - воскликнул он. Схватил свою сумку и вытащил оттуда атлас. - Глостершир - это же буквально в двух шагах! Может, мы вообще в нем находимся!
Он лихорадочно листал атлас.
- А где именно в Глостершире?
Теперь настала моя очередь нырять в сумку. Я достала свою записную книжку и нашла Хайдов. Но там бабушки не было - она отказалась менять фамилию и осталась Димбер. Я открыла книжку на букву Д - и обнаружила, что их адрес мне на самом деле хорошо известен. Мама заставляла меня писать им письма каждый Новый год и отправлять открытки на их дни рождения.
- Димбер-Хауз, Саттон-Димбер, - прочитала я. Там был даже номер дальноговорителя, хотя что сейчас с него толку-то?
Грундо медленно и вдумчиво водил пальцем по страницам своего атласа. В картах-то он разбирался прекрасно, а вот с надписями на них у него были проблемы.
- Вот он! - воскликнул он наконец. - И этот замок на той же странице. Слушай, Родди, дотуда всего сорок миль! Пешком дойти можно, если надо!
- Да ведь это же несколько дней идти придется! - возразила я. - Пешком - это очень медленно.
- Ну, тогда давай выйдем на шоссе и попросим кого-нибудь нас подвезти, - предложил Грундо.
Мы снова собрали свои сумки и тронулись в путь. Мне эта затея все еще казалась сомнительной.
- Должна тебя предупредить, - сказала я Грундо, когда мы вышли на раскаленную солнцем дорогу, - они могут оказаться очень странными. Если судить по моей тете Доре.
- Ну, отец-то у тебя нормальный! - сказал Грундо.
- Так это потому, что его дедушка воспитывал, - объяснила я. - Они не держат при себе мужчин дольше семи лет. Потому папе с дедушкой и пришлось от них уехать. Но дедушка как-то сказал, что он и сам бы дольше не выдержал. Понимаешь, семейство Димбер - потомственные ведьмы. И на самом деле это все, что я про них знаю. Грундо вздохнул с завистью.
- Когда вырасту, - заявил он, - то непременно породнюсь как минимум с тремя странными семьями! Хочу иметь толпу сумасшедших родственников.
Мы брели между дышащих жаром изгородей, обсуждая, каким бы образом Грундо мог этого достичь. Помню, когда мы наконец вышли на большое шоссе, я говорила:
- Три странные жены - это значит три двоеженства либо три развода. Думаешь, ты такое выдержишь?
И тут я сказала:
- Погоди-ка!
В тенистом уголке у перекрестка мне на глаза попалась купа фиолетовых цветков расторопши. Мне на ум тут же Пришла заснеженная равнина и сухие головки растения с седыми комьями семян. «Расторопша, или "радость путника"», - подумалось мне. И я почувствовала, как раскрывается еще один цветочный файл хромой женщины - «Путешествия и поездки», перекрестная ссылка на «путешествия вне тела и перемена обличья». Эта перекрестная ссылка нам бы вряд ли понадобилась, но там, в разделе обычных путешествий, была и расторопша. Я поняла, что расторопшей ее зовут не зря. Это было простенькое заклятие для удачного и безопасного пути, и я видела, что именно это нам и требуется. «Лучше всего совершать там, где встречаются три дороги», - говорилось в файле, и именно на таком перекрестке мы и стояли: шоссе, над которым колыхалось жаркое марево, уходило на две стороны, а дорога, ведущая к замку, откуда мы пришли, была третьей.
Грундо поставил свою сумку на землю и принялся ждать с каменным лицом. Я осторожно сорвала семь колючих цветков. Если бы я не была так поглощена цветочным файлом у себя в голове, я бы уже тогда могла заметить кое-какие сигналы тревоги, исходящие от Грундо. Грундо старался вести себя культурно, но на самом деле он ужасно завидовал. С его точки зрения, мне повезло со всех сторон - и магия мне досталась, и родственники у меня такие интересные, - а ему только и остается, что путаться под ногами. Еще немного - и он мог разозлиться всерьез. А когда Грундо злится, он может много всякого натворить со своей вывороченной наизнанку магией.
Но мне было слишком жарко. Я смаргивала пот с глаз и думала только о том, как лучше перевести стишок на современный язык, а про Грундо и не вспоминала. Я аккуратно бросила по одному цветку на каждую из трех дорог. Потом бросила еще три, приговаривая: «Расторопша, цветок пути, сохрани нас в дороге, помоги нам дойти». И наконец бросила седьмой цветок в ту сторону, куда нам было надо.
Потом я наконец взглянула на Грундо, но увидела только, что он весь бледный, несмотря на жару. Его лицо было усеяно, поверх веснушек, прозрачными бисеринками пота.
- Так что, нам пешком идти придется? - спросил он.
- Думаю, что да, - сказала я.
Грундо только хмыкнул, и мы пошли вперед.
Заклятие подействовало не сразу. Мы натерли ноги. От дороги веяло жаром. Все вокруг колыхалось в мареве - зеленое марево плыло над округлыми зелеными холмами по одну сторону дороги, и серое - над полями золотисто-зеленой пшеницы по другую. Почти черные деревья по ту сторону полей были видны смутно, их макушки торчали совершенно неподвижно, и где-то впереди на дороге виднелись ненастоящие лужи.
Грундо скис на следующем перекрестке. Он сказал, что, наверное, умрет прежде, чем мое заклятие подействует, и сел в хлесткую сухую траву у дорожного знака. Я достала пакет с последними оладушками и помахала ими перед носом Грундо, но он сказал, что ему не хочется есть. Я как раз убирала пакет обратно в сумку, когда на дороге показались первые за все время машины - целых три, одна за другой. Мы вскочили и замахали руками.
Люди, сидевшие в машинах, весело помахали нам в ответ и промчались мимо, не останавливаясь.
- Ну все, теперь я точно умру! - заявил Грундо.
Мы совсем не умели путешествовать автостопом - а слышали бы вы, что потом наговорил мне дедушка насчет того, как это опасно! - но мы упорно продолжали махать руками, а машины пролетали мимо одна за другой, пока наконец одна из них не остановилась. На ветровом стекле у нее висела табличка: «ДОКТОР». Сидевший за рулем человек высунулся в окно и спросил:
- Вам требуется медицинская помощь или это просто дружеское приветствие?
Мы подбежали к машине и объяснили, в чем дело. Доктор нахмурился.
- Саттон-Димбер - это совсем не мой участок, - сказал он. - Но я сделаю для вас что смогу. Садитесь в машину - возможно, мы застанем нашу районную фельдшерицу.
Он довез нас до деревенской больницы. О поездке я помню только, что мы все время пытались открыть окно, но ветер, который врывался в окна, был горячим. И еще я помню, как машина с визгом влетела во двор больницы и мы застали фельдшерицу садящейся в свою маленькую зеленую машину. Доктор передал нас ей и с визгом укатил дальше.
Фельдшерица оказалась весьма суровой леди, как и можно было ожидать. Она категорически не одобряла того, что мы шляемся по дорогам сами по себе. Она сказала, чтобы мы ни в коем случае больше так не делали. Сказала, что Саттон-Димбер ей тоже не по пути, однако же довезла нас до ближайшего городка. Мы обливались потом, проезжая между дрожащих в мареве изгородей, а она говорила о том, что колодцы и водоемы пересыхают, и качала головой: надо же, какая засуха выдалась! Наверное, она была не лишена снобизма. Когда мы ей рассказали, что отстали от королевского кортежа, она заметно подобрела и перестала разговаривать о засухе.
- Ну, тогда неудивительно, что вы оба совсем не знаете жизни, - сказала она. - Где же вам было научиться-то? Видите ли, я для вас тоже мало что могу сделать - мне надо заехать к дедушке с больной ногой, - но я оставлю вас на площади, на месте, где вы сможете сесть на автобус до Димбера. Деньги-то на дорогу у вас есть?
Мы пересчитали все деньги, которые у нас оставались, и вышло, что на автобус как раз должно хватить.
- Ну, тогда попросите водителя высадить вас у Димбер-Хауза, - сказала она. - Это не доезжая до деревни, а так вам придется возвращаться назад на добрую милю.
Въехав на площадь, она сказала:
- Вот остановка. Стойте и ждите у трактира «Шахматная доска», а то водитель не остановится. Автобус приходит в два тридцать - вот-вот появится.
Она остановилась, и мы открыли двери, собираясь выходить.
- А вас там ждут, у Димберов-то? - спросила она.
- Вообще-то нет... - сказала я и начала было объяснять.
Фельдшерица цокнула языком.
- О господи! Тогда я лучше позвоню им от дедушки и предупрежу, - сказала она. - Нельзя же сваливаться на таких людей как снег на голову. Вы ведь не король!
- Да знаем мы! - буркнул Грундо, но фельдшерица его не услышала и уехала прочь.
Однако же семейство Димбер она предупредила. Когда мы наконец выбрались из душного, жаркого, грохочущего автобуса - он был еще хуже нашего автобуса из кортежа: честное слово, он по дороге заезжал во все до единой деревушки Глостершира и еще подолгу стоял на перекрестках, дожидаясь других автобусов, - так вот, когда мы наконец сошли с автобуса, я увидела свою тетю Джудит, которая озабоченно поджидала нас у Димбер-Хауза. Я поняла, что это, видимо, моя тетя, потому что она была примерно того же возраста, что и моя тетя Дора. Я увидела ее еще до того, как мы сошли с автобуса, потому что дом стоял на холме над дорогой, сам по себе на фоне неба, и Джудит ждала на шестифутовом обрыве над дорогой, в палисаднике за стеной.
Димбер-Хауз меня удивил. Судя по названию, я думала, что это должна быть какая-то роскошная усадьба, а это оказался довольно скромный домик, высокий и узкий, со множеством подслеповатых окошек. Казалось, будто его выстроили на городской улице, втиснув между другими домами, а потом он оттуда вырвался, но так и остался стиснутым. Нельзя сказать, чтобы он выглядел зловеще, но все же странно было видеть такой дом посреди сельских просторов. Он был выложен из нескольких рядов темного кирпича разных сортов. В самом низу был слой маленьких густо-красных кирпичей, тонких, как плитки, - тетя Джудит сказала, что это римский кирпич. По ее словам, это доказывало, что Димбер-Хауз пребывает здесь почти две тысячи лет, как и само семейство Димбер.
- Но наш род на самом деле гораздо древнее, - добавила она.
Но это было уже после того, как мы сошли с автобуса. А когда Джудит увидела, как мы выходим, она большими шагами устремилась в нашу сторону вдоль стены, восклицая: «Наконец-то! Сюда, сюда, мои дорогие!» - и указывая нам на почти невидимую в траве лестницу, которая поднималась сбоку в палисадник.
Для нас было большим облегчением видеть, что нас ждут. Она озабоченно оглядывала нас, пока мы поднимались по лестнице, и, несмотря на жару, куталась в сиреневую домотканую шаль. Было сразу видно, что тетя Джудит из тех людей, которые всегда чем-нибудь озабочены. Она была высокая, худая, длиннолицая, с длинными черными волосами, в которых виднелась густая проседь, а еще она была серьезная, добрая и все еще довольно красивая довольно изысканной красотой. Она встретила нас наверху лестницы, протянув нам тонкую холодную руку и улыбнувшись очень приятной улыбкой.
- Мне сказали, что король уехал и оставил вас. Ужас какой! Конечно, мои дорогие, мы вам всегда рады, поживите у нас, пока мы не свяжемся с вашими родителями. Много времени это не займет - наверняка они сходят с ума от беспокойства. Вся проблема в том, что никто не знает, где находится кортеж в данный момент. Но это не страшно. Вот увидите.
Она повела нас к дому по дорожке, вымощенной кирпичом, не переставая говорить. Я по пути озиралась вокруг. Палисадник был бедноватый: кроме куста лаванды и самшитового дерева, подстриженного шариком, там считай что ничего и не было. Сплошной некошеный газон. «Как странно!» - подумала я. Мне всегда казалось, что ведьмы выращивают травы и вообще вокруг них все бурно растет и плодоносит. И еще я старалась не переглядываться с Грундо. Я знала, что от него не могло ускользнуть некоторое сходство с усадьбой дедушки Гвина. Но тут я с облегчением увидела, что парадное крыльцо оплетено розовым кустом с ослепительно яркими, вишнево-розовыми цветами.
Из-за дома доносились визг и гавканье. Грундо говорит, он подумал, что семейство Димбер держит свиней. Но когда мы вошли в парадную дверь, шума стало не слышно. В доме царили тишина, каменный пол и сумрак, и невысокие каменные ступеньки вели куда-то наверх.
- Осторожно, лестница! - запоздало воскликнула Джудит.
- Это мое, - виновато добавила она, когда мы оба налетели на высокий ткацкий станок.
Весь сумрачный холл был заставлен орудиями ткацкого ремесла, и пахло там новым ковром. В дальнем конце, у самого выхода, стояла прялка, словно нарочно поджидала, чтобы о нее споткнулись. Грундо еле увернулся.
- Это мое ремесло, - объяснила Джудит, отворяя дверь за прялкой. - Мои вещи на самом деле довольно неплохо продаются. Меня это всегда удивляло. Поставьте свои сумочки на лестнице и входите. Вот они, матушка.
- Заходите-заходите! Дайте-ка мне наконец взглянуть на Арианрод! - пронзительно крикнула с кухни моя бабушка. - Ну, где же она? Ах, вот ты где! Да как же ты выросла! Заходи, заходи, дай погляжу на тебя, да и на мальчика тоже.
Мою бабушку зовут Хепзиба Димбер - но она почти тотчас же завопила, чтобы я звала ее Хеппи. Она оказалась полной противоположностью своей дочери Джудит - совсем маленькая, на голову ниже меня, и была бы пухленькой, если бы не затягивалась в корсет, что делало ее похожей на коротенький плотный валик. Верхняя половина «валика» была задрапирована в блестящую оранжевую блузку с кричащим бантом, а нижняя обтянута короткой черной юбочкой. Джудит носила широкие изысканные сандалии на босу ногу, Хеппи же - чулки, усаженные блестящими черными сердечками, и лакированные коричневые туфли на трехдюймовых каблуках. Она семенила нам навстречу, сияя и размахивая пухлыми ручками с несколькими кольцами на каждом пальце. Волосы у нее были выкрашены в абрикосовый цвет, а губы накрашены перламутровой алой помадой.
Едва я увидела свою бабушку, как тут же осознала, что я тоже сноб - может, еще и почище той районной фельдшерицы. Мне было стыдно за себя, но это была правда. Это все оттого, что я воспитывалась при дворе - а большинство придворных и Сибиллу-то считали изрядно вульгарной. Теперь же я видела, что по сравнению с Хеппи Сибилла - просто верх утонченности. Хеппи была самая вульгарная женщина, какую я встречала в своей жизни. Просто удивительно, как мой интеллигентный, по-военному подтянутый дедушка Хайд вообще мог жениться на Хеппи. Вот что было чудом, а вовсе не то, что они потом развелись. И только мои придворные манеры заставили меня мило улыбнуться в ответ и поцеловать бабушку в надушенную-напудренную щеку так, будто мне это было приятно. Это было ужасно. Я себя чувствовала бездушной маленькой стервой. Но поделать ничего не могла.
Грундо отделался легче. Ему пришлось всего-навсего пожать бабушке руку. Но тем не менее и у него глаза расширились, когда перед его носом появился кричащий бант, а пальцы ощутили двадцать колец зараз.
Бабушка ухватила нас обоих одной рукой и потащила поближе к окну.
- Дайте, дайте взглянуть на вас получше! - приговаривала она.
Я подумала, что она, должно быть, плохо видит, потому что кухня была едва ли не самой светлой комнатой в доме. Солнечный свет лился сразу в несколько окон, и вся кухня была разукрашена жизнерадостными, яркими домоткаными половичками и вязаными занавесочками, а посередине стоял большой стол под весьма впечатляющей красно-белой скатертью, затканной фигурками и цветами. Увидев, что я смотрю на скатерть с восхищением, Джудит покраснела и призналась, что скатерть - ее работа.
- Ну, тогда неудивительно, что ваши вещи хорошо покупают! - сказала я.
А Хеппи тем временем заглядывала нам в лицо и говорила:
- Ну-ну-ну! Она малость в тебя пошла, видишь, Джудит? Взгляд такой же озабоченный. А какой сильный ведьмовской дар! Если бы не вся эта лабуда, которой забита у нее голова, она могла бы по праву сделаться третьей из нас! Это бы разрешило кое-какие проблемы, а?
Это резко отвлекло мое внимание от скатерти. Я поняла, что со зрением у Хеппи все в порядке. А на солнышко она нас вытащила затем, чтобы пустить в ход свои провидческие способности. Она действительно была очень сильная ведьма.
Увидев, что я это сообразила, бабушка разразилась громким кудахчущим смехом. Потом на ее лице отразилось сожаление. Она скривила губы так сильно, что вокруг губной помады проступили морщинки.
- Жаль, - сказала она. - Эта лабуда у тебя в голове направляет тебя, Арианрод, на совершенно иной путь. Жаль, что не я добралась до тебя первой, моя девочка. Ну а как насчет тебя, молодой человек?
Она пристально вгляделась в Грундо.
- Тебя Эмброузом зовут, верно ведь?
- Обычно меня зовут Грундо, - сказал он.
Хеппи снова закудахтала, сотрясаясь от смеха.
- Очень, очень тебе идет, с твоим зычным голосом! Но что с тобой такое? Ты весь выворочен наизнанку!
- Дислексия, - с горечью объяснил Грундо.
- Не верь! - посоветовала она. - Это просто новомодное словечко, обозначающее того, кто запутался. Выпрямись, выровняйся, и все у тебя будет в порядке. Что вообще натворила твоя мать, чтобы этак тебя перекрутить? И кто она? А-а, вижу, вижу! Сибилла Темпл. Всегда была жадной, себялюбивой девицей, да еще и с закидонами. Уж конечно, кому, как не ей, сбить ребенка с панталыку! Лучше бы ты, мальчик, жил со своим отцом.
Мне хотелось схватить Хеппи и встряхнуть ее хорошенько. Грундо ужасно застыдился, смутился и переминался с ноги на ногу.
- Никто не знает, где мой отец, - пробормотал он.
- Сбежал от нее, сбежал прочь от двора, - сказала Хеппи. - Я-то знаю. Пошел бы ты да отыскал его. Не годится ребенку все время таскаться по стране следом за королем, детям такое не на пользу. Это и тебя, Арианрод, касается.
- Э-э... Хеппи, не могли бы вы называть меня Родди? - спросила я. - Я предпочитаю, чтобы ко мне обращались именно так.
- Это еще зачем? Какое-то мальчишечье имечко! - фыркнула она. - Тебе, девочка моя, следует держаться своего истинного наследия, а не пытаться сделаться кем-то другим!
Я почувствовала, как мои щеки заливаются краской от гнева. Я чувствовала, что еще немного - и поссорюсь с бабушкой всерьез. Она мне не нравилась. И у меня было такое ощущение, что это взаимно.

Глава 2

К счастью, прежде чем мне или Грундо пришлось совсем туго, на плите засвистел чайник и Хеппи, не переставая тараторить, потрусила заваривать чай. Вскоре она вернулась, все так же тараторя, и принесла огромный чайник, накрытый вязаным колпаком. Мы с Грундо как зачарованные следили за тем, как она балансирует на своих каблучищах. Нам все казалось, что она вот-вот споткнется о половичок и рухнет на пол, но нет. Это было настоящее волшебство.
Джудит тем временем накрывала на стол и расставляла накрытые крышечками тарелочки с небольшими бутербродами.
- У нас только бутерброды с огурцами, - виновато сказала она. - На ужин мы придумаем что-нибудь получше.
И тут Хеппи заверещала:
- Ча-ай! Чай готов!
Я даже не знаю, как описать крик моей бабушки. Больше всего это походило на крик большого попугая, который подражает паровозному свистку. Мы потом не раз слышали, как она кричит, но лучшего сравнения я так и не подобрала.
Думаю, в саду за домом ее было слышно прекрасно. По всей вероятности, ее было слышно и в деревне, за милю оттуда. Задняя дверь почти тут же распахнулась и, не успела она с грохотом удариться о стену, как в дом ворвались две Девчонки, а следом за ними - огромная лохматая желтая собака. Черная кошка, которая до того мирно дремала на подушке, тут же проснулась и рванула прятаться. Грундо потом сказал, что поведение кошки было очень показательным. «И вполне разумным!» - добавил он.
Одна из девчонок была одета в мешковатые штаны и белую майку. Другая была в длинном, до полу, блестящем розовом вечернем платье, почти наверняка Хеппином. В остальном отличить их друг от друга было почти невозможно. У обеих были одинаковые светло-каштановые волосы, локонами спадавшие на плечи, и одинаковые бледные нахальные мордашки с огромными голубыми глазами.
На минуту воцарился ад кромешный. Собака лаяла, Хеппи верещала:
- Ильзабиль, закрой дверь! Изадора, ты снова влезла в мое платье!!!
Джудит же в это время объясняла нам:
- Это мои близняшки. Вот это Изадора, а это Ильзабиль. Девочки, подойдите и познакомьтесь. Это ваша кузина Арианрод, а это ее друг Эмброуз.
И в это же самое время та близняшка, что в штанах, заверещала:
- О господи! - и наигранно прижалась к стене. - Тут мальчишка! Не подпускайте ко мне это животное!
И принялась отмахиваться от Грундо, хотя тот к ней и не подходил. А близняшка в платье расплылась в тошнотворной капризной улыбочке и заскользила навстречу Грундо, протягивая к нему руки.
- Мальчик! - воскликнула она низким театральным голосом. - Пустите, пустите меня к нему!
И как раз в тот момент, когда я, слегка ошеломленная, решила, что именно по этому поведению и можно различать близняшек, та, что в платье, отшатнулась от Грундо с воплем:
- Мамочка! Как ты могла привести сюда огромного, грубого мальчишку!
Вторая же немедленно изобразила тошнотворную капризную улыбочку и кинулась к Грундо с распростертыми объятиями, вопя:
- Поцелуй меня, мой сладенький!
Лицо Грундо надо было видеть. И я его понимаю.
- Пожмите руку вашей кузине! - верещала Хеппи.
Разумеется, они этого не сделали. Обычное рукопожатие было бы для этих близняшек чересчур естественным. Ильзабиль плюхнулась на свои мешковатые колени.
- О боже! - вскричала она. - Неужели вы и в самом деле выкроили время среди ваших придворных дел и посетили наше скромное жилище?
Изадора же взмахнула розовой юбкой и заявила:
- Ну разумеется, когда я приеду ко двору, я буду там блистать ярче всех!
- Вполне возможно, что так оно и будет, - заметила я. - И, может статься, тебя это совсем не обрадует.
Но близняшки меня не слушали, ни та ни другая. Они плюхнулись на стулья, стоявшие вокруг стола, крича:
- А что к чаю?
Они тут же поснимали крышки с тарелок.
- У-у! - взвыла одна. - Терпеть не могу огурцов! У меня на огурцы аллергия!
Одновременно с ней другая вскричала:
- О-о! Огурчики! Обожаю огурчики!
И снова, только я подумала, что это тоже способ их различать, как они тут же поменялись ролями, и та, что ненавидела огурцы, вскричала:
- Хватай! Налетай! Никому не дам, сама съем все эти чудесные бутербродики!
А вторая заныла:
- Ма-ам! Не могу я это есть! У меня на огурцы аллегрия!
- Аллергия, милая, - озабоченно ответила Джудит. - И я думаю, что никакой аллергии у тебя нет.
- Нет, есть! - ныла близняшка.
- Есть, есть! - поддержала ее вторая. - Она целый день чешется!
И вот так все время. Поначалу я пыталась убеждать себя, что при дворе все дети чересчур воспитанные, и оттого я просто не представляю, как ведут себя нормальные девочки. Может, это и в самом деле так, но очень скоро я пришла к выводу, что Ильзабиль с Изадорой по жизни ненормальные. Они менялись ролями минимум раз в две минуты. И обеим, похоже, было наплевать, что говорить и делать, - главное, привлекать к себе всеобщее внимание.
Джудит наблюдала за ними с озабоченной, умоляющей улыбкой.
Хеппи же смотрела на них с гордостью.
- Ах, хулиганки! - повторила она несколько раз. Потом спросила у Грундо: - Можешь ли ты их различить?
- Не могу, - сказал он. - Даже и пытаться не буду. Буду звать обеих Иззи.
- Жуть! - запищали близняшки в один голос. - Жуть-жуть-медвежуть! Иззи! Иззи! Вот дурак-то!
За этим последовало:
- Мамочка! Я крайне оскорблена и обижена! - от одной и:
- Чудный мальчик! Он будет звать меня Иззи! - от другой.
А потом обе повторили то же самое, только наоборот.
Я надеялась поговорить с Джудит о Сибилле и мерлине. Джудит казалась единственным спокойным и разумным человеком в семье, и я была уверена, что она может дать мне толковый совет. Но за чаем нечего было и пробовать. Иззи старательно привлекали к себе всеобщее внимание.

Предыдущая страница 14 Следующая страница


15 Диана Уинн Джонс

- Они просто переволновались оттого, что вы приехали, - объяснила Джудит, как всегда озабоченно и виновато. - Они так много слышали о вас, о своем дяде Дэниеле и о кортеже.
Как только все допили чай, Иззи выскочили из-за стола и с воплями устремились к задней двери. Однако их остановил еще более пронзительный вопль Хеппи:
- Стойте!!! Возьмите с собой Эмброуза и собаку и поиграйте в саду. Нам нужно показать Арианрод Регалии.
- Почему-у? Я тоже хочу посмотреть Регалии! - надулась Ильзабиль.
- Фигня эти Регалии! - тут же заявила Изадора, тряхнув головой. - Ни за что бы не пошла на них смотреть!
А потом они, разумеется, повторили все наоборот, только Ильзабиль еще добавила: «Регалии - такая скукота!», сопроводив это тяжким вздохом усталой от жизни женщины.
Что же до Грундо, он всерьез оскорбился, что его посылают играть с Иззями. Думаю, единственное, что заставило его смириться с этим, была собака. Грундо всегда хотелось собаку, даже сильнее, чем мне. Но канцелярия дорожного церемониймейстера запрещает держать в кортеже домашних животных. Он вышел в сад, положив руку на лохматую собачью спину, а Хеппи и Джудит повели меня мимо ткацких станков в парадную гостиную.
«Хорошо! - подумала я. - Может быть, здесь мы наконец-то сможем поговорить».
Это была одна из тех безмолвных парадных комнат, которые заставлены старинной мебелью с прямыми спинками И книгами в застекленных шкафах. Выглядела она так, как будто туда редко кто-то заходит, но, если так подумать, скорее всего, они бывали там каждый день. Просто они каким-то образом ухитрились убедить Иззей вести себя здесь осторожно.
- Ффух! - сказала Хеппи, когда вокруг нас сомкнулась тишина парадной гостиной. - Наконец-то я снова могу слышать собственные мысли! Поскорее бы настал тот день, когда мы сможем выставить из дома одну из этих девчонок!
Джудит сделалась еще озабоченнее.
- Нас в семействе Димбер всегда было ровно три, - объяснила она мне. - По одной ведьме от каждого поколения, и не больше. И через семь лет нас ждет мучительный выбор. Мы представления не имеем, кого оставить третьей, Ильзабиль или Изадору. Как можно выбрать одну из двух одинаковых близняшек?
- Ну ничего, время еще есть, - сказала Хеппи. - Не тревожься до срока, Джуди. Арианрод, я ей всегда говорю: в мое время, когда пришлось выбирать между Джудит и Дорой, выбор был не менее мучителен.
Она хихикнула.
- А я еще усложнила ситуацию: взяла и прежде девочек родила твоего отца. Надо тебе сказать, в нашей семье это было столь же неслыханное дело, как и близнецы!
- А что было бы с моим отцом, если бы дедушка не увез его в Лондон? - спросила я.
- Ну, отправили бы за холм, как и всех остальных мальчишек, - сказала Хеппи. - Там живет семья колдунов-мужчин, у них своя ферма. Мы и мужей обычно берем оттуда. Это уж я пошла против правил - влюбилась в Максвелла. И, кстати, раз уж об этом зашла речь: должна сказать тебе прямо, Арианрод, это серьезная проблема - то, что ты притащила с собой мальчишку. Тебе-то мы всегда рады, живи тут сколько хочешь, но чужого мужчину я больше семи дней в доме держать не могу. Так что бы ты хотела, чтобы мы для тебя сделали?
- Вы так добры ко мне, и я совсем не хочу создавать вам проблемы, - сказала я. - Если вы знаете, как найти короля, мы с Грундо присоединимся к кортежу при первой ясе возможности.
Хеппи взглянула на свою высокую дочь, и Джудит, как обычно, сделалась озабоченной.
- Хм! - сказала Хеппи. - Так ты тоже не можешь их отыскать, да? Так я и думала. Эти волшебники умеют хранить перемещения короля в тайне, да?
- Мне говорили, они в одном из портовых городов, - сказала я.
Хеппи только рукой махнула.
- Они могут быть где угодно. Нет, тебе лучше всего отправиться к своему дедушке в Лондон. Максвелл тебе отыщет все, что надо. Он это умеет. Джудит, когда будет время, позвони Максвеллу по дальноговорителю, ладно? А то, если с ним возьмусь разговаривать я, мы только примемся орать друг на друга, да и все.
Джудит улыбнулась мне.
- Разумеется. Но сперва...
- Да-да, сперва надо ей показать Регалии семейства Димбер. Это ее право, как женщины из нашей семьи.
И Хеппи, прямая и похожая на бочонок, устремилась на другой конец комнаты. Одна стена была обшита темным дубом. Я увидела, как она положила пухлую, чрезмерно окольцованную ручку на один из деревянных квадратов.
- Сейчас увидишь! - сказала она мне через плечо. И пустила в ход магию. Это не было похоже ни на что из той магии, которая хранилась у меня в голове. Это была благородная магия, очень древняя и очень часто используемая, и от нее у меня по спине побежали мурашки. И снова мурашки - когда в стене со скрипом распахнулись двустворчатые дверцы, которых раньше там не было. За дверью что-то ярко вспыхнуло. Сладко запахло старым деревом и свежими цветами.
Джудит обняла меня за плечи и мягко подтолкнула в сторону открывшегося пространства.
- Наши сосуды силы, - негромко сказала она. - Они полны красоты и могущества.
Я невольно ахнула. В деревянном чулане, на красном бархате, были расставлены кубки, чаши, блюда и кувшины, серебряные и золотые. Все они были весьма тонкой работы и удивительно изящной формы. Некоторые были покрыты узорами - я видела, что эти узоры что-то означают, но смысл их почему-то от меня ускользал. Некоторые были украшены сапфирами или жемчугами. Одним из самых красивых был большой хрустальный кубок на филигранном золотом основании, которое обхватывало кубок, точно венчик цветка. В центре же царственно красовалась почти плоская чаша с золотыми ручками, сплошь оплетенная мелкими извилистыми узорами. Вокруг стояли старые-престарые чарки, края которых были стерты от длительного использования. Я видела, что все это очень древнее и наполнено силой. И я чувствовала, что все это живое. Жизнь, переполнявшая эти вещи, как будто хлынула из шкафа нам навстречу и засверкала на всех изящных полированных поверхностях. И пока я пыталась решить, который из сосудов выглядит роскошнее - хрустальный кубок, плоская чаша или, быть может, маленькая странная вазочка, неравномерно усыпанная выпуклыми жемчужинами и сапфирами, - от этой их яркой живости над сосудами вспыхнули и заплясали два отблеска. Они были очень похожи на глаза.
- Не правда ли, они изумительны? - тепло спросила Хеппи.
От ее попугайского голоса глаза исчезли, но чувство теплоты и силы осталось. Эти вещи казались такими надежными и мощными, что я не сомневалась: они непременно помогут, когда я стану рассказывать про Сибиллу и мерлина.
- Это вместилища нашей силы! - восторженно сказала Джудит, неуклюже прижав руки к груди.
Сияющие сосуды отбрасывали золотой и серебряный отсвет на ее лицо, и она казалась в эти минуты очень красивой.
- И хочешь верь, хочешь не верь, но мы ими пользуемся каждый день, - добавила Хеппи.
- Да-да, каждый день, чтобы управлять тем, что в нашей власти, - сказала Джудит. - Вот сейчас мы занимаемся тем, что стараемся одолеть эту засуху. И еще, по всей видимости, сейчас в магии наблюдается некий перекос, который мы пытаемся выправить.
- И что, вы используете все это сразу? - спросила я.
- Нет, не все, конечно! - сказала Хеппи. - В зависимости от того, какой сейчас день и в какой фазе луна. И каждый раз, как мы используем их, мы даем им каплю крови. Вот почему мы не можем держать в доме мужчин. Чувствуешь, какие потаенные наши Регалии и насколько они женственные?
По правде говоря, ничего такого я не чувствовала. Сила, исходящая из шкафа, застеленного красным бархатом, не казалась мне ни особенно женственной, ни особенно мужественной. Однако я сочла за лучшее этого не говорить.
- Они... они совершенно чудесные! - сказала я. - Очень могущественные и красивые...
Но тут мои тревоги взяли надо мной верх, и я внезапно выпалила:
- Хеппи, Джудит! Как мне поднять землю?
- Владыки всеблагие!
Хеппи поспешно захлопнула обе дверцы шкафа, и щели между деревянными панелями тут же исчезли.
- О небо! Дитя мое, не говори таких вещей! Да еще при Регалиях! Даже и не думай о таком! Кто вообще вбил тебе это в голову?
- Тебе на самом деле не следует знать о таких вещах, - укоризненно сказала Джудит. - Поди сюда, сядь, милая, и расскажи нам, что тебя заставило заговорить об этом. Я вижу, что ты ужасно чем-то озабочена, но я практически уверена, что ты преувеличиваешь.
Я поняла, что они обе относятся ко мне как к чересчур впечатлительному ребенку. Я вздохнула. Но все-таки села в кресло с прямой спинкой, на которое указала мне Джудит, и попыталась рассказать. К тому времени тревога терзала меня так сильно, что на глаза сами собой наворачивались слезы, и я слышала, что голос у меня дрожит.
И действительно ничего не вышло. Выслушав меня, Хеппи добродушно рассмеялась.
- Нет, деточка! Ты просто что-то недопоняла. Мерлины всегда хотят только добра, а придворных волшебников нарочно отбирают из числа самых верных подданных. Того, о чем ты говоришь, на Островах Блаженных случиться просто не может. У нас ведь самый стабильный из всех миров. Ты просто не поняла какого-то взрослого разговора, детка. Только и всего.
- Разумеется, нетрудно, подслушав в темноте разговор троих взрослых, навоображать себе всяких ужасов, - поддержала ее Джудит. - Неудивительно, что тебе потом снились дурные сны. Если бы все это происходило среди бела дня, ты бы отнеслась к этому совсем иначе.
- Но вы же сами сказали, что в магии чувствуется перекос! - в отчаянии возразила я. - И дедушка Гвин говорил...
- Тсс! - сурово перебила Хеппи. - Об Этом мы здесь не упоминаем. И он не из тех, кого ты способна понять, - пройдет еще много лет, прежде чем тебе это будет дано. Иди, милая Арианрод, поиграй в саду и не тревожься больше. Джудит позвонит Максвеллу по дальноговорителю, и все устроится еще до вечера. Вот увидишь.
Я оставила Джудит разыскивать дальноговоритель среди ткацких станков и уныло потащилась в сад. Он был почти такой же голый, как и палисадник, одна трава, обнесенная проволочной сеткой. На траве, обняв собаку, сидел Грундо, и вид у него был самый отсутствующий.
Вокруг резвились Иззи.
- Жуть! - говорила одна.
- Медвежуть! - говорила другая. - Подумать только, этот медвежутик не понимает нас, семейство Димбер!
Увидев меня, они отвязались от Грундо и принялись делать стойки на руках у проволочной сетки.
- Ты-то хоть нас понимаешь, верно? - сказала Изадора.
Голос ее звучал довольно придушенно, оттого что юбка платья упала ей на голову. Я сделала вид, что не слышу, и с тревогой взглянула на Грундо. Но он, похоже, просто думал о своем. В конце концов, у него был многолетний опыт: он всю жизнь старался не обращать внимания на Алишу.
- Женщины нашей семьи никогда не остаются замужем надолго! - объявила Ильзабиль, колотя ногами по сетке. - Это против наших правил. В любом случае, я, наверное, поступлю в цирк.
- Это мы изобрели матерей-одиночек! - объявила Иза-дора изнутри своего платья. И плюхнулась на землю, путаясь в розовом шелке. - Наши традиции имеют тысячелетнюю историю, - добавила она, отдуваясь, - но я никогда замуж не выйду! Мальчишки все ужасные. И цирки тоже. Я стану великой актрисой!
- Я тебе верю, - сказала я.
Ильзабиль тоже плюхнулась на землю и тут же снова встала вверх тормашками, загрохотав сеткой.
- А я выйду замуж за великого волшебника, - заявила она, - буду носить массу драгоценностей и губной помады. А через семь лет выгоню его взашей, а денежки останутся при мне! Потому что это меня выберут третьей Димбер, а не Изадору... Уй-я!
Она взвизгнула и плюхнулась на землю, когда Изадора бросилась на нее с воплями:
- Нет, меня, меня! - и сильно ударила ее в живот.
- Гадкая ведьма! - заверещала Ильзабиль.
И они покатились по траве, энергично дубася друг друга. Розовое платье порвалось со звуком пистолетного выстрела.
Однако Грундо, судя по всему, ничего этого не заметил. Тогда я подумала, что он просто отключился от Иззей, как делал с Алишей или Сибиллой. Мне и в голову не пришло, что он что-то задумал.

Глава 3

Что именно задумал Грундо, я узнала среди ночи. А до того Джудит как минимум раз двадцать успела позвонить в Лондон. И каждый раз возвращалась от дальноговорителя со все более озабоченным видом.
- Ничего не понимаю! - сказала она. - Там все время занято!
- Да не тревожься ты так! - сказала Хеппи. - Наверное, Дора просто звонит этому своему мерзавцу, Джерому. Или Максвелл разбирается с очередным кризисом. Позвони еще разок с утра пораньше. А потом я попробую телепатию. Я бы и сейчас попробовала, но Максвелл сердится, когда я это делаю. Похоже, я все время застаю его в самый неподходящий момент.
И она закудахтала от смеха.
Джудит, разумеется, все равно тревожилась. Она была из тех, кто всегда тревожится. Когда она принялась готовить ужин, ее длинное доброе лицо озабоченно морщилось. Я предложила было помочь, но она и слышать об этом не желала. В этом доме детям не полагалось помогать по хозяйству. Так что я пошла оборонять Грундо от Иззей.
Они к тому времени уже нашли способ его доставать. Одна подбиралась сбоку и тыкала его в бок, распевая: «Длинный нос, длинный нос, жуткий длинный нос!», а вторая в это время подходила с другой стороны, умильно поводя плечиками, и спрашивала детским голосочком: «Скажите, пожалуйста, а где вы взяли столько чудесных веснушек?» Потом они, разумеется, менялись ролями.
Грундо с этим ничего поделать не мог. Когда я пришла, он выглядел совершенно загнанным. Я взяла в каждую руку по Иззи и хорошенько их встряхнула.
- Если вы, паршивки, скажете Грундо еще хоть слово, я вас обеих превращу в клопов! - пообещала я. - Не думайте, я это умею. Так что оставьте его в покое. Немедленно.
Они вывернулись и уставились на меня невинными глазками.
- Но ведь мужчины - наша законная добыча! - сказала Изадора.
- Так говорит Хеппи! - добавила Ильзабиль.
- А я вам говорю - нельзя! - ответила я. - А еще я вам говорю, что вы - невежественные, дурно воспитанные маленькие ведьмы, и я вас сильнее, так что вы будете делать то, что я говорю, а не то, что говорит Хеппи. Поняли?
Они очаровательно надули розовые губки.
- Да, но...
- Никаких «но»! - отрезала я. - Не пытайтесь меня очаровывать. Вы мне совсем не кажетесь милыми. Мне кажется, вас обеих не помешало бы хорошенько отшлепать.
Я стукнула их лбами - не так сильно, как мне хотелось бы, - и ушла прочь.
Я чувствовала, как они с ненавистью смотрят мне вслед. Остаток вечера я провела в ожидании какой-нибудь страшной мести. Но, к моему удивлению, близняшки обращались со мной почти уважительно. Думаю, их просто никто раньше не пытался одернуть. Им это, конечно, не понравилось, зато, похоже, заставило задуматься.
И тем не менее, похоже, вечером они подсунули Грундо в постель что-то склизкое. Бедный Грундо! Ему выделили маленькую комнатку в мансарде, рядом с Иззями. А мне предоставили роскошную спальню для гостей на втором этаже. Там стояла чудесная высокая кровать с латунными шишечками на спинке и горой подушек, и застелена она была огромным лоскутным одеялом.
- С одеялом будь поаккуратнее, - предупредила Джудит. - Его сшила моя прабабушка - то есть твоя прапрабабушка. Оно уже довольно ветхое.
- Красивое какое! - сказала я, потому что оно и вправду было красивое.
Я посмотрела на большие окна. Над ними висели латунные карнизы с большими латунными кольцами. Шторы были такие же красивые, как одеяло, только новее.
- А шторы тоже вы ткали? - спросила я. - Славные , какие!
- Ну да, разумеется, я, - сказала Джудит.
И ушла с озабоченной, виноватой улыбкой, польщенная настолько, насколько она вообще способна была быть польщенной.
Я легла под прапрабабушкино одеяло и тут же провалилась в сон. Я ужасно устала. И мне показалось, что через некоторое время мне снова начал сниться сон вроде тех, что снились мне в доме дедушки Гвина. Мне казалось, будто я выплыла из-под одеяла, вылетела в окно и понеслась над землей. Сумрачные голубые поля и темные рощи разворачивались подо мной на протяжении многих миль, пока я наконец не прилетела в замок Бельмонт, и, пронесшись над стеной, не опустилась возле Внутреннего сада. На этот раз я спустилась не на землю, а вроде как примостилась на стене, откуда были видны все влажные, укромные уголки сада. . Жуткий лошадиный штандарт дедушки Гвина по-прежнему стоял на холме. Я видела его краем глаза, как белую полоску, пока осматривала сад.
Сад был загублен. Газоны засыхали, деревья никли, кусты вяли, и воды уже не струились, как прежде, по ручейкам и желобам. Там, где прежде мощные струи воды водопадом хлестали в водоемы, теперь сползали по камню жалкие, чуть живые струйки. Из некоторых звериных голов вода вообще не лилась. Но это были только внешние признаки того, что натворила Сибилла. Когда я присмотрелась внимательнее - в каком-то смысле это было не столько зрение, сколько внутреннее чутье, - я увидела на всем призрачный желтовато-белый слой гниения. Он застилал лужайки и цветы и выглядел особенно отвратительно там, где он окутывал деревья или слизью сочился из водостоков.
«Я вовсе не ошибаюсь!» - подумала я во сне. После всего, что наговорили мне Хеппи и Джудит, я уже готова была усомниться в собственных воспоминаниях, решить, что я, возможно, и впрямь ошиблась или только вообразила то, о чем Сибилла разговаривала с сэром Джеймсом и мерлином, и что мне, возможно, просто приснилось, что они вызывали сюда дедушку Гвина. Но теперь я - хотя бы во сне - знала, что все это правда.
Потом я повернула голову и увидела, что рядом со мной на стене печально стоит кто-то еще. Это была женщина, она возвышалась надо мной, высокая и стройная, платье на ней развевалось, хотя никакого ветра не было, и ее длинные волосы развевались и тянулись ко мне почти как щупальца. Именно прикосновение ее волос и заставило меня обратить на нее внимание. Но даже и теперь я поначалу была не уверена, в самом ли деле она тут есть. Я видела сквозь нее, видела деревья и звезды на небе. Она была просто белым призраком на фоне этих предметов, чем-то вроде облака или тумана. Но тут она взглянула на меня огромными глазами, и я увидела, что она настоящая. Она выглядела почти моей ровесницей, но я была уверена, что она древнее сада и реальнее меня.
- Это было одно из мощнейших святилищ, - проговорила женщина. - Оно удерживало землю.
Она вздохнула. Она сделала мне знак смотреть, наклонилась, приподняла слой наведенного Сибиллой гниения, ухватила добрый кусок сада, который еще оставался на месте, и осторожно потянула. Она вытянула все - всю силу, и благодать, и радость, что еще оставались там, как будто то была огромная мшистая ткань, слегка отливающая мерцающим блеском, - и набросила эту ткань, с которой капала вода, себе на плечи. От нее чудесно пахло дождем, и лесом, и глубокой прозрачной водой.
- Придется на время взять это обратно, - задумчиво сказала она, кутаясь в ткань. Она, казалось, размышляла вслух, но в то же время обращалась и ко мне тоже. - Это вызовет серьезный дисбаланс.
Пока я ждала, что она скажет что-то еще, кто-то окликнул меня по имени изнутри гостевой спальни, и мне пришлось спешно улетать. Так всегда бывает, когда кто-то окликнет тебя по имени. Я летела назад так стремительно, что темная земля вихрем неслась подо мной, сливаясь в размытые полосы, и в кровать с латунными шишечками я приземлилась с размаху. Когда я села, у меня голова шла кругом. Но на этот раз я точно знала, что не сплю. Я ощущала под пальцами тонкие квадратики лоскутного одеяла и слышала, как дребезжат латунные прутья кровати и латунные карнизы над окнами.
- Кто здесь? Что вам нужно? - спросила я заплетающимся языком.
- А-а, услышала! - протянул кто-то довольным тоном, и несколько других голосов сказали:
- Это мы. Нам надо с тобой поговорить.
Откуда-то сбоку, от пола, лился свет, мерцающий и золотистый. Я так и не узнала, откуда он брался. Утром я посмотрела - там ничего не было. Я поморгала от света и уставилась прямо перед собой. На медной спинке в ногах кровати сидело престранное существо. Сидело и смотрело на меня блестящими розоватыми глазками. Существо было большое - не меньше здешней лохматой собаки, - и у него была выступающая грудь и длинные, вытянутые, свисающие конечности, похожие на крылья. Другие конечности, похожие на руки, держались за спинку кровати, а нечто похожее на лицо - или скорее на птичью голову - смотрело на меня. Однако самым странным показалось мне то, что оно - он - было абсолютно прозрачное. В смысле, я видела сквозь него точно так же, как сквозь ту даму во Внутреннем саду, но если она походила на туман или облако, то ночной гость был похож на воздушный шарик, надутый пустотой, слегка розоватый. Если бы не загадочный свет, лившийся снизу, я бы его и вовсе не увидела. И тут вдруг я заметила, что свет озаряет целую толпу других таких же существ, угнездившихся под потолком вдоль карнизов. Только те были поменьше и имели самую разную форму.
- Кто вы все? - спросила я.
- Я тот, кто обитает в чаше семейства Димбер, - серьезно ответил большой. - А те, кто сидит на карнизах, - обитатели других сосудов из числа Регалий. Мы обитаем в этих сосудах и творим волшебство по просьбе семейства Димбер с тех самых пор, как нас впервые призвали сотни лет тому назад. Мы хотим знать, справедливо это или нет.
- Ну да, рабство это или нет? - прочирикал один из тех, что сидели на карнизах.
- Мальчик нам сказал, что это рабство! - пропел другой.
- Мы были свободным народом, - добавил другой голосом, похожим на колокольчик, - а потом нас призвали и сковали магией!
- Так вот - может, это несправедливо? - спросил большой. - Мальчик говорит, что несправедливо. Он говорит, что в настоящее время в этой стране есть законы, которые запрещают одному разумному существу держать в плену другое или заставлять разумных существ работать против воли. Он говорит, что семейство Димбер действует незаконно. Ты с этим согласна?
«О господи!» - подумала я. Теперь я понимала, почему Регалии казались настолько живыми. Поняла я и то, откуда взялись те светящиеся пятнышки, так похожие на глаза. Это и были глаза, глаза Грундо. Он подглядывал за нами. Он и так уже разобиделся, а когда его отправили играть с Иззями, а меня повели показывать сокровища, это стало последней каплей.
- Погодите, дайте-ка разобраться, - медленно произнесла я. Соображать было трудно. У меня было такое ощущение, словно я наполовину осталась там, во Внутреннем саду. - Грундо сказал вам, что семейство Димбер вас поработило, верно? И теперь вам приходится жить в чаше и других сосудах и творить волшебство всякий раз, как вас попросят. Как же им удалось заставить вас вселиться в эти предметы?
- С помощью заклятий и ритуалов, - сказало большое создание. - Когда-то давным-давно я вольно парил в своей зеленой изгороди, как вдруг меня втянуло в чашу и сила моя оказалась во власти Элизы Димбер. И с другими было то же самое, только их пленили другие ведьмы семейства Димбер.
- У нас не было выбора! - запищали те, что сидели на карнизах. - На нас наложили сильное заклятие!
- Но ведь это было давно, верно? - спросила я. - Должно быть, тогда были другие законы. И я не уверена, что это рабство. Они вознаграждали вас, разве нет?
Создания, сидевшие на карнизах, снова разразились чириканьем, точно птицы на ветках.
- Они дают нам кровь! - пищал один, а другой пищал:
- Но кровь - неподходящая пища для нас! Еще один свистел:
- Зачем нам награда? Мы и не хотели работать! Совсем маленький отвечал:
- Разве жить в роскошном сосуде - не награда? А остальные верещали в ответ:
- Свобода лучше!
Еще один, средних размеров, пропел:
- Но мы бы давно уже умерли, если бы не заклятия и не кровь!
- Это все правда, - сказал большой, с важностью глядя на меня, - но мальчик сказал, что это рабство, потому что нас никто не спрашивал, хотим мы этого или нет.
- Да, пожалуй, по-своему это правда, - вынуждена была согласиться я. - Но почему вы явились ко мне?
- Комната мальчика окружена непроницаемой защитой, - пропело существо средних размеров на карнизе. - Мы не можем туда войти.
Это меня не удивило. Если бы мне пришлось всю ночь спать по соседству с Иззями, я бы тоже позаботилась о том, чтобы ко мне никто не смог войти. Меня слегка удивило то, что это сумел сделать Грундо, но, с другой стороны, Грундо, похоже, сам не знает, на что он способен, пока не сделает этого. И тем не менее...
- Не понимаю, - сказала я. - Если Грундо уже сказал вам все это, вы пришли ко мне затем, чтобы выслушать другое мнение, или за чем-то еще?
- Он посоветовал нам поговорить с Хепзибой или с Джудит Димбер, - ответило самое большое создание. - Но они никогда не замечали, что мы существуем. Они спали, и мы не могли заставить их услышать нас. А нам надо знать, стоит ли выполнять вторую часть того, что посоветовал мальчик.
- Ой-ей! - ужаснулась я. - А что же еще сказал вам Грундо?
- Чтобы мы оставили сокровища и перестали выполнять приказы семейства Димбер! - прочирикал маленький С карниза.
Остальные тоже загомонили. Из десятка прозрачных Пульсирующих горлышек вырывалось: «Хороший совет!», «Плохой совет!» или «Никто прежде не давал нам советов!» и «Нас раньше вообще никто не замечал!» Это было как Дерево, усеянное воробьями, пока наконец слово опять не взял большой.
Он стал теребить и мять свои «крылья», в точности как Джудит поправляла и дергала свою сиреневую шаль. Когда он принялся это делать, чириканье тут же улеглось.
- Заглядывая в будущее, - сказал он, - с учетом того, что грядет, нам, пожалуй, следует принять совет мальчика!
Меньшие заметались вдоль карнизов, явно сильно озабоченные. Я поняла, что они имеют в виду. Теперь я видела, к чему они клонят. Да, если бы мне было суждено оказаться в рабстве у одной из Иззей, я бы тоже пришла в ужас.
- Понятно, - сказала я. - Но, может быть, все еще не так плохо. С собакой они обращаются прилично.
Большое создание лишь взглянуло на меня грустными и блестящими розовыми глазами.
- Ну да, - сказала я, - но... Если Хеппи и Джудит не знают, что вы существуете, они не поймут, что случилось, если вы уйдете. По-моему, это немного жестоко по отношению к ним. А что вы вообще для них делаете?
- Со мной проводятся тайные церемонии, - сказал большой, - и положенные ритуалы со всеми нами. Они обеспечивают здоровье земли и ее магии в этой части страны. Мы полагаем, что обе госпожи Димбер достаточно могущественны, чтобы заниматься этим и без нас.
«Но они же любят эти сокровища! - подумала я. - Они чтят их. Если этот народец их покинет, Регалии станут такими же, как Внутренний сад после того, как леди на стене забрала оттуда всю благодать».
- Послушайте, - сказала я, - ведь на самом деле вся беда в Ильзабиль? Или в Изадоре?
Ни одно из созданий ничего не ответило, но по тому, как они напряглись и застыли на своих насестах, я поняла, что попала в точку. И тем не менее они были ужасно преданными. Никто из них не сказал бы ни слова против кого-то из семейства Димбер. «Что же с этим делать? - подумала я. - Черт бы побрал этого Грундо! Какую идеальную месть он выдумал!»
- По-моему, вам надо найти способ заставить их понять, что вы разумные существа, такие же живые, как их собака, - сказала я.
Это вызвало настоящую бурю писка и щебета. Я как будто очутилась в лесу на восходе солнца.
- Если бы они только знали!
- Мы так давно им служим, а они все относятся к нам, будто к вещам!
- Хоть бы раз спасибо сказали!

Предыдущая страница 15 Следующая страница


Заговор мерлина 16

- Вот именно, мы разумные существа, такие же как и вы!
- Они не видят нас, не видят и не слышат!
- Мы хотим, чтобы они знали!
Из-за этого гама я потеряла нить рассуждений.
- А кем вы были до того, как вселились в Регалии? - спросила я у них.
- Просто частью того народа, что обитает на земле, - сказал мне большой. - Вы, люди, нас, похоже, просто не замечаете, но нас целые толпы повсюду. Летом мы порхаем, и поем, и поднимаемся по лестницам теплого воздуха...
Следующие его слова я пропустила, потому что в голове у меня внезапно раскрылся цветочный файл. «Пораньше нельзя было?» - сердито подумала я. Но все это было там, снова в файле «Коровяк». «Незримые дневные создания: весьма могущественный прозрачный народ, обитающий сонмами по всей земле, ленивый и веселый; ими можно повелевать, однако обращаться с ними надлежит любезно, поскольку, обидевшись, они способны вызывать бури, потопы В засухи. Перекрестная ссылка на "Злую магию: порабощение". Она, хромая ведьма, знала их очень хорошо.
- Была макушка лета, - говорило большое создание, ч Когда я снова начала его слушать, - и для меня было большим ударом, когда на меня наложили заклятие, вырвали меня из моего теплого воздушного ложа и водворили в холодную золотую чашу. Должен признаться, что с тех пор Мое существование сделалось полезным...
«Обращаться с ними надлежит любезно, - подумала я. - И они очень преданные».
- Послушайте, - спросила я, - а быть может, вы предпочли бы помогать семейству Димбер по доброй воле?
- Ну конечно! - ответило большое создание, теребя свои свисающие конечности. - Мы же не против того, чтобы трудиться. Нам просто хотелось бы, чтобы нас просили по-хорошему.
- Вежливо! - пробормотал кто-то на занавесках.
- Ну разумеется! - сказала я. - Так вот что вам следует сделать. Уходить совсем вам не надо: просто покиньте Регалии на денек-другой, пока семейство Димбер не поймет, что вы существуете. Я помогу. Я скажу им, что вы на самом деле разумные создания, которых они, сами того не зная, держали в рабстве. И когда они начнут разговаривать с вами, скажите семейству Димбер, что вы готовы продолжать работать на них, но только чтобы сперва они вас вежливо просили. Скажите им, что держать вас в рабстве несправедливо. Как вы думаете, это подойдет?
Это было именно то, чего от меня ждали «незримые дневные создания». Они мне так и сказали хором, нараспев, щебеча и чирикая. Они благодарили меня снова и снова. И я улеглась спать, улыбаясь не без самодовольства, потому что мне казалось, что я устроила все наилучшим образом. Исправила то, что натворил Грундо, помогла этим удивительным невидимым существам, показала Хеппи и Джудит, как заблуждались они все эти годы, и, возможно, даже заставила Иззей быть хоть с кем-то вежливыми.
Но вышло все совсем не так.

Глава 4

Очевидно, это был ритуал, совершающийся ранним утром. Меня разбудили вопли Хеппи. Она верещала как попугай, громко, не переставая. Я вскочила, как была, в ночной рубашке, и бросилась вниз, в чопорную гостиную. Следом за мной, зевая, сбежал Грундо. Он был в одних штанах.
Шкаф за деревянными панелями стоял нараспашку. Я с Тйервого взгляда увидела, что стоящие внутри Регалии сделались безжизненными. Они были прекрасны, как и прежде, но им недоставало внутреннего сияния. Это были просто чаши, блюда, вазы, и ничего особенного в них не было, кроме разве что искусной работы. Это вполне могли быть обычные казенные драгоценности.
Хеппи стояла напротив шкафа, облаченная в черный атласный костюм. Она подпрыгивала на своих каблуках и верещала. Джудит ломала руки под прелестной кружевной шалью. Были там и Иззи - они сидели, забившись по разным углам, вид у них был перепуганный и почти что присмиревший. Близняшки были одеты в желтые платьица с оборочками, и в волосах у обеих были желтые банты, и я совершенно не могла разобрать, кто из них кто.
Но в основном я подумала: «О небо! Похоже, это был важный ритуал!»
- Смотрите! - возопила Хеппи, театральным жестом указав на шкаф. - Благодать исчезла! Кто-то похитил всю Нашу силу!!!
- Да нет, Хеппи, никто ничего не похитил, честное слово! - заверила ее я.
И мельком огляделась вокруг. Большое существо сидело на распахнутой дверце шкафа, и вид у него был печальный и озабоченный. Его свисающие конечности почти касались лица Хеппи, но сразу я его не заметила, потому что при дневном свете разглядеть этих созданий действительно очень трудно. Остальные расселись кто где, между вазочками на каминной полке, на стоячих часах с маятником или на застекленных книжных шкафах.
- Они все здесь! - сказала я.
Но Хеппи продолжала верещать, поэтому мне пришлось повысить голос.
- Хеппи! - крикнула я громко и отчетливо. - ОНИ ВСЕ ЗДЕСЬ! Все существа, обитающие в Регалиях, СИДЯТ ЗДЕСЬ, В ЭТОЙ КОМНАТЕ!
- Что ты имеешь в виду?! - рявкнула на меня Хеппи.
- Сила Регалий! - сказала я. - Это все потому, что давным-давно ведьмы семейства Димбер наложили на этих невидимых существ заклятия и заставили их вселиться в сокровища и наполнить их силой для вас. Они не похожи на нас, но они живые. Они тоже разумные существа, как и мы с вами. Хеппи, Джудит, ну неужели вы их не видите? Они расселись по всей комнате. На протяжении веков они были рабами Регалий...
К этому моменту вид у Хеппи сделался такой грозный, что я начала немного запинаться, однако же добросовестно продолжала:
- Они пришли ко мне сегодня ночью, - сказала я, - потому что осознали, что их никогда не просили по-человечески делать то, что они делают. Но они такие преданные! Они не хотят уходить. Они просто расстроились оттого, что вы относились к ним как к вещам, а не как к живым существам. И вот я посоветовала...
- Но тут Хеппи заверещала. Ее прежнее верещание было пустяком по сравнению с тем, как она верещала сейчас. Она все верещала и верещала. А потом принялась браниться. А потом взвыла:
- И это ты, придворная дамочка, будешь мне объяснять, как я должна обходиться со своими собственными Регалиями? Ах, ты!.. Что за наглость!
- Они только хотят, чтобы вы попросили по-хорошему! - отчаянно воскликнула я, но, думаю, она уже не слыщала.
- Что за хладнокровная, бесстыжая наглость! - верещала Хеппи.
И продолжала верещать: «Что за наглость!», изредка вставляя что-то вроде: «Джудит, слыхала ли ты что-нибудь подобное? Я за всю свою жизнь не встречала подобной неблагодарности! И от кого - от моей же собственной плоти и крови!»
На фоне ее почти неумолкающих воплей Джудит озабоченно пыталась расспросить меня поподробнее. Я объясняла как могла, но это было нелегко: мне не хотелось приплетать сюда Грундо и тем более не хотелось говорить матери Иззей, что существа, обитающие в Регалиях, именно их больше всего и боятся. Джудит, похоже, ничего не понижала. Ну а Хеппи даже и не пыталась понять.
- Но зачем же ты сказала сокровищу, будто оно порабощено, милочка? - терпеливо спрашивала Джудит. Похоже, она просто не могла себе представить, что в Регалиях обитали живые, разумные существа, что бы я ни говорила. - Что вдруг заставило тебя так поступить?
И тут внезапно вмешался Грундо. Своим низким, очень Спокойным голосом он произнес:
- Это не она. Это я. Сперва с Регалиями поговорил я. И сказал им, что они находятся в рабстве. Потому что это Правда.
Тут Хеппи взбеленилась пуще прежнего. Она буквально запрыгала от злости.
- Вон с глаз моих! - завизжала она на Грундо. - Иди одевайся! Собирай вещи!
Она так яростно уставилась на Грундо, выпучив глаза, что Грундо побледнел и сбежал.
- Я больше ни секунды не стану держать у себя в доме этого мальчишку! - верещала она. - Он должен уехать! Сейчас! Немедленно! И ты! - взвизгнула она, оборачиваясь ко мне. - Ты, подлая маленькая предательница! Ты тоже убирайся!
- Я не подлая и не предательница! - возразила я. Я к тому времени разозлилась не меньше самой Хеппи. - Я просто пыталась поступить по-честному с теми, кто пришел ко мне за советом! А вы меня не слушаете!
- Аспид бессердечный! - верещала Хеппи. - Я тебя пригрела, а ты меня ужалила исподтишка!
- А что мне оставалось?! - заорала я. - Вы их не видите, а я вижу!
- Да еще и врушка! - заорала она в ответ. - Джудит, сажай их обоих в машину и вези к миссис Кендейс! Она-то с ними разберется! А с меня хватит!
Примерно так оно и вышло, только Джудит озабоченно настояла, чтобы мы сперва все-таки позавтракали, потому что путь неблизкий. И еще она настояла, чтобы Иззи поехали с нами.
- Вы слишком взволнованы, матушка, - сказала она. - Они вам будут только мешать.
Пока Хеппи доказывала, что ее ненаглядные близняшки ей отродясь не мешали, это только некоторые! - тут она грозно взглянула в мою сторону, - я попыталась извиниться перед всеми этими прозрачными созданиями, которые грустно расселись по комнате.
- Простите, пожалуйста! - сказала я. - Похоже, у меня ничего не вышло...
Но тут Хеппи налетела на меня и вытолкала в холл.
- Я с ними сама поговорю! Это мое право! - рявкнула она на прощание.
«Ну что ж, по крайней мере, она готова признать, что эти создания существуют», - думала я, жуя тост, хотя есть мне совсем не хотелось. Иззи втихомолку перемигивались друг с другом и уже только делали вид, будто им страшно. Я очень надеялась, что они, возможно, тоже начинают верить в этих созданий, но наверняка сказать было нельзя. Похоже, они во всем верили на слово Хеппи, так что если Хеппи поверит. . . Нет, все, на что я могла надеяться, - это что близняшки не будут слишком хулиганить в машине, да и это, пожалуй, было чересчур оптимистично.
Машина обитала в нише, вырубленной в откосе под палисадником, и она оказалась вполне новой и современной. Это меня удивило. Я ожидала, что авто, которое водит Джудит, тоже окажется каким-то домотканым, если вы понимаете, что я имею в виду. Мы все сели в машину. Меня Джудит усадила рядом с собой на переднее сиденье, а это означало, что Грундо пришлось сесть назад, между двумя Иззями. Я не уверена, но, возможно, Джудит таким ненавязчивым образом хотела наказать Грундо за то, что он злоупотребил их гостеприимством. Он выглядел очень бледным и угрюмым между двух желтых платьиц с оборочками.
Вероятно, и я выглядела не лучше. Пока мы неслись между зелеными изгородями по белой раскаленной дороге, я чувствовала себя полным ничтожеством. Я думала о том, Что на самом деле это я злоупотребила гостеприимством семейства Димбер. Мне пришло в голову, что по-настоящему порядочный и разумный человек на моем месте вчера Вечером пошел бы и разбудил Джудит либо Хеппи и попытался бы показать им существ, рассевшихся на перилах, или, по крайней мере, рассказал бы про них. Но я была вынуждена признаться себе, что это кончилось бы тем же самым, только скандал разразился бы ночью, а не утром. Бабушка верещала бы точно так же. Потому что - и вот что меня точило и грызло! - Хеппи невзлюбила меня точно так же, как я невзлюбила Хеппи. Ужасно, но факт. К своей родной бабушке полагается испытывать теплые чувства, а я к ней никаких теплых чувств не испытывала. Подлинная причина того, почему я не попыталась разбудить ночью хотя бы Джудит, состояла в том, что, как только я увидела странное существо на спинке своей кровати, я тотчас же поняла, что это возможность насолить Хеппи. Я ощутила торжество, почти злорадство. И это было ужасно.
Из-за всего этого мне стало так плохо, что я просто не могла больше молчать.
- Кто такая миссис Кендейс? - спросила я.
- Жуть! - сообщила одна из Иззей. - Она не слышала про миссис Кендейс!
- Ах, милочка! - пролепетала другая Иззи нежным, взволнованным голоском. - Миссис Кендейс - это суперведьма, и она может освежевать тебя одним взглядом, милочка!
- Тише, дорогие мои, - сказала Джудит своим обычным мягким тоном. - Она леди-правительница, Арианрод, если тебе известно, что это означает.
- Нет, - призналась я, - боюсь, я этого не знаю.
- Ага, так значит, ей известно не все на свете, этой мисс Придворной Всезнайке! - хихикнула одна из Иззей.
- На самом деле, милочка, она невежественна как пробка! - присоединилась к ней другая. - Будь к ней снисходительнее. Всему виной ее воспитание.
Я решила, что с меня на сегодня хватит. Я обернулась к ним и сказала тихо, но угрожающе:
- Я вчера говорила кое-что насчет клопов. Так вот, я не шутила!
Они злобно зыркнули на меня исподлобья и заткнулись.
- Леди-правительница? - продолжала Джудит, как будто бы ничего не случилось. - Ну да, пожалуй, ты можешь этого и не знать. Двор и кортеж почти всецело сосредоточен на мужской стороне магии, не правда ли? Леди-правительница - женский противовес мерлина. Она не менее могущественна, чем он, но, как правило, не интересуется государственной магией. Она управляет более обыденными вещами. Нынешняя леди-правительница, миссис Кендейс, особенно тщательно следит за нами, потомственными ведьмами - как нельзя более тактично, ведь мы, в конце концов, заботимся о здоровье земли, - и, видимо, именно поэтому матушка в первую очередь подумала о ней.
Для меня все это было в новинку. До сих пор я предполагала, что мерлин существует сам по себе. «А может, Сибилла тоже ничего не знает о миссис Кендейс!» - подумала я. Может, вся эта катастрофа еще обернется к лучшему! Я была благодарна Джудит за то, что та предоставила мне новую тему для размышлений вместо мыслей о том, какая я Плохая внучка.
Я сидела, раздумывая о противовесе мерлина, и смотрела в окно, а Джудит вела машину. Спустя некоторое время Я осознала, что вижу диких сородичей существ из Регалий. Они были почти полностью прозрачны и совершенно бесцветны. Они были повсюду и выглядели абсолютно счастливыми. Они мирно нежились на жарком солнышке. Они сидели и раскачивались на изгородях, или целыми сонмами лениво парили над созревающей пшеницей, или, приплясывая, удалялись куда-то в сторону холмов и лесов. Еще вчера я приняла бы их за полуденное марево, но сегодня я видела, что они имеют самые разные формы и размеры, хотя Никого настолько большого, как существо из кубка, среди Них не было.
Я смотрела, как они кувыркаются и скользят среди травы у изгородей в потоках воздуха, создаваемых нашей машиной, и гадала, отчего я вдруг обрела способность их видеть. Быть может, сведения, полученные от хромой леди, развили во мне эту способность - но мне казалось, скорее, что для того, чтобы их увидеть, нужно было просто знать, что они существуют. Но откуда про них узнал Грундо? Как он разглядел их в Регалиях?
Я спросила об этом Грундо, когда мы остановились и ненадолго вылезли из раскаленной машины. Джудит пошла покупать еще топлива, а Иззи прыгали вокруг нас и обзывались по-всякому.
Грундо, похоже, удивился.
- Да я всегда их видел! - сказал он.
Мы сели обратно в машину. Грундо, похоже, мужественно терпел приставания Иззей, но временами близняшки все же брали верх, и их голосочки звенели, как осиное жужжание.
- Жуткий мальчишка! Медвежутик! Весь в скорлупе! Как устрица!
- Нет, милочка, он не устрица. Он слизняк. Склизз-ский!
Если они начинали чересчур наглеть, я оборачивалась и говорила:
- Клопы!
Джудит просто делала вид, что ничего не слышит.
Ехать пришлось очень долго. На ланч мы остановились на лужайке в какой-то деревне и купили преттибред у местного пекаря. Преттибред оказался не очень: жесткий и черствый. Иззи откусили от своих порций по кусочку и тут же объявили, что решили худеть, так что все досталось Грундо, а Иззи тем временем гоняли по всей лужайке колеса от телеги. Вокруг собралась целая толпа ребятишек, зачарованно глазевших на их желтые панталончики с оборочками, пока наконец из здания почты не вышла крупная женщина и не загнала ребят в дом.
Джудит, похоже, ничего этого не заметила. Не обратила она внимания и на то, что, когда мы вернулись в раскаленную машину, Иззи вдруг обнаружили, что преттибреда не осталось совсем.
- Ну что ж, дорогие мои, все равно он был не очень вкусный, - сказала она, и мы поехали дальше.
Всю оставшуюся дорогу Иззи только и делали, что ныли. Им жарко, они умирают от голода, так нечестно! Они ныли и ныли, а местность между тем менялась: вокруг поднялись пологие зеленые холмы, чьи вершины были окаймлены лесом, и дороги сделались белыми и прямыми как стрела. А потом перед нами распахнулась голубая даль и на горизонте замаячил тонкий шпиль.
- Это Солсбери, - сказала Джудит. - Уже почти приехали.
И, к моему немалому удивлению, очень строго обратилась к Иззям:
- Дорогие мои, миссис Кендейс - очень старая леди, и, если мы ее расстроим, она может причинить мне и Хеппи немало вреда. Так что я вынуждена вас попросить вести себя у нее по-настоящему прилично. Могу я на это рассчитывать?
- Но, милочка, я и так веду себя идеально! - возразила одна Иззи. А другая заныла:
- Ой, старые леди такие скучные! Можно, мы лучше посидим в машине?
- Нет, - ответила Джудит. - Нельзя. Она будет очень разочарована, если не повидает вас.
По-моему, только слепая материнская любовь могла заставить Джудит сказать такое. Мы наконец остановились у дома на окраине Солсбери. Дома было почти не видно за высокими вечнозелеными изгородями. Мы выбрались из машины и пошли по тропинке за изгородью, разминая затекшие ноги. Джудит толкнула зеленую входную дверь прохладного элегантного домика, вошла в прихожую и окликнула:
- Миссис Кендейс! Это Джудит Димбер. Вы нас ждали, да?
- Да, милочка. Я тут, - откликнулся старческий голос. Мы ввалились в комнату, где в низком кресле у столика, накрытого к чаю, восседала миссис Кендейс. Она обернулась. У нее была очень красивая головка с тяжелой прической из густых седых волос и удивительно стройные ноги, обтянутые шелковыми чулками. Когда она увидела Иззей, на ее лице отразилось такое смятение, что я едва не рассмеялась.
- Я не знала, что вы привезете близнецов, дорогая моя, - сказала она.
Я поняла, что взволнованный тон, которым то и дело говорили Иззи, был подражанием миссис Кендейс. Она была такая старомодная и интеллигентная, что ее голос действительно звучал почти взволнованно.
- Мы так и знали, что вы будете очень рады нас видеть! - сказала одна Иззи, почти копируя тон миссис Кендейс.
Миссис Кендейс поморщилась. Другая сестра грубо заявила:
- А это кто такой? Мы к себе в дом сапоги не пускаем!
Она указала пальцем на мужчину, который стоял у столика, держа в руках чашку с чаем. Это был приятный пожилой человек в потрепанном полотняном пиджаке. На ногах у него были зеленые резиновые сапоги. Он взглянул сперва на свои сапоги, потом на Иззей и, похоже, несколько встревожился, но промолчал.
- Ах, да! - сказала миссис Кендейс. - Позвольте представить: Солсбери. Мы как раз обсуждали вашу проблему.
- Солсбери? - переспросила Джудит.
- Ну да, - сказала миссис Кендейс. - Город Солсбери.
- А-а! - Джудит растерянно закуталась в свою шаль и представила меня и Грундо.
Очевидно, мысль о том, чтобы разговаривать с городом в зеленых резиновых сапогах, в голове у нее не укладывалась.
Иззей же это совершенно не смутило. Одна из них сказала:
- Глупости какие!
- С городом говорить нельзя! - поддержала ее другая, |*и обе нахально уставились на Солсбери.
Джудит, как обычно, сделала вид, будто ничего не замечает. Она сказала:
- Боюсь, я не смогу задержаться надолго. Нам еще так долго ехать...
- Ну, чайку-то вы выпьете, - не столько спросила, сколько заявила миссис Кендейс. - А потом я позабочусь о том, чтобы вы добрались домой быстрее, чем доехали сюда. Еще чаю и, пожалуй, тортика, - сказала она, обращаясь к воздуху.
Мы все чинно расселись на маленьких мягких стульчиках - все, кроме Иззей, которые принялись бродить по изящно обставленной комнате, хватая, тыкая и теребя все подряд. Толстая серая кошка, мирно дремавшая на табуретке, едва успела смыться на высокий шкаф и уселась там, взъерошившись и с ужасом глядя на Иззей. Миссис Кендейс следила за всем этим с тревогой. Джудит же только плотнее куталась в шаль и продолжала рассказывать о том, как мы с Грундо отстали от кортежа.
В комнату вплыл чайник и большой торт, порезанный, большими влажными кусками. Иззи прекратили попытки добраться до кошки и уставились на это во все глаза. Грундо с интересом проводил чайник взглядом. Я прищурилась и с трудом разглядела силуэты четырех прозрачных, похожих на птиц созданий, которые несли чайник и торт к маленькому столику рядом с миссис Кендейс.
- Не вздумай! - яростно шепнула я Грундо.
Он виновато покосился на меня и улыбнулся. А потом пустил в ход какую-то магию. Определить, когда Грундо творит заклятие, обычно непросто. Он не делает никаких жестов, и даже лицо у него почти не меняется. Но на этот раз сомнений быть не могло. Меня тряхнуло. Я вздрогнула, как от испуга, и миссис Кендейс тоже. Я обернулась к Грундо сказать ему, чтобы вел себя прилично.
Но в этот момент одной из Иззей, по-видимому, удалось ухватить кошку за свисающий серый хвост. Кошка взвыла. Шкаф покачнулся, хрупкий фарфор внутри загремел. И тут, к моему удивлению, Джудит вскочила и более или менее заорала на Иззей:
- Изадора, прекрати немедленно! Ну-ка, марш ко мне обе!
Близняшки, которые выглядели настолько же изумленными, насколько изумленной чувствовала себя я, угрюмо поплелись к ней.
- Тут ску-ушно! - заскулила Изадора, а Ильзабиль нежно пропела:
- Но мы же хорошо себя ведем, мамочка! Мы же обещали!
И потом они, как обычно, поменялись ролями.
- Нет, вы ведете себя плохо! - отрезала Джудит. Она нахмурилась и побагровела от гнева, что было совсем на нее не похоже. - Извинитесь перед миссис Кендейс, и мы едем домой. Прошу прощения, - сказала она, обращаясь ко всем нам. - Нам действительно пора. Ехать очень далеко.
Она принялась подталкивать Иззей к выходу. Обе близняшки уперлись.
- Я хочу тортика! - сказала Ильзабиль.
- Тортика ты не получишь. Не заслужила, - сказала Джудит. - Мы едем домой. Там еще бабушка с вами поговорит как следует.
Обе Иззи громко разрыдались. Мы слышали их вопли и всхлипывания даже после того, как дверь домика захлопнулась за ними. Мы слышали их до тех пор, пока шум мотора не затих вдали.
- Ну? - сказала миссис Кендейс, когда наконец воцарилась тишина. - И что все это значит?
- Грундо! - сказала я.
Грундо покраснел.
- Они наложили на Джудит заклятие, - прогудел он басом, - так что они могли делать, что захотят, а она ничего не замечала.
- А ты его снял? - осведомилась миссис Кендейс.
- Не совсем. Они наложили заклятие и на Хепзибу тоже, - объяснил Грундо. - Мне пришлось наложить заклятие на них, чтобы то, что они делают, становилось очевидным для Джудит - надеюсь, и для Хепзибы тоже, когда тони вернутся домой. Это было сложно. Я всю дорогу думал, как это сделать.
- Ну! - сказала миссис Кендейс. - При других обстоятельствах, молодой человек, я бы тебя хорошенько отчитала. Нельзя воздействовать на личность человека. Это черная магия. Но в данном случае я вынуждена признать, что это было сугубо оправданно. И тем не менее жестоко было отправлять бедную Джудит обратно, не дав ей даже выпить чаю. Я лучше все-таки сделаю то, что я ей обещала. Возьмите себе тортика. Я сейчас.
Она встала - не без труда. Она была старенькая, и суставы у нее хрустели. Солсбери молчаливо и торжественно передал нам торт, а кошка спустилась со шкафа и с мурлыканьем устроилась на коленях у Грундо. Она прекрасно понимала, кого следует благодарить. Я принялась жевать рыхлый, влажный торт, глядя, как миссис Кендейс собрала вместе несколько частей воздуха и принялась вроде как сплетать их узловатыми старческими пальцами.
- Найдите им дорогу через подходящее иное место, - бормотала она, - выведите туда их путь и сложите его гармошкой, так, чтобы они касались только вершин складок...
Я обнаружила, что знаю это заклятие - или, по крайней мере, настолько похожее, что оно практически ничем не отличалось. Оно находилось в файле «Радость путника: обыденные путешествия». Это был один из шести способов сократить путь. Мне стало интересно, знает ли миссис Кендейс и остальные пять тоже. И не успела я доесть кусок торта, как поняла, что Джудит со своими ревущими Иззями уже почти дома. Миссис Кендейс была подлинным мастером своего дела. Она даже делала кое-что, о чем не упоминалось в моем цветочном файле: расправляла дорогу следом за ними, чтобы этим заклятием не зацепило другие машины. Это произвело на меня большое впечатление.
- Вот!
Миссис Кендейс упала в кресло, как будто устала от того, что так сократила им путь. Солсбери наконец тоже сел, но очень осторожно, и низкое кресло застонало под ним. Он протянул миссис Кендейс чашечку чая. Она улыбнулась ему и обернулась ко мне, все еще улыбаясь. Я увидела, что когда-то она была ослепительно красива.
- Я должна была сделать для нее хотя бы это, - сказала она. - Ну, итак, что же такого натворили вы двое, с чем оказалась не в состоянии справиться Хепзиба Димбер?
Мне не хотелось говорить об этом, поэтому я сказала:
- Грундо!
Грундо рассказал про невидимых существ в Регалиях.
- Хм, - проронила миссис Кендейс - О небо!
Блюдо с тортом остановилось рядом с ней и приглашающе покачалось.
- Спасибо большое! - вежливо ответила она, беря кусок торта. - Я всегда стараюсь их благодарить, - сказала она Грундо, - хотя не всегда понятно, как можно их вознаградить. Однако существует немало мелких магов, которые очень плохо обращаются с теми существами, которых пленили. И, уверяю вас, я понятия не имела, что семейство Димбер не знает о том, кого они используют. Вижу, мне пора начать разбираться со всем этим. Но дело не только в этом, - добавила она, пристально глядя на меня.
Я кивнула и еще раз попыталась рассказать о том, что затеяли Сибилла, сэр Джеймс и мерлин.
Миссис Кендейс слушала внимательно, изящно склонив голову, и я уже надеялась, что она поверит, как вдруг она сказала:
- Нет-нет, милочка. Ты, наверное, что-то неправильно поняла. Нынешний мерлин - новичок и очень молод; я с ним даже еще ни разу не встречалась, но он просто не может быть способен на такое предательство, какое вы ему приписываете. Если бы он был на это способен, он просто не мог бы стать мерлином, понимаешь? Думаю, ты просто неправильно поняла какой-то его новый замысел.
- Маленький человечек считал, что я права, - сказала я в отчаянии. Я знала, что мне необходимо заставить миссис Кендейс понять! Ведь это она служит противовесом мерлину! - Он отнесся к этому очень серьезно и посоветовал мне поднять землю.
- Ни в коем случае! - резко сказала миссис Кендейс. - Еще чего не хватало! Странно, что он вообще упомянул об этом. Маленький народец обычно чрезвычайно мудр - хотя они могут и пошалить. Быть может, этот решил пошутить, или же он просто не понял, что ты еще ребенок. Видишь ли, милочка, - продолжала она, подавшись вперед и серьезно глядя на меня своими огромными миндалевидными бледно-зелеными глазами, - магия Островов Блаженных очень замысловато переплетена сама с собой - неимоверно древняя, просто древняя, более новая и самая современная, - и любая из частей поддерживает все остальные. А то, о чем ты говоришь, разрушит самые основы. От этого все поползет или даже разлетится вдребезги. А этого мы допустить не можем, потому что магия Островов Блаженных удерживает на месте магию нескольких сотен соседних миров. Понимаешь?
- Но если вся магия Островов Блаженных прогниет изнутри... - начала я.

Предыдущая страница 16 Следующая страница


17 Диана Уинн Джонс

- Ох, помилуй! - сказала она. - Если так - то да, конечно. Но ничего такого не происходит. Я бы знала - разве что нашелся кто-то сверхчеловечески хитрый, кому удалось скрыть это от меня. Все в порядке, я это чувствую.
Дальноговоритель на столике рядом с ее креслом зазвенел, требуя внимания. Солсбери кивнул в его сторону и впервые подал голос, низкий и слегка раскатистый, похожий на скрежет кирпичей:
- Я наконец дозвонился в Лондон.
Миссис Кендейс тепло улыбнулась ему и сняла трубку.
- Алло, это Максвелл Хайд?.. А, это Дора, да? А мистер Хайд дома?.. Ну, как только придет, передайте ему, что у меня тут его внучка и я собираюсь ее отправить... Да, Арианрод, и с ней ее друг, Эмброуз Темп л... Нет-нет, просто передайте ему, что вечером они будут уже у вас. Солсбери обо всем позаботится. Беспокоиться не о чем.
Она положила трубку и улыбнулась.
- Ну вот, все в порядке.
Это было не так, но она этого так и не узнала.

Часть 9
НИК

Глава 1

Я все никак не мог примириться с тем, насколько легко отец отпустил меня на Острова Блаженных с Максвеллом Хайдом. Когда мы вернулись, папа все еще был в лондонском отеле. Возвращались мы так: я тянул Максвелла Хайда, а Максвелл Хайд бурчал, как он ненавидит темные пути. Народ с конференции разъехался несколько дней тому назад, но папа сказал, что ему пришлось остаться, потому что он опять потерял свои ключи от дома. Когда я объяснил, что мои ключи остались в полицейском участке в Лоджия-Сити, он отнесся к этому философски и сказал, что позвонит слесарю из отеля.
Вы понимаете, что я имею в виду? В обычных обстоятельствах папа из кожи вон лезет, лишь бы не признавать, что на свете существует что-то сверхъестественное. Возможно, это его защита против всех тех демонов, про которых он пишет. Но теперь он не только признал существование иных миров и магида, который живет в одном из них, но еще и согласился отпустить меня туда вместе с ним.
- Этот Хайд обошелся мне в двести соверенов [Соверен - золотая монета в один фунт стерлингов.], пока я напоил его достаточно, чтобы он отправился тебя разыскивать, - сказал папа мне. - Пусть научит тебя кое-каким трюкам. Хоть какая-то польза будет с этих денег.
Я знал, что это папин способ сказать, что он безумно встревожился, когда я вдруг исчез из коридора отеля буквально У него на глазах. Я был весьма тронут. Я все еще пребывал в изумлении по этому поводу, когда отец купил мне смену одежды, Максвелл Хайд взял меня за руку и зашагал под гору в сторону Островов Блаженных.
Ходить между мирами, как делают это магиды, означает идти по склону, поросшему травой, с полосками асфальта и туманными щелями. Туманные щели - это просветы между мирами. Идя по травянистым участкам, я посматривал по сторонам и видел, что темные тропы уводят оттуда во всех направлениях. Мне было очень интересно, но Максвелл Хайд, похоже, даже не замечал этих троп.
А потом мы снова ступили на асфальт и очутились перед домом Максвелла Хайда в Лондоне. Поначалу я был очень возбужден и нервничал. «Сейчас я увижусь с Родди!» - думал я, и меня слегка подташнивало от мыслей обо всей этой иномирной политике. Но Родди там не было. Мы оказались на улице, застроенной высокими, типично лондонскими домами, которые при этом выглядели куда опрятнее и покрашены были лучше, чем все лондонские дома, что я видел.
- Это оттого, что никто не знает, когда король приедет и увидит их, - объяснил Максвелл Хайд, отпирая свою дверь, сверкающую свежей зеленой краской. - Поэтому городской совет присылает тебе требование отремонтировать дом, если сочтет, что он выглядит неряшливо.
Мне это показалось сущей тиранией.
- А в какой цвет красить, вам не говорят? - спросил я, лишь бы отвлечься от своего мандража.
- Нет-нет. Это оставляют на усмотрение владельца. Хотя, конечно, если бы я вздумал расписать свой дом голыми бабами, они были бы против.
На Островах Блаженных лондонские автобусы ярко-голубые. Один с ревом пронесся позади нас, как раз когда мы входили в дом. Топливо у них какое-то другое, пахнет оно не как дизельное, но так же мерзко.
- Привет! Я вернулся! Гостя привел! - громко провозгласил Максвелл Хайд, вытирая ноги о коврик.
Ив доме пахло совсем не так, как пахнет в домах на Земле. Запах был вроде как пряный. Дочь Максвелла Хайда и ее сын Тоби выбежали в прихожую встречать нас. Дочь зовут Дора. Она ведет хозяйство, и у нее крыша слегка набекрень. Она красит волосы в ярко-красный цвет и одевается в многослойные яркие платья, как перуанка, все платья с разными узорами и увешаны бусинками и разными висюльками. Большая часть из висюлек - амулеты. Тоби был моложе меня и выглядел вполне нормальным, только вел он себя так, словно его кто-то напугал. Была у него привычка все время держаться вплотную к кому-то выше и сильнее себя, как будто так он чувствовал себя увереннее. Он был очень бледный, и волосы у него были рыжие, почти красные.
- Ой, ты привез знакомого из Азии! - воскликнула Дора.
На Земле меня тоже многие принимают за индуса или за грека. Меня это раздражает, но я привык. Максвелл Хайд твердо сказал Доре, что я из другого мира, но она его не слушала. Она все расспрашивала меня об экзотической магии Востока. Она была одержима восточной магией.
- Не обращай на нее внимания, - сказал мне Максвелл Хайд, когда Дора, громко разговаривая сама с собой, удалилась, чтобы соорудить нам какой-нибудь ланч. - Она так и ре свыклась с тем, что ее выставили из дома ее матери. На самом деле это очень печально. Она не была готова к этому.
На ланч ничего не нашлось. Пришлось отправить Тоби за тем, что у них называется «преттибред». Преттибред немного похож на пышную пиццу с луком и прочими наполнителями, посыпанную расплавленным сыром. Одним из Проявлений Дориной ненормальности было то, что она все время забывала купить еды. Ей приходилось все время посылать за чем-нибудь Тоби, а потом и меня, когда я освоился со здешними продуктами. То за сыром, то за пирожными, то за чаем для нее. На Островах Блаженных люди непрерывно пьют чай и едят при этом очень много пирожных - куда больше, чем я привык. Половиной магазинов владеют люди, похожие на китайцев, и они продают большие коричневые пачки чая и шестьдесят сортов пирожных. А за кофе приходится ходить в шоколадную лавку, и стоит он куда дороже.
По счастью, Максвелл Хайд выращивает в своем саду овощи. В тамошнем Лондоне многие так делают, как будто в деревне живут. Так что хоть что-нибудь поесть всегда найдется (хотя в один прекрасный день, когда обнаружилось, что на ужин есть только свекла, я едва не помер). И едва ли не первым делом Максвелл Хайд бросился в свой сад, посмотреть, как там поживают его растения. Он выращивает цветы, особенно георгины, вокруг газона за домом, а овощи растут дальше, в конце сада. Георгины еще не взошли как следует: в сухой, жесткой земле торчали только приземистые кочешки, но вы просто не поверите, как он гордился этими кочешками. Он тут же притащил шланг и принялся их поливать.
После ланча Максвелл Хайд повел меня в гостиную и вместе с Тоби, который прижался к нему и смотрел через наши локти, принялся показывать мне карту Островов Блаженных. Она - как и все остальное на Островах Блаженных - оказалась и похожей, и не похожей на то, к чему я привык. Эти их Острова были почти как Британские острова, но не совсем такие: как будто кто-то отпихнул их от Франции, а потом встал на Ирландию и потянул, так что они раздвинулись в длину. Уэльс и Корнуолл были гораздо больше наших, а Шотландия была куда меньше изрезана фьордами.
- Ты увидишь, что восточное побережье Англии выпрямилось с твоей точки зрения, - заметил Максвелл Хайд. - Мы находимся выше над уровнем моря. Норфолка и Линкольншира тут почти что не было, и йоркшир тоже казался довольно хилым, но это компенсировалось тем, что южный берег был куда ближе к Франции, так что остров Уайт сделался одним из Нормандских островов. И тут я заметил главное различие.
- А что, железных дорог у вас нет?
- А что такое железные дороги? - спросил Тоби. ; - Ну, поезда, - сказал я. - Чух-чух!
- Нет, только шоссе и каналы, - сказал Максвелл Хайд. - История нашей промышленности изрядно отличается от вашей. Вы ведь так и не открыли кокаля.
- Чего? - переспросил я.
- Кокаля. Чух-чух! - рассмеялся Тоби.
Я напрасно принял его за дурачка. Тоби совсем не дурачок, просто мне бывает трудно разобраться в таких вещах, когда человек моложе меня.
Потом Максвелл Хайд принялся рассказывать мне об особенностях их истории, пока у меня голова не пошла кругом. На самом деле я запомнил только то, что их король никогда не остается на месте, а большую часть года разъезжает по стране с огромным кортежем. Думаю, это из-за того, что на Островах Блаженных в сто раз больше магии, чем у нас. В былые дни считалось, что король оздоровляет магию страны тем, что посещает каждый ее уголок. В наше время обязанности по охране магии переняли от него мерлин и женщина, которую зовут леди-правительница, но король по-прежнему странствует.
Думаю, на самом деле я запомнил это только из-за того, Что Максвелл Хайд мимоходом упомянул, что Родди странствует вместе с королем, потому что ее родители служат в кортеже, и я вспомнил ее слова об этом их мер лине. Для меня было большим разочарованием услышать, что Максвелл Хайд даже не знает, где король и остальные находятся в настоящий момент.
- В чем дело? - спросил у меня Максвелл Хайд. Про Родди мне говорить не хотелось. Я стеснялся. Поэтому я быстро ответил:
- Да я все думаю про этих магов. Арнольда и прочих. Думаю, я все-таки втравил их в серьезные неприятности...
- Ах да, из империи Плантагенетов! - вспомнил Максвелл Хайд. - Хорошо, что ты мне напомнил. Надо будет сходить туда и взглянуть, что происходит. Через пару дней, когда устроимся.
Устроились мы почти сразу же: жизнь вошла в постоянную колею, и про Родди больше никто не упоминал. Я был счастлив - по крайней мере, мне так кажется. Каждый день после завтрака, как только я вливал в себя достаточно кофе, чтобы открыть глаза, Максвелл Хайд давал мне уроки магии. Это было здорово. Я был действительно счастлив, что меня наконец-то учат магии, даже несмотря на то что по большей части это сводилось к зазубриванию правил. Я предполагал, что без правил не обойтись, иначе бы магия просто не действовала, но после того короткого разговора с Романовым я невольно подозревал, что все куда сложнее, что правила относятся только к малой части, и когда я узнаю достаточно много, то пойму, что они распространяются далеко не на все.
Но я все же старался выучить правила. И вот странное дело: некоторые вещи я мог сделать буквально левой задней ногой, а некоторые, казалось, у меня не получатся никогда в жизни. И никакой середины: ничего такого, что я мог бы сделать, но с трудом, как следует постаравшись. И с теорией то же самое: часть вещей была мне очевидна, а другие просто не укладывались у меня в голове, и все. На остальную часть дня Максвелл Хайд задавал мне упражнения по теории, а сам уходил к себе в кабинет и стучал на своем странном ноутбуке: писал новый детектив. Очень знакомо. Мой папа тоже так делает.
Я сидел, грыз местный аналог шариковой ручки и искренне завидовал Тоби. У них в школе наступили каникулы, и я слышал, как он играет на улице с другими пацанами. Дома он держался тише мыши, но на улице его было слышно за милю. Он возвращался вспотевший и смеющийся, а я после этих теоретических занятий чувствовал себя так, словно сунул голову в Дорину кофемолку.
Погода становилась все жарче и жарче, что отнюдь не способствовало занятиям. Возникла и другая проблема, так что я уже начал задумываться, не сумасшедший ли я, как и Дора.
- Это уже становится настоящей засухой! - говорил Максвелл Хайд, который тревожился из-за своих драгоценных георгинов. - Надеюсь, Дэниел соображает, что делает. Конечно, был смысл в том, чтобы устроить хорошую погоду для встречи короля с Пендрагоном, но если Дэниел не ликвидирует ее в ближайшее время, мне придется с ним поговорить.
Я с большим интересом узнал, что Дэниел - сын Максвелла Хайда и отец Родди. Похоже, у этого семейства магия в крови.
Как бы то ни было, вскоре сделалось так жарко и сухо, что улицы буквально плавились от солнца. Дора решила оказать отцу услугу и полить для него сад. Она достала шланг и развернула его. Я видел в окно, как она стояла, направив шланг на клумбу, и что-то бормотала себе под нос. Но вода не лилась, потому что она забыла подсоединить шланг к крану. Пришел с улицы Тоби, потихоньку подсоединил шланг и открыл кран. Вода хлынула прямо на Дорины туфли, немало ее напугав.
Такое бывало часто. Тоби все время потихоньку исправлял ошибки своей ненормальной матери.
К тому времени моя другая проблема уже доставала меня всерьез. Я постоянно видел вокруг себя этих прозрачных существ, парящих в воздухе. Они были самых разных форм. Причем казалось, будто тонким и длинным жара не по вкусу и они прячутся в доме, где попрохладнее. Они летали по спальне, пока я работал. Они были еле видны, но каждый раз, как я приглядывался, их становилось все больше и больше. А те, что покруглее, похоже, как раз наоборот, любили жару. Они стайками сидели на дороге, плавно покачиваясь, точно люди, нежащиеся в бассейне. Существа более причудливой формы, казалось, повсюду сопровождали Дору. С ними-то она и разговаривала, когда бормотала себе под нос.
Я не решался упоминать о них, пока наконец однажды утром Максвелл Хайд не попытался снова научить меня возжигать колдовской огонек.
- Медленно, - говорил он. - Спокойно. Представь себе, как энергия в твоей груди наполняет твои руки светом.
Я почти сделал это. У меня почти получилось. Но тут вперевалочку подлетело одно из этих прозрачных существ и уселось мне на ладони вместо огонька. Я увидел, что и остальные собрались ко мне со всех концов комнаты. Я попытался стряхнуть эту тварь.
- Брысь! - сказал я, хлопая в ладоши. - Иди отсюда! И тут же почувствовал, что покраснел, как вчерашний свекольник.
- Я... я... я...
- Ничего, все нормально, - сказал Максвелл Хайд, спокойно улыбаясь. -Незримый народец всегда тянет на магию. Не обращай на них внимания.
- У нас на Земле их нет! - объяснил я.
- Еще как есть, - возразил он. - Я их там все время вижу, а вот здесь, на Блаженных, нет. Видимо, так оно устроено. Продолжаем.
Я попытался продолжать, но к тому времени снова потерял это ощущение. И еще, возможно, я был слишком занят тем, что смотрел на этих летучих созданий с облегчением, и это мешало сосредоточиться. Наконец я не удержался и спросил:
- А почему они так любят Дору?
- Она вся увешана амулетами. За ней тянется хвост полумагии. Бедняжка! - сказал он и вздохнул. - Похоже, все время пытается доказать, что она ничем не хуже своей сестры Джудит. Я надеялся, она это переможет - и ей действительно стало лучше на некоторое время, после того как родился Тоби. Но потом она развелась и скатилась к прежнему состоянию.
Дважды в неделю Дора наряжалась в черное, увешивала себя множеством гремящих гагатовых бус, надевала огромную черную шляпу и отправлялась на вечеринку. В первый раз, когда я увидел ее в таком наряде, она заявила:
- Я иду в свой магический кружок!
И глянула куда-то мне за спину, как делала это обычно.
- Хочешь, Ник, пойдем со мной?
- Если не хочешь раздеваться догола и скакать в хороводе - лучше не ходи, - поспешно предупредил Максвелл Хайд.
Тоби жутко смутился.
- Э-э... как-нибудь в другой раз! - сказал я. - Но все равно спасибо, Дора.
- Это раскрепощает и сближает с природой! - укоризненно сказала Дора. - Ты такой же, как и все восточные люди, - тратишь слишком много времени на то, чтобы созерцать свой собственный пуп. Освободись от предрассудков! Попробуй! В нашем кружке много чудесных людей.
- Ну да, ну да, ступай! - сказал ей Максвелл Хайд. И, когда она ушла, обратился ко мне: - Можешь мне не поверить, но Дора из них самая нормальная. Надо будет заняться ими в ближайшее время. Пожалуй, после того, как я загляну в империю Плантагенетов. Такие кружки иногда доигрываются до весьма опасных глупостей.
В империю Плантагенетов он отправился два дня спустя. Он оставил нам с Тоби денег и велел Тоби показать мне Лондон. А потом вышел на улицу и исчез у автобусной остановки. Мы с Тоби сели на автобус на том же самом месте.

Глава 2

Лондон на Островах Блаженных довольно сильно отличается от нашего, потому что у них не было Великого пожара в семнадцатом веке. На Мэйфейр стояли хижины с соломенными крышами, и все парки были не там, где я привык. Нам с Тоби было очень весело, несмотря на несусветную жару. Я сразу сказал, что исторические достопримечательности - всякие там здания парламента и так далее - смотреть не хочу, а он заявил, что здание парламента мы все равно посмотреть не сможем, потому что парламент заседает в Винчестере и вообще особого значения не имеет. Так что мы посмотрели цирк, который постоянно находился на Пиккадилли, и восковые фигуры, которые по правде двигались, и их Лондонский мост, на котором стояли дома и сувенирные лавки. Тауэр у них есть, как ни странно, и Тауэрский мост тоже, разводной, хотя он совсем не похож на земные разводные мосты, и на Темзе у них куда больше кораблей и лодок, чем в нашем Лондоне. И тамошнее мороженое на вкус совсем другое.
Из-за того что было так жарко, домой мы возвращались на речном трамвайчике. Тоби показал мне стадион, где играет команда герлинга на траве, за которую он болеет. Футбола у них нет. Этот их герлинг гораздо опаснее футбола. Тоби болеет за «Воксхолльских вампиров», так у них только за прошлую неделю двое игроков сломали себе шею. Обычно их называют «вокс-вампы» или просто «вампы», как мы говорим «волки» или «молоты».
Тоби мне очень понравился. Для меня это было в новинку. Обычно мне не нравится люди настолько моложе меня.
Вернувшись домой, мы обнаружили, что Максвелл Хайд тоже уже дома.
- Быстро вы обернулись! - сказал я.
Он улыбнулся этой своей солдатской усмешечкой.
- Ну, Ник, я же человек опытный! Я сразу взял быка за рога и обратился в эту их Магическую академию. Сказал им, что я магид и расследую недавнее вражеское проникновение в Марселе.
Я расхохотался. Он остался серьезен.
- Но ведь это правда. Я действительно его расследовал. И мне тут же все рассказали, без обиняков. Должен сказать, что, увы, этим бедолагам действительно пришлось солоно. Их тут же лишили их должностей в королевской службе безопасности. Но их самих никто ни в чем не подозревал. Их наказали только за то, что они не заметили, что ты не тот новичок, которого они ждали. Халатность и так далее. Но на опытных, полностью обученных магов большой спрос, так что все четверо уже нашли себе новую работу. Чарльз Пик и Пьер Лефевр работают теперь во Франции, а Арнольд Гессе и Дэвид Крофт - в Канаде, в тамошней службе внутренней безопасности.
Вы просто представить себе не можете, какой у меня камень с души свалился.
- А Канада - это где? - спросил Тоби. - Часть Северной Америки, - объяснил ему дед. - В некоторых мирах довольно много европейцев переселились в...
Но договорить он так и не успел. В комнату внезапно влетела Дора, бледная, как простыня. Она захлопнула за собой дверь и прижалась к ней спиной, дрожа с ног до головы.
- Не ходите в сад! - выдохнула она. - Я сейчас пошла за салатом...
- И что? - спросил Максвелл Хайд. - Салат тебя укусил?
Дора содрогнулась.
- Нет! Я туда не дошла. У нас на лужайке - белый черт! С рогами!
- Что-о? - переспросил Максвелл Хайд. - Ты уверена?
Дора содрогнулась.
- О да! Он был вполне настоящий. Я знаю, я часто теряю связь с реальностью, но я всегда знаю, когда то, что я вижу, - настоящее. Он ел георгины...
- Что-о?! - прогремел Максвелл Хайд и рванул в сад не хуже олимпийского бегуна.
Дору он просто отмел в сторону, а мы с Тоби помчались следом, из любопытства.
В раскаленном солнцем саду белый черт поднял голову с кокетливо болтающимся в бороде листиком, увидел Максвелла Хайда, явно обрадовался ему и вприпрыжку направился ему навстречу. Максвелл Хайд застыл как вкопанный.
- Ник, - сказал он, - мне кажется или эта коза мне знакома?
- Знакома, знакома, - подтвердил я. - Это романовская коза. Наверное, она каким-то образом увязалась следом за вами.
Я подумал, что лучше бы это была Мини. Я вдруг почувствовал, что мне ужасно ее не хватает. Это было что-то вроде ностальгии.
- Но почему? - сказал Максвелл Хайд.
А коза скакала вокруг него и игриво бодалась. На шее у нее болтался разлохмаченный обрывок веревки, которой Мы ее привязали. Она ее просто перегрызла.
- Она вас любит, - сказал я. - Вы покорили ее сердце тем, как отважно вы взяли ее за рога и за хвост.
Максвелл Хайд изловчился и ухватил козу за обрывок веревки.
- Фу-у! - сказал он. - Я и позабыл, как они воняют. Он попытался вытянуть из козьего рта торчащий оттуда листик, но коза проворно его зажевала.
- Чтоб ты потравилась этим георгином - это же была моя «алая королевская пуговица»! - проворчал Максвелл Хайд. - Как ее хоть зовут-то? Я забыл.
- Хельга, - сказал я.
Коза попыталась откусить кусок его брюк. Максвелл Хайд ухватил ее за рога и зафиксировал.
- Хельга, исчадие ада! - сказал он. - Она голодная, наверное. Тоби, сходи к своей матери и скажи ей, пусть позвонит ближайшему торговцу кормами для животных и закажет тонну козьего корма. Ник, сходи в сарай. Нам нужен колышек, киянка и самая прочная бельевая веревка, какую найдешь.
- Может, лучше цепь? - предложил я.
- Цепь, конечно, лучше, но я собираюсь использовать магию в качестве временной меры, - пропыхтел он. Коза начинала брыкаться. - Скорей!
Вечер выдался на редкость хлопотный.
Мы с Тоби вбили колышек посреди лужайки - что оказалось не так-то просто. Тоби заехал киянкой мне по ноге, я отобрал у него киянку, но почва была такая твердая, что я все никак не мог забить туда колышек. Хотя, возможно, дело в том, что я все время промахивался по нему киянкой. Когда я кое-как его вколотил, Максвелл Хайд подтащил козу поближе и мы привязали ее к колышку так, чтобы она не могла добраться до георгинов.
Это пришлось повторить трижды, потому что каждый раз, как Максвелл Хайд отходил в сторону, коза устремлялась следом за ним и колышек вылетал из земли. В конце концов Тоби заставил ее остаться на месте, притащив кусок черствого преттибреда, а Максвелл Хайд вколотил колышек лично.
Едва мы управились с этим делом, как к парадной двери подкатила телега с мотором, загруженная под завязку козьим кормом. И мы с Тоби принялись таскать через дом тюки с сеном и мешки с комбикормом. Один из мешков порвался. Мы выволокли его на лужайку, и Максвелл Хайд высыпал под ноги козе гору орешков козьей еды. Коза вгрызлась в комбикорм с такой жадностью, словно это не она только что сожрала полклумбы георгинов и почти целый преттибред.
- Ну вот! Что я говорил? - сказал Максвелл Хайд. - Она просто голодная.
Я подумал, что она, похоже, пребывает в этом состоянии непрерывно, но вслух ничего говорить не стал.
Потрясение от встречи с козой, похоже, заставило Дору приблизиться к реальности больше обычного. Она, совсем как нормальный человек, высказалась категорически против Того, чтобы прихожая и коридор были завалены клочьями сена и катающимися орешками комбикорма. Она заставила нас с Тоби прибраться. Пока мы прибирались, позвонил телефон. Ну, не совсем телефон. На Островах Блаженных эти штуки называются дальноговорителями, и работают они в целом так же, как телефоны, только поначалу они звенят, как старый механический будильник. Каждый раз вздрагиваешь. А если не подойти сразу, они начинают издавать жуткий придушенный, свиристящий звук, который еще хуже звона.
Дора взвизгнула и бросилась к дальноговорителю, пока он не принялся свиристеть.
Но едва она сняла трубку, как тут же взвизгнула снова и отпихнула этот квазителефон, как будто он был заразный.
- Тоби! Это твой отец! Иди поговори с ним!
Тут начались сложности. Оказалось, что отец Тоби настаивает на своих родительских правах. Он требовал, чтобы Тоби приехал к нему пожить. А Дора наотрез отказывалась пускать Тоби к нему. Пришлось Максвеллу Хайду оторваться от созерцания жрущей козы и поговорить с отцом Тоби самому. Пока он с ним разговаривал, Дора сидела на старом диване, что стоял в прихожей, и твердила:
- Если ты отпустишь Тоби к этому человеку, я с ума сойду! Папа, я в самом деле сойду с ума!
А в промежутках говорила:
- Не забывай, сегодня вечером у меня собрание магического кружка. Я не хочу являться туда с дурными чувствами.
Я подумал, что ужина мы сегодня не дождемся. Поэтому вместо этого пошел и принял ванну.
Когда я снова спустился вниз, в прихожей было полно парящих прозрачных созданий - тоненьких и волнистых, которых, по всей видимости, тянет на эмоции, - и все, похоже, устаканилось. Максвелл Хайд собирался отвезти Тоби к отцу на денек в пятницу. Он сказал, что мне стоит поехать с ними, чтобы посмотреть страну. Дора, похоже, решила, что вдвоем мы сумеем спасти Тоби от его папаши, так что все было улажено.
Меня отправили за какими-то пирожными, чтобы отметить это дело, и мы наконец-то поужинали, к моему большому облегчению. После ужина Дора облачилась в свои черные одеяния, а мы, остальные, мирно занялись собственными делами.
У Тоби с дедушкой по вечерам был разработан целый ритуал. Все делалось по порядку. Для начала они включали новостной экран и садились на специальные кресла, чтобы его смотреть. Новостной экран - совсем как телевизор, только он больше похож на раму от картины, висящую на стене, и по нему ничего не показывают, кроме новостей и герлинговых матчей. Если хочешь какой-нибудь сериал, берешь и читаешь книгу. Если хочешь послушать музыку, идешь на концерт или включаешь плеер. Я садился читать книгу, потому что новости смертельно скучные, а в герлинге я не разбирался.
Сперва показывали герлинг. Пока читал, я краем уха слышал, что «вокс-вампы» продули третий матч подряд и теперь увольняют своего менеджера. «Как все знакомо!» - подумал я и продолжал читать. Книжка была довольно хорошая, мне ее Максвелл Хайд посоветовал. Я был глубоко погружен в книгу, как вдруг услышал: «Сегодня в Норфолке король лично встретился с фламандскими торговыми представителями, в попытке разрешить возникшие разногласия относительно курсов валют...» и рассеянно поднял голову, надеясь, что они наконец покажут своего короля.
И в самом деле, как раз когда я начал смотреть, показали короля. Он выглядел высоким и царственным, с аккуратной бородкой, и рядом с ним был молодой парень - старший из принцев. Они шли по какой-то ровной лужайке, где светило солнце, но было видно, что очень ветрено. Ветер трепал их пиджаки, как и пиджаки бизнесменов, которые шли им навстречу. В какой-то момент, глядя на все эти серые костюмы, я подумал было, что я снова дома, на Земле. Но тут ветер распахнул несколько пиджаков, и я увидел, что подкладки у них другие, яркие, - совсем не такие, как у земных бизнесменов.
Я уже собирался вернуться к чтению, как вдруг камера - или что у них там, на Островах Блаженных, вместо камеры - стала показывать ряды нарядно одетых людей на заднем плане. И я стал смотреть снова, потому что думал, что вдруг покажут Родди. Но там, похоже, были одни взрослые. Диктор продолжал: «Сегодня переговоры дважды прерывались по причине споров, возникавших среди придворных волшебников...»
- Эй, а это что еще такое? - проговорил Максвелл Хайд.
- Споры были улажены только тогда, когда король согласился последовать за волшебниками в неизвестное место где-то в Англии, - сказали с экрана.
И снова начался герлинговый матч.
- Что еще за неизвестное место? В чем дело? Что они затеяли?!
Максвелл Хайд вскочил с кресла и бросился к дальноговорителю.
Его не было около получаса. Вернулся он недовольный и изрядно озадаченный, говоря:
- Ничего не понимаю. Дэниел, похоже, на совещании по этому поводу. Связаться с ним не могут. Пришлось переключиться на канцелярию гофмейстера. Какая-то дура чиновница, которая по большому счету ничего не знает. Она, похоже, думает, что никаких споров не было, просто какое-то идиотское предложение этой глупой коровы, Сибиллы. Оба эпитета - мое личное дополнение, разумеется. Юная леди разговаривала со мной самым официальным тоном и почти ничего толком не сказала, даже если она что-то знала, в чем я сомневаюсь. Все, что она действительно знала, это то, что король к этому никакого отношения не имеет, что бы это ни было. Судя по всему, буря в стакане воды. Доставай настольную игру, Тоби.
И они перешли к следующему пункту ежевечерней программы: настольной игре, в которую они играли вдвоем. Игра была увлекательная. Они садились друг напротив друга за маленький столик, расставив на нем доску и фигуры, напряженные до крайности - даже если этого не было бы заметно по лицам, это можно было бы определить по количеству прозрачных созданий, которые тут же принимались виться над ними. Оба готовы были убить, лишь бы выиграть.
Они предлагали и меня научить этой игре, но я не понимал правил, так же как не понимал герлинга. Я немного следил за ними из вежливости, но это только заставляло меня тосковать по своим компьютерным играм. На Островах Блаженных мой компьютер все равно бы работать не смог. У них тут все совершенно другое. Так что я снова взялся за книгу.
Я успел прочесть около главы, а Максвелл Хайд успел перейти от глухих стонов, означающих, что Тоби выигрывает, к традиционным жульническим попыткам убедить Тоби сжалиться над своим бедным старым, выжившим из ума дедом. И тут вернулась Дора.
Дора вплыла в гостиную с широко раскрытыми глазами и придурочной улыбкой на губах. Но при этом от нее исходил такой порыв ужаса и боли, что мы, все трое, мгновенно обернулись в ее сторону. Она несла за хвост какое-то создание.
Все, что я успел увидеть, это легкий туман и размытое пятно, потому что Максвелл Хайд рванулся к ней и вышиб создание из ее руки. Столик с треском опрокинулся, и создание шмыгнуло под большой буфет.
- Дора!!! - воскликнул Максвелл Хайд. Она ошеломленно взглянула на него.
- Это была всего лишь саламандра, папочка!
- Кто бы это ни был, она живая! - гневно сказал ей Максвелл Хайд. - И ты не имеешь права таскать ее за хвост!
- Но нам в кружке всем дали по саламандре! - возразила Дора. - Они должны усиливать нашу магию.
- Ах вот как? - проговорил он, взял ее за гремящий бусами черный рукав и подвел к стулу у столика, который
Тоби едва успел поставить на место. - Садись, - велел он, - и напиши мне фамилии и адреса всех людей, кто ходит в этот твой магический кружок.
Перед Дорой появился лист бумаги. Максвелл Хайд вынул из нагрудного кармана ручку и сунул ее в руку Доре.
- Пиши! - приказал он.

Предыдущая страница 17 Следующая страница


Заговор мерлина 18

- Но почему? - спросила Дора, взглянув на него из-под шляпы.
Похоже, она и в самом деле ничего не понимала.
- Садись и пиши! - прикрикнул он на нее. - Немедленно!
И гневно потряс листом бумаги у нее перед носом.
Дора побледнела и принялась писать. Тем временем Тоби, который собирал рассыпавшиеся фигурки, подобрал одну из них, закатившуюся под буфет, и спросил:
- Может, я попробую выманить саламандру?
- Нет. Оставь ее, - отрывисто ответил Максвелл Хайд. - Бедная тварюшка и так вне себя от ужаса. Ник, сходи в чулан под лестницей и достань оттуда все корзинки с крышками, какие найдешь.
- А она нам дом не подпалит? - спросил Тоби, когда я уже направился к двери.
- Я окружу ее водяным полем. Пиши, Дора, пиши. Скорей, Ник! - сказал Максвелл Хайд. - Дело срочное.

Глава 3

Я нашел корзинку для пикника, вонючую корзину для рыбы и кокетливую корзиночку с плетеными цветочками на крышке.
- Это подойдет? - спросил я.
Максвелл Хайд стоял над Дорой и считал имена и адреса.
- Вполне, - кивнул он, не глядя ни на меня, ни на корзинки. - Дора, здесь только одиннадцать. Вместе с тобой - двенадцать. А вас должно быть тринадцать, не так ли? Кто у вас главный?
- Ой, миссис Блентайр забыла! - сказала Дора и снова принялась писать.
Максвелл Хайд буквально вырвал бумагу у нее из-под ручки.
- Пошли, мальчики, - сказал он. - За мной! Корзинки не забудьте.
Он вышел из дома в теплый темный синий вечер и захлопнул за нами парадную дверь.
- Хорошо еще, - заметил он, шагая по улице так стремительно, что мы едва поспевали за ним, - что все эти придурки живут близко, так что пешком дойти можно. Начнем, пожалуй, с миссис Блентайр. Злобная старая карга.
Я отдал Тоби рыбную корзину.
- А зачем мы туда идем? - спросил я у Максвелла Хайда.
- Спасать саламандр, разумеется, - сказал он. - Пока они не подпалили пол-Лондона. И пока никто не начал их мучить. Надо вам знать две вещи, - продолжал он, сворачивая за угол в сторону Темзы. - Первое - что саламандры у нас не водятся. Обычно их привозят из Марокко или Сахары. А следовательно, этих саламандр кто-то привез сюда специально. И вероятно, в кошмарных условиях. А второе - что саламандры, если им причинить боль или достаточно сильно напугать, производят чрезвычайно мощный выброс магии. И если ведьма, которая их мучает, вроде Доры - то есть идиотка, - эта магия почти мгновенно оборачивается мощной вспышкой пламени. Теперь понимаете, почему мы так спешим?
Мы все поняли. Мы почти бежали за ним следом, размахивая корзинками, миновали одну улицу, другую и наконец вышли к славному домику в тихом квартале, где прежде находились конюшни. Максвелл Хайд застучал маленьким латунным молоточком на двери. Прошло довольно много времени, прежде чем дверь открыла старая леди с растрепанными волосами. Старушка умильно взглянула на нас из-под маленьких полукруглых очков.
- Добрый вечер, миссис Блентайр, - сказал Максвелл Хайд. - Прошу прощения, но я за вашими саламандрами.
Миссис Блентайр заморгала еще умильнее.
- За какими саламандрами, дорогой мой?
- У меня на это нет времени, - сказал Максвелл Хайд. И пустил в ход магидскую силу. Внешне он ничуть не изменился, но внезапно стал выглядеть очень внушительно. Он возвышался у двери, могучий, как гора, или как какое-нибудь стихийное бедствие. Я с интересом наблюдал. Это было примерно то же самое, что я сам делал в детстве, когда старшие мальчишки пытались меня обидеть.
- Я изымаю у вас саламандр, - сказал он. - Немедленно.
Бабка взглянула на него - и засеменила куда-то в глубь дома. Через несколько секунд она вернулась с крошечной клеточкой, которая тускло светилась и распространяла вспышки паники и ужаса.
- Вот, дорогой мой. Но я не понимаю...
Максвелл Хайд взял клетку и высыпал трех перепуганных, еле видимых сквозь дым узников в рыбную корзину.
- Тоби, скажи им, что они теперь в безопасности. Постарайся их убедить. Где вы их взяли, миссис Блентайр?
- Я не понимаю, в чем... - начала снова миссис Блентайр.
- Говорите! - приказал Максвелл Хайд. - Запираться бесполезно. Я все равно узнаю.
Вид у миссис Блентайр сделался умильно-обиженный.
- Ну, если вы настаиваете... Я купила их в Илинге, в одной славной лавочке старьевщика, дорогой мой. Лавка называется «Диковинки Тонио». Их там продают по шесть пенсов дюжина. И все-таки не понимаю, почему...
- Спасибо, достаточно, - сказал Максвелл Хайд. - Доброй ночи, мадам.
- Значит, она прикупила двадцать четыре штуки, - сказал он нам, когда мы торопливо зашагали дальше. - Чтобы хватило на тринадцать человек. Осталось двадцать штук на одиннадцать человек - а это значит, что у большинства остальных их по две. О черт!
Пока мы шли по следующему адресу, у Тони начались проблемы. Саламандры по-прежнему были в ужасе и продолжали греться. Из корзинки уже отчетливо попахивало вареной рыбой. Я отобрал корзинку у Тони, поднял ее к своему лицу и попытался передать им такой же заряд силы, как тот, что помог одолеть миссис Блентайр.
- Все в порядке! - сказал я. - Мы вас спасли. Теперь вы в безопасности. Успокойтесь!
И они мне вроде как поверили. Это было интересно. У саламандр были настоящие мысли, как у Мини, крошечные, отчаянные, но меня они поняли. Они слегка поостыли, и
Тоби взял корзинку обратно и снова принялся их успокаивать.
Это была какая-то сумасшедшая гонка. Мы носились в темноте от дома к дому, и Максвелл Хайд запугивал этих людей одного за другим, заставляя их отдать ему перепуганных, отчаявшихся саламандр. Мы наполнили ими рыбную корзину и корзину для пикника и перешли уже к корзинке с цветочками. Корзинка с цветочками почти сразу затлела и задымилась, пока я не прикрикнул на нее как следует. Дважды Максвелл Хайд нарывался на настоящий скандал, когда доморощенные маги делали вид, что у них только одна саламандра, а он знал, что саламандр должно быть две. Нам потом долго кричали вслед, что позвонят в полицию.
Двенадцатый дом, до которого мы дошли, был охвачен огнем. Из окон первого этажа вырывались клубы оранжевого дыма, и, когда мы подходили к дому, на улицу с грохотом влетела пожарная машина. Дверь дома распахнулась, и оттуда вывалился старик, вопя:
- Помогите! Помогите!
Мы с Тоби бросились ловить двух саламандр, которые выскочили на улицу вместе с ним. Тоби свою поймал, а у меня в руках было две корзины, и я свою упустил. Саламандра струйкой скользнула в ближайший водосток и там пропала. Небось до сих пор гуляет где-то в канализации.
- Я всего-навсего окунал их в воду! - негодующе говорил старик Максвеллу Хайду. - Только и всего!
- Ну, тогда вы получили по заслугам, - сказал Максвелл Хайд. - Надеюсь, ваш дом сгорит дотла. Пошли, мальчики.
Он забрал у меня корзинку для пикника, и мы отправились домой с нашими двадцатью двумя саламандрами. Они были совершенно невесомые. Если бы не приглушенное све-чение, которое они распространяли, и не запах рыбы и горячей лозы, можно было подумать, что корзинки пусты.
Вернувшись домой, Максвелл Хайд направился прямиком в сад.
- Хорошо, что так жарко, - сказал он. - Не было бы счастья, да несчастье помогло. Теперь им не будет холодно в кустах. Ник, скажи им, что они в безопасности, пока остаются в саду.
- А что, если коза?.. - начал Тоби.
- У козы, подозреваю, какие-никакие мозги имеются, - сказал Максвелл Хайд. - Так что она не спалит себе нутро, попытавшись сожрать саламандру.
Коза натянула свою веревку и с интересом наблюдала, как мы мягко опрокинули корзинки набок, открыли крышки и маленькие светящиеся силуэты на цыпочках выбрались наружу, на миг замерли, точно крошечные освещенные статуэтки, а потом вдруг разбежались и попрятались в клумбах. Саламандры очень похожи на ящериц, только у них вся голова и спинка расписаны завитками, состоящими вроде как из светящихся точек. Они действительно очень изящные, как будто очень маленькие призрачные дракончики.
- Не понимаю, как кто-то мог быть жесток к этим тварюшкам! - сказал Тоби, когда мы возвращались обратно в гостиную.
Я не ответил. Я изо всех сил надеялся, что мы перейдем прямиком к третьему пункту их ежевечернего ритуала: по кружке какао - и спать. Все эти ведьмы вымотали меня до крайности.
Первое, что мы увидели в гостиной, была Дора, так и не снявшая своей шляпы. Она сидела на диване, а ее саламандра растянулась у нее на коленях. Она очень отчетливо выделялась на фоне черной атласной юбки. Все ее огненные завитушки мягко пульсировали. Будь это кошка, можно было бы сказать, что она вовсю мурлыкала. Дора подняла голову и взглянула на нас с виноватой, озабоченной улыбкой.
- Я поступила очень плохо, да? - прошептала она. - Она такая славная!
Бледное, напряженное лицо Тоби расслабилось, и он пошел варить какао.
- Понимаешь, сердце-то у нее на самом деле доброе, - сказал мне Максвелл Хайд, когда мы вышли в прихожую. - Просто она легко поддается чужому влиянию. Пошли наверх, поможешь мне вытряхнуть грязное белье. Похоже, для следующего дела нам потребуется бельевая корзина.
- Это еще зачем? - простонал я. Он объяснил по дороге наверх.
- «Диковинки Тонио». Надо забрать оттуда саламандр, пока миссис Блентайр не позвонила по дальноговорителю и не предупредила этого Тонио. Я наложил на нее запрет, чтобы она не сделала этого сразу, но к утру она из него выпутается. Жуткая старая ведьма. Похожа на один из тех подсластителей, от которых у мышей развивается рак.
Так что мы быстро выхлебали по кружке какао, запихали на заднее сиденье машины Максвелла Хайда большую бельевую корзину, Тоби втиснулся рядом с ней, и мы поехали в Илинг. К тому времени уже наступила полночь. Когда машина тронулась, по всему Лондону начали бить часы.
Машины на Островах Блаженных тоже другие. Ездят они почти с таким же грохотом, как тот летательный аппарат, что я видел в Лоджия-Сити, и меня в них жутко укачивает. Я то и дело сглатывал, во рту у меня стоял вкус какао, и мне приходилось пристально смотреть на темные дома, а потом на темные изгороди вдоль дороги, чтобы не думать о том, как мне худо.
Ехать пришлось довольно далеко. На Островах Блаженных Илинг расположен дальше от Лондона, в сельской местности. Мы остановились в конце улицы, похожей на деревенскую улочку, и... ну, вроде как прислушались к тому, что происходило вокруг. И почти сразу услышали ужас и отчаяние сотен саламандр, запертых где-то в слишком тесном для них месте. После этого нам осталось только тихонько поехать в ту сторону, откуда исходило это отчаяние, пока оно не сделалось почти невыносимым, - и мы нашли это место. Оно было на одной из боковых улочек, открывавшихся прямо в поля. На улочке горел всего один далекий фонарь, при свете которого мы и разглядели двери гаража с тяжелыми висячими замками на первом этаже обветшалого старого дома.
Из-за гаражных дверей исходил настолько сильный поток ужаса и отчаяния, что все мы старались действовать как Можно быстрее. Мы с Тоби выволокли из машины бельевую корзину, бросили ее напротив ворот и откинули крышку, а Максвелл Хайд тем временем трудился над замками, используя свои магидские способности. Он открыл эти двери в два счета. И мы увидели саламандр, присутствие которых чувствовали все это время. Они были в глубине гаража, в двух клетках, каждая величиной не больше земного телевизора, и в обеих клетках саламандр были буквально сотни. Клетки светились и пульсировали - саламандры ползали и карабкались друг по другу, отчаянно пытаясь отвоевать себе чуточку больше пространства. Тоби бросился к ним - и наткнулся на столик со стоявшей на нем статуэткой. Я, бежавший следом, остановился и сумел поймать падающую статуэтку.
- Стойте! - шепнул Максвелл Хайд и зажег нам свой Колдовской огонек.
Очень кстати. Гараж был набит старой мебелью, и на каждой тумбочке, этажерке или столике красовались статуэтки И кружки. Клетки с саламандрами стояли на старом пианино у задней стены, за нагромождением зубчатых ведерок для угля, которые были загорожены несколькими каминными экранами. То-то шуму мы наделали бы, если бы все это снесли!
У меня ноги были длиннее, поэтому я пробрался в глубь гаража, переступая через мебель, и взял ближнюю из двух клеток. Саламандры, которые находились внутри, были так напуганы, что тихо шипели, как будто песок сыпался на железный лист. Пока я пытался передать клетку Тоби, у меня вспыхнули кончики волос и клетка сделалась такой горячей, что я ее еле удерживал. Я шепнул им, что теперь все в порядке, но, думаю, они были в таком ужасе, что не услышали. Я почти перебросил клетку Тоби, а Тоби сунул ее Максвеллу Хайду, который бегом вынес ее и поставил на траву. Вторая клетка была еще более горячей и шумной, и, когда Максвелл Хайд уронил ее рядом с корзиной, трава под ней затрещала от жара. Думаю, ему пришлось пустить в ход магию, чтобы не занялась и корзина тоже. Потом они вдвоем открыли клетки и попытались вытряхнуть саламандр в корзину.
В корзину попала примерно половина. Остальные взобрались по стенкам, пробежали по крышке и разбежались кто куда. Одна взобралась на Тоби и в страхе свернулась вокруг его шеи. Тоби издал придушенный писк, пытаясь не завопить от боли - жглась она изрядно. Еще одна заползла Максвеллу Хайду в штанину. Он задрыгал ногой и затопал, строя гримасы и изо всех сил стараясь не шуметь. Он передал мне клетки, чтобы я поставил их обратно на пианино. Тоби захлопнул корзину, не переставая поскуливать. Пока я осторожно перешагивал через вещи, которые мне были еле видны, я услышал, как над головой поскрипывают доски пола и кто-то разговаривает. Тут я бросил эти клетки, где стоял, и рванул обратно к выходу из гаража в такой панике, что, клянусь, я летел по воздуху. По крайней мере, не помню, чтобы я хоть раз коснулся пола.
Когда я выскочил на улицу, в доме зажегся свет. Я бросился к корзине, подхватил ее и в одиночку запихал на заднее сиденье машины. Тоби шмыгнул следом, пытаясь отцепить от своей шеи саламандру. Мгновением позже Максвелл Хайд нырнул на водительское сиденье, и мы рванули прочь, как профессиональные автогонщики.
Оглянувшись назад, я обнаружил, что Максвелл Хайд каким-то чудом успел присобачить замки на место. Свет теперь сочился из щелей в двери гаража.
- А что будет, если они вызовут полицию? - спросил я.
- Ничего не будет. Большинство людей саламандр видеть не способны, - процедил Максвелл Хайд сквозь стиснутые зубы. - Полиция просто не признает их существования. А, черт! Ник, у меня штанина горит?
- Нет, не горит, - ответил я.
- А мне кажется, что горит! - сказал он. - И вдобавок Хартфордшир - или это Мидлсекс? - теперь по нашей милости наводнен этими тварями!
Назад мы ехали очень интересно. Где-то через полмили саламандра из штанины Максвелла Хайда выползла наружу, и мне пришлось ее ловить, пока она не забралась под педаль. Тут-то я и обнаружил, что на полу машины кишат эти твари. Похоже, половина из тех, что сбежали от нас, попрятались в машине, потому что там было тепло и машина показалась им безопасным убежищем, и они действительно то и дело совались то под тормоз, то под газ, то под еще две педали, которые есть в машинах у них на Блаженных, и мне все время приходилось их оттуда вытаскивать. Вскоре я пожег себе все руки. Максвелл Хайд по пути непрерывно и страшно бранился, призывая всякие ужасы на головы ведьм, старьевщиков и контрабандистов, которые завозят саламандр, и с бранью отшвыривая ногами самих тва-рюшек. Неудивительно, что те саламандры, которые сидели в корзине, оставались достаточно испуганными, чтобы корзина начала потрескивать и дымиться. Когда я оглянулся, чтобы приказать Тоби успокоить их, то обнаружил, что он спит, положив голову на корзину, а саламандра, которая была у него на шее, свернулась вокруг его уха.
И тогда я принялся петь этим заразам колыбельные. Это было единственное, что пришло мне в голову. Я перебрал все самые успокаивающие песни какие знаю. Начал я со «Спи, моя радость, усни», потом перешел к «Сурку», потом к «Баю-баюшки-баю» - но тут Максвелл Хайд перестал браниться и принялся давиться хохотом, так что я переключился на шотландские песни с их усыпляющими завываниями, но шотландские как-то не пошли, и я вернулся к «Спи, моя радость, усни», потому что она подействовала лучше всего. «Спи, моя радость, усни, - тянул я, - в доме погасли огни, мышка за печкою спит, месяц в окошко глядит...» Все-таки Моцарт - это вещь! Чем дольше я пел, тем больше саламандр выползали из-под обшивки, из закоулков и кармашков на двери и усаживались, глядя на меня. К концу поездки я был укрыт ковром из саламандр, и их огненные завитки пульсировали и вибрировали, как будто саламандры самозабвенно мурлыкали. Те, что в корзине, были не так довольны, но, по крайней мере, они тоже успокоились.
В Лондоне Максвелл Хайд остановился перед домом и заставил входную дверь распахнуться саму по себе. Я неуклюже выбрался из машины, поднялся на крыльцо, и все саламандры спрыгнули с меня и огненным ковриком побежали впереди меня к задней двери, где я и выпустил их в сад. Потом я вернулся к машине и помог Максвеллу Хайду разбудить Тоби и отволочь в сад корзину. Когда мы открыли корзину, ярко светящиеся саламандры побежали оттуда в таких количествах, что Хельге пришлось немало попрыгать из стороны в сторону, чтобы увернуться от них.
- А чем мы их всех кормить будем? - прохрипел я.
- Кормить их не надо, - ответил Максвелл Хайд. - Они питаются солнечной энергией. По крайней мере, мне так рассказывали. Надеюсь, это правда.
Он отправил внука спать. Тоби взял свою саламандру с собой. Я сварил еще какао.
- Ну что, теперь-то мы всех саламандр в стране повыловили? - спросил я осипшим голосом, когда Максвелл Хайд вернулся из гаража. Я изрядно охрип после всех этих колыбельных.
Он подул на какао и покачал головой.
- Отнюдь нет, - сказал он. - Боюсь, мы всего лишь малость попортили торговлю. Еще кое-кого мы отловим, когда в Лондоне начнутся пожары. И то же самое в других частях страны. Но, подозреваю, на этой неделе нам придется совершить налеты еще на несколько складов. Завтра попробую выяснить, каким путем саламандры вообще попадают в нашу страну. А пока иди спать.

Глава 4

На следующий день у нас повсюду кишели саламандры. Они ползали по саду и по крыше. Несколько сотен проникли в дом и уютно свернулись в самых неожиданных местах - главное, чтобы там было тепло. Почти что единственным теплым местом, куда они не проникли, была кухонная плита - там поселилась Дорина личная саламандра, которая плевалась искрами в своих товарок, не пуская их к плите, - и шея Тоби, потому что там сидела его саламандра, - а так они были повсюду. Я то и дело смахивал их с тетрадки или вытряхивал из одежды. Они обсели дальноговоритель, у которого, засучив рукава, трудился Максвелл Хайд: он обзванивал компании, занимающиеся грузоперевозками, выясняя, не доводилось ли им в последнее время ввозить из жарких стран ящики, которые казались пустыми. Он не раз садился на этих саламандр.
Во время ланча он устроил себе перерыв и вместе со мной выпил чайку на лужайке для барбекю. Я смотрел наверх. Крыша была усеяна блаженно пульсирующими саламандрами. Если прищурить глаза, их можно было принять за жаркое марево - их и прозрачный народец тоже. Прозрачные существа, по-видимому, очень заинтересовались саламандрами и слетались к дому толпами. Даже коза, похоже, начинала нервничать.
Я заметил, как нам повезло, что стоит такая жара.
- Ну да, - сказал Максвелл Хайд, тоже взглянув на крышу, - но только из-за жары все так высохло... Достаточно будет одной искорки от испуганной саламандры...
Меня в самом деле бесит, так это то, что ввоз этих несчастных созданий был такой жестокой и ненужной затеей! Если идиоты, которые это сделали, просто хотят обрести побольше силы, почему бы им не использовать оживленные шоссе или силовые линии? Кроме того, на Островах сотни силовых узлов. Совершенно незачем мучить живых существ!
- А вы выяснили, откуда они берутся? - спросил я.
- Нет еще, - сказал он. - Но я выясню! И снова отправился к дальноговорителю.
В тот же вечер, после ужина, он наконец получил ответ. Саламандр доставили самолетом из какого-то места в Египте, которого на Земле не было - по крайней мере, я о таком никогда не слышал. И следующий грузовой самолет оттуда прибывал в Лондонский аэропорт в субботу вечером.
- Ник, Тоби, в субботу нам спать не придется, так и запишите! - радостно объявил Максвелл Хайд и включил новостной экран, приступая к первой части ежевечерней программы. - И, кстати, напомните мне кто-нибудь прикупить еще парочку корзин для белья.
Экран включился и сообщил, что на барже, следовавшей в Манчестер, внезапно вспыхнул пожар. То же самое произошло с грузовиком, направлявшимся в Норидж, и деловой центр Бристоля также объят огнем. Максвелл Хайд смотрел новости и грыз карандаш, которым он весь день делал заметки.
- Их разослали по всей стране! - подытожил он. - Но зачем? Кому вдруг понадобился дополнительный источник магической энергии во всех этих местах?
- Надеюсь, те саламандры, что плыли на барже, благополучно добрались до берега, - сказал Тоби, поглаживая пальцем огненную ящерку, вытянувшуюся у него на плече.
- Я тоже на это надеюсь, - сказал Максвелл Хайд. - Кстати, когда мы поедем в гости к твоему отцу, саламандра Останется здесь.
Тоби побледнел и упрямо насупился, но не стал спорить, как я ожидал. Полагаю, это кое-что говорит о его отце.
Отца Тоби зовут Джером Керк. Он тогда жил сам по себе, на ферме где-то к югу от основной цепи меловых холмов - на Островах их называют Становые холмы. Я бы не сказал, что это так уж далеко от Лондона, но нормальных шоссе на Островах всего два, да и те извилистые как я не знаю что. Так что для того, чтобы попасть к отцу Тоби до ланча, нам пришлось отправиться в путь практически на рассвете. Когда меня запихивали в машину, я еще не успел разлепить глаза.
Всю первую часть пути я ворчал про себя, что, если уж не могут построить железных дорог, могли бы, по крайней мере, шоссе нормальные сделать, и переживал, что меня сейчас укачает. Но потом глаза у меня открылись, и я почувствовал себя лучше. Я начал даже восхищаться тем, как вздымаются из молочно-белого марева зеленые холмы, похожие на хребет какого-то зверя. Дорога змеилась между рядами засохших деревьев так, что хребет холмов все время оставался вдали, пока наконец мы не свернули на узкий проселок и, попетляв по другим узким проселкам, не выехали к ферме, притулившейся у южной оконечности холмов, среди куда большего количества деревьев.
Мы отлепились от сидений, пошли и постучали в некрашеную входную дверь. Это был угрюмый желтый старый дом, и казалось странным, как внутри может быть так темно в такой ослепительно яркий день. В доме были тусклые каменные полы и низкие потолки со множеством балок, которые, похоже, не только не красили, но даже и не обметали как минимум полвека. Повсюду были пыль и хлам. Отец Тоби вроде как рыскал посреди всего, большую часть времени держась к нам спиной. Это был крупный мужчина с кустистой бородой, крупным, пронизанным жилками носом и довольно маленькими слезящимися глазами. Брюхо у него тоже было большое, но главное, что я запомнил - наверное, оттого, что чаще видел его со спины, - это его кривые ноги в мешковатых штанах с пузырями. Я все думал, что, когда он ночью снимает эти штаны, он, наверное, прислоняет их к стулу, и так они и стоят, сохраняя свою мешковатую форму.
Джером Керк вроде бы считался художником, но я что-то не заметил, чтобы он особо занимался своим ремеслом. В одной маленькой комнате действительно стоял мольберт, лежали кисти и всякие принадлежности, но они были покрыты пылью, как и все остальное.
Не похоже было, чтобы он был так уж рад нас видеть.
- А-а, приехали! - сказал он. - Я думал, вы не приедете.
Тоби тоже не прыгал до потолка от радости. Он сдержанно сказал:
- Здравствуй, папа.
Джером Керк оскалил зубы в свирепой приветственной (хотя в последнем я не уверен) улыбке и хлопнул Тоби по спине. И пошел бродить по дому, а мы остались стоять, где стояли.
Через некоторое время он вернулся с большим глиняным кувшином.
- Вы, наверное, пить хотите, - сказал он. - Вот тут у меня грушевый сидр, сам делал. Хотите?
Максвелл Хайд и Тоби дружно ответили:
- Нет, спасибо!
Но мне было так жарко и так хотелось пить, что я сказал:
- Пожалуйста, если можно.
Пока Джером Керк наливал мне сидр в пыльный стакан, мне показалось, что Максвелл Хайд пробормотал что-то вроде «Н-не советую!», но я не понял, в чем дело, пока не сделал большой жадный глоток.
Сидр был не просто дрянной. Он был тошнотворный. Знаете, как бывает, когда рыгнешь и желудочный сок попадает в рот? Я подумал, уж не отравили ли меня.
Но, по счастью, Джером Керк тут же налил огромную кружку этого пойла себе и снова куда-то убрел, держа в одной руке кувшин, в другой кружку с сидром.
- ... Выходите, полюбуйтесь на мой сад, - эхом донесся его голос откуда-то из глубины дома.
Мы прошли следом за ним через кухню, где я, воспользовавшись случаем, опорожнил стакан в раковину и заменил гнусное пойло водой. Тоби захихикал. Максвелл Хайд невозмутимо налил воды себе и Тоби, и мы вышли в сад, заросший травой по колено и высоченной крапивой.
В саду росло множество плодовых деревьев, но толку от них было мало. Все они были старые и корявые, с обломанными сучьями, а на оставшихся хилых ветвях висело по несколько бледных яблочек или червивых слив. Папу бы удар хватил. Он так носится со своими яблонями! И Максвелл Хайд, похоже, разделял взгляды моего папы. Он бродил по саду, и лицо у него вытягивалось все сильнее. Меня же больше всего заинтересовал шаткий столик, на котором стояли тарелки, накрытые тряпками. Над тарелками кружили осы. Похоже, это был ланч.
Но до ланча, судя по всему, было еще далеко. Тоби просто тихо исчез, так что я мало-помалу дошел до конца сада, обходя заросли крапивы, прихлебывая свою воду и гадая, что же мы тут будем делать теперь, когда мы сюда приехали. В конце сада, где росла густая зеленая трава и под ногами чавкало, внезапно возник Джером Керк. Он припер меня к громадным зарослям ежевики, переплетенным крапивой. Сделал он это просто профессионально. Все время, пока мы разговаривали, я только и делал, что пытался вывернуться и улизнуть, но постоянно натыкался то на огромную колючую ветку с одной стороны, то на крапивные кущи с другой. А если я находил путь к спасению, Джером Керк просто придвигался ближе и отрезал его. Под конец он припер меня к самым кустам, и меня всего искололо. Я всерьез начал нервничать. Обычно я горжусь тем, что умею незаметно вывернуться и улизнуть откуда угодно, но этот человек меня поймал.
- Я хотел поговорить с Тоби, - заявил он, - но ты подойдешь еще лучше. У тебя ведь таланту хоть отбавляй, верно? И на что тебе сдался этот Максвелл Хайд?
- Он меня учит, - ответил я, подался вправо и напоролся на колючки. Тогда я подался влево - меня ужалила крапива. - Мне нужно учиться магии.
Джером Керк сплюнул в чащу ежевики.
- Чертов магид! - сказал он. - Они и пальцем не могут шевельнуть без разрешения Свыше, эти магиды. Щенки шелудивые. Лучше бы ты вместо этого перешел на нашу сторону.
- Э-э... - сказал я, снова пытаясь улизнуть сквозь кусты. - На «нашу» - это на чью?
Колючки заставили меня остановиться, и мне пришлось любоваться на красные жилки у него на носу и на его нечесаную бороду. Я подумал, что Джером Керк, наверное, последний человек на Островах Блаженных, с которым я хотел бы объединиться. Мне стало жалко Тоби за то, что этот человек - его отец. Ну, в смысле, мой родной отец тоже был не подарочек, но я с ним никогда не встречался. Я от души порадовался, что у меня была возможность выбрать себе папу по вкусу.
- Что вы имеете в виду? - спросил я.
Он наклонился ко мне и воодушевленно заговорил, размахивая рукой, в которой держал кружку. Я подался назад, пытаясь уклониться от тошнотворной вони сидра, исходящей от кружки и изо рта самого Джерома Керка.
- Мы - объединение, - сказал он, - но мы себя никак не называем. Мы просто существуем, копим силы и расширяем свои ряды. Теперь, когда во главе нас встал сам мерлин, мы действительно можем чего-то добиться. Мы очистим Острова от косной, рутинной магии, от обывателей, магидов и их прихвостней, мы призовем новые силы, новых людей, мелких пользователей магии, у которых при нынешнем режиме просто нет шансов проявить себя. Ты молод. Тебе следует присоединиться к нашему ордену. Ты же не хочешь, чтобы тебя душили их идиотские правила!
И на эту тему он распространялся довольно долго. Время от времени казалось, что он снова отправляется бродить, но это только казалось. На самом деле он придвигался все ближе, припирая меня к кустам. Я стоял, слизывал пот, скапливающийся у меня на верхней губе, и чувствовал, что я в ловушке.
Наконец Джером Керк сказал:
- Ты подумай! Мы уже обнаружили совершенно новый источник силы. Саламандры! Как тебе идея, а? Никому из «старой гвардии» такое бы и в голову не пришло, верно?
Он снова наклонился ко мне, взял в одну руку кружку и кувшин и залихватски прищелкнул пальцами. Я никогда не видел, чтобы кто-то так делал, разве что по телевизору.
- И это всего лишь одна из новых идей! - продолжал он. - Я-то знаю. Я в курсе всех, даже самых тайных, замыслов. Меня попросили поселиться здесь и приглядывать одним глазком за древней магией, чтобы она не вышла из-под контроля. Это факт. И вот что я тебе еще скажу... - Он снова прищелкнул пальцами. - Мы уже почти готовы показать, на что мы способны. Времени на решение у тебя осталось немного. Так что ты думай, думай! И если решишь к нам присоединиться - а ты к нам присоединишься, разумеется, - просто кивни мне перед отъездом. Понял?
К тому времени он меня совсем задвинул в кусты. Я ответил дрожащим голосом:
- Понял...
Он кивнул и, к моему немереному облегчению, повернулся ко мне своей мешковатой спиной и побрел прочь.
После этого я только и думал, как бы отыскать Максвелла Хайда и передать ему то, что Джером Керк говорил насчет саламандр. Мне казалось, что дело это срочное. Возможно, они действительно готовят мятеж или что-то в этом духе. И я видел, что это сходится с тем, о чем говорила Родди. Но сперва я никак не мог найти Максвелла Хайда, а когда нашел, он уже сидел за шатким столиком вместе с Джеромом Керком и Тоби. Они ждали меня, чтобы приступить к ланчу.
Ланч оказался изрядной пыткой. Состоял он из холодного мяса с хлебом, и это бы все ничего, но посреди стола стояло огромное блюдо с каким-то домашним маринадом, и осы над ним так и вились. Я все пытался показать Максвеллу Хайду, что мне нужно сказать ему нечто важное, но вроде как не мог до него достучаться. Все мы были слишком заняты тем, что уворачивались от ос.
Не успел закончиться ланч, как Максвелл Хайд и Джером Керк завели долгий спор о политике, и как только они заговорили о политике, я подумал: «Вот я дурак! Чего я беспокоюсь? Скажу ему на обратном пути!» Тоби смылся, как только начался спор. Меня достали осы, так что я тоже слинял.
Я пошел в ту сторону, куда, как мне показалось, направился Тоби, - через дорогу и на холм напротив дома. Там была тропа, вьющаяся по горячему склону. По ней я и пошел, огибая высоченные, в человеческий рост, кусты, пока наконец не вышел к крутому, поросшему травой участку склона, где тропа разветвлялась.
Тут я остановился. До меня вдруг дошло, что Джером Керк не врал, когда говорил, что живет поблизости от древней магии. Справа от меня был лес. Темный, жаркий, шумящий лес, состоящий из старых и очень стройных деревьев. Я обнаружил, что смотрю в сторону этого леса почти с ужасом. Что бы ни находилось в этом лесу, оно было очень древнее, очень мощное, и оно... ну... внушало благоговейный страх. Я просто не мог заставить себя пойти в ту сторону. Если Тоби понесло туда, значит, он куда храбрее меня.
Поэтому я свернул налево. Левая тропа вилась вдоль гребня холма, чуть пониже самой вершины. Там дул легкий ветерок. Ветерок шуршал жесткой, жилистой сухой травой и приносил горячие, почти пряные запахи, исходящие от бесчисленных сухих, жилистых цветов. Насекомые гудели или прыгали в траве, но ос среди них не было. Там царил ослепительный, неколебимый покой. Глядя вниз, я видел только леса да поля, уходящие в голубую даль. А подняв голову, я видел голубое-голубое небо и на его фоне - зеленую вершину холма, которая местами вроде как облупилась, так что наружу проступало жесткое белое нутро холма, как будто кости земли.
Пока я брел вперед и вперед и из-под травы проступало все больше белых пятен, мне пришло в голову, что я, наверное, уже иду на запад вдоль этого мелового хребта, который я видел с большой дороги. «В таком случае, - подумал я, - это белое не зря похоже на кости: ведь это и есть кости, становой хребет Островов Блаженных». Я шел и поглядывал наверх. Примерно через милю я нашел место, где отвалился особенно большой кусок дерна и наружу выступило что-то вроде шишковатого утеса. Шишки образовывали довольно отчетливый рисунок. Две длинные части с небольшой выемкой между ними, а над той частью, что ближе к востоку, большой выступ и вроде как выемка посреди этого выступа.
Я думал о костях. Я подумал, что вот эта часть и в самом деле похожа на гигантский череп. Череп огромного зверя, с громадными челюстями, куда больше слоновьего. И я представил себе, что это существо - действительно колоссальное существо - лежит вдоль всего склона холма, чуть пониже гребня, в основном погребенное под мелом и дерном.
Тут я ужасно разволновался, подумав, что, возможно, это и в самом деле скелет динозавра. И тем не менее мне даже не хотелось залезть наверх и посмотреть: я знал, что буду сильно разочарован, когда окажется, что это всего лишь меловой утес. Но я все-таки полез. И чем ближе я подбирался, тем больше это становилось похоже на огромную голову. К тому времени, как я поравнялся с той частью головы, что выглядела как челюсти, я рассмотрел над ней отверстия, похожие на ноздри, а когда я подошел еще ближе, то увидел на голове бледный узор, смахивающий на чешуйки, белые на белом. А когда я заглянул во впадину на выпирающей части, то мог бы поклясться, что там - глаз с опущенным веком. И на веке была даже каменная бахрома, совсем как меловые ресницы.
- Адские колокола! - сказал я. - Похоже, это действительно огромное ископаемое!
- ЭТО КОГО ТЫ НАЗВАЛ ИСКОПАЕМЫМ? - откликнулась гора.

Предыдущая страница 18 Следующая страница


19 Диана Уинн Джонс

Я отлетел на несколько ярдов и плюхнулся на траву. Так это меня потрясло. А весь утес тем временем задрожал, приподнялся и выпятился, когда гигантские челюсти разомкнулись. И меня вроде как стряхнуло вниз. Я поднял голову и обнаружил, что то место, которое я принял за веко, распахнулось. И на меня смотрит огромный зеленый глаз.
Не думаю, что в тот момент я мог бы шевельнуться, даже если бы захотел. Я с трудом выдавил:
- Тогда кто же вы?
С таким огромным существом поневоле хотелось говорить на «вы». Голос мой звучал как сдавленный шепот, но не спросить я не мог: уж очень было интересно!
- Я - БЕЛЫЙ ДРАКОН АНГЛИИ, - откликнулась гигантская голова. - ИЛИ ЛЮДИ БОЛЕЕ НЕ ГОВОРЯТ ОБО МНЕ?
- Нет-нет! - поспешно ответил я. - Конечно же говорят!
В конце концов, на Земле я о подобном существе слышал - было бы только логично предположить, что и тут, на Островах Блаженных, имеется подобное, со здешней-то магией.
- Но нечасто, - добавил я, чтобы не соврать.
Говоря это, я оглянулся назад вдоль склона и теперь отчетливо увидел, как выпирает под дерном гигантское тело. «Если он вылезет наружу, мне конец! - подумал я. - Похоже, его хвост доходит до самого леса!»
- Э-э... - сказал я, изо всех сил стараясь поддерживать эту дурацкую беседу, - вы, по-видимому, находитесь здесь очень давно?
- С НАЧАЛА ВРЕМЕН, - ответил дракон. Когда он говорил, склон горы трясся и расплывался. Я ощущал его голос всем телом. - Я СПЛЮ, ПОКА ВО МНЕ НЕ НАСТАНЕТ НУЖДА. Я ТЕБЕ НУЖЕН?
- Вообще-то нет... - сказал я. - На самом деле - нет, вы мне совсем не нужны! Я тут вообще случайно!
Огромный зеленый глаз моргнул, закрылся, открылся, закрылся. Я надеялся, что, может, дракон снова заснет, но я видел, что на самом деле он думает. Я чувствовал, почти слышал, как ворочаются в громадной голове тяжкие, медленные, громадные мысли.
Глаз открылся снова.
- МЕНЯ НЕЛЬЗЯ ПРОБУДИТЬ СЛУЧАЙНО, - сказал сотрясающий землю голос - Я НЕ СОВЕРШАЮ НИЧЕГО СЛУЧАЙНОГО. ПРИЗВАТЬ МЕНЯ НЕ ТАК ПРОСТО.
- Да-да, я понимаю, - сказал я. Такие глупости говоришь на автопилоте, когда мозги отказывают от страха. - Но я сюда пришел не затем, чтобы призывать вас. Честное слово!
И я принялся потихоньку отступать вниз по склону, очень осторожно. Однако мне пришлось остановиться: склон снова затрясся, и вниз мимо меня полетели куски мела, земли и дерна.
- КОГДА ПРИДЕШЬ СЮДА ЗА ЭТИМ, - ответил могучий голос, - ПОМНИ, ЧТО Я БУДУ НЕДОВОЛЕН.
У МНОГИХ ЛЮДЕЙ БУДУТ ПРИЧИНЫ ПОЖАЛЕТЬ О ТОМ, ЧТО ТЫ МЕНЯ ПРИЗВАЛ. ТЕПЕРЬ СТУПАЙ.
Ни за что бы не взялся даже попытаться призвать эту зверюгу!
Я принялся спускаться, не сводя глаз с огромного зеленого ока, которое провожало меня взглядом до самой тропы. И когда я, дрожа как осиновый лист, трусцой пустился обратно, туда, откуда пришел, глаз повернулся в глазнице, следя за мной. Коленки у меня тряслись. Как только я отошел достаточно далеко, чтобы этот глаз не мог меня видеть, я припустился бежать со всех ног между кустами нагретого солнцем дрока и не снижал скорость, пока не спустился к дороге и не увидел Тоби и Максвелла Хайда, стоящих у машины. Я рысцой приблизился к ним. Пот с меня тек ручьями. Максвелл Хайд выглядел довольно мрачно. Тоби по какой-то причине выглядел примерно так же, как я себя чувствовал. Я подумал, они сердятся, что я заставил их ждать.
- Извините, что я так задержался, - сказал я небрежным, наигранным тоном. О том, что только что произошло, мне рассказывать не хотелось, и я не был уверен, что вообще когда-нибудь решусь об этом рассказать. - Я просто забрел дальше, чем рассчитывал.
- Садитесь в машину, оба, - сказал Максвелл Хайд. Мы сели в машину, и он поехал. Мы проехали немало миль, прежде чем я пришел в себя. Я все думал: «Ну и зверюга! Такая огромная!» Лежит под травой и ждет... Неудивительно, что многие пожалеют, если он когда-нибудь проснется!
Когда мы уже подъезжали к Лондону, Максвелл Хайд заговорил очень сухим тоном:
- Тоби, полагаю, нам придется порвать всякие отношения с твоим отцом. Боюсь, он связался с дурной компанией.
«Ох ты!» - подумал я. Голова у меня была так забита этой встречей с драконом, что о своем разговоре с Джеромом Керком я забыл начисто. Но, похоже, ему хватило дурости попытаться заманить в свои ряды самого Максвелла Хайда, так что мне и не придется ни о чем рассказывать.
- Да, - ответил Тоби почти шепотом. - Он и со мной тоже разговаривал.
- Так ты поэтому сидишь как в воду опущенный? - осведомился Максвелл Хайд.
- Нет, - сказал Тоби. - Это из-за леса.
- А что не так с лесом? - резко осведомился его дед.
- Не знаю, - ответил Тоби. - Там были высокие люди. Я не знаю, на самом деле они там были или мне только померещилось. Они были страшные.
- В каком смысле страшные? - спросил Максвелл Хайд. - Как демоны?
- Нет, наоборот, я думал, не ангелы ли это, - сказал Тоби. - Но они все спрашивали, готов ли я, и я не понимал, о чем они. И лес тоже спрашивал, понимаешь?
Тут я понял, что Тоби пережил приключение как минимум не менее ужасное, чем мое. Я видел, что у него гора с плеч свалилась, когда Максвелл Хайд просто хмыкнул с таким видом, словно не понимал, о чем говорит Тоби, и дальше расспрашивать не стал. Вместо этого он наклонил голову в мою сторону и спросил:
- А ты, Ник, тоже успел побеседовать с милейшим Джеромом?
- Да, - ответил я. - Он заодно с теми, кто ввозит саламандр.
Максвелл Хайд снова хмыкнул, но на этот раз задумчиво, мрачно и зловеще. Судя по тому, как он смотрел вперед через ветровое стекло, он размышлял над тем, что я сказал, все то время, пока мы ехали через Лондон. Уже начинало смеркаться. Паркуя машину, он сказал:
- Ладно, не будем больше говорить об этом. Я умираю от голода. За ланчем я так и не сумел как следует поесть: все боялся, как бы не проглотить осу.
Наверное, все мы устали, но выглядели мы довольно жалко. Нам не терпелось попасть в дом и заняться обычными вечерними делами. Дора стояла в прихожей и ломала руки - не потому, что мы так задержались, а потому, что она купила семь сортов сыра и сварила картошки и теперь не знала, как превратить это в нормальный ужин. Но нам было все равно. Мы ринулись к столу, разогнав по пути саламандр, и принялись лопать холодную картошку с ломтями сыра. А потом устремились в гостиную и включили новостной экран, чтобы застать конец спортивных новостей.
Потом Максвелл Хайд и Тоби достали свою игру. Я устроился сбоку в кресле и со вздохом облегчения открыл книжку по теории магии. Сейчас я был совсем не против поскучать в тишине. Дора села на диван, шурша журналом «Толкователь снов».
У игроков дело уже дошло до стонов, а я успел четырежды прочесть одну и ту же страницу, не поняв ни слова, как вдруг Дора вскочила с дивана и завизжала.
Комната внезапно наполнилась людьми, беззвучно скачущими на высоких лошадях. Вместе с ними в комнату ворвался беззвучный ветер. Он захлопал страницами моей Книги, взметнул крашеные волосы Доры. Дора с визгом ухватилась одной рукой за волосы, а другой прижала юбку, чтобы ветер не задрал ее выше пояса. Тот же ветер развевал плащи всадников. Всадников вокруг нас было куда больше, чем могло поместиться в комнате, и тем не менее все они однозначно были здесь. Тот, что был ближе всех ко мне, нес нечто вроде боевого штандарта, только на самом деле это был просто корявый шест, на который был насажен конский череп, и клочья сырой, окровавленной конской шкуры развевались на ветру. Я взглянул на этот штандарт - и мне сделалось нехорошо.
Всадник, скакавший впереди, сидел на белой лошади, а сам был весь в черном, если не считать подкладки развевающегося плаща.
- Я вынужден извиниться, - сказал он. Казалось бы, я не должен был расслышать его за визгом Доры, но я его слышал прекрасно. Он говорил с сильным валлийским акцентом. - Прошу меня простить, - сказал он, наклоняясь к Максвеллу Хайду. - Я делаю это исключительно по принуждению заклятия.
Он протянул руку и обхватил Максвелла Хайда за талию. Он поднял его так же легко, как котенка, и бросил его на белую кобылу, поперек холки, лицом вниз. Максвелл Хайд успел сказать только: «В чем де?..», пока его поднимали, а потом умолк, как будто потерял сознание.
Тоби был единственным из нас, кто вел себя более или менее достойно. Он бросился наперерез белой лошади и крикнул:
- А ну прекратите! Отпустите дедушку!
- Я бы с удовольствием, молодой человек... - ответил всадник.
И двинулся вперед, прямо на Тоби. Тоби пришлось отскочить с дороги. Столик, фигурки и одно из кресел полетели на пол. Всадники ускакали прочь из комнаты, забрав с собой ветер. Не то чтобы они прошли сквозь стену. Они как бы умчались прочь в том пространстве, где они находились, и забрали с собой это пространство, и Максвелла Хайда тоже.
Когда они исчезли, Дора принялась верещать еще громче.
- Он забрал папу! - визжала она. - Это был Гвинап Нудд, Владыка Мертвых! И он забрал с собой папу!
Она подняла такой шум, что мы еле услышали, как кто-то стучит во входную дверь.

Часть 10
РОДДИ И НИК

Глава 1. РОДДИ

Миссис Кендейс была не только очень старая, но еще и немного хромая, и ходить ей приходилось с палочкой. Так что проводила она нас только до двери. Там она торжественно, очень старомодно пожала руку Грундо, а меня поцеловала на прощание. Когда ее сухие старческие губы коснулись моей щеки, я слегка вздрогнула - не потому, что мне было неприятно, но потому, что благодаря этому легкому прикосновению я каким-то образом узнала, что у нее сломано правое бедро. Совсем как у той хромой леди из разрушенной деревни. И я подумала: «Неужели у всех женщин с сильной магией всегда бывает сломано бедро?»
- Поезжайте с Солсбери, дорогие мои, - сказала она. - Все устроено.
Мы вышли на улицу следом за Солсбери, который широко шагал в своих зеленых сапогах, и пошли по городу. К тому времени, как мы дошли до угла, рядом с сапогами появились два больших гладкошерстных ретривера, черный и золотистый. Они скромно трусили по обе стороны от Солсбери. Грундо был в восторге.
- Это ваши? - спросил он, заглядывая в лицо высокому Солсбери.
Солсбери кивнул.
- Я без собаки никогда не хожу, - сказал он. - Хотя У них, конечно, и хозяева имеются.
- А-а... - сказал Грундо. - Понятно!
Как бы то ни было, ретриверы бежали за нами всю дорогу до окраины города, то отбегая, то возвращаясь назад, как всегда делают собаки, пока мы не вышли к месту перед небольшим, но довольно высоким холмом, где они разбежались по сторонам. Один из псов задрал лапу и помочился на колесо квадратной старой коричневой машины, которая стояла у холма.
- А ну прекрати, ты, грязное животное! - завопил кто-то из-за холмика.
На самом деле, если приглядеться, холмик был довольно необычный. Казалось, он состоит из погребенных под землей домов. Видны были окна, двери, куски стен, полускрытые травой, наваленные друг на друга от земли до вершины. На полпути к вершине, под деревом, склонившимся над засыпанным дверным проемом, на заросшем травой пороге сидел старый бродяга.
- Ты, это, следи за своими чертовыми псами! - заорал он на Солсбери пронзительным, надтреснутым старческим голосом.
- Я слежу, - ответил Солсбери. - На моих улицах они никогда не гадят. Это мой брат, - пояснил он. - Древний Сарум.
Мы в изумлении уставились на бродягу. Бродяга встал и легко сбежал вниз по холму. На нем тоже были резиновые сапоги, только черные, потрескавшиеся и грязные, а его куртка и штаны были такие старые, что трудно было даже сказать, какой цвет они имели изначально. Рядом с высоким Солсбери он выглядел почти карликом. Он ухмыльнулся злобной улыбкой прямо в лицо Грундо, продемонстрировав кривые зубы, и сказал:
- Старший брат, чтоб вы знали! У меня была своя хартия, когда Солсбери еще и в проекте не было. И я по-прежнему посылаю от себя члена парламента в Винчестер. Я - гнилое местечко, вот я кто.
- Мой брат не настолько привязан к своим зданиям, как Я, - объяснил Солсбери. - Поэтому он сможет отвезти вас в Лондон.
Лицо Древнего Сарума жутко исказилось. Сперва оно вытянулось и приобрело форму длинного-длинного яйца, и нижняя губа выпятилась так сильно, что мы подумали, будто он вот-вот зарыдает. А потом съежилось и схлопнулось с треском, как у сердитого щелкунчика.
- Привязан! - сказал он. - Да ты шутишь! Как можно быть привязанным к груде старых развалин? Нелегко быть гнилым местечком, чтоб вы знали! У меня ведь и людей-то совсем не осталось.
Он развернулся и раздраженно уставился на своего высокого брата.
- А ты можешь гарантировать, что Лондон меня впустит? А? - осведомился он.
- Довези их хотя бы до окраин, - сказал Солсбери. - А потом поговори с ним.
- Так ты с ним свяжись и позаботься о том, чтобы он меня ждал! - ответил Древний Сарум. - Я не хочу сниматься с места и ехать в такую даль, и все впустую!
- Ну, даже если он тебя не впустит, они всегда могут проехать оставшуюся часть пути на автобусе или на такси, - сказал Солсбери, разворачиваясь на зеленых резиновых каблуках. - Но я дам ему знать. Поезжайте.
- Да ладно, ладно! - пробурчал Древний Сарум. - Я всего лишь гнилое местечко. Я делаю за тебя грязную работу. Ну, поехали, - сказал он нам. - Чего встали-то? Вам в Лондон надо или нет?
Он побрел к старой коричневой машине и уселся на водительское сиденье.
- Давайте залезайте! - крикнул он из окна. - Эта машина - радость и гордость Солсбери. Обычно он катает на ней только епископа или эту даму Кендейс. Так что нам нынче оказана большая честь!
Мы с Грундо переглянулись, наперегонки бросились к машине и открыли блестящую коричневую заднюю дверь. Мы плохо представляли себе, что такое «гнилое местечко», но Древний Сарум и впрямь вонял гнилью. Когда он проходил мимо нас, от него пахнуло слабо, но мерзко. А уж в машине, посреди блестящей кожаной обивки, вонь стояла несусветная - не столько даже сильная, сколько всепроникающая, как вонь от забитой канавы в жаркий день. А день был действительно жаркий. Мы с Грундо поспешно опустили до отказа тонированные окна машины. Но окна опустились только до середины, и потом, из-за тонировки смотреть сквозь них было довольно странно. Сквозь нижнюю часть фигура Солсбери, уходящего в сторону домов вместе со своими двумя собаками, казалась озаренной неестественным грозовым светом. Через верхнюю, открытую часть все по контрасту выглядело слишком голубым. А вонять меньше не стало.
- Собачник фигов! - буркнул Древний Сарум, заводя мотор. - На своих улицах он им гадить не дает, нет! И поэтому они бегают за город и постоянно гадят на меня. Я вам говорю, нелегко быть гнилым местечком.
Он продолжал бурчать так большую часть пути. Мы не знали, то ли он с нами разговаривает, то ли просто сам с собой, так что мы сидели на скользких сиденьях и время от времени отвечали: «Угу!», «Да ну?», «В самом деле?» и так далее, чтобы Древний Сарум не обиделся, и старались держать лица поближе к окошку, чтобы не так сильно воняло. Но ветер был горячий, так что помогал он не особо.
По-моему, Древний Сарум выбрал странную дорогу. По крайней мере, так сказал Грундо. Но и мне показалось странным, что вскоре перед нами вырос Стоунхендж.
- Взгляните на него! - с гордостью воскликнул Древний Сарум. - Хорошенько, хорошенько глядите. Вот вам настоящая каменная кладка! Вот как надо работать по камню! И можете себе представить: в старые времена все это было мое! Просто плакать хочется, да.
Мы подались к тому окну, чтобы лучше разглядеть Стоунхендж. Грундо вежливо заметил:
- Так значит, вы некогда владели изрядной магической силой!
- Магической силой! - воскликнул Древний Сарум. - Это уже не магия, это трансцендентальная тауматургия, сынок! Действительно, плакать хочется.
Грундо сказал еще что-то вежливое. Я же говорить не могла. Вид сквозь грозовое стекло этого плотного кольца огромных камней, одновременно громадного и маленького, наполненного мощью, подействовал на меня странно. Я приподнялась, чтобы видеть его поверх стекла, в его естественных мощных серых тонах, и обнаружила, что ощущение, которое я испытывала, отчасти было связано с тем, что Стоунхендж пробудил один из цветочных файлов хромой женщины. «Шиповник: места силы». Но все эти знания ускользали от меня, вращались, точно колесо, и передо мной, как спицы, мелькали частицы мудрости. Поначалу я думала, это оттого, что мне сейчас на самом деле не нужно знать о Стоунхендже. Но потом поняла, что дело в другом: этого места не было в файле. Знания хромой женщины восходили к тем временам, когда Стоунхендж еще не был построен. От этого я почувствовала себя так странно, что мне пришлось ухватиться за один из ремней у окна и закрыть глаза, пока мы не проехали мимо.
После этого мы, похоже, ехали в основном по главной дороге, ведущей в Лондон, но каждый раз, как мы подъезжали к какому-нибудь городку, мы сворачивали и принимались петлять между пыльными изгородями по узеньким белым проселкам и на большую дорогу выруливали, только когда городок оставался позади.
- Приходится их объезжать! - бормотал Древний Сарум. - Неохота спорить. Неохота выслушивать все эти «Нечего тебе ездить через меня, ты, гнилое местечко!» Да уж, приятного мало, скажу я вам!
Возвращаясь на главную дорогу, мы катили вдоль темных деревьев, и справа от нас тянулась длинная зеленая линия холмов. Примерно в то время, когда в небе у нас за спиной начал разгораться закат, мы с Грундо обнаружили, что невольно поворачиваем голову в сторону этих холмов. Там что-то было. Мне в голову снова пришел «Шиповник: места силы». Но на этот раз ощущение было еще более странным. Часть силы, что там пребывала, явно была древней уже в те времена, когда хромая леди создавала свои файлы, а части там не было, она была новой и не менее мощной, чем Стоунхендж.
- Что это? - спросил Грундо довольно ошеломленно. - Вон там, в той стороне?
- Понятия не имею, это точно, - ответил Древний Сару м. - Какое-то старье, но ко мне оно отношения не имеет. Я ведь всего лишь гнилое местечко.
Мы ехали дальше, и ощущение постепенно отступало, почти нехотя, как будто нечто пыталось привлечь наше внимание. Закат полыхал во все небо. И вдруг наша машина принялась петлять по дороге, и Древний Сарум завопил:
- Кыш, кыш! Кыш с ветрового стекла, лопни твои глаза! И мы остановились, с воплем и страшным рывком.
- Эй, кто-нибудь, выйдите и прихлопните эту тварь, кем бы она ни была! То ли мышь летучая, то ли еще что! - распорядился Древний Сарум. - А то мне ничего не видно, когда она там.
Мы с Грундо принялись всматриваться в ветровое стекло из-за спины Древнего Сарума, но, насколько нам было видно, там ничего не было, кроме тонировки да разбившейся о стекло мошкары.
- Снимите ее! - взвыл Древний Сарум.
Мы со вздохом выбрались из машины на сумеречную дорогу и внезапно обнаружили, что вокруг пахнет росой и влажным сеном.
- Думаю, он двинулся крышей, - буркнул Грундо, не опасаясь, что Сарум услышит за шумом мотора.
- А может, у него с самого начала крыша была не в порядке, - поддержала я.
Мы подошли к ветровому стеклу. Нам по-прежнему казалось, что с ветровым стеклом все в порядке, пока мы не налегли на длинный коричневый капот, чтобы посмотреть поближе. Какое-то существо, цеплявшееся за дворник, бросилось прочь от нас и попыталось взбежать на крышу машины. Грундо ловко цапнул - и еще немного помог себе магией - и схватил существо за прозрачную перепонку, шедшую вдоль спинки. Он протянул его мне обеими руками. Существо дрожало и было почти невидимым.
- Как ты думаешь, кто это?
- Давайте прихлопните ее! - приказал Древний Сарум, высунувшись из своего окошка.
Существо было живое и очумевшее от ужаса. Оно начало слабо светиться.
- Не надо, - сказала я. - По-моему, это саламандра. Они очень редкие.
- Ой, она накаляется! Думаю, ты права, - согласился Грундо. - Напомни мне успокаивающее заклятие, скорее!
Я принялась читать заклинание, и Грундо подхватил его, как только вспомнил. Мы склонились над дрожащей саламандрой, а Древний Сарум иронически наблюдал за нами из машины.
- Это вредитель! - сказал он. - Она способна подпалить дом, вы же знаете.
- Да, но сейчас она не опасна, - сказала я. - Думаю, ты можешь выпустить ее в изгородь, Грундо.
- Она не хочет, - сказал Грундо. - Она не здешняя. Она заблудилась. Она сбежала из какого-то ужасного места и не знает, куда деваться, чтобы очутиться в безопасности.
- Что она с тобой, разговаривает, что ли? - ехидно спросил Древний Сарум. - Не верь ей! Это просто вредитель. Выкинь ее в траву.
- Не то чтобы разговаривает, - сказал Грундо, - но, думаю, она сообщает мне правду. Родди, нам лучше отвезти ее к твоему дедушке Хайду и спросить у него, что с ней делать.
- Хорошая идея, - сказала я, словно не замечая Древнего Сарума, подававшего мне дурной пример.
Я бы тоже могла начать ехидничать. Я действительно завидовала тому, что Грундо понимает саламандру.
Что касается Древнего Сарума, он снова принялся жутко кривляться, сперва вытянув лицо на манер яйца, потом скорчив сморщенную рожицу щелкунчика.
- Ну, вам же хуже, - сказал он, когда Грундо сел в машину, бережно прижимая к себе саламандру. - Это вы поджаритесь и сгорите, когда эта тварь подпалит машину. Я-то так просто не сгорю!
- Ну, значит, иногда не так уж плохо быть гнилым местечком? - сказала я, тоже садясь в машину.
После свежего росистого вечера вонь в машине сделалась просто невыносимой.
- Так-то оно так, но Солсбери будет просто вне себя, когда я вернусь и скажу, что его любимая машинка сгорела! - отпарировал Древний Сарум.
Он завел мотор и бурчал не переставая следующие миль десять.
- Если он узнает, что я так и не добрался до Лондона, он меня просто убьет! Я лишусь своей хартии и члена парламента, вполне возможно. И я ненавижу запах гари! У меня от него все кирпичи дыбом встают!
- Заткнулся бы ты! - шепнул Грундо.
Он вполголоса читал саламандре успокаивающее заклинание, пока та не взобралась по его руке к нему на плечо и не уселась там, пульсируя от удовольствия. Я так ему завидовала, в салоне стояла такая вонь, Древний Сарум так уныло зудел, что мне отчаянно хотелось вырваться из машины. Я отвернулась и прижалась лицом к открытой верхней половине окна.
Через некоторое время, когда на дороге стало почти темно, я осознала, что по дороге скачет белая лошадь, держащаяся вровень с машиной. Я подняла глаза и увидела, что на лошади сидит всадник в развевающемся плаще с белой подкладкой.
- Ой! - сказала я.
Дедушка Гвин наклонился к открытой половинке окна.
- Они призвали меня в третий раз, - сказал он, - чтобы унести гораздо больше людей, чем раньше. В каком-то отношении это хорошие новости. Если они призовут меня снова, я могу забрать их. Но насчет остального - извини...
И не успела я ответить, как он цокнул языком на серую кобылу, она рванулась и исчезла впереди. Грундо уставился ему вслед.
- Он скачет быстрее машины! - удивленно произнес он. - Что он говорил? Я не все расслышал.
- Это было личное, - сказала я.
Мне почему-то не хотелось признаваться Грундо, как меня это встревожило. В конце концов, Сибилла - мать Грундо, и она только что затеяла что-то еще. Сейчас мне больше всего на свете хотелось добраться к моему милому, надежному, по-военному подтянутому дедушке-магиду Хайду.
Дедушка должен знать. Он мне расскажет, что Сибилла и ее дружки затеяли на этот раз. Мне очень хотелось, чтобы он был здесь и рассказал мне все прямо сейчас. Каждый раз, как Древний Сарум притормаживал перед поворотом или перекрестком, мне хотелось прикрикнуть на него, чтобы ехал быстрее. Когда он притормозил и остановился на окраине Лондона, я почти заорала:
- Едем дальше!
- Дальше не могу, - возразил Древний Сарум. - Это Лондон. Сперва надо с ним договориться.
И, к моему крайнему негодованию, он заглушил мотор и вылез из машины. Я распахнула дверцу и тоже выскочила наружу. Немного погодя вылез и Грундо, оставив саламандру на сиденье. Нас окутали запахи жаркой городской ночи, жаркой загородной ночи и Древнего Сарума. За спиной у нас шуршали живые изгороди. Впереди фары нашей машины ярко освещали пригородную дорогу, вдоль которой стояли фонари, и две огромные блестящие штуковины, которые стояли перед нами, точно бетонные блоки.
Это были ботинки. Мы не сразу поняли, что это ботинки.
Мы медленно задрали головы и увидели Лондон, огромный и темный, возвышающийся на фоне фиолетового городского неба.
- А ты что тут делаешь? - осведомился он у Древнего Сарума.
Голос у Лондона был очень странный. Он походил на | вой и грохот оживленной улицы, сливающийся с хором множества голосов, высоких, низких, теноровых, голосов с аристократическим произношением, басов, говорящих на чистом кокни, и голосов с иностранным акцентом, и всяких других голосов. Это был какой-то невероятный хор.
Древний Сарум поскуливал, кланялся, нервно потирал руки. Его лицо, освещенное светом фар, подвергалось самым удивительным трансформациям.
- Я всего лишь гнилое местечко, ваша честь, я не хочу ничего дурного! Я бы ни в коем случае не подумал проникнуть во владения вашей чести, но, понимаете ли, мне дали поручение. Мне нужно отвезти сюда этих двоих, доставить их к магиду. Я понимаю, ваша честь, это может казаться наглостью, но что остается делать такому гнилому местечку, как я, когда вышестоящие особы отдают приказы? Ни в коем случае не хотел вас оскорбить...
- Кто отдал тебе такой приказ? - хором проревел Лондон.
Он склонил свою темную голову, слушая Древнего Сарума, но даже в слабом свете сумерек его лицо выглядело удивительно. Как будто в раму сильного и благородного лица вставили другие лица. Часть щеки все время менялась. Конец брови и уголок рта, казалось, ухмылялись. Один глаз выглядел стеклянным. По крайней мере, левый глаз блестел иначе, чем правый. От Лондона несло кирпичом и асфальтом и еще немного речным илом.
- Это все та женщина, Кендейс, ваша честь! - проскулил Древний Сарум. - Солсбери делает, как она скажет. Я тут вообще ни при чем, на меня просто свалили грязную работу! Как всегда.
- Миссис Кендейс была замечательная красавица, - пропел хором Лондон. - Я ее хорошо знал. Она держала салон на Беркли-сквер. А потом вышла замуж за итальянского графа.
- Да, но он помер, и она все это забросила, - сказал Древний Сарум. - Теперь живет в Солсбери и оттуда распоряжается страной.
- Знаю! - пророкотал Лондон. - А тебе следовало бы отзываться о ней с большим уважением!
- Да уж я ли ее не уважаю, ваша честь! - возразил Древний Сарум. - Вам виднее, конечно. Но не мне говорить тому, кто, подобно вам, стоит над великой рекой, что люди - всего лишь вода под вашими мостами. Вода под всеми вашими мостами. И миссис Кендейс, и эти двое юнцов, что со мной, все они одинаковы. Они приходят и уходят. А вы остаетесь. И даже я остаюсь, ваша честь.

Предыдущая страница 19 Следующая страница


Заговор мерлина 20

- Мы выросли для людей и благодаря людям, - тяжко уронил Лондон. Его голос прозвучал как грохот парового молота на стройке.
- Ну, ваша честь, тут вы говорите только за себя! - проскулил Древний Сарум. - Для меня люди теперь имеют значение лишь постольку, поскольку они позволяют мне посылать одного из них участвовать в спорах в Винчестере. Я что хочу сказать, ваша честь: вам ведь все равно, приезжают там люди или уезжают. Так что вам ничего не стоит разрешить мне отвезти этих двоих к магиду.
- На каком основании? - хором осведомился Лондон. А мне все сильнее становилось не по себе. Дело было не в том, что мне не терпелось добраться к дедушке, и даже не в том, что мы стояли на дороге и два города спорили из-за нас. Это было из-за того, что теперь я научилась видеть рядом невидимых созданий, таких как те, что обитали в Регалиях семейства Димбер, и вокруг нас их было очень много. Их привлек сюда спор. В изгородях у нас за спиной все время что-то шуршало и поблескивало. Из-за машины подбирались голубоватые тени. И эти казались иными, чем те, кого я видела днем. Это был народ ночи. И лишь немногие из них были дружелюбны.
Грундо тоже их увидел. Он то и дело оглядывался в сторону изгороди.
Наконец Лондон сказал голосом далекого городского шума, как будто он был в задумчивости:
- Я не против того, чтобы впустить людей. Когда это я препятствовал людям войти? Думаю, они могут сесть на автобус или на такси.
- У нас денег нет! - с тревогой возразил Грундо. - Мы все истратили еще вчера!
Думаю, Лондон его даже не услышал. Хор его голосов продолжал:
- Или они могут дойти пешком.
Древний Сарум с искаженным лицом взглянул на изгороди и тени на дороге и выпятил нижнюю губу.
- Что до этого, ваша честь, я не уверен, что они будут в безопасности. А мне было велено оберегать их, не сочтите уж за дерзость.
- Я никому не гарантирую ни безопасности, ни богатства, - ответил Лондон.
- Ну да, и улицы у вас вовсе не вымощены золотом! - ответил Древний Сарум. - Знаю, знаю. Одни богатеют и весело проводят время, а другие вынуждены ночевать на крыльце и встречаться с грабителями, но вы тут совершенно ни при чем. К вам это никакого отношения не имеет. Но мы ведь сейчас не об этом, ваша честь. Мы говорили о том, чтобы я довез их до вполне конкретного крыльца, как мне велела миссис Кендейс. Неужели я прошу слишком многого?
Наступила долгая пауза. Лондон, казалось, прислушивался к чему-то происходящему вдали - быть может, к завыванию пожарной машины или «скорой». Мы отчетливо услышали что-то похожее, а вслед за этим начали бить часы. Мы ждали. Потом наконец его огромная фигура немного выпрямилась. В его хоровом голосе звучала усмешка.
- Я тоже подчинялся приказу, - сказал он нам. - Даже я, Лондон. Похоже, это время потребовалось для того, чтобы преодолеть некие магические заслоны. Эти чары были непреодолимы, пока длилось их действие, но теперь я могу пропустить вас. Садитесь в машину и езжайте куда хотите.
Он поднял огромный блестящий ботинок и шагнул через ближайший ряд домов на соседнюю улицу. Прежде чем поднять вторую ногу, он остановился над домами и раскатисто захохотал.
- Ну разумеется, я буду с вами всю дорогу!
И он сдержал обещание. Мы поспешно сели обратно в машину, и Древний Сарум повез нас через город. И каждый раз, как я выглядывала на улицу через открытую половинку окна, я видела огромную темную фигуру Лондона, бредущего среди домов вслед за нами.
Казалось, на то чтобы добраться до дедушкиного дома, ушла целая вечность. Я понимала, что если Сибилла способна повелеть Лондону задержать нас, пока дедушка Гвин выполнял ее приказы, значит, она сделалась чудовищно могущественной и об этом непременно надо рассказать дедушке.
Но мне и в голову не могло прийти, что она наделала. Древний Сарум наконец остановился у дома с тонким взвизгом тормозов, и я выскочила и бросилась к двери. Пока я колотила в дверь молоточком, я слышала, как Древний Сарум бурчит, обращаясь к Грундо:
- Ну конечно, я это сделал не ради благодарности. Чего там, я ведь всего лишь мальчик на побегушках. Ну и ты тоже беги. Давай. Не обращай на меня внимания. Я всего лишь гнилое местечко...
А Грундо пытался докричаться до него, повторяя:
- Да нет, что вы, большое вам спасибо! Мы вам очень, очень благодарны! Эй, погодите, не уезжайте, дайте я саламандру заберу...
Древний Сарум укатил задолго до того, как дверь открылась. Грундо поднялся на крыльцо и встал рядом со мной. Саламандра сидела у него на плече. Я еще раз постучала молоточком, и дверь наконец открылась. Открыл ее мой кузен Тоби.
Тоби всегда был довольно бледный, но сейчас он был белый, как стенка, и взгляд у него был какой-то отсутствующий. Из-за его спины доносились ужасные вопли и рыдания. «Дора!» - подумала я.
- Что случилось? - спросила я. - Что-то не так? Тоби сглотнул.
- Дедушка... Его только что утащили, буквально минуту назад. Мама говорит, его забрал Владыка Мертвых.
У меня внутри все оборвалось и рухнуло в какую-то ледяную яму.
- Убью Сибиллу! - сказала я. - Сколько раз увижу, столько раз убью!

Глава 2. НИК

Я не ожидал, что Родди окажется настолько властной. Наверное, она расстроилась из-за всего, что произошло, но ведь и мы тоже расстроились. Из-за того, как похитили Максвелла Хайда - вот так взяли, ворвались и похитили! - нас всех охватил ужас и какая-то нервозность. Как будто вот-вот случится что-то ужасное. Как будто оно уже не случилось, если вы понимаете, что я имею в виду.
Я подбирал и ставил на место мебель и фигурки и заодно пытался успокоить Дору. Саламандры носились взад-вперед, а в воздухе стайками порхали прозрачные создания. Я говорил:
- Тише, саламандр напугаете. Тише, слезами тут не поможешь.
И тут вошла Родди вместе с Тоби и еще одним мальчиком.
Она остановилась, озираясь вокруг. Можно было подумать, что ее глаза - это оружие. Они как будто метали темное пламя. А в остальном она была точно такая же, какой я ее запомнил: она вроде как просто такой выросла, словно деревце или еще какое растение. Фигурка у нее была просто сказочная, даже в этих мешковатых старых штанах и старом сером свитере, стройненькая, но вся такая кругленькая; и пахло от нее чудесно - я почувствовал этот запах, даже сидя на полу. Сердце у меня забилось короткими неровными рывками, колени ослабли, и я почувствовал, как мое лицо залилось краской и тут же вновь побледнело.
И поскольку Родди просто выросла такой потрясающей девчонкой, она не придавала никакого значения тому, какое впечатление она производит. На самом деле, она даже не знала, что она потрясающая. Она сказала:
- Эта комната выглядит так, как будто тут взорвалась бомба! И всюду саламандры! Неужели вы не боитесь пожара?
Этого оказалось достаточно, чтобы сердце у меня начало биться нормально, если не считать того, что пульс ускорился от гнева. А странный цвет моего лица всегда можно было списать на то, что я лазил под диван за фигурками.
- Ты! - бросила она мне. - Изложи свою версию дедушкиного исчезновения!
Я встал. Иногда полезно быть высоким. Это помогает придать себе веса.
- А как насчет: «Привет, Ник, рада снова тебя увидеть»? - осведомился я. - Дора, заткнись!
- Да, тетя, замолчите, пожалуйста! - сказала Родди. - Разумеется, я тебя помню, но дело срочное.
- Гвинап Нудд, - сказал я. - Я его знаю, потому что у нас на Земле он тоже есть. Просто въехал сюда, подхватил Максвелла Хайда к себе на лошадь и ускакал.
Тут Дора вдруг прекратила верещать и решила проявить вежливость. Она вскочила с дивана, не вытерев слез, и сказала:
- Ник, это моя племянница, Арианрод Хайд, и ее друг Эмброуз Темпл. Родди, милочка, Ник - это папин ученик, он приехал к нам с Востока.
Попытка не удалась.
- Я не с Востока! Я же вам говорил! - возмутился я. А Родди выпалила:
- Он просил называть его Грундо! Я же вам говорила! - Потом развернулась ко мне и осведомилась: - Какие есть предположения насчет того, куда увезли дедушку?
«Ну, это же очевидно! - подумал я. - В страну мертвых». Но Родди была в таком настроении, что я предпочел этого не говорить.
- Я мог бы попробовать пустить в ход провидение, - предложил я. - Мне это неплохо дается.
- Сделай это! - приказала она и снова развернулась к бедняжке Доре. - Тетя, Грундо очень устал и голоден. Не могли бы вы дать ему поужинать? И еще, боюсь, нам придется у вас заночевать, разве что кортеж где-то совсем рядом. Вы не могли бы найти Грундо постель? Может быть, его можно будет уложить с Тоби?
Я взглянул на этого Грундо. Довольно странного вида мальчишка с крючковатым носом, все лицо в веснушках, чуть постарше Тоби. Особо усталым он не выглядел. Они с Тоби уже обнаружили, что у них на шее по саламандре, и теперь радостно хихикали.
Командовать Дорой всегда было бесполезно. Максвелл Хайд очень старался этого не делать, то есть если он хотел, чтобы она что-то выполнила. Она уставилась на Родди - и тут же вновь перешла в рыдательное состояние: рухнула на диван и принялась ломать руки.
- Я понятия не имею, что подать к картошке! - стенала она.
- О небо! - сказала Родди. - Но Грундо надо покормить хоть чем-нибудь!
Я понял, что сейчас она примется командовать Тоби, а у Тоби и так выдался тяжелый денек. Он еле держался на ногах.
- Пошли, - сказал я и повел их в столовую, где на столе все еще стояли картошка и сыр.
Я достал еще две тарелки и вилки и нашел маринованные огурцы.
Грундо посмотрел на стол и сказал странным, каким-то рычащим голосом:
- Я не уверен, что в меня полезет холодная картошка после того торта у миссис Кендейс.
- Ну, зато тут полно сыру! - примирительно сказала Родди, подвигая ему стул. - Садись поешь хотя бы немного.
Она с этим Грундо все время так носилась. Другие люди от нее только и слышали: «Грундо нужно то, Грундо нужно се, Грундо без этого не может!», а с самим Грундо Родди вела себя словно любящая старшая сестра или даже скорее чрезмерно заботливая матушка. Можно было подумать, что для нее Грундо - единственный человек в мире. Меня это злило. Мне хотелось сказать ей, чтобы она забыла про этого Грундо и жила своей собственной жизнью. Как бы то ни было, вид еды подействовал на меня как обычно. Я сел, взял себе огурчик и принялся ужинать по второму разу. Пришел Тоби, сел рядом со мной и тоже стал есть.
- Ты что делаешь? - осведомилась Родди.
- Ем, - ответил я.
- Ты же должен попытаться выяснить, куда унесли дедушку! - сказала она.
- Вот наберусь сил и выясню, - успокаивающе ответил я.
Родди была возмущена.
- Я тебя помочь попросила, а ты... ты... Обструкционист!
- А тебе, - ответил я, - пошло бы на пользу, если бы ты поменьше пыжилась и командовала.
Никогда еще не видел такого возмущения. Она просто слова не могла сказать - так рассердилась. Судя по взгляду, который бросил на меня Тоби, он готов был вот-вот заржать и, возможно, подавиться картошкой. Поэтому я сказал Родди:
- Ладно тебе, садись и поешь чего-нибудь сама. Она уставилась на меня с видом королевы в особо надменном настроении.
- Я тебе говорю, у нас в стране заговор! - заявила она.
- Согласен, - сказал я. - Я тебе верю. Но это не значит, что ты должна объявлять голодовку. А пока ты будешь есть, мы заодно можем обсудить, что делать дальше. Разумно?
Она нехотя выдвинула себе стул.
- Садись, Грундо. Сейчас главное - выяснить, где в данный момент находится королевский кортеж.
- Они все еще в Норфолке, - ответил Тоби. - Утром по новостям говорили.
- А-а! - обрадовалась Родди. Похоже, она ненадолго присмирела. - Мне надо связаться с родителями! - тут же сказала она. - Я знаю! У дедушки должен быть самый свежий папин код, верно?
И она снова отодвинула свой стул, собираясь броситься к дальноговорителю.
Проблему решил Грундо.
- Сядь, - сказал он. - Ник прав. В кортеже никто не знает, что нам что-то известно, так что нужно быть очень осторожными, чтобы не сказать лишнего. Мы можем втравить твоих родителей в неприятности. Сперва надо решить, что делать. Ты тут не единственная, кто пережил потрясение, знаешь ли.
Грундо был могуч! Услышав его негромкий рычащий голос, Родди тут же села. На самом деле, он оказался довольно славный пацан. Я выяснил это, как только мы начали разговаривать. Не то чтобы это сильно помогло, когда пришлось решать, что делать. По правде говоря, я зашел в тупик. Когда речь шла о королях и политике и о таких могущественных личностях, как мерлин, и при том что Максвелл Хайд почти наверняка погиб, я просто не представлял, что могут сделать такие дети, как мы.
- Вот бы Романова спросить! - сказал я.

Глава 3. РОДДИ

Ник - самая кошмарная личность, какую я встречала в своей жизни. Если пытаешься заставить его хоть что-то сделать, он тут же становится совершенно непробиваемым. И притом абсолютно вежливо. Он придает своей смазливенькой рожице умильное выражение и наотрез отказывается двигаться с места. А хуже всего было то, что я все время чувствовала, как он меня куда-то подталкивает - тепло, влажно и энергично. Я этого не понимала и совершенно не хотела. Несколько раз я едва не запустила в него мерзкой, мятой тети-дориной картофелиной.
В конце концов мы все обсудили, хотя Ник очень сильно мешал тем, что время от времени блеял, как хорошо было бы посоветоваться с каким-то Романовым. Я про этого Романова никогда не слыхала, так что просто не обращала на Ника внимания, и наконец мы все разложили по полочкам. Надо выяснить, куда дедушка Гвин забрал дедушку Хайда, и дать моим родителям знать, что происходит.
Когда мы прибрали со стола, Ник наконец-то пустил в ход серьезную провидческую магию. Я на него особо не рассчитывала. Его метод состоял в том, чтобы разложить на полу гостиной кучу книг и карт, расставить вокруг них чашки с чернилами и водой, развешать над ними грузики на веревочках - при том, что все это угрожала опрокинуть пара дюжин любопытных саламандр, - и усесться над этим, ссутулившись. Рядом с ним присели на корточки Тоби и Грундо, а у них над головами собралось множество прозрачных созданий. Мальчишки то и дело давали ему советы. Тетя Дора тоже вносила свою лепту, сидя на диване и время от времени восклицая: «А ты уверен, что знаешь, что делаешь?», или «Так вот как это делают на Востоке, дорогой мой?», или «Если ты опрокинешь эти чернила, папочка будет очень недоволен!»
Я бы не смогла работать в таких условиях, но Ника, похоже, все устраивало. Несомненно, ему помогало еще и то, что он купался во всеобщем обожании. Грундо явно начинал думать, что Ник - самый потрясающий человек, которого он встречал в своей жизни. Думаю, никто из парней возраста Ника прежде не обращался с ним как с человеком. Придворные юнцы были либо слишком надменны, либо побаивались Грундо из-за того, что он владел магией, либо и то и другое сразу. Что же касается Тоби, я видела, что он уже несколько недель является преданным поклонником Ника. Я начала всерьез полагать, что что-то напутала в том заклинании, которое творила в Уэльсе. Иначе отчего заклинание послало мне бестолкового дилетанта, который слишком много о себе воображает? «Ну ладно!» - подумала я и ушла в прихожую, к дальноговорителю.
У дедушки был такой удобный блокнотик, где достаточно набрать фамилию человека, который тебе нужен, и он сам собой раскрывается и показывает тебе код. От души надеясь, что дедушка регулярно его обновлял, я набрала «Дэниел Хайд». Блокнотик послушно распахнулся и показал код. Код выглядел правильным. Придворные коды обычно состоят из двух букв и трех цифр. Этот выглядел как DH145, и я его набрала.
В трубке довольно долго слышались гудки, и наконец высокий запыхавшийся голос произнес: - Придворная служба погоды!
Какое облегчение! Я была так рада, что дозвонилась, - я даже не обратила внимания, что к телефону подошла мерзкая сестрица Грундо, Алиша. В конце концов, она ведь служила в королевских пажах, а в их обязанности входило отвечать на звонки, если все остальные заняты.
- А, Алиша! - сказала я. - Можно поговорить с папой? Это Родди. Мне срочно надо.
Она тоже узнала мой голос и, как всегда, мерзко хихикнула.
- А, нашлась наконец! - сказала она. - Ты где? Я-то думала, ты надежно застряла в Уэльсе!
- Нет, - ответила я. - Я теперь в Лондоне, и мне нужно немедленно поговорить с отцом. Нельзя ли позвать его к говорителю?
Алиша хихикнула еще гаже.
- Нет, - ответила она. - Нельзя.
- Не будешь ли так любезна объяснить почему? - спросила я.
- Потому что его нет, - ответила Алиша. - Его уже сто лет как нету. Всех несогласных волшебников мы изгнали еще две недели тому назад.
У меня внутри опять все упало, но я тем не менее вежливо сказала:
- Тогда, быть может, ты мне скажешь, где он теперь?
- Спроси чего попроще! - ответила Алиша. - Он там, где его больше никто не сыщет. И мать твоя там же. И вообще, Родди, на самом деле ты не имеешь права звонить по этому номеру, потому что ты больше не придворная. Мне с тобой и разговаривать-то не следует!
В ее голосе звучало неприкрытое торжество. Я чувствовала, что она предвкушала, как скажет мне это, с того самого момента, как услышала по говорителю мой голос.
- Видишь ли, твои родители оба отстранены от должности за измену престолу, - пояснила она.
- Ах, спасибо, что сказала! - ответила я. - И кто же теперь занимается погодой?
- Ну, пока никто, - сказала Алиша, - но, думаю, нового ответственного за погоду назначат сразу же после отречения короля.
- А-а! - сказала я. - Так король собирается отречься от престола?
- Я тебе этого не говорила! - поспешно сказала Алиша. Было слышно, что она всерьез перепугалась.
- Ну конечно, конечно! - сказала я. - Как любезно с твоей стороны было сообщить мне все это. Ну а что будет с Грундо?
- А-а, так он с тобой? - холодно спросила Алиша. - Его ты, пожалуй, отправь ко двору. Только не в Норфолк. Мы выезжаем рано утром и не доберемся до... Ох, с этим ребенком вечно одни неприятности! Отправь его послезавтра на равнину Солсбери. На худой конец, если даже мы не успеем туда добраться, он всегда может подождать на месте. Пока, Родди! Приятно было поговорить с тобой!
И она повесила трубку.
Я стояла и тупо слушала гудки. Я была как мертвая. Единственное, о чем я могла думать: «Теперь понятно, почему все это время стояла такая жара!» Папа, наверное, просто не успел поменять погоду. А потом я подумала - со злостью, - что Алиша всегда готова была соврать, если думала, что ей удастся этим меня задеть, и знала, что ей сойдет это с рук. Это все просто не может быть правдой! Я швырнула трубку на рычаг, захлопнула блокнот и яростно набрала «Энни Хайд». Уж мама-то мне скажет, правда это или нет.
Мамин код сейчас был АН369. Но когда я набрала номер, мне ответил механический голос: «Владелец этого кода при дворе более не присутствует. Владелец этого кода при дворе более не...»
Я положила трубку и уставилась на темные, потертые дедушкины обои. Похоже, что мои родители оба исчезли. Дедушка тоже исчез, король собирается отречься от престола, и никто, похоже, даже не замечает, что в стране заговор. Кому же сказать? Кто может помочь? Дедушке Гвину не скажешь - ведь это ему приказали унести дедушку Хайда, и даже сам Лондон заставили ему помогать. Кому же еще можно рассказать?
Я подумала о миссис Кендейс. Она довольно могущественна. Возможно, сегодня утром она мне и не поверила, но теперь она вынуждена будет мне поверить!
Я снова захлопнула блокнот. Раз она леди-правительница, у дедушки должен быть ее номер. Да. Номер был. Я набрала его и долго слушала гудки. Я сделала поправку на то, что человеку со сломанным бедром требуется больше времени, чтобы встать и подойти к говорителю. Я дождалась, пока звон перейдет в свиристение. Я выждала достаточно времени, чтобы она успела подняться со своего кресла и медленно прохромать через большую комнату. Но к говорителю так никто и не подошел.
Я медленно положила трубку и снова уставилась на обои. Через некоторое время я в качестве эксперимента снова набрала код города Солсбери. Просто код. Гудков я на этот раз не услышала, только тишину. Я слушала тишину так долго, что уже готова была сдаться, но тут странный, тяжкий голос без отзвуков ответил:
- Солсбери слушает.
- Ох! - сказала я. - Хвала небесам! Послушайте, я пыталась дозвониться миссис Кендейс, но она не отвечает - это, собственно, Арианрод Хайд. С миссис Кендейс все в порядке? Может быть, она спит, или что?
- Вынужден сообщить, - ответил тяжкий голос Солсбери, - что миссис Кендейс со мной более нет. Ее изъяли из ее дома сегодня вечером.
- Кто? - спросила я. - Кто ее забрал? Короткая пауза. Потом Солсбери ответил:
- Сын Нудда, полагаю. Мне было приказано не вмешиваться. Извини.
- Ничего, ничего, - сказала я. - Если уж Лондон вынужден был повиноваться приказам, вы и подавно ничего поделать не могли. А вы не знаете, куда ее унесли?
Снова короткая пауза. Потом он ответил:
- Нет.
- Ну все равно спасибо, - сказала я.
Я повесила трубку и еще немного посмотрела на стену. Потом, в качестве последней соломинки, отыскала номер Хепзибы Димбер и нехотя набрала его.
Телефон звенел, а потом свиристел, свиристел и свиристел. Это продолжалось так долго, что мне казалось, будто я рада буду поговорить даже с одной из Иззи. «Но ведь сейчас пятница, вечер, - подумала я. - Может, они куда-нибудь пошли всей семьей». Но было уже так поздно, что я сама не поверила этому.
Через некоторое время я вернулась в гостиную. Когда я вошла, Ник поднял голову и сказал:
- Максвелл Хайд жив! Это точно! - так, как будто его это удивляло.
- Но мы нигде не можем его найти, - добавил Тоби. Грундо сказал - и я поняла, что они об этом спорят уже довольно давно:
- Наверняка он за пределами нашего мира! В противном случае полученные результаты не имеют смысла.
Дора взглянула на меня и спросила жизнерадостным тоном:
- Что-нибудь случилось, милочка?
- Да нет, ничего, - сказала я. - Сущие пустяки. Моих родителей всего-навсего изгнали от двора, король всего-навсего собирается отречься от престола, а миссис Кендейс и семейство Димбер всего-навсего тоже похитили. А так все В порядке.
Мальчишки обернулись в мою сторону.
- Ни фига себе! - сказал Ник.
- И это все, что ты можешь сказать? - почти завизжала я.
Дора, которая как будто не слышала ничего из того, что я сказала, ласково улыбнулась.
- Знаешь, дорогуша, тебе совершенно не обязательно разряжать все неблагоприятные вибрации, - сказала она. - Просто сядь и поплачь хорошенько. Это чудесно помогает.
- Да ну? - сказала я очень грубо. - Ну, спасибочки! Я плюхнулась в ближайшее потертое кресло и в самом деле разревелась. Мальчишки, все как один, и Грундо, и Тоби, и Ник, ужасно смутились и повернулись ко мне спиной. Тут мне действительно захотелось завизжать.

Глава 4. НИК

Грундо я уложил на диване у себя в комнате. Все сошлись на том, что Родди лучше уложить в комнате Максвелла Хайда, а в Тобиной комнате дивана не было. Тоби повезло. Грундо во сне производит больше шума, чем кто-либо еще во всех вселенных. Если он не ворочался с боку на бок, скрипя диванными пружинами, то либо храпел, как футбольная трещотка, либо принимался вопить во сне, что все вывернуто наизнанку и что он чего-то там не может. Из-за него я то и дело просыпался. И каждый раз, как он меня будил, меня снова охватывал ужас и я лежал и терзался тревогой.
Я знал, что надо отыскать Романова и спросить у него, что делать. Из того, что Максвелл Хайд исчез, и из того, что сказала Родди, было ясно: на Островах Блаженных все катится в тартарары. Романов должен знать, что делать. Он обладает подлинной властью. Я даже вроде как ощущал то направление в никуда, по которому надо идти, чтобы отыскать Романова. Но я не мог даже двинуться в ту сторону. Это было то же самое, как я не мог проникнуть в иные миры. Похоже, мне нужен был кто-то другой, чтобы помочь мне или подтолкнуть меня.
Рассвело. Я слышал, как запели птицы, как зашуршали саламандры, пробираясь туда, куда упадут первые лучи солнца. Разумеется, к этому времени Грундо наконец успокоился и теперь дрых как бревно, но я знал, что больше не усну. Я выругался и встал.
И вот странное дело! Вместо того чтобы проснуться всего на одну десятую и не мочь разлепить глаза, как обычно, я чувствовал себя вполне бодрым и бодрствующим. Может быть, оттого, что я всю ночь тренировался просыпаться. Я собрал свои вещи и оделся внизу, на кухне. Пока я варил кофе, я взглянул на себя в Дорино зеркальце в рамочке с кроликами, ожидая увидеть у себя под глазами огромные черные мешки. Ничего подобного. Вид у меня был нормальный, разве что недовольный.
Я уже перелил кофе в кружку и собирался его выпить, когда в дверь позвонили. Тут я обнаружил, что настроение у меня действительно очень дурное. Пока я шел к дверям, чтобы открыть, позвонили еще два раза. Потом принялись колотить в дверь молотком.
- Иду! - рявкнул я. - Иду, иду, иду! Вы что думаете, я должен те депортироваться?
И я рывком распахнул дверь.
На пороге переминались две довольно мелкие девчушки, обе в плиссированных платьицах-матросках. На той, что слева, платьице было голубое с белым, а на правой - белое с голубым. В остальном их было не различить. Увидев мою сердитую рожу, девчушки крепко обнялись и устремили на меня через плечи друг друга одинаково томные взгляды.
- Это, наверное, дедушкина ручная горилла! - сказала голубая, а белая сказала:

Предыдущая страница 20 Следующая страница


21 Диана Уинн Джонс

- Ой, как я люблю, когда мужчины сердятся! - и восторженно вздохнула.
- Вы не туда попали, - сказал я.
- Нет, туда, туда! - сказала голубая. - Нам нужен мистер Максвелл Хайд.
- Он наш дедушка! - объяснила белая. - Я Изадора, а это Ильзабиль. Скажите ему, что это срочно.
- Его нет дома, - сказал я. - Его похитили.
Некоторое время мы тупо смотрели друг на друга. Потом та, что Ильзабиль, сказала тоном столетней старухи:
- Они такие лжецы, эти мальчишки!
- Надо обыскать дом! - согласилась Изадора. Они расплели объятия и попытались войти в дом, одна по одну сторону от меня, другая по другую. Я протянул руки и остановил обеих.
- Минуточку! - сказал я. - Как это так вышло, что вы явились навестить дедушку в полшестого утра? У нас тут уже не первую неделю творятся непонятные делишки. Откуда я знаю, что Максвелл Хайд действительно ваш дедушка? Он о вас ни разу не упоминал.
- Ах! Ты уязвил наши чувства! - трагически воскликнула Ильзабиль.
- Он и о тебе ни разу не упоминал, кто бы ты ни был! - сказала Изадора.
И тут же они обе сразу, как будто обменявшись тайным знаком, попытались резко отпихнуть мои руки. Я не поддался. Я чувствовал, что они используют какое-то колдовство, чтобы проникнуть в дом. Не то чтобы мне это сильно мешало, зато заставило меня отнестись к ним еще подозрительнее. Потому я отпихнул их назад. Тут левая впилась зубами мне в руку, а правая пнула меня в лодыжку.
- Впусти нас немедленно! - завизжали они.
К этому времени я окончательно убедился, что девчонки тоже участвуют в заговоре и им зачем-то понадобилось взять дом Максвелла Хайда приступом. Так что я ухватил обеих за костлявые ручонки и попытался выкинуть их на улицу.
- Мы весь город поднимем! - пригрозила Ильзабиль.
- На нас напали! - заверещала Изадора. - Помогите! Здесь убивают ребенка!
Думаю, неудивительно, что этот шум разбудил весь дом, кроме Доры - Дору разбудить еще труднее, чем меня. Рядом со мной появился застегивающий рубашку Грундо.
- О небо! - буркнул он. - Это же Иззи! Только их нам не хватало!
Иззи прекратили верещать и брыкаться и обменялись усталыми взглядами.
- Снова этот медвежутик! - сказала одна.
- Приведи Родди! - распорядилась вторая.
- Да здесь я, здесь, - сонно откликнулась Родди из-за моей спины. - Почему вы, две заразы, верещите на крыльце в такую рань?
- Родди, этот огромный индийский мальчишка нас обижает! - заныла Изадора.
- Видимо, за дело, - ответила Родди. - Откуда вы взялись? Вас Джудит привезла?
Одна из близняшек тут же сделалась милой и ласковой, а другая - непробиваемо деловитой.
- Ах, милочка! - грустно сказала ласковая. - Джудит пропала! И Хеппи тоже.
- Мы попросили миссис Симпсон, чтобы она нас подвезла, - сообщила деловитая. - Мы такие находчивые! А потом они поменялись ролями и повторили то же самое, только наоборот. Я почувствовал, что голова у меня идет кругом.
Родди вздохнула.
- Ладно, впусти их, - сказала она мне. - Я боялась, что так оно и вышло.
Я охотно отпустил Иззей. Они тут же пробежали мимо меня на цыпочках, поводя руками, как балерины.
- А собаку вы куда дели? - прогудел Грундо, когда они пробегали мимо него.
- У викария оставили, - сказала одна Иззи через плечо, поводя руками. - Еда-а! - протянула она с вожделением.
- Она и нас хотела у себя оставить, - пояснила вторая, - но мы сбежали. Кухня! - с энтузиазмом добавила она.
И они галопом устремились на кухню. К тому времени, как мы их догнали, они отыскали все пакеты с сухими завтраками, что имелись в доме, и деловито наваливали себе в миски горы разнообразных хлопьев, заливая их всем молоком, что нашлось. Пол был засыпан воздушным рисом, и они опрокинули туда же мой кофе. Я кисло достал тряпку и принялся вытирать пол, а Грундо заново поставил чайник.
- Давайте лучше сделаем тостов, - с раздражением сказала Родди. - От этих двух чудовищ толку все равно не добьешься, пока они не налопаются.
Она была очень бледная, с синяками под глазами, как будто не спала всю ночь, и казалась еще более напряженной, чем обычно. Ну зачем она все время такая напряженная? «Вот в чем беда с этой любовью, - думал я, пока варил кофе. - Девочка может нравиться тебе до безумия, но тебе приходится иметь дело не только с ее внешностью. Ты вынужден мириться еще и с ее личностью. В полшестого утра!»
- Это твои кузины, да? - спросил я, кивнув на Иззей, уплетающих хлопья с молоком.
- Ага, - сказала Родди. - Близняшки Дориной сестры. Они ужасные.
«Ну что ж, по крайней мере, у нее хватает ума это сознавать! - подумал я. - Ей несвойственны эти дурацкие родственные чувства». По крайней мере, это у нас было общее, хотя нельзя сказать, чтобы это была прочная основа для романа. Ставя кофе на стол как можно дальше от Иззей, я был немало удивлен тем, что мне по-прежнему хочется завести с ней роман. Тем более что сама Родди меня никак не поощряла.
Тут в дверь сунулась сонная физиономия Тоби. Он увидел Иззей и побледнел.
- О нет! - сказал он. - Только не это! Пойду-ка я лучше козу проведаю.
И исчез.
- Сто процентов против! - хмыкнул Грундо. - Вот тосты. Родди, ешь!
- А я что, говорила, что не буду есть? - огрызнулась она.
- Нет, - буркнул Грундо. - Ты просто так на них смотрела. ..
Он дождался, пока Родди откусила кусок, и обернулся к Иззям.
- Ну, рассказывайте. Как именно пропали Джудит и Хеппи? И когда?
Изадора, которая наваливала себе четвертую миску, подняла голову.
- Сперва мы хотим еще молока и тостов.
- Молоко вы все извели, - ответил я.
- Тогда наши уста замкнуты! - сказала Ильзабиль.
- Ничего подобного! - сказала Родди. - Пусть одна из вас делает тосты, а вторая рассказывает. - Она откусила большой кусок тоста и добавила: - Не забывайте про клопов!
Иззи обменялись нежными, ангельскими взглядами.
- Мы не понимаем, почему вы с нами так обращаетесь, - сказала Ильзабиль.
- Почему на вас не действуют наши могучие чары, - добавила Изадора.
- Какие еще чары? - удивился я. - Если хотите, чтобы люди с вами хорошо обращались, надо самим хорошо обращаться с людьми. Ну так что, вы расскажете, что произошло, или вас стукнуть лбами?
Они надменно уставились на меня. Через некоторое время Ильзабиль вскочила и угрюмо принялась кромсать хлеб.
- На самом деле, мы не знаем, как это произошло, - сказала Изадора не менее угрюмо. - Это было перед самым ужином, мы гуляли в саду. Хеппи и Джудит были ужасно нудные, они только и твердили о том, что надо догово-риться с Регалиями, поэтому мы все время были на улице. И нам показалось, что в доме заржала лошадь. Хеппи очень кричала, но она все время кричит. Мы подумали, что она кричит на Регалии, поэтому не обратили внимания...
Пока Изадора это рассказывала, Ильзабиль обводила взглядом меня, Грундо и Родди, мило, беспомощно улыбаясь, рассчитывая, что кто-нибудь из нас встанет и нарежет ей тостов. Никто из нас на нее внимания не обратил.
- Мы услышали топот, как будто табун лошадей, - продолжала Изадора, - но это длилось недолго. Мы ничего не поняли. А потом мы проголодались и пошли в дом ужинать, а Джудит и Хеппи там не было. Их вообще нигде не было. Мы обшарили весь дом. А ужин так и остался неприготовленным! Мы были такие голодные! Когда стемнело, а они так и не вернулись...
В кухню вошел Тоби. Ильзабиль все еще вяло помахивала ножом над булкой. Тоби отпихнул ее в сторону, нарезал хлеб толстыми ломтями, нарезал сыру и запихал все это в гриль.
- Коза почти перегрызла свой колышек, - сказал он, делая бутерброды.
- Сейчас пойду посмотрю, - сказал я. - Продолжай, Иззи.
- Мы вроде как знали, что они не вернутся, - сказала Изадора. - А мы к тому времени были такие голодные, что нашли Хеппин кошелек и пошли с этими деньгами в магазин. А по дороге мы вспомнили, что вечером в пятницу миссис Симпсон всегда ездит в аэропорт в Лондон, чтобы забрать новую партию чая, пока он еще свежий...
- Вот видите, какие мы находчивые! - вставила Ильзабиль.
- Ага, только даже бутербродов нарезать не можете, - сказал Грундо. - И вы, значит, уехали в Лондон, а собаку, значит, бросили?
- Нет-нет, честное слово! - заверила его Изадора. - Мы переоделись, пошли к викарию и рассказали ей, что случилось, и сказали, что нам надо поехать к дедушке, потому что дедушка магид...
- И оставили у нее Джексона, вот! - сказала Ильзабиль. - Она и нас хотела оставить, но мы ей сказали, что миссис Симпсон обещала нас подвезти до Лондона...
- А потом нам пришлось бежать бегом, и мы еле застали миссис Симпсон, она уже уезжала, - сказала Изадора. - Она вздохнула и сказала: «Ну что ж, прыгайте в машину», и мы так и сделали.
- Но мы так и не поужинали, потому что все делали в спешке, - сказала Ильзабиль, умильно глядя на тост с сыром.
Ну, надо отдать им должное: близняшки выглядели действительно очень взволнованными, хотя, по-моему, их куда больше тревожил пропущенный ужин, чем пропавшая мать.
- И что ты обо всем этом думаешь? - спросил я у Родди.
- Похоже, исчезли все люди, владеющие магией, которые могли остановить Сибиллу, - ответила она. - Могу держать пари, что все прочие потомственные ведьмы тоже пропали.
- Как ты думаешь, стоит проверить? - спросил Грундо.
- А смысл? Надо что-то делать! - заявила Родди, ломая руки. - Только вот что?
- Найти Романова, - предложил я. Она развернулась и набросилась на меня:
- Опять ты с этим Романовым!
«Делай скидку на личные особенности!» - сказал я себе, но подумал, что еще немного таких личных особенностей - и терпение у меня иссякнет.
- Во-первых, - сказал я, - мне говорили, что у Романова больше магии, чем у кого-либо еще в нескольких вселенных, - он вроде как царь волшебников, - а во-вторых, он Хорошо знает твоего дедушку...
Ее возмущение сменилось удивлением.
- Что ж ты раньше-то не сказал?
Я не стал говорить, что она мне и слова не давала сказать. Я глубоко вдохнул, выдохнул и ответил:
- Вот поэтому я и думаю, что он поможет.
- И как же нам его найти? - осведомилась она. «Спроси чего полегче!» - подумал я.
- Хм, - сказал я. - Он живет не в каком-то конкретном мире, а на собственном странном острове, который сделан из кусков разных вселенных, и я вроде как знаю, в каком направлении он находится...
Родди вздохнула.
- Иными словами, найти его ты не можешь.
- Ну, я не говорил... - начал я.
Тут вмешался Тоби, как всегда тихо и скромно.
- Коза! - сказал он. - Ты говорил, что это коза Романова.
- Эврика! - вскричал я.
Я вскочил на ноги, и стоявшие рядом стулья полетели на кафельный пол. Это не удивительно - удивительно, что даже это не разбудило Дору.
- Пошли!

Часть 11
РОДДИ И НИК

Глава 1. РОДДИ

Кoгда появились Иззи, я просто глазам своим не поверила! Это показалось мне последней соломинкой, хотя это было лишнее доказательство того, что Заговор мне не померещился, потому что было ясно, что Хеппи с Джудит тоже пропали.
Потом Иззи принялись проситься с нами искать этого Романова. Нам бы просто сбежать и оставить их, пока они (были заняты тем, что вытягивали из своих бутербродов нитки плавленого сыра. Но они завопили, что знают, что мы делаем, а Ник выбрал неправильный подход. Он сказал им, что они должны остаться и все объяснить Доре. Он сказал, что они слишком маленькие, чтобы ходить по темным путям. Вы себе просто не представляете, как они заныли, завыли и захлюпали носами! А когда это не помогло, они Принялись верещать на нас в две глотки. Ну, по крайней Мере, благодаря этому Грундо успел как следует позавтракать.
К тому времени, как Грундо с Тоби закончили есть, я сдалась. Я сказала:
- Ну ладно, можете пойти с нами.
Они тут же прекратили ныть, вытерли грязные руки о свои матросские костюмчики и бросились мне на шею, восклицая, что я самая замечательная кузина на свете. Я их отпихнула.
- С одним условием: что вы прекратите выпендриваться и будете вести себя как следует! - добавила я.
Они тут же изобразили оскорбленную невинность.
- И не пытайтесь больше обводить людей вокруг своих немытых пальчиков! - сказала я.
- Да-да, поменьше кокетства! - сказал Ник. - А то вы похожи на парочку стареющих кинозвезд. Можно подумать, вам шестьдесят лет, а не шесть!
- Нам не шесть! - возмущенно воскликнула Изадора - если в белом была Изадора. - Нам уже почти девять!
- Пофиг, - сказал Ник. - С меня хватит. Ну, пошли! Мы все высыпали в сад в тот самый момент, когда коза с треском перекусила свой колышек. Ник стрелой вылетел на лужайку и ухватился за обломок колышка с обоих концов, чтобы цепочка, которой была привязана коза, не соскользнула.
- Хельга, - сказал он, - мы хотим, чтобы ты отвела нас к Романову. К Романову, Хельга! Все изо всех сил думаем о том, чтобы эта коза отвела нас к своему хозяину!
Хельга с ехидной ухмылкой подняла на Ника злобную козью морду и продолжала невозмутимо жевать жвачку. Мы столпились вокруг нее и, пыхтя, принялись убеждать ее послушаться Ника. Я попыталась отыскать среди цветочных файлов хромой женщины какое-нибудь подходящее к случаю заклинание. Но эта женщина не разбиралась в козах. В файле «Ворсянка» я нашла, как «пасти овец без собаки», как «собирать скот», как «повлиять на свинью», а поискав еще немного - как «заставить собаку слушаться», как «призвать коршуна на руку» и даже как «приручить дикую кошку», но при этом ни слова о козах. Так что от этой идеи я отказалась и принялась вместо этого перебирать путевые заклятия. Я нашла заклятие расторопши, и то самое заклятие, которое использовала миссис Кендейс, и целый ряд заклятий под названием «путешествия в бестелесном виде», но это все не годилось. Проблема с обычными дорожными заклятиями состоит в том, что они всего лишь дорожные заклятия, не больше и не меньше, они помогают только путешествовать по стране, которую ты знаешь, а путешествуя в бестелесном виде, свое тело приходится оставлять на месте. Так что я сдалась и выбрала вместо этого заклятие, которое называлось «благословение путешествия».
А пока мы ждали, я невольно обратила внимание, что денек просто чудесный: один из тех дней, когда голубое небо словно подернуто молочной дымкой и все вокруг как бы затаило дыхание в ожидании чего-то удивительного. Из-за туманных крыш и труб, вздымавшихся вокруг сада, доносился мощный, приглушенный рокот Лондона. Лужайка, на которой мы стояли, была седой от росы, исчерченной тонкими зелеными следами саламандр. Вдали серебряные башенные часы отбивали шесть, раскинув стрелки вверх и вниз, как будто Лондон ободрял нас этим звоном.
К тому времени Ник передавал козе наши наставления с такой силой, что даже перед моим мысленным взором уже начал возникать плоский зеленый берег с морем, разделенным на большие треугольники разноцветной воды. Когда бой часов затих, Хельга вздохнула, подалась в сторону от Ника и резко бросилась прочь, с лязгом натянув цепочку.
- Все держитесь за меня и друг за друга! - скомандовал Ник. - И не отпускайте!
Мы все ухватились за того, кто стоял рядом: Грундо - за Ника, а я - за рубашку Грундо. Позади меня одна из Иззей сказала:
- Ты помнешь мне складочки! - и, как только она это сказала, мы все помчались наискосок через росистую лужайку.
Я едва успела подумать, как глупо мы сейчас выглядим: бежим гуськом через сад следом за козой, - как вдруг оказалось, что мы уже не в саду. Мы бежали вниз по крутой глинистой тропе, которая быстро превратилась в короткий тоннель. Одна из Иззей запищала, что там темно! И тут мы очутились в самом странном и страшном месте, какое я когда-либо видела.
Оно было похоже на небо в летнюю ночь: темное и синее, но откуда-то шел свет, так что было не совсем темно, но звезд не было. Ужас же состоял в том, что это небо было повсюду вокруг нас, вверху и внизу, бескрайняя темно-синяя пустота. И перед нами тянулась вдаль вереница ярких островков. Они просто висели в пустоте, точно рассыпанные бусины или огромные камни на переправе, насколько хватало глаз. Каждый из островов немного отличался формой от соседних, но все они сверкали зеленью, золотом и голубизной, образуя тропу в пустоте. И каждый из них был не более десяти футов шириной.
Когда я добежала до конца тоннеля, коза перескочила на ближайший остров, и остров жутко накренился и закачался под ней.
- Я не могу! - ахнула я.
У меня голова пошла кругом от одного вида этого колышущегося острова.
- Интересно все-таки! - выдохнул Ник, топчась на земляном краю тоннеля. Голос у него был такой же испуганный, как и у меня, но он сказал: - Должно быть, это миры. Видимо, это то, как коза представляет себе устройство Вселенной.
А коза галопом пронеслась через остров, и Нику пришлось прыгнуть следом за ней. Под его весом остров буквально просел. Потом пришлось прыгать мне, потому что Грундо сиганул сразу следом за Ником, и остров не просто просел - его еще и повело в сторону, когда на нем оказались еще три человека. Я не могла подняться на ноги. Мне пришла в голову ужасная мысль, что если я свалюсь, то упаду в эту синюю ночную пустоту и буду падать, падать и падать без конца. Для меня это было слишком. Я опустилась на четвереньки и, отчаянно цепляясь одной рукой за рубашку Грундо, поползла по поверхности, похожей на неровное стекло. Если посмотреть вниз, сквозь эту стеклянистую поверхность, там смутно виднелись моря и континенты, горы и реки, и мне приходилось закрывать глаза, Было совершенно ужасно, когда пришлось открыть глаза и подняться на ноги на краю острова, и снова прыгать через пустоту на следующий остров.
- Расстояние было большое, я едва перескочила. Я подумала, что для Иззей и Тоби тут наверняка будет слишком широко. Я сдавленным голосом сказала об этом Нику, он дернул за цепочку и заставил козу остановиться на раскачивающейся, скользкой, уходящей из-под ног поверхности. Я поднялась на ноги, протянула руки и поймала сперва Изадору, потом Тоби и наконец Ильзабйль. Ильзабиль едва не сорвалась назад, в пустоту. Когда я поймала ее запястья, сердце у меня колотилось где-то в глотке и руки были как ватные. ь Хуже того, помогая Ильзабиль, я взглянула назад, туда, откуда мы пришли. Просто не могла не взглянуть. И обнаружила, что вереница светящихся островов уходит вдаль И в ту сторону тоже. Определить, который из них Острова Блаженных, было просто невозможно. И в какой стороне они находятся, тоже. Если бы не коза, мы бы тут совершенно заблудились. Иззи уже принялись пищать об этом. У Тоби Стучали зубы. Думаю, мы все дрожали. Но коза рванулась вперед, как только Ник отпустил цепочку, и перескочила на другой остров, немного поближе, и нам тоже пришлось последовать за ней.
Следующие несколько островов мы миновали в доволь-йо быстром темпе, стараясь не думать о том, что в любой момент можем свалиться. И вдруг Ник с козой исчезли внутри очередного острова. «О счастье! - подумала я. - Наконец-то пришли!» С души у меня свалилась целая гора, и Я поспешно бросилась в новый тоннель следом за Грундо.
- О черт! - сказал Ник где-то впереди. - Нам не сюда. Не сюда, Хельга!
Мы все очутились в библиотеке. Вокруг пахло деревом и книгами. Я готова была разрыдаться. Мысль о том, что придется выбираться отсюда и снова прыгать по всем этим островам, была просто невыносимой.
Это была темная комната с низким потолком, наполненная темными книгами, так что я не сразу заметила, что тут есть еще и люди. Но тут кто-то рядом с нами сказал:
- Эй, а вы кто такие? Как вы тут очутились?
Мы все резко развернулись и обнаружили в нише рядом с нами стол, освещенный лампой. На столе лежали раскрытые книги и страницы конспектов. За столом сидели четверо мальчишек, примерно ровесников Ника, с перьями в руками и слегка снисходительным выражением на лице - у Ника было точно такое же: очевидно, оно свойственно этой возрастной группе. Мальчишки были одеты в почти новенькие костюмы из светлой замши. На груди костюмы были довольно гадко заляпаны чернилами, жиром, кетчупом и химикалиями, и пятна выглядели такими же новенькими, как и сами костюмы.
- Это ошибка! - сказал им Ник. - Мы уже уходим!
- Но коза-то вам зачем? - спросил один из мальчишек. - Отвечайте!
- Наверное, там, откуда они пришли, для заклинания переноса требуются коза и двое близнецов, - предположил другой.
- Ты сказал «для заклинания» или «для заклания»? - уточнил третий.
Четвертый из мальчишек, довольно прыщавый, который выглядел еще надменнее прочих, уставился на Ника сощурившись.
- Знаете, - сказал он, - а ведь это тот фальшивый новичок, который пытался подобраться к принцу в Марселе!
Я узнаю его психический абрис. Ты не бойся, - сказал он Нику, - я тебя не выдам, если только ты расскажешь, как тебе удалось пробраться в ряды службы безопасности.
- Это тоже вышло по ошибке, - сказал Ник, подергивая Хельгу за цепочку, чтобы заставить ее двигаться дальше. Но коза заинтересовалась бумагами, лежащими на столе, и не трогалась с места. - Уберите бумаги так, чтобы она не достала, - сказал Ник. - Она жрет все, до чего дотянется.
- Что, и книги тоже? - спросил мальчишка, сидевший с краю.
- Тогда скорми ей «Панмагикон» Фусека, - посоветовал мальчишка, который сидел рядом с ним. - Я им сыт по горло. Пусть теперь его коза грызет!
Он перегнулся через стол и помахал перед носом у козы большой книгой в кожаном переплете. Но тут дверь в конце комнаты распахнулась, и в библиотеку стремительно вошел крупный, толстый человек с бородой. Он тоже был в замшевом костюме, но его костюм потемнел и залоснился от старости и явно был ему тесен в животе. Поверх костюма мужчина носил развевающуюся черную мантию. С первого взгляда было ясно, что это учитель. Судя по самодовольной морде прыщавого, это он каким-то образом вызвал этого человека.
- Что здесь происходит? - осведомился учитель зычным, раскатистым голосом.
Ник бросил на меня отчаянный взгляд. Я ответила ему не менее отчаянным взглядом. Тоби с Грундо, похоже, были ошеломлены. Мы все молча стояли столбом.
Но тут Иззи, спасибо им, оценили ситуацию и взялись за дело.
- Ах! - вскричала Изадора. - Я просто обожаю тугие, толстые животики!
- Но только без бороды! - прочирикала Ильзабиль. - Пусть он сбреет эту бороду!
Близняшки в мгновение ока очутились рядом с учителем и обвили его руками. Ильзабиль протянула руку, чтобы погладить его бороду, и воскликнула:
- Ой, фу! Она колется, милочка! Одновременно с этим Изадора прильнула щечкой к тугому, обтянутому замшей животу и пробормотала:
- Ох, какой толстенький!
Я чувствовала, как обе буквально окутывают учителя своими чарами.
Толстяк, который сам уже было собрался пустить в ход какое-то заклинание, был явно сбит с толку. Он отступил на шаг и растерянно заулыбался. Это дало нам, остальным, время на то, чтобы взять себя в руки и начать принуждать козу уйти отсюда. «Уходи! - думала я. - Уходи немедленно!»
- Давай, Хельга! - сказал Ник. - Романов! Услышав это имя, Хельга подняла голову, взбрыкнула и поскакала назад, туда, откуда пришла, потащив за собой Ника. Я ухватилась за Ника, Грундо с Тоби схватили за руки близняшек, и Грундо больно вцепился рукой мне в волосы. Мы толпой устремились в темный тоннель. И в следующий миг вынырнули на вершине того мира. А Хельга уже перепрыгивала на следующий остров.

Предыдущая страница 21 Следующая страница


Заговор мерлина 22

- Спасибо, Иззи! - выдохнул Ник, балансируя на острове.
Во второй раз эта пустота почему-то показалась еще хуже. Думаю, это оттого, что я знала, во что ввязываюсь. Яркие островки казались такими крохотными, и они так тряслись и шатались... Я пыталась не обращать на это внимания и не сводить глаз с белого козьего зада, который уверенно перемахивал пропасть за пропастью. Козы сзади выглядят так странно: как будто у них над хвостом вешалка. Однако каждый раз, как Хельгины копыта зависали над пустотой, у меня голова шла кругом. Я попыталась вместо этого смотреть на смутные пейзажи внутри островов, но так стало еще хуже. Чем пристальнее я вглядывалась, тем сильнее, казалось, пейзаж втягивал меня в себя. Я обнаружила, что мои колени уходят в стеклянистую поверхность и рука, на которую я опираюсь, проваливается вниз, к зелено-коричневым континентам.
- Ужас какой! - воскликнула я.
Бежавший впереди Ник, которому приходилось обеими руками держаться за колышек и который перелетал с острова на остров, точно на водных лыжах, по идее, должен был бояться еще больше. Но он сказал:
- Да ладно, Родди! Зато какое уникальное приключение!
Грундо утвердительно хмыкнул, и Тоби тоже. Я просто ушам своим не поверила. Одна из Иззей сказала:
- Мы, наверное, первые из людей, кто это делает! Это что же получается: они все храбрее меня?! После этого я попыталась выпрямиться и смотреть вперед. Я даже не знаю, что было хуже: бежать по скользким, колеблющимся островкам или прыгать в пустоту и над пустотой, на следующий остров - хотя самым худшим был тот момент, когда я оступилась и едва не утянула за собой остальных. И это путешествие, казалось, тянулось вечно.
А потом вдруг все кончилось. Коза взмемекнула дурным голосом, взбрыкнула белым задом и нырнула вниз головой, как утка, в остров, ничем не отличающийся от остальных. Мы промчались следом за ней сквозь озаренный зеленым светом тоннель, через лес, где сидела огромная пятнистая кошка, проводившая нас презрительным взглядом, - и очутились на месте.

Глава 2. НИК

Я понял, что мы пришли, когда увидел пятнистую кошку Романова. Она дернула самым кончиком хвоста, явно издевательски, но я испытал такое облегчение, что мне было все равно. Я только пожалел, что не могу вызвать сюда свою черную пантеру, которая вот так же поджидает меня у пределов моего родного мира, - и тут мы оказались на острове Романова. Я еще никогда в жизни не был так счастлив. Эти острова, конечно, поразительные, но и жуткие в то же время. Родди выглядела просто ужасно: казалось, она вот-вот свалится в обморок. Она лучше детей понимала, на какой страшный риск мы пошли.
Иззи все квакали про то, почему тут море и небо в полосочку.
Я наклонился и снял цепочку с шеи Хельги.
- Заткнитесь, пожалуйста! - попросил я, когда коза рысцой направилась за холм. - Просто это место скроено из разных других мест, только и всего.
- Ты должен хорошо к нам относиться, - сказала одна из них. - Мы ведь спасли вас от этого толстого дядьки.
Я не ответил. Мне внезапно пришло в голову - это было как озарение, - почему коза привела нас в ту библиотеку в мире Плантагенетов. Потому что там был Максвелл Хайд, вот почему! А эта коза считала, будто на Максвелле Хайде свет клином сошелся, вот и отправилась туда его искать!
- Ну, отвечай! - потребовала одна Иззи.
- Ник, поговори с нами! - проворковала другая.
- Клопы! - сказала Родди, громко и с выражением. Близняшки испуганно ахнули. Возможно, из-за того, что сказала Родди (что бы это ни значило), но, думаю, скорее оттого, что именно в этот момент из-за холма с топотом вылетела Мини, раскинув уши и вытянув хобот. На самом деле, она казалась огромнее, чем я помнил, более корявой и какой-то более уверенной, что ли. Иззи завизжали и кинулись бежать в разные стороны. Родди села на землю, как будто ей отказали ноги, а Грундо с Тоби вроде как спрятались за нее. Но Мини не обратила на это внимания. Она подбежала прямо ко мне и остановилась, возбужденно топоча ногами и вроде как ощупывая меня хоботом. Хобот скользил по моему лицу, по груди, по бокам, как ласковая серая змея.
- Ник! - говорила она. - Это правда ты! Я по тебе так скучала!
Я пролез под хоботом, между бивнями - на бивнях были красивые новенькие золотые обручи, в которых явно присутствовало какое-то волшебство, - и обнял ее морду, насколько мог дотянуться.
- И я по тебе тоже скучал, Мини, - сказал я вслух. - Это было что-то вроде ностальгии.
Она обвила хоботом мои плечи. Это было похоже на объятия.
- И я, и я тоже! - сказала она. - Я ждала-ждала, все эти десять лет!
- Десять лет?! - переспросил я.
- Десять лет, - подтвердила она. - Я считала. Последний раз я тебя видела, когда я наелась этих яблок. Когда ты ушел, Романову пришлось использовать свою магию, чтобы привести меня в чувство. И с тех пор прошло десять лет.
Но мне все равно не верилось.
- Так тут действительно прошло десять лет? А у нас всего около трех недель...
Так вот почему Мини выглядела настолько крупнее.! Когда я впервые с ней встретился, она, по-видимому, была довольно молодой слонихой, а теперь она повзрослела.
Позади меня Тоби с Грундо обсуждали нас.
- Слониха действительно с ним разговаривает, - заметил Тоби.
- Да, - ответил Грундо. - У нее голос как у толстой старой тетушки, но слов я почти не разбираю. А ты понимаешь, что она говорит?
- Кто эти скромные, интеллигентные мальчики? - спросила Мини.
Я хихикнул. Тоби с Грундо временами напоминали двух старичков. Я обернулся и представил всех друг другу.
- Это Мини, - сказал я, - моя любимая слониха. Мини, это Тоби, это Грундо, а девочку, которая сидит на траве, зовут Родди. Вон тех близнецов зовут Изадора и Ильзабиль, но кто из них кто - лучше не спрашивай.
- Приятно познакомиться, - сказала Мини, вежливо помахивая хоботом.
Иззи от этого театрально отшатнулись, но Родди встала и сказала:
- Приятно познакомиться, Мини.
Значит, девчонки Мини понимают. Интересно...
- Романов здесь? - спросил я.
- Да, - сказала Мини, - только что вернулся откуда-то. Он в доме.
Мы все вместе поднялись на холм и спустились к дому. Сейчас он выглядел роскошным и вполне ухоженным. Он был выстроен из светлого дерева и гладко отесанного голубоватого камня. Коза топталась у красивой белой парадной двери и блеяла во все горло. Вокруг нее теснились куры. Когда мы подошли к дому, из двери, вытирая лицо полотенцем, вышел Романов, чтобы посмотреть, что за шум. Мы все остановились; Родди пробормотала:
- Теперь я понимаю, что ты имел в виду.
Это все тот эффект, который производил Романов. Он был в полной силе. Сила буквально потрескивала вокруг него. А в остальном он выглядел точно так же: как худощавая и энергичная темная молния. По нему было совсем не видно, что прошло десять лет.
- Снова ты! - сказал он мне. Прозвучало это сухо и неприветливо. - Десять лет тому назад мне приснилось, что ты вернулся с толпой детей.
- Это когда вы болели, - сказал я. - Возможно, это украсило ваши сны. Нам нужна помощь...
Коза бодала Романова, топала ногами и блеяла.
- Минуточку! - сказал он и положил обе руки на голову Хельги.
Секунду спустя он провел руками по ее бокам.
- Да, у тебя проблемы, - сказал он ей, - но теперь все в порядке.
Он взял ее за рог и повел вдоль дома.
- А что с ней такое? - спросил я.
- Она рожает, - ответил Романов, обернувшись через плечо. - У нее вот-вот появятся козлята. Покорми кур, будь так добр, пока я устрою ее в сарае. А вы, остальные, отправляйтесь в дом и поищите себе на кухне чего-нибудь попить.
Иззи захлопали в ладоши - они, похоже, пришли в восторг.
- Маленькие козлятки! - сказала одна.
- Мы пойдем посмотреть! - сказала другая. Романов повернул в их сторону свой зигзагообразный профиль и глянул на них одним глазом.
- Нет, - сказал он.
«Нет», и все. Но Иззи тут же заткнулись. Они повернулись и пошли в дом следом за Родди - прямо как шелковые.
Я пошел к сараю, и Мини дружески зашагала рядом со мной. Она стояла и смотрела, как я кормлю кур. Потом стала потирать задние ноги одну о другую. Я намек понял и попросил у сарая еще и слоновьей еды. Как будто и не уходил никуда - я тут чувствовал себя совсем как дома. Я слышал, как в соседнем сарае возится Романов, сгребая солому и успокаивая Хельгу. Еще я ощутил покалывание - он налагал на козу какое-то заклятие, видимо, чтобы облегчить ей роды. «Вот жизнь!» - подумал я. Но по всему было видно, что Романов провозится с Хельгой довольно долго, так что я пошел в дом.
Кухня на этот раз была вся просторная, светлая и суперсовременная. Из вещей, которые я помнил, там был, считай, один только деревянный стол. Когда я вошел, Тоби с Грундо деловито выгребали из холодильника всякие интересные продукты и напитки, а Родди чехвостила Иззей.
- Если кто-то из вас, зараз, скажет еще хоть что-нибудь, что расстроит Грундо, - говорила она, - я такое сделаю, что вам и в страшном сне не снилось!
Мне что-то не показалось, чтобы Грундо был расстроенный. Он выставлял на стол охапки йогуртов в пластиковых стаканчиках, и лицо его выражало алчный восторг. Да и Иззи его не беспокоили. Они хватали поступающие йогурты и делили их на две группы: в одну - те, которые они уже знали и любили, а в другую - те, которые они никогда раньше не видели, но рассчитывали узнать и полюбить в ближайшем будущем. «Они в кои-то веки ведут себя как нормальные девочки!» - подумал я. Но в этом была вся Родди. Она только что пережила страшное потрясение, а когда что-то стрясалось, она первым делом бросалась заботиться о Грундо - это была ее естественная реакция на неприятности.
- И не вздумайте слопать все самое вкусное! - зудела Родди. - Грундо тоже имеет право съесть что-нибудь вкусненькое. И Тоби тоже, - добавила она, словно спохватившись.
- Родди, - спросил я, - а что, сама ты не имеешь права выбрать что-нибудь, что тебе нравится? Или это все для Грундо?
Зря я это сказал. Щеки у нее залились розовой краской, глаза сверкнули, как темные звезды, и она уже готова была накинуться на меня. Еще чуть-чуть - и мне пришлось бы плохо, но тут вошедший Романов, стоявший у меня за спиной, сказал:
- Минуточку! Тут что-то не так.
Мы все вздрогнули, потому что не слышали, как он вошел, и нервно уставились на него. Он обвел нас пристальным, пронизывающим взглядом. Тоби набрался храбрости и спросил:
- С козой все в порядке?
- Да, - ответил Романов. - Она хочет, чтобы ее оставили одну, она сама управится.
И снова принялся рассматривать нас - только теперь он переводил свой пристальный взгляд с Родди на Грундо и обратно. Родди выглядела всего лишь озадаченной. Но Грундо, после того как Романов пронзил его взглядом в четвертый или пятый раз, принялся переминаться с ноги на ногу и начал краснеть, пятнами между веснушек, так что в конце концов стало казаться, будто он вдруг заболел корью.
- Ну что, сам расскажешь нам всем, что ты делаешь, или придется мне? - спросил Романов язвительным, небрежным тоном.
На секунду показалось, будто губы Грундо склеились. Потом он разлепил их и, словно сквозь вату, буркнул:
- Я... я сам расскажу.
- Ну, давай тогда, - сказал Романов сухо и недружелюбно.
- Я... я... - начал Грундо.
- Ничего он не делает! - вмешалась Родди. - Не приставайте к нему!
Грундо взглянул на нее несчастными глазами.
- Да нет, делаю, - признался он. - Я это делал непрерывно, с трех лет. Я... я наложил на тебя чары, чтобы заставить... чтобы ты меня любила и... и заботилась обо мне, как ни о ком на свете.
- Но это просто потому, что ты был маленький и тебе было одиноко! - поспешно возразила Родди.
Грундо покачал головой.
- Дело не только в этом. Я и теперь это делаю, постоянно, потому что... мне так проще. Ты можешь читать за меня, помогать мне делать уроки и творить заклинания, которые не были бы выворочены наизнанку. И мне не приходится пытаться делать все это самому.
- Короче, из-за лени, - сухо заметил Романов. Грундо кивнул. Вид у него был такой несчастный, что даже его длинный нос как-то обвис и поник, честное слово.
- Но теперь мне, пожалуй, следует их снять, да? - прогудел он. Скорее, даже простонал.
- Да, - ответил Романов. - Если тебя это утешит, могу сказать, что в детстве и у меня были проблемы с магией - я тоже делал все шиворот-навыворот. На самом деле, достаточно потрудиться всего с месяц, чтобы к этому приспособиться и научиться с этим работать. А потом ты обнаружишь, что тебе все дается гораздо лучше, чем большинству других людей, потому что ты привык пересиливать себя, а они нет.
Родди к этому времени так побледнела, что лицо у нее сделалось как из теста.
- Нет! - почти завизжала она. - Это неправда! Вы лишаете меня смысла моей жизни!
Романов пожал плечами. Грундо выпятил нижнюю губу и сказал:
- Это правда. Извини.
На это Родди издала вопль отчаяния и опрометью выбежала из кухни и из дома. Когда хлопнула входная дверь, Романов коротко кивнул мне и дернул головой в сторону двери, давая понять, чтобы я пошел за ней. Я на миг уставился на него. Мне казалось, что, если человек внезапно обнаружил, что вся его жизнь была ложью5 последнее, чего он захочет, это видеть рядом меня. Но Романов дернул головой еще настойчивее, и я пошел.
Родди стояла ко мне спиной на середине склона, поднимающегося к саду. Чуть подальше, у стены сада, стояла Мини, которая задумчиво тянулась хоботом к плодовым деревьям за стеной. Она снова застенчиво потирала ноги.
- Мне кажется, эта девочка ужасно несчастна, - сказала она мне.
- Так оно и есть, - ответил я. Родди развернулась и увидела меня.
- Убирайся!
- Сейчас, - сказал я. - Только сначала объясни, в чем дело.
- Не могу!
Родди стояла, задрав голову. Руки у нее были стиснуты в кулаки, глаза зажмурены, и из-под век ползли слезы. Но потом она все равно принялась рассказывать. Видимо, ей надо было рассказать об этом хоть кому-нибудь.
- Большую часть моей жизни, - сказала она, - для меня было... само собой разумеющимся фактом, что я забочусь о Грундо, присматриваю за ним - и защищаю его от его ужасной мамаши и сестрицы. Понимаешь, это делало меня лучше, чем Сибилла и Алиша. И я привыкла считать себя добрым, заботливым, хорошим человеком. А теперь оказалось, что это Грундо заставлял меня о нем заботиться! И значит, на самом деле я совсем не такая. Я даже не представляю, какая я на самом деле! Откуда я знаю, может, я такая же подлая и эгоистичная, как все остальные придворные? Понимаешь? Как будто мир, который я считала знакомым, повернулся ко мне другой стороной, и оказалось, что это всего лишь декорация! Теперь все утратило цену!
- Ну да, понимаю, - сказал я. - Ну и парень этот твой Грундо! Наверное, это единственный человек во всех вселенных, который еще эгоистичнее, чем я. А тебе не кажется, что ты бы и без чар могла так о нем заботиться?
- Не знаю! - воскликнула она срывающимся, истерическим голосом.
- А ты взгляни на дело с другой стороны! - предложил я. Я немного нервничал, потому что было похоже, что она и впрямь вот-вот ударится в истерику. - Ведь, возможно, это не так уж и плохо, что Грундо вынуждал тебя заботиться о себе. Это как симбиоз - ну, знаешь, как между кошками и собаками и людьми...
- Или слонами! - вставила Мини.
- Или слонами, - добавил я. - Похоже на то, что вам с Грундо обоим было довольно плохо и одиноко при дворе, а оттого, что ты о нем заботилась, - да, конечно, ему было хорошо, но и тебе тоже было кого любить. И мне кажется, что ты действительно довольно добрая. Так что, может быть, ты бы в любом случае заботилась о нем. Плохо только, что он не решился положиться на то, что ты будешь делать это по доброй воле, вот и все.
Родди прижала кулаки к лицу.
- Ой, Ник, уйди! Мне действительно надо побыть одной. Кроме того, тебе все равно надо вернуться в дом и рассказать Романову о заговоре. Я не рассчитываю на то, что Грундо объяснит все как следует.
Повисла немного жуткая пауза, а потом Родди гневно сказала:
- Я теперь вообще больше не рассчитываю на Грундо! - и разразилась резкими частыми рыданиями, больше похожими на кашель, чем на плач.
Я обнял ее. На секунду - всего на секунду - в моих объятиях оказалось живое, настоящее тело, к моей щеке прижалось мокрое лицо, и ко всему этому прилагалась живая, сложная личность. Это было действительно сногсшибательное ощущение. Потом Родди яростно вырвалась и помчалась куда-то на другой конец острова.
Я сказал Мини:
- Ты за ней приглядывай! - и вернулся в дом, надеясь, что Романов не решит, что я сдался слишком быстро.
Но я не дурак гоняться за Родди по всему острову. Вот тогда бы она точно разозлилась!
На самом деле, когда я вошел в кухню, Грундо довольно толково излагал то, что было ему известно. Когда я открыл дверь, Романов вонзил свой бритвенный профиль мне в душу и спросил:
- А тебе что известно об участии мерлина во всем этом деле?
- Мне - ничего, - ответил я. - Я с ним никогда не встречался. Может, Максвелл Хайд что-то знал. А я знаю только, что на Островах Блаженных множество каких-то скользких типов копят саламандр, готовясь к некоему выбросу силы. И еще я видел, как Гвин ап Нудд унес прочь Максвелла Хайда. Родди считает, что он сделал это по приказу мерлина. Или той женщины, Сибиллы.
Бритвенный профиль Романова приподнял бровь.
- Если эта женщина действительно похитила магида, используя мерлина и Владыку Мертвых, - сказал Романов, - значит, многим мирам грозят большие неприятности.
Он обернулся к Грундо.
- Так как, ты говоришь, зовут твою мать?
- Ее зовут Сибилла Темпл, - ответил Грундо.
На той половине лица Романова, что была видна мне, появилось чрезвычайно странное выражение. Как будто он не мог решить, что ему делать: сердиться, удивляться, испытывать пренебрежение, тревожиться или жалеть о чем-то, - и, возможно, не только это, но и еще что-то, чего я не мог разобрать.
- И даю голову на отсечение, она даже не соображает, что делает! - сказал Романов наконец. - Она всегда была алчной дурой, моя бывшая супружница Сибилла!
- Ох ты! - сказал Грундо.
- Мда, - сказал Романов. - Именно что «ох ты!» Тут у меня в голове что-то щелкнуло, словно медленно проворачивающиеся шестеренки. Потом я тоже сказал:
- Ох ты!
Романов обернулся в мою сторону так стремительно, что я отступил на шаг.
- Возможно, это я виноват, что она это сделала, - сказал я. - Она звонила, когда вы болели - это, получается, десять лет тому назад, да? А мне надоело ее слушать, и я перевел ее в сторону от вашей жизни. Она все кричала, грозилась сделать что-то по-настоящему серьезное, когда я ее отключал.
Романов поразмыслил об этом. Его губы стянулись в длинную тонкую нить - это меня изрядно напугало.
- Что было - то прошло, - сказал он наконец. - Она все время грозилась. Я ее, бывало, нарочно подзуживал. Теперь некогда выяснять, кто тут виноват... Ну так что, кто-нибудь выправил равновесие магии?
Я сказал, что вряд ли. Грундо добавил:
- Никто не верил Родди, когда она говорила, что при дворе создан заговор. Один из маленького народца посоветовал ей поднять землю...
- Ну и?.. Она это сделала? - осведомился Романов. Мы все, даже Иззи, уставились на него, ошеломленные и встревоженные тем, каким суровым и опасным он сделался.
- Мы не знали, как это сделать... - ответил Грундо. Романов вскочил из-за стола.
- Нет, ну это ж надо!.. Когда один из маленького народца дает подобный совет, надо его выполнять! Я ей расскажу...
Он взглянул на дверь так, словно рассчитывал притащить сюда Родди силой собственного взгляда.
- Кто-нибудь, сходите и отыщите ее. Тоби, сходи ты! А вы, остальные, назовите мне имена всех исчезнувших людей, которых вы знаете. Я лучше выясню, что с ними, прежде чем отправляться на Острова Блаженных.

Глава 3. РОДДИ

Нет, мне до сих пор становится не по себе, как вспомню, что я чувствовала при мысли о Грундо, - как будто вся моя душа превратилась в один из этих плавучих островов, по которым мы шли. Я не могла найти опоры, все головокружительно шаталось, и вокруг была одна пустота. Про это я ничего рассказывать не буду. Пусть лучше Ник расскажет про Романова, ему есть что сказать.

Глава 4. НИК

Когда Тоби привел Родди, она выглядела как неживая.
Романов к тому времени удалился в свой кабинет. Оттуда исходили такие мощные волны магии, что мы с Грундо вспотели, а Иззи все талдычили, что у них волоски на руках стоят дыбом. Они нас этим очень достали. До чего надоедливые девчонки!
Романов снова ворвался на кухню, увидел Родди и сказал:
- Прекрасно! Идем со мной, - и увел ее в гостиную со словами: - Я могу объяснить только то, что ты будешь пытаться сделать, и то, как бы я взялся за это сам. Но тебе придется подыскивать свой собственный подход...
Это все, что я успел услышать до того, как дверь закрылась. Но когда Родди вернулась, в ее глазах уже наблюдался некий интерес к жизни. Она сказала, что Романов снова пошел к себе в кабинет. Иззи заныли. Но волны магии, слава богу, вскоре прекратились. Романов вошел на кухню медленно, и вид у него был озадаченный.
- Похоже, я знаю, где они все, - сказал он, - но в таком случае я решительно не понимаю, что происходит. Ну что, все поели? Прекрасно. Сейчас мы пойдем и заберем людей, которые исчезли, а потом я отведу вас всех на Острова Блаженных.
Приняв решение, Романов начинает действовать так стремительно, что поспеть за ним совершенно невозможно. Он вывел нас на улицу, и мы увидели Мини, которая приближалась к дому танцующей походкой. Она выглядела чрезвычайно довольной собой. На спине у нее было длинное двойное седло, на которое с каждой стороны можно было усадить как минимум троих человек. Я на таком катался один раз в зоопарке. Седло было небесно-голубое.
- Оно тебе идет! - сказал я.
- Правда? - обрадовалась Мини. - Я так люблю участвовать в экспедициях! Я уже не раз в них бывала, но каждый раз волнуюсь, словно впервые!
- Как ты думаешь, сможешь ты унести нас семерых? - спросил Романов.
Мини фыркнула хоботом.
- Легко! Я ведь большая слониха!
Рядом с домом, откуда ни возьмись, появилось нечто вроде платформы с приставной лесенкой, чтобы все мы могли взобраться в седло. Романов предупредил, чтобы мы садились так, чтобы наш вес уравновешивал друг друга, и, пока Тоби, Родди и одна из Иззей забирались на правый бок Мини, он побежал взглянуть, как там Хельга. К тому времени, как Мини развернулась левым боком и Грундо, вторая Иззи и я садились на нее с другой стороны, Романов уже вернулся. Улыбка рассекала его лицо, точно узкий шрам.
- С Хельгой все в порядке? - с тревогой спросил Тоби.

Предыдущая страница 22 Следующая страница


23 Диана Уинн Джонс

- Все отлично. У нее двое козлят, козлик и козочка, - ответил ему Романов.
Тоби очень обрадовался, но все равно переживал. Он сказал, что не следовало нам заставлять Хельгу вести нас сюда, когда она была в таком положении. А Иззи тут же запищали, что хотят слезть и посмотреть на маленьких козляток. Романов пристально взглянул на ближайшую близняшку - этого хватило, чтобы заставить заткнуться хотя бы одну из них, - а потом взглянул на меня - почти как обычный человек, разговаривающий по душам с другим человеком.
- По одному детенышу каждого пола, - проговорил он. - Равновесие... Будем надеяться, что это добрый знак.
Потом поднялся по лесенке и запрыгнул на шею Мини перед седлом. Романов устроился там, скрестив ноги, точно погонщик.
- Ну что ж, Мини, - сказал он, - поехали! Северный сектор.
Мини тронулась шагом, обогнула дом, спустилась с травянистого берега и вошла прямо в болотистую воду. Под ногами у нее зачавкало и захлюпало. Седло у нее на спине раскачивалось. К тому времени, как мы оказались в сотне ярдов от острова и легкий ветерок трепал нам волосы, а комары примеривались нас укусить, меня уже стало укачивать. Отчасти потому, что я ехал третьим в ряду. Чтобы видеть, куда мы направляемся, мне приходилось смотреть через Грундо, через Иззи и через голову Романова. Но больше всего мне было не по себе от мерного покачивания и чавканья болотной грязи под ногами Мини. Я то и дело нервно поглядывал вниз, боясь, как бы она не забрела слишком глубоко. Но видимо, вода всю дорогу была очень мелкая. Из-под ног Мини поднимались болотные испарения, и на десять футов вокруг всплывали и лопались большие коричневые пузыри.
Честно говоря, я вполне обошелся бы без Иззей, ноющих, что так нече-естно и они хотят поглядеть маленьких козочек. Родди их одергивала, но это не помогало. В конце концов я от них просто отключился. К тому времени, как мы оказались посреди большого водного пространства и остров скрылся из виду позади, я просто перестал их слышать.
Вскоре после этого впереди показался смутный, туманный берег, скалистый и розоватый. Мини взобралась на него - Иззи при этом навалилась на Грундо, а Грундо на меня - и зашагала дальше: топ-топ-топ - через местность, которая выглядела каменистой пустыней. Стояла мерзкая, душная жара. Все было вроде как в тумане. Иззи забыли про козляток и немного поныли про жару. Но тут наконец облепленные грязью ноги Мини затопали по настоящей мостовой, мы очутились под чем-то вроде высокой крыши, и сделалось попрохладнее.
Сперва я не понял, где мы. Я только знал, что пахнет тут как-то знакомо и этот запах вселяет тревогу. А потом я заметил, что вдоль той стороны тоннеля, которая мне видна, - сплошные магазины. Я извернулся, посмотрел назад - и увидел парапет, противоположный склон, облепленный домами и магазинами, и мосты, соединяющие стены ущелья. А когда мы, покачиваясь, миновали огромный подъемник, моя догадка превратилась в уверенность. Мы были в Лоджия-Сити.
Но выглядел город теперь совсем иначе. В мостовой, по которой шагала Мини, виднелись выбитые плиты. Повсюду летал мусор, и краска на стенах подъемника облупилась. Магазины, расположенные на галерее, судя по всему, тоже не очень-то процветали. Часть из них стояли заколоченными. На витринах других красовались отчаянные призывы: «СКИДКИ 90%!» и «ПОЛНАЯ РАСПРОДАЖА!», но, похоже, ничем особенным там не торговали, кроме невзрачных рулонов обычной ткани. И никто ничего не покупал.
- Что здесь произошло? - спросил я у Романова.
- Мастера с верхнего яруса ушли, - отозвался он. - Кто-то им сказал, что они создают произведения искусства, за которые люди готовы будут платить большие деньги. И они после этого взялись за изготовление гобеленов. Несколько лет тому назад я помог им перебраться в другой мир. Они там очень неплохо устроились.
Я невольно съежился на своем конце сиденья, пытаясь спрятать пылающее лицо. Кто бы мог подумать? Я походя сказал старику, что его вышивка просто сказочная, и десять лет спустя вся экономика огромного города пришла в упадок. Ну кто бы мог подумать?
И тут кто-то крикнул:
- Эй, вы! А ну стойте! Мини замедлила шаг.
- Шагай, шагай, - сказал ей Романов.
И Мини зашагала дальше. Тот, кто кричал, отскочил с дороги, мелькнув желтой формой, но продолжал кричать:
- Это что такое? На этот уровень вход с животными запрещен!
Я взглянул сверху вниз на его рассерженное лицо, проезжая мимо. И узнал его. Это был Важный Полицейский. Очевидно, он по-прежнему служил в полиции. Но теперь он выглядел убогим неудачником. Он постарел, лицо покрылось морщинами, взгляд сделался озабоченный. Желтая форма висела на нем мешком, в ней виднелись заштопанные прорехи. Он похудел. Только усы остались все такими же пышными.
Я посмотрел на него, а он посмотрел на меня. Лицо у него сделалось задумчивым: «Где-то я видел этого мальчишку...» А потом он меня узнал. Вскинул палец и ткнул в меня:
- Эй, ты! Ты же Ник Мэллори! Ты десять лет тому назад скрылся с фабрики, куда был направлен! Ты находишься в розыске!
Но Мини невозмутимо шагала вперед. Важный остался позади. Мимо проплыли огромные столбы лестничной клетки и табличка «ЛИФТ НЕ РАБОТАЕТ», и мы оказались в другой, куда более запущенной части галереи. Сквозь щели в крыше падали слепящие лучи солнца.
Я оглянулся - Важный исчез. Позади Мини по-прежнему тянулись дома на стенах огромного каньона, но теперь они лежали в руинах, на месте окон зияли черные дыры, и половина мостов обрушилась в пропасть.
- Что случилось? - спросил Тоби.
- Это следующий мир, - объяснил Романов. - Люди, которых мы ищем, находятся миром дальше, но во всех этих каньонных мирах солнце довольно опасно, и я по возможности еду так, чтобы наша дорога шла в тени.
Мини шагала дальше, минуя галерею за галереей, все время сворачивая так, чтобы на нас не падали прямые лучи солнца, пока наконец мы не миновали развалины чего-то вроде фабрики и не выбрались на пустынный край каньона. Думаю, в этом мире каньоны были не такие глубокие. Во всяком случае, мне было видно, как они расползаются во все стороны, точно сучья и ветки дерева, - словно голая пустыня потрескалась от жары. В конце самой широкой черной трещины что-то блестело.
- Люди, которые нам нужны, находятся вон в том ксанаду, - сообщил Романов, указывая в сторону блестящего. - Но оно довольно надежно защищено. Я попытаюсь подобраться снизу.
Просто чудо какое-то. Он переносил нас из одного мира в другой так гладко, что я даже не замечал переходов. А может быть, это делала Мини. Если так подумать, у нее, скорее всего, был природный дар к таким вещам. Я ей позавидовал.
- Спускаемся, Мини, - сказал ей Романов.
И мы принялись спускаться по длинному склону, где дома уже превратились в щебень и осталось только нечто вроде пандуса на краю пропасти.

Глава 5. РОДДИ

Мне показалось странным, что Романов усадил нас всех на свою слониху, но, думаю, он поступил практично. Романов вообще один из самых практичных людей, которых я когда-либо встречала, и при этом настолько энергичный, что он меня утомляет. И все равно меня до сих пор удивляет, что он когда-то женился на Сибилле. Это даже более странно, чем то, что дедушка Хайд был женат на Хеппи. Тем не менее это объясняет, в кого у Грундо и Алиши такие носы.
Ближе к концу путешествия мне стало лучше, хотя по-прежнему было немного не по себе. Каждый раз, как седло на слонихе дергалось, я с тревогой оглядывалась на Грундо, и мне тут же становилось неловко из-за того, что я о нем тревожусь. Думаю, я волновалась за него просто по привычке. А с Грундо все было в порядке. Он разглядывал стены ущелья, пока мы спускались в него по чему-то вроде широкого пандуса, и указывал Нику на то, что самые первые из разрушенных домов, на уступах ближе ко дну, высечены прямо в скалах. Обоим явно было ужасно интересно.
Мне сделалось очень стыдно: теперь-то я видела, что с Грундо почти все время все было в порядке. Это меня беспокоило то, что люди плохо к нему относятся, и так далее, а ему это все было как с гуся вода. Он не обращает внимания на такие вещи, потому что его гораздо больше интересует то, что происходит вокруг. И Ник такой же. Я чувствовала себя круглой дурой оттого, что раньше не замечала, какой Грундо на самом деле.
Когда мы достигли дна пропасти, качать стало гораздо меньше. Там было довольно холодно и сыро, потому что туда никогда не проникали лучи солнца. Посередине журчала небольшая речка, но на берегах ее ничего не росло, кроме зеленой слизи. Слониха пробиралась вдоль речки, огибая обломки стен величиной с нее самое, пока наконец стены ущелья не сомкнулись у нас над головой и мы не въехали в огромную сводчатую пещеру.
- О небо! - взвизгнула одна из Иззей. - Летучие мыши!
- Тут темно! - заныла другая. - Мне страшно!
По-моему, на самом деле им было ни капельки не страшно. Они просто развлекались. Их голоса разнеслись по пещере гулким эхом, отдаваясь от стен. Как только Иззи услышали эхо, они тут же завопили еще громче:
- Ого-го!
- Эге-гей! Романов обернулся.
- Тихо! - приказал он.
Иззи тут же заткнулись, просто мгновенно. Не думаю, что Романов применил магию. Просто он был самой сильной личностью на много вселенных вокруг. Вскоре после этого он зажег свет. Не маленький голубой огонек, который нас учили зажигать на уроках, а мягкое, далеко распространившееся сияние, которое, казалось, исходило от лба слонихи. Слониху это, похоже, порадовало. Она зашагала куда быстрее. А цепь пещер, через которую мы шли, оживала при нашем появлении, наполняясь удивительной жизнью. Со сводчатых потолков спускались как будто бы каменные занавесы, складчатые, украшенные бахромой, расписанные разноцветными полосами: красными, белыми, желтыми, даже зеленоватыми, - и эти занавесы отражались вверх ногами в черных зеркальных водах реки. Ник заметил, что они похожи на бекон с прожилками мяса - ну а чего еще ждать от этого обжоры? - и Тоби расхохотался.
Романов повторил: «Тихо!» резко и напряженно, и после этого никто из нас не осмеливался издать ни звука.
А молчать было непросто, потому что мы ехали через арки с розовыми, как раковина, занавесями, где всем приходилось пригибаться; через зал, где огромные пальцы цвета слоновой кости указывали вниз с потолка и на их кончиках блестела вода; через кружевные террасы и через галереи с красными колоннами, и было очень трудно не ахать и не восхищаться вслух. А как-то раз свет упал на стену, где черные и красные потеки образовывали такую жуткую скалящуюся рожу, что не одни Иззи невольно взвизгнули от страха.
К счастью, к тому времени река сделалась довольно шумной. За каждым поворотом шумели все более высокие водопады. По всей вероятности, она заглушила наши вскрики, когда мы увидели жуткую рожу, и потом, когда из стены навстречу нам протянулась огромная цепкая рука. Дорога к тому времени пошла на подъем. Бедная слониха брела довольно медленно. Я слышала, как она отдувается, и чувствовала, что Романов подбадривает ее.
Наконец он сказал:
- Все, Мини, достаточно. Осталось всего футов двадцать.
Мини повернула голову к ближайшей желтоватой каменной стене. Мы думали, что она остановится, но она вместо этого продолжала идти. Я испуганно зажала себе рот. Кто-то еще взвизгнул. Мы все были уверены, что вот-вот врежемся в стену. Но стены там как будто не было, хотя все мы ее видели, и слониха просто прошла вверх сквозь нее. Скала очутилась у самого моего лица. Я видела ее, чувствовала ее запах и даже вкус, но абсолютно не ощущала ее прикосновения. И через каких-нибудь двадцать футов, показавшихся мне бесконечными, мы вынырнули на свет внутри гигантского купола.
Нам было видно солнце - таким, как его видишь сквозь солнечные очки. Наверное, купол был тонированный. Но почти все мы нервно подняли голову, ожидая, что на головы нам хлынет дождь или раздастся удар грома. Потом мы огляделись по сторонам и обнаружили, что находимся в роще плодовых деревьев. Деревья выглядели какими-то желтоватыми. Конечно, отчасти из-за этого странного освещения, но все равно было видно, что за ними минимум полвека никто не ухаживал. Моих колен почти коснулась ветка корявого фигового дерева со съежившимися плодами, потом над головой проплыли мелкие, чахлые апельсины. Грундо спокойно обобрал фиги на ходу, Ник протянул руку и сорвал апельсин. Но они тут же с отвращением отшвырнули фрукты прочь. Думаю, тут все было просто несъедобное.
- Туда! - указал Романов. - На растения не обращай внимания. Иди прямо туда!
Слониха повернулась и направилась в ту сторону, куда он указывал. Она шла напролом, наступала на деревья, деревья гнулись, и с них дождем сыпались фрукты. Ветки ломались, стволы падали, сучки царапали нам колени, а слониха все шла и шла. На нас сыпались кора, листья и плоды. Оглянувшись назад, я увидела, что за нами остается широкая тропа, устеленная поваленными деревьями и растоптанными фруктами. Маленький хвостик слонихи дрожал и подергивался от возбуждения. Думаю, ей все это ужасно нравилось. Когда я снова посмотрела вперед, то обнаружила, что мы ломимся через яблоневую рощу, а слоновий хобот так и ходит из стороны в сторону, обрывая яблоки и запихивая их в рот. Но тут это заметил Романов.
- Мини, прекрати! - сказал он и довольно сильно стукнул ее по голове.
Слониха сердито хлопнула ушами и зашагала дальше. Вскоре она проломилась через заросли малины и вышла на заросшее дынное поле. Дыни были мелкие, явно выросшие самосевом, но все равно вы даже представить не можете, какой эффект произвела слониха на поле, заросшем дынями. Дыни жутко хрустели и чавкали у нее под ногами. Семечки летели во все стороны, а к нам волнами поднимался дынный запах. Я наклонилась и смотрела вниз, настолько завороженная этим побоищем, что не замечала ничего вокруг, пока Тони не сказал вполголоса:
- Похоже, приехали...
Впереди была площадка, огороженная белыми пластиковыми стенами. Ну, может, и не пластиковыми, но, во всяком случае, чем-то полупрозрачным. Стены эти доходили слонихе до плеча. Мне показалось, что я вижу впереди каких-то людей, но только освещение здесь было еще более странным: каким-то мутным и туманным.
Романов сказал:
- Еще десять шагов вперед, потом остановись и спусти нас.
Слониха повиновалась ему буквально. То есть она проломилась сквозь стену: стена сделала «хрусть-хрусть-ХРЯП!», а потом раздался грохот, потому что слониха промаршировала прямо по куску стены. Но никто из людей, стоявших сразу за стеной, не обратил на это внимания. Они стояли там, на травяном пятачке, покрытые веществом, от которого освещение и казалось таким странным. Оно свисало с потолка, это вещество, ниспадая каскадами и слоями, похожими на белую ватную паутину. Все, кого я видела, были окутаны этим веществом. Но при этом все они были живые. Это было особенно страшно. Время от времени кто-нибудь из них переступал с ноги на ногу или двигал головой, словно пытаясь размять затекшую шею, но медленно-медленно, Как будто они ворочались в патоке. Единственное, что утешало, - это что большинство из них были, похоже, не вполне в сознании. Розовые пятна лиц, которые были мне видны - хотя разглядеть их сквозь белую паутину было непросто, - казались минимум наполовину спящими.
«Где-то там мама с папой!» - подумала я. Я еле дождалась, пока слониха согнула переднюю ногу, так, чтобы Романов мог соскользнуть по ней и спрыгнуть на землю. Оказавшись внизу, он долго-долго стоял, глядя на окутанную белым, медленно шевелящуюся толпу. Я уже готова была заорать, чтобы он помог спуститься и нам тоже.
- Очень странное заклятие! - сказал он, обернувшись и взглянув на нас, все еще восседающих на слоне. - Мне понадобится вся ваша помощь, чтобы его распутать. У кого-нибудь есть какие-нибудь идеи?
Я покачала головой, как и все остальные, и тут обнаружила, что уже стою на земле. Слониха возвышалась над нами, но она почти тут же отступила назад, к стене, и съежилась там - если слон вообще может съежиться. Ник подошел к ней и погладил ее по хоботу.
- Я знаю, - сказал он. - Никому из нас это тоже не нравится.
А потом воскликнул:
- Родди! - и указал пальцем.
Разумеется, это были Иззи! Они подбежали к самому краю безмолвной спеленатой толпы. Одна из них делала какие-то сумасшедшие балетные жесты в сторону ближайшей безмолвной фигуры, другая театрально упала на колени, прижав руки к груди.
- Ответь нам! - восклицала она. - Я, Изадора из Изадоры, молю и повелеваю тебе: ответь!
Я подбежала к ней в тот момент, когда она уже тянулась к куску паутины, которая привязывала этого человека к траве. Вблизи паутина выглядела липкой, как слегка подтаявшая сахарная вата. Я оттащила обеих девчонок подальше.
- Не трожьте, дурехи! - сказала я. - А то оно и на вас может подействовать!
- Но я хотела разрушить заклятие! - возразила Изадора.
- Как ты можешь! - трагически воскликнула Ильзабиль. - Ведь это же Хеппи!
Я пригляделась - и действительно, это была Хеппи. Она была ниже и полнее, чем остальные спеленатые фигуры вокруг нее. Пристально вглядевшись, я увидела даже ее оранжевые волосы, просвечивающие сквозь белизну. Отчетливее всего были видны глаза. Мне показалось, что они медленно скользнули по мне взглядом, когда я к ней наклонилась, но я понятия не имела, узнала она меня или нет. На миг я ощутила абсолютное отчаяние. Ведь Хеппи, в конце концов, ведьма! И все те, кто стоял рядом с ней, тоже владели магией. Но если Хеппи не может разрушить это заклятие и никто из них этого не может, есть ли надежда, что хоть кому-то это удастся?
Под белой пеленой что-то блеснуло. Приглядевшись, я увидела, что рука Хеппи движется, медленно-медленно, и что это блеснули ее кольца. Я смотрела, как рука Хеппи поднялась и покачалась взад-вперед. Это явно было замедленное помахивание - или даже благословение, - личный знак мне, что она меня узнала и желает нам удачи. Мое у отчаяние развеялось, я едва не завопила от радости. Моя бабушка действительно явно очень могущественная ведьма, и она меня благословляет! Быть может, теперь, после всего этого, мы все-таки хоть чуть-чуть понравились друг другу. Я улыбнулась ей - не знаю точно, улыбнулась ли она в ответ, потому что я взяла Иззей и оттащила их обратно к Грундо и Тоби.
- Возьмите их обеих за руки, - сказала я мальчишкам, - и не отпускайте ни на секунду!
Возможность немного покомандовать пошла мне на пользу. Я снова почувствовала себя бодрой и уверенной.
Мальчишки уставились на меня исподлобья. Тоби пожал плечами и послушался. Грундо нехотя взял за руку Ильзабиль и сказал:
- Было бы куда проще окутать и их этим белым заклинанием.
- Только попробуй! - сказала я.
Романов медленно обходил спеленатую толпу вместе с Ником. Оба они то и дело нагибались и разглядывали белое вещество. Вид у них был озадаченный. Тоби и Грундо отправились за ними, волоча за руки своих близняшек. И я пошла следом. Я старалась не глядеть в сторону других пленников. Больше половины из них, должно быть, были придворными волшебниками, которых я знала. И двое из них - мои папа с мамой! Мне не хотелось видеть их такими, по крайней мере до тех пор, пока есть надежда их освободить.
«Подмаренник или липушник, - подсказало мне знание, содержащееся в моей голове. Перед глазами возникло длинное, жилистое растение, покрытое липкими волосками и мелкими зелеными шишечками. - Связующие заклятия». Это сулило некую надежду. Я шагала следом за остальными, словно во сне, проглядывая связующие заклятия. Проблема в том, что таких заклятий были сотни. Они делились на словесные и ритуальные, и не успела я просмотреть и половины словесных заклятий, как обнаружила, что их как минимум вдвое больше, чем я подумала сначала, потому что любое словесное заклятие можно усилить, сопроводив его тем или иным ритуалом, и наоборот.
Самым первым из ритуальных заклятий, на которое я наткнулась, была древняя игра в веревочку. Я обнаружила, что можно бесшумно сплести сеточку или часики и таким образом подчинить многое своей воле. Если просто сплести сеточку из подмаренника - очень подходящей травки, прочной и липкой, - заклятие выйдет прочным, но продержится недолго; но если при этом произнести нужные слова, заклятие будет действовать, пока подмаренник не сгниет. И так далее. Можно сплести сотни узоров: паутинку, кошачью колыбельку, кружево, мережку, вязанье - и произнести нужные слова, а можно совершить другие действия и опять же произнести слова. Можно станцевать танец... О, это безнадежно!
Тут мы обошли какую-то выпуклость в завесе и увидели болезненно худого человека, который сидел на стуле отдельно, сам по себе. Стул был завален кучами белой ваты, но человеку она доходила лишь до пояса. Верхняя половина его туловища оставалась свободной, и он сидел, уныло прислонясь к невысокой пластиковой стенке вроде той, какую снесла слониха. За стенкой виднелось нечто вроде жилых помещений. Мы увидели кресла и стол, откуда-то издали доносился запах еды. Казалось, человека нарочно усадили так, чтобы он мог чувствовать запах еды, но не мог до нее добраться.
Я подумала: «Какая жестокость!», но тут человек поднял голову и увидел нас. Это был мерлин. Я была абсолютно ошеломлена. Он тоже.
- Кто вы? - спросил он. Я хорошо помню его слабый, хриплый голос.
- А вы кто? - спросил Романов.
- Я? Я с Блаженных, - ответил мерлин неуверенным, виноватым тоном. - Меня там избрали мерлином, но потом меня унесли прочь...
- Да врет он все! - буркнул Грундо. - Верно ведь? И он растерянно покосился на меня.
- Я не лгу, уверяю вас! - сказал мерлин.
Он откинул голову назад, на стенку, выпятив подбородок, заросший колючей щетиной. Кадык на тощей шее заходил вверх-вниз, и из глаз у него покатились слезы. Я вспомнила, как раздражало дедушку, что мерлин оказался плаксой, но мне показалось, что в данных обстоятельствах это вполне оправданно.
- Насколько я могу судить, - сказал он, - меня притащили сюда около месяца тому назад. Выдернули из моей машины, завязали глаза и приволокли сюда. Тогда я был здесь единственным пленником. Остальных он притаскивал позднее, группами. Групп было три - последние прибыли буквально только что. Я... я должен признаться, что в первый раз я... я даже советовал ему, за кем посылать. Понимаете, я надеялся, что волшебники сумеют разрушить это ужасное заклинание...
Он закрыл лицо руками и разрыдался.
- И вы не имеете представления о том, какова природа этого заклятия? - осведомился Романов ровным тоном, без малейшего сочувствия.
Мерлин, не отнимая рук от лица, покачал головой.
- Это самое странное заклятие, какое я когда-либо встречал.
- И что, - тихо спросил потрясенный Тоби, - вас тут совсем не кормят?
- Он старается, - ответил мерлин, - только все время забывает. Понимаете, его мысли всецело поглощены заклятием. Но мне тяжело переваривать пищу. Заклятие все так замедляет...
Он оторвал руки от заплаканного лица и попытался улыбнуться Тоби.
- Ничего не понимаю! - заявил Грундо. - Ведь вы - мерлин, вы же не так давно были еще на Блаженных! Это было не месяц назад! Я вас видел! Вы разговаривали о зачарованной воде во Внутреннем саду сэра Джеймса!
- Клянусь вам... - мерлин снова расплакался, - клянусь вам, я не был ни в каком Внутреннем саду! Я туда так и не попал. Я посещал святилища в Дербишире, и тут меня похитили. И я действительно провел тут почти месяц. Я делал отметки на стене...
- Но я же вас видел! - настаивал Грундо.
- Не знаю, кого ты видел, - всхлипнул мерлин, - но это был не я.
Грундо поднял взгляд на Романова. Тот смотрел на мер-лина пристально и безжалостно, почти как патологоанатом глядит на труп.
- Плачущие проливают слезы вместе с истиной, - сказал он Грундо. - Пожалуй, я склонен ему поверить.
- Но это означает, что существует самозванец... - начала было я.
И тут мы увидели за стеной еще одного человека, который направлялся к нам.

Глава 6. НИК

Когда мы нашли этого мужика, мерлина, это было еще хуже, чем та толпа спеленатых живых трупов. Он-то был живой, понимаете? Его тошнило на стену и на всю эту вату, которой он был опутан. Думаю, это вещество не позволяло ему нормально переваривать пищу. И он блевотиной отмечал прошедшие дни.
Ну, в общем, только Родди воскликнула, что у них на Блаженных существует самозванец, как к стенке подошел грузный мужик. Он облокотился на стенку и уставился на нас. Я его мгновенно узнал. Некоторые люди с возрастом почти не меняются, даже странно. Когда я впервые встретился с Джоэлом, старшим из двоих мальчишек мастера молитв, у него была копна черных волос, выпирающие скулы и брови, которые, казалось, демонстрировали отвращение ко всему на свете. Эти брови и теперь остались точно такими же. Как и губы, довольно толстые, и тупой подбородок. Подбородок я узнал сразу, несмотря на то что теперь он зарос черной щетиной. И этот вредный взгляд я тоже узнал, хотя теперь глаза у него были покрасневшие и усталые. Но, с другой стороны, я его видел всего недели три тому назад, а для него прошло целых десять лет, и он за эти годы успел вырасти и заматереть. Теперь он не отличил бы меня от праотца Адама.
- Что это вы тут делаете, а? - спросил он.
- Можно сказать, разыскиваем пропавших людей, - ответил Романов. - Не будете ли вы так любезны отпустить часть из них?
- Нет, - ответил Джоэл. - А кто вы такой?
- Меня зовут Романов, - ответил Романов. - Возможно, вы обо мне слыхали.
- Слыхал, - ответил Джоэл рассеянно и отстраненно, как будто мысли его были заняты чем-то другим. - Диавольское порождение. Непонятно, почему вы еще живы. Мы же посылали...
Тут он взглянул на меня и поправился:
- Мы же послали тебя! - сказал он мне. - Ты принес с собой заклятие, которое должно было уморить Романова, а мы предложили Романову денег за то, чтобы он убил тебя!
- Я тебя тоже очень люблю, Джоэл, - сказал я.
Он меня, похоже, даже не услышал.. Он продолжал, как будто ничего не понимал:
- Я отправил тебя из земного Лондона незадолго до того, как мы притащили сюда мерлина. Почему же ты жив? Почему ты здесь?
«Так вот как оно все получилось!» - подумал я.
- Понятия не имею. Возможно, для меня все это еще в будущем, - сказал я быстрее мысли. Я не просто хотел его запутать. Я надеялся помешать ему наложить на меня это свое ватное заклятие. Он подумает, что ему незачем это делать, если Романов все равно меня скоро убьет. - А где же тогда Иафет?
- Разумеется, на Островах Блаженных, делает то, что должен, - сказал Джоэл. - Убирайтесь отсюда, вы все. Вам тут не понравится.
Он повернулся, чтобы уйти, но Романов остановил его, резко спросив:
- Что он должен сделать на Островах Блаженных, Джоэл?
Джоэл тяжело и устало взглянул на него через плечо.
- Тебе все равно это не предотвратить, исчадие ада. Я чувствую, как ты пытаешься нарушить созданное мной, но я делаю это единственным истинным способом, и тебе его не коснуться. Даже если тебе это и удастся, уже слишком поздно. Ты обречен, диавольское отродье, и ты, и все тебе подобные.
- Но почему именно на Островах Блаженных? - осведомился Романов.
Джоэл ответил уклончивой, ехидной ухмылкой.
- Равновесие, - ответил он. - Теперь мы склоним равновесие всей магии в нашу пользу. Это наше великое искупление. Еще до наступления ночи магия Островов Блаженных и многих иных миров окажется в руках праведных. Так что ступайте своей дорогой по пути к вечному проклятию, все вы.
И устало побрел прочь, как будто ему было просто не до нас. Он рухнул в кресло, стоявшее в отдалении, ссутулился и, нахмурившись, уставился в траву под ногами.
Мы беспомощно взглянули на Романова. Он тоже нахмурился. Над зигзагом его носа и губ нависла глубокая складка.
- Явно какая-то разновидность религиозной мании, - сказал он. - Проклятье! Я даже не могу понять, что за заклятие он использует!
- Это явно какой-то из трюков мастеров молитв, - сказал я.
Романов рывком развернулся ко мне, так, словно на него вдруг снизошло великое озарение.
- Верно! - воскликнул он. - Ну, и?..
Но я больше ничего сказать не мог. Дело было безнадежное.

Часть 12
РОДДИ И НИК

Глава 1. РОДДИ

Ник стоял рядом с плавно колышущейся массой белой паутины и выглядел совершенно беспомощным, а я все думала и думала. Я точно знала, что это какая-то разновидность связующего заклятия, но оно не совпадало ни с одним заклятием из файлов хромой женщины. Но когда Ник упомянул мастеров молитв, я принялась просматривать файл «подмаренник или липушник» в другом порядке. Мои наставники почти не упоминали о магии мастеров молитв, но, по логике, она должна была быть в основном словесной, ведь молитвы - это слова. И я вернулась к словесным заклятиям и принялась заново просматривать - то есть продумывать - их. Большая часть из них были достаточно простыми и кратковременными, если не налагать сильного гейса, а это был не гейс. В основном словесные связующие заклятия становились долговременными только в том случае, если сочетать их с действиями, например сплести сеточку или кошачью колыбельку. Иначе придется создавать узы с помощью одних только слов и, если тебе надо, чтобы заклятие действовало долго, придется повторять его непрерывно.
- Вот! - сказала я. - Он все время повторяет его про себя! Неудивительно, что он выглядит таким усталым.
Я обернулась к Романову. Он сердито щелкал пальцами и явно рылся в собственной памяти точно так же, как я сама.
- Это словесное заклятие, - сказала я.
- И довольно сложное! - раздраженно подтвердил Романов. - Я никак не найду, с какой стороны к нему подступиться.
- Думаю, у вас это и не получится, - сказала я, - пока вы не сумеете нарушить его сосредоточенность. Оно не начнет распадаться, пока вы не сумеете заставить его допустить промах в узоре.
- И как же это сделать? - осведомился Ник.
Он подступил ко мне слишком близко. Я почувствовала, как тепло его тела вроде как толкает меня, и отодвинулась. Но он снова придвинулся ко мне и продолжал:
- Джоэл приходил, разговаривал с нами и, насколько я могу судить, ни на миг не ослабил контроля за заклинанием. Похоже, он это делает на автопилоте.
Тоби ткнул Грундо в бок, и Грундо ухмыльнулся своей зловредной ухмылочкой.
- А может, натравим на него Иззей? - предложил он. Иззи, которые переминались с ноги на ногу и вздыхали с видом оскорбленной невинности, тотчас же впали в негодование.
- Что мы вам, собаки, что ли? - осведомилась Изадора.
- Не обращай внимания, дорогая! - громко и пронзительно отозвалась Ильзабиль. - Этот медвежутик просто хочет, чтобы нас тоже опутали белой паутиной. Он сам так сказал.

Предыдущая страница 23 Следующая страница


Заговор мерлина 24

- Потише, пожалуйста! - сказал Тоби, с опаской поглядывая на Джоэла, ссутулившегося в своем кресле.
- И не говорите глупостей, - добавил Грундо. - Если вы наведете на него свои чары, вам совершенно ничего не будет угрожать.
Они театрально вздохнули.
- Наши чары больше не действуют! - трагическим тоном объявила Ильзабиль.
- Действуют, действуют! - возразила я. - Они просто не действуют ни на кого из нас.
- С тем толстым учителем вы вон чего сделали! - добавил Тоби.
- Видите ли, мы-то знаем, что к чему, - пояснил Грундо. - А он - нет. К тому же он все равно на две трети поглощен своим заклятием.
Мерлин смотрел на нас с отчаянной надеждой. Я взглянула на Романова - тот задумчиво созерцал Иззей.
- А вы что думаете? - спросила я у него.
- Попробовать стоит. Если они смогут проделать хоть малейшую брешь в заклятии, я, вероятно, сумею довершить остальное. В любом случае, надо его как-то отвлечь, иначе мы ничего не добьемся. Я дам вам мощную защиту, - сказал он Иззям.
Иззи взглянули на него, точно придворные на иностранного посла, осмелившегося предложить взятку: надменно, с большим достоинством и крохотной примесью точно рассчитанного колебания.
- Дорогой мой, но мы не можем этого сделать! Ник наклонился к ним через голову мерлина.
- Ушам своим не верю! - сказал он. - Вам предлагают возможность вести себя как угодно плохо, а вы отказываетесь? Где же ваша гордость, а? Ну, покажите, на что вы способны!
Близняшки уставились на него удивленно распахнутыми глазами.
- Ты хочешь сказать, что мы должны с ним заигрывать? - осведомилась Ильзабиль.
- Мы должны ему хамить? - спросила Изадора. - Но, дорогой мой, мы же культурные люди!
- Ну, не можете, так не можете, - пожал плечами Ник. - Что ж! Того толстого школьного учителя вы остановили прямо посреди заклинания, но с этим управиться в сто раз сложнее. Извините, нам не следовало вас об этом просить. Конечно, для вас это слишком тяжело.
Иззи вытянулись во весь рост и переглянулись.
- Покажем ему? - спросила Ильзабиль.
- Разве что в виде особого одолжения, - откликнулась Изадора. - Из милости.
- Ну ладно, - сказал Ник и, не тратя времени зря, подхватил ближайшую из близняшек и пересадил ее через пластиковую стенку.
Романов, широко ухмыляясь, подхватил вторую и поставил ее рядом с сестрой.
- Нет, все-таки, пожалуй, вам это не по зубам! - сказал Ник.
Обе Иззи гордо выпятили подбородки. Однако они еще не сдались. Они обернулись, прижавшись к стене животом и ладонями, и исподлобья уставились на нас.
- Нам нужна взятка! - заявила Изадора.
- Без этого мы действовать не можем! - сказала Ильзабиль.
И две пары глаз расчетливо уставились на Романова.
- Ну, знаете ли!.. - начал было Ник, но Романов перебил его:
- А что вы хотите?
- Когда нам исполнится пятнадцать, одну из нас выгонят из дома, - сказала Ильзабиль.
- Не могли бы вы сделать так, чтобы Хеппи умерла? - спросила Изадора. - Тогда получится, что нас в семействе Димбер будет только три и мы обе сможем остаться!
Честно говоря, у меня перехватило дыхание. Мерлин уронил челюсть. Мы переглянулись и покачали головами - слов у нас не было. Впрочем, у мальчишек слова нашлись - они хриплым шепотом пробормотали что-то насчет бессердечных крысючек и чего-то похуже, при этом нервно оглянувшись на сгорбленную фигуру Джоэла, боясь, что он догадается, что происходит.
Романов даже не попытался уклониться от ответа. Он просто сказал резким, ровным тоном:
- У вас, похоже, очень ограниченный взгляд на жизнь. Неужели вам действительно хочется провести всю жизнь в одном и том же старом доме, год за годом отправляя одни и те же старые обряды? Я бы так не смог. Мне когда-то сулили такую жизнь, и я не выдержал. Я сбежал.
Остренькие личики Иззей поднялись к Романову, изумленные и ошеломленные.
- Вы хотите сказать, что нам не обязательно оставаться? - спросила Ильзабиль.
- Но мы же потомственные ведьмы! - грустно сказала Изадора. - Мы не можем обе уйти.
- А почему, собственно? - спросил Романов. - У вас что, нету двоюродных или троюродных сестер?
Ильзабиль обернулась к Изадоре.
- У потомственных колдунов все время рождаются дочки! - сказала она.
Изадора кивнула. И обе выжидательно уставились на Романова.
- Я наверняка сумею устроить так, чтобы одна из этих дочек унаследовала должность потомственной ведьмы, - вмешался мерлин. - Но для этого вам сперва придется меня освободить.
Девчонки испуганно взглянули на него, как будто забыли о его существовании. Они выпрямились и выпятили подбородки.
- Мы это сделаем! - объявила Ильзабиль.
- В качестве громадной личной услуги, - добавила Изадора.
- Ну, ступайте, ступайте! - сказал Романов.
Они развернулись, вскинули руки и принялись мелкими шажками надвигаться на Джоэла, колыхая руками, точно балерины.
- Где этот толстый, потный мужчина? - прощебетала одна.
- Ах, как я люблю мужчин, которые все время молятся! - прозвенел голосок второй. - Это просто божественно!
- Ах, какой вы изумительно отвратительный! - вскричали обе и кинулись Джоэлу на шею.
Это было просто потрясающе. Я облокотилась на стенку, чтобы лучше видеть. Джоэл дергался в своем кресле из стороны в сторону, не зная, куда деваться.
- По-моему, у него просто нет шансов! - заявил Тоби, исполнившись столь редкой гордости за родственников.
- Они врубили эти чары, точно прожектор! - согласился Грундо.
Романов, стоявший рядом со мной, присел на корточки у стула мерлина и весь вспотел от спешки и усилий.
- Помоги, дружище! - сказал он мерлину. - Надо отыскать узор. А то эта штука похожа на свалявшуюся шерсть.
Потом поднял взгляд на меня, еще более требовательно.
- Ступай на Острова Блаженных, поднимай землю! - сказал он мне. - Возьми с собой мальчишек, пусть помогают. Это следовало сделать еще месяц тому назад. Я к вам присоединюсь, как только управлюсь тут. Туда! - Он указал вдоль стенки. - Ступай туда! И быстро!
Мы четверо бегом бросились вдоль стенки. Ник застонал, потому что через несколько ярдов мы очутились в узком скалистом коридоре, где совсем не было света.
- У меня такое впечатление, что я провел на этих путях целую вечность! - сказал он, спотыкаясь в темноте. - Века, черт возьми!
Грундо, Тоби и я зажгли колдовские огоньки, как нас учили. Это был первый раз, когда я сделала это совершенно самостоятельно, и, несмотря на страх - а вдруг мы опоздаем? - голубой огонек, возникший у меня в горсти, меня восхитил. Но радовалась я недолго: наши три голубых огонька сверкнули в больших зеленых глазах огромной, поджарой, пятнистой кошки, которая резво трусила нам навстречу. Мы все ахнули и прижались к каменной стене. Но зверюга просто протрусила мимо нас, всецело поглощенная чем-то другим. На самом деле, вид у нее был такой целеустремленный, что меня пробрала дрожь. Чувствовалось, что она вот-вот сделает что-то ужасное.
- Ее призвал Романов, - сказал Ник и вздохнул.
А потом снова выругался, потому что никак не мог зажечь колдовской огонек.
- Когда я впервые тебя увидела, он был у тебя на лбу, - заметила я.
- Это потому, что Максвелл Хайд отдал мне свой, - сказал Ник.
Он жутко пал духом. Пришлось Тоби его вести.
- И мы наверняка будем блуждать тут несколько часов! - проворчал Ник.
Не знаю, сколько часов прошло на самом деле. По моим ощущениям, там вообще не было времени. И, как сказал Грундо, это было все-таки лучше, чем скакать над бесконечностью следом за козой. Как по мне, так что угодно лучше, чем это. Я только надеялась, что мы успеем вовремя и что мне удастся поднять землю так, как это советовал Романов. И еще я гадала, какие ужасы могут произойти, если я не справлюсь.
Чтобы отвлечься, я спросила у Грундо:
- Ты увидел чары Иззей потому, что ты делал то же самое со мной, да?
Он только взглянул на меня уклончиво и виновато и переменил тему.
- Что имел в виду этот мужик, Джоэл, когда говорил об искуплении?
- Он и еще один ученик-молитвенник десять лет тому назад убили мастера молитв, - сказал Ник. - Возможно, он думает, что это позволит им искупить свое преступление.
- Что - то, что они перевернут вверх дном Острова Блаженных и еще сотню миров? - спросил Тоби. - Фигня какая!
- Не перевернут вверх дном, а обратят на путь праведный, - объяснил Ник. - Должно быть, ему это кажется разумным - вон как он старается!
Они все обсуждали эту тему, пытаясь понять логику, но мне это ничуть не помогало. Ник все время говорил, чтобы я хоть немного расслабилась, но я ничего не могла поделать. Мне казалось, что у меня есть все причины нервничать. Я все думала о том, как мои папа с мамой стоят там, в этой белой вате, закрытые ею настолько, что я их даже не разглядела, опутанные молитвой-заклятием; о том, что они не могут даже размять сведенную судорогой шею или дать отдых ноющим ногам; о том, как они все стоят и стоят, пока этот религиозный маньяк все туже и туже сплетает свое заклятие. И я знала, что, если что-то пойдет не так, Романов и Иззи тоже вполне могут очутиться - быть может, уже очутились - в этой толпе, тоже окутанные молитвой-заклятием, и что, возможно, мы сейчас вообще единственные, кто может хоть чем-то помочь Островам Блаженных.
И вот, как только я подумала, что больше не вынесу, темная тропа наконец вывела нас вниз, в ясное туманное утро, и мы очутились почти там же, откуда начали свой путь: в дедушкином саду в Лондоне.
Дора стояла у обломка козьего колышка, и вид у нее был самый несчастный.
- Коза сбежала! - сказала она. - Вы уже знаете?
Наше внезапное появление ее, похоже, ничуть не удивило. Когда Тоби бросился к ней и обвил ее руками, она рассеянно погладила его по голове и спросила:
- Где вас вчера весь день носило? Вы должны были быть дома!
Тоби взглянул на нее.
- А какой сегодня день?
- Утро воскресенья, - сказала ему Дора. - Не беспокойтесь. Теперь вы все здесь.
Тоби повернулся и посмотрел на Ника.
- Вчера вечером мы должны были ехать в аэропорт спасать саламандр!
- Ну, теперь с этим ничего не поделаешь, - ответил Ник. - Дора, вы ведь иногда ездите на машине Максвелла Хайда, да? Не будете ли вы так добры отвезти нас всех... - Он оглянулся на меня. - Куда именно, Родди?
Романов рассказал мне о пяти местах, откуда можно поднять землю.
- Есть одно место не так далеко от Лондона, - сказала я. - У него нет названия. Но он мне его описал. Давайте просто поедем по главной дороге на запад, думаю, я его узнаю.
Дора вполне охотно согласилась отвезти нас, куда нам нужно. Ник сказал, что надо найти какой-нибудь еды, а поедим мы в машине, и все мы бросились в дом. Тут Грундо прогудел мне на ухо:
- Саламандры! Когда мы были тут в прошлый раз, по всему дому и саду кишели саламандры. Где же они?
Вопрос был уместный. Когда мы прибежали за Хельгой, я не обращала особого внимания на саламандр, но знала, что они были повсюду: одни разбегались у нас из-под ног, другие лежали, свернувшись на теплых местах, и наблюдали за нами. А теперь их нигде не было. Если сосредоточиться изо всех сил, я чувствовала некоторых из них. Они попрятались очень далеко и глубоко, они нервничали, им было страшно. Остальных просто нигде не было.
И это не единственное, что было не так. Теперь, обратив на это внимание, я поняла, что кругом слишком тихо. Конечно, я и раньше бывала в Лондоне по выходным, и, разумеется, по воскресеньям всегда тише, чем в рабочие дни. Но раньше вокруг все время слышался отдаленный шум: шаги прохожих, голоса, то машина где-то проедет, то прогрохочет автобус. А сейчас не слышалось ни звука, даже голуби с воробьями затаились. И когда я взглянула на дедушкин сад, то увидела, что там абсолютно тихо. Ни одна пчела не прожужжит, ни один листок не шелохнется. Это было... ну... короче, неправильно.

Глава 2. РОДДИ

Ник только что спустился сюда, в столовую, и сказал, что не может писать о том, что было дальше. По правде говоря, я его понимаю. Я постараюсь написать обо всем, но есть по крайней мере одна вещь, которой я не знаю. Я сказала, что об этом придется написать ему. Он говорит, что постарается.
Короче, к тому времени, как мы выехали из Лондона, мое ощущение, что все не так, как должно быть, стало еще сильнее. День был ужасно жаркий и душный, поэтому Дора опустила верх дедушкиной машины, и нам стало видно небо. Небо было неправильное. На голубом фоне плыли облака, очень белые, перистые, и, вместо того чтобы ползти от одного края неба к другому, как обычно, они закручивались огромной неподвижной спиралью, от которой отходили длинные, размытые облачные полосы. Каждая такая полоса тянулась куда-то вниз, за горизонт, в какое-то определенное место. Ник сказал, что это похоже на призрак торнадо.
И еще все было окутано дымкой и неподвижно, как изваяние. Обычные летние цвета сделались приглушенными, как бывает в отражении в глубокой темной воде. И пахло все как-то не так. И прозрачный народец не кувыркался над изгородями в волнах ветра от машины.
Вскоре показалась зеленая цепь Становых холмов, тянущаяся слева на фоне неба, эти холмы были почти закрыты низкими серыми изменчивыми облаками, образующи-ми огромные пухлые серо-синие волны, которые двигались на запад быстрее машины. Когда дорога вывела нас к холмам, мы тоже попали в облачную пелену. Жаркий белый туман почти скрыл дорогу. Доре пришлось сбросить скорость, и нам стало видно, как туман волнами катится над нами, спеша на запад.
К тому времени мы почти уже доехали до нужного места. Я чувствовала его странное притяжение. Я была практически уверена, что это то самое место, которое мы с Грун-до почувствовали по пути в Лондон. Грундо, Тоби и я воскликнули:
- Вот оно! Почти приехали! И я сказала Доре:
- На следующем повороте сверните, пожалуйста, налево.
- О нет! - воскликнула она.
Вот тут стало по-настоящему страшно. Я сказала:
- Но это действительно самое подходящее место! Так говорил Романов. Там должен быть лес...
- О нет! - повторила Дора. - Это слишком близко к тому месту, где живет отец Тоби. Я не могу вас туда везти.
- Надо, мама! - вскричал Тоби. - Я ходил к ним... я сказал тем, кто живет в лесу, что я вернусь и призову их. Они меня ждут! Я обещал!
И Дора ответила:
- А я обещала, что сделаю для группы как минимум одну вещь. Они будут очень недовольны, если я этого не сделаю.
И поехала дальше.
- Мама, пожалуйста! - сказал Тоби.
Я еще никогда не видела его таким расстроенным. Слезы катились у него из глаз и падали на рубашку. Я вспомнила, что Дора всегда была малость с приветом, и Тоби это знает. У меня засосало под ложечкой от страха.
- Куда же вы нас везете, а? - воинственно осведомился Ник.
Он сидел на переднем сиденье, так что он обернулся и практически заорал в лицо Доре.
- В Стоунхендж, - ответила Дора. - Там все будет нормально. Они мне обещали.
Тут я почти расслабилась. Стоунхендж был еще одним из тех пяти мест, о которых говорил Романов. Но Ник с подозрением спросил:
- А кто вам сказал, чтобы вы привезли нас в Стоунхендж? Отец Тоби?
- И миссис Блентайр, - спокойно ответила Дора. - И тот милый молодой человек, который ими командует. Он, кажется, говорил, что он мерлин, но в этом я не уверена. Он сказал, что я должна сделать хотя бы это. Вчера я никого из вас не могла найти и очень расстроилась, потому что мне не хотелось их подводить, понимаете?
- Мама! - заорал Тоби. - Я тоже обещал! Останови машину!
Он вскочил и потряс Дору за плечо, но машина вильнула так резко, что Тоби поспешил сесть на место. Тут Ник решил схитрить. Он сказал:
- Дора, может быть, мы тогда остановимся и выполним сперва обещание Тоби? А потом мы можем поехать в Стоунхендж и выполнить ваше обещание!
Дора покачала головой.
- Нет, дорогой мой. Пожалуйста, не пытайся использовать против меня свои восточные уловки. Я прекрасно вижу, когда кто-то пытается обвести меня вокруг пальца.
И мы понеслись дальше, окутанные волнами тумана. Ник с Тоби устремили на меня отчаянные взгляды. Ник наклонился и попытался дернуть ручной тормоз - он говорит, это почти что единственный рычаг, который в наших машинах выглядит так же, как в земных, - но у него ничего не вышло, даже когда он потянул обеими руками.
- Что вы с ним сделали? - спросил он у Доры.
- Ничего, - ответила она, - но миссис Блентайр обещала мне, что позаботится о том, чтобы мы доехали. Она такая хитрая, не правда ли? Ну ладно, будь умницей, не вертись. Я и так почти не вижу дороги в этом тумане.
Грундо перевесился через борт, чтобы посмотреть, нельзя ли спрыгнуть на ходу, но мы ехали слишком быстро. Он снова сел и посмотрел на меня.
- Может, оно и ничего, - сказала я. - Стоунхендж - это одно из тех мест, о которых говорил Романов.
- Стоунхендж - это главное место! - жизнерадостно сказала Дора. - Сегодня там должен отречься от престола король.
И когда она это сказала, верх машины над нами поднялся, и мы обнаружили, что дверцы не открываются. Мы неслись вперед в теплой коробке, окутанной туманом, и не видели способа остановить Дору, не разбив машину. И все мои цветочные файлы были абсолютно бесполезны, потому что хромая женщина никогда не слыхивала о машинах, да я и сама-то в них не очень разбиралась.
Я знаю, что другие пытались что-то сделать. Грундо хотел создать иллюзию людей, стоящих посреди дороги, но он очень волновался, и люди появились не впереди, а позади машины. Эти призраки неслись за нами сквозь туман на протяжении нескольких миль. Я попробовала сделать так, чтобы у Доры свело руки и спину, но то ли эта ее миссис Блентайр предусмотрела и это тоже, то ли Дора просто не обратила внимания. Тоби попытался создать иллюзию, будто приборная панель машины вспыхнула пламенем, но Дора догадалась, что это он.
- Тоби, - укоризненно сказала она, - не балуйся, когда я веду машину! Это опасно.
Тоби вздохнул, и пламя исчезло. А Ник...
НИК
Ну да, я призвал этого дракона.
Не только потому, что испугался до безумия - хотя я действительно испугался. Эта дурацкая сонная улыбочка, с которой Дора отказалась остановиться, была одной из самых страшных вещей, которые мне довелось повидать. Но, как только она упомянула о мер лине, я понял, что дело серьезное и речь идет не только о моей собственной безопасности. Я подумал о том, что говорил Джоэл, и как нервничал Романов, и обо всем, что рассказала мне Родди... Подумал и решил, что лучше я сделаю то, что могу, и сделаю это прежде, чем мы выедем за пределы слышимости.
Я закрыл глаза и сосредоточился, как пытался научить меня Максвелл Хайд. До сих пор мне еще ни разу не удавалось как следует сосредоточиться. Наверное, мне просто не хватало достаточно весомого стимула. И я ужасно удивился, когда обнаружил, что вроде как парю над склоном холма, где сползший дерн обнажает огромную белую голову дракона. Мы оба были окутаны туманом. Большой зеленый драконий глаз был открыт и ворочался туда-сюда, провожая ползущие мимо волны облаков. Но когда я очутился перед ним, глаз повернулся и уставился прямо на меня, хотя на самом деле я сидел в машине, увозящей меня прочь.
- СНОВА ТЫ! - сказал он. Точь-в-точь как Романов. - НА ЭТОТ РАЗ ТЫ ЯВИЛСЯ, ЧТОБЫ ПРИЗВАТЬ МЕНЯ?
- Да, - сказал я. - Пора. Я призываю тебя!
- ПОЗДНОВАТО, - сказал он. - НА МОЙ ВЗГЛЯД. НУ ЛАДНО. МНЕ ПОТРЕБУЕТСЯ НЕКОТОРОЕ ВРЕМЯ, ЧТОБЫ ОСВОБОДИТЬСЯ. И НЕ ЗАБЫВАЙ О ТОМ, ЧТО Я ГОВОРИЛ. Я НЕ ЛЮБЛЮ, КОГДА МЕНЯ ПРИЗЫВАЮТ. МНОГИЕ ЛЮДИ ПОСТРАДАЮТ. И ТЫ ТОЖЕ. ТЕПЕРЬ СТУПАЙ.
Я стремительно вернулся, плюхнулся обратно в машину, дрожа всем телом, и обнаружил, что мы выехали на дорогу, не затянутую туманом. Дора воспользовалась этим и гнала вовсю. Большую часть пути она ехала, вдавив педаль газа в пол. Это было жутко.
РОДДИ
Это было совершенно жутко. И к тому же очень жарко, как будто хорошая погода, которую моему отцу так и не дали отменить, пошла вразнос. Вместе с волнами жара до нас долетал кислый запах, похожий на запах дезинфицирующего средства, - таким запахом сопровождаются магические действия. Поначалу я подумала, что пахнут заклятия, которые не дают открыть дверцы машины, но потом поняла, что запах исходит отовсюду. Он шел снаружи, а не просто от машины. И наконец до меня дошло, что происходит. Запах источали огромные массы перемещаемой магии. Так пахло все вокруг из-за того, что вся магия, содержащаяся в земле, вытягивалась, высасывалась и собиралась в одно место.
- О боги! - воскликнула я.
Все, кроме Доры, оглянулись на меня с тревогой.
- Магия! - сказала я. - Кто-то стягивает всю магию, что есть на Островах Блаженных.
- Как же их остановить? - спросил Ник.
Он говорил таким тоном, как будто думал, что это возможно: выстроить дамбу, тянуть в противоположном направлении - не знаю, что он там вообразил, но это заставило Дору ехать еще быстрее, словно она боялась, что, если мы в ближайшее время не доедем до Стоунхенджа, Ник и впрямь найдет способ разделаться с магией, несмотря на то что она настолько мощная. Я почувствовала, как Дора добавила заклятие ускорения путешествия. Это был вариант пятого заклятия из моего файла «Радость путника», но в нем чувствовалось что-то иностранное, как будто его дал ей кто-то чужой. Заклятие было сильное. Не прошло и пяти минут с тех пор, как Ник задал свой вопрос, а мы уже очутились на равнине Солсбери.
Мимо неслись зеленые луга. И внезапно, как будто вырос из-под земли, неожиданно маленький и неописуемо массивный, перед нами возник Стоунхендж.
Мы подъехали по неровному лугу прямо к его огромным камням, и Ник заметил:
- А тут их куда больше, чем на Земле!
Я его едва слышала. Слишком многое сразу требовало моего внимания. Мне показалось, что я мельком заметила Солсбери, стоящего у одного из камней, - всего лишь зеленые резиновые сапоги, а потом мы протряслись мимо, и еще развевающееся поношенное пальто - должно быть, то был Древний Сарум, присевший на корточки рядом с сапогами. Но главное, что бросилось мне в глаза, - множество автобусов и грузовиков, аккуратными рядами припаркованных под холмом. И, невзирая на все, что я знала, я невольно подумала: «Ну, хвала небесам! Мы наконец-то догнали кортеж!»

Предыдущая страница 24 Следующая страница


25 Диана Уинн Джонс

«Не говори глупостей!» - сказала я себе, когда Дора остановила машину. Все придворные, кто хорошо к нам относился, находились сейчас в ксанаду, за несколько миров отсюда, окутанные белой паутиной связующего заклятия. И, словно в доказательство этого, наш автомобиль тут же окружили королевские пажи - они сбежались, когда машина еще двигалась, и распахнули дверцы, как только она остановилась. Все это были дружки Алиши, ее ровесники, к которым я никогда не питала особо теплых чувств. Они столпились вокруг нас плотным кружком, и вид у них был любезный и официальный, вот только любезность была сильно преувеличенной, так что становилось ясно, что над нами на самом деле издеваются.
- Проходите, прошу вас! - сказала сама Алиша, вытаскивая меня за руку из машины.
Ее пальцы больно впились мне в запястье, но я этого почти не заметила. Выбравшись наружу, мы попали в такой магический шторм, что у меня голова пошла кругом. В мыслях один за другим вспыхивали файлы хромой женщины: «Пурпурная вика: вихрь», «Подмаренник или липушник: связующие заклятия», «Дрок: земля и домашняя магия», «Паслен лесной: злые заклятия, смертные чары и жертвоприношения», «Наперстянка: пробуждение силы» и многие другие - столь многие, что у меня в первые минуты закружилась голова и все вокруг стало казаться тошнотворно окрашенными тенями. Потом мой разум сосредоточился на «Пурпурной вике», и я поняла, что происходит. Мы находились в центре вихря, куда с ревом стягивалась вся магия Островов Блаженных и нескольких соседних миров. Эта магия, беззвучно завывая, стягивалась рядом со Стоунхенджем. Я ее чувствовала. Я ее даже видела - завитки белых облаков в голубом небе отмечали линии силы, которая, вращаясь, стягивалась к ледяному копью мощи всего в нескольких ярдах от нас. Я невольно попыталась отклониться от него, пока Алиша вежливо волокла меня туда.
Я едва увидела - но все равно обратила внимание, - как совершенно жуткая баба уводит прочь Дору, поглаживая и хваля ее, как собачку.
- Аи, молодец! Хорошая девочка! Ну вот, правда же, хорошо сделать то, что ты должна была сделать ради своих друзей?
Бедная, глупенькая Дора! Она сияла, кивала и выглядела смущенной одновременно.
Еще одна вещь, которую я едва увидела, но все равно обратила внимание, это как пажи ловко расчищали нам путь сквозь толпу народа, собравшегося кольцом вокруг оси вихря. Часть из них я знала по двору, но большинство я никогда прежде не видела. Было там множество кошмарных теток вроде той, что хвалила Дору, и толпы бородатых мужиков с вороватыми лицами - у многих из них были слишком длинные волосы и золотые диски на груди, как у жрецов, - и еще множество мужчин и женщин, которые показались мне очень похожими на Дору: они как будто не вполне понимали, что они тут делают.
Когда мы достигли свободного пространства в центре толпы, я едва увидела - но все равно обратила внимание, - что там полным-полно прозрачных существ. Их притянула сюда магия, а теперь из них вытягивали их собственную магию. Их почти незримые тела разошлись в стороны, чтобы пропустить нас. Незримые создания взмывали и возносились высоко в небо, пока их не втягивало в белые линии облаков вихря, а потом снова швыряло на землю. Воздух был наполнен их беззвучными воплями и ужасной тревогой. Прозрачные существа были в ужасе и в панике, но при этом дико возбуждены, как будто помимо собственной воли.
Еще более сильная тревога исходила с краев толпы, но я не могла понять, кто ее испытывает. Все, что я знала, это что те, кто там стоит, настолько озабочены, что мне об этом и думать не хотелось.
В центре свободного пространства находилась Сибилла.
Она плясала. Ее огромные ступни с квадратными пальцами были босы, зеленые юбки поддернуты, обнажая толстые ноги. Должно быть, она плясала уже несколько часов. Увидев нас, она вскричала: «Хай!» и протянула руки к небу, и я увидела темные пятна пота, расползшиеся от ее подмышек чуть ли не до пояса.
На траве лицом друг к другу, на расстоянии примерно десяти ярдов, стояли два кресла. На одном царственно, с невозмутимым лицом восседал король, и рядом с ним стоял принц Эдмунд. За креслом стояли двое архиепископов в мантиях и митрах. Оба они улыбались озадаченно и слегка отстраненно, словно они, точно так же как и Дора, понятия не имели, что происходит, но чувствовали, что им следует сохранять благожелательный вид.
В другом кресле сидел мерлин. Мне следовало бы сказать - фальшивый мерлин. Теперь, после того как я встретилась с настоящим, я видела, что у этого лицо более крысиное и волосы светлее. Но они действительно были очень похожи. У обоих была длинная шея, крупный кадык и маленькое заостренное личико. Быть может, именно это сходство и подало ему идею устроить заговор. Но у меня возникло ощущение, что теперь он не притворяется никем, кроме самого себя. Он был в простой коричневой мантии, от которой воняло могуществом, и сидел в позе статуи святого. По одну сторону от него стоял сэр Джеймс, выглядевший очень самодовольным в своем элегантном костюме. По другую сторону от фальшивого мерлина виднелся большой ящик, а прямо перед самозванцем стояло большое серебряное ведро - а может быть, это был котел, - которое курилось холодным белым дымом. Там-то и находилось средоточие магического вихря.
- Логичнее было бы, если бы они находились внутри Стоунхенджа, - пробормотал стоявший рядом со мной Грундо. - Почему они здесь, а не там?
- Они не могут. Стоунхендж их не пустил бы, - несколько рассеянно ответил Ник.
Он смотрел на фальшивого мерлина так пристально, словно узнал его.
Я вгляделась в серое нагромождение камней над толпой и увидела, что Ник прав. Стоунхендж каким-то странным образом был не здесь. Он как будто ушел на несколько слоев реальности отсюда. Думаю, это его способ себя защитить.
- Да, наверняка это Иафет, - проговорил Ник. - Та же крысиная морда.
Сибилла подлетела к нам и знаком приказала Алише и прочим пажам отойти. Она завершила движение, снова вскинув руки к небу.
- Церемония может начаться! - провозгласила она. - Наша жертва явилась к нам!
И она, обдав нас запахом пота, схватила за руку Грундо.
- Будь умницей, - сказала она ему, - и мы не причиним тебе больше боли, чем необходимо.
Мы с Тоби уставились на нее. Ее потное лицо было как наждачная бумага, и глаза почти ничего не видели, как у пьяного. Такое впечатление, что она не испытывала к Грундо совершенно никаких чувств. Ник ухватил своей большой ладонью толстую руку Сибиллы и сдернул ее с запястья Грундо.
- Оставь его! - прогремел он, глядя на Сибиллу в упор. Сибилла, которая смотрела куда-то в воздух за спину
Ника, снова принялась вслепую нащупывать Грундо.
Фальшивый мерлин взглянул на нас.
Потом всмотрелся пристальнее. Потом вскочил на ноги и направился к нам. Он отпихнул Алишу в сторону, подошел вплотную к Нику и встал так, что его маленькое бледное личико оказалось нос к носу со смуглым лицом Ника.
- Ты! - воскликнул он. - Ты ведь должен был умереть! Ты смеялся надо мной!!!
Я никогда еще не видела подобной ненависти. Мерлин брызгал слюной от ярости и трясся всем телом.
Ник попытался податься назад, подальше от летящей ему в лицо слюны.
- Ну и что? Ты наступил на яйцо. Это было смешно.
- Ах, ну и что? - взвизгнул фальшивый мерлин. - Я тебе покажу «ну и что»! Я десять лет мечтал о том, чтобы ты умер! И сегодня ты умрешь - настолько мучительно, насколько я смогу это устроить!
Потом он повернулся и сказал Сибилле уже нормальным, холодным тоном:
- Оставьте ребенка. Этот мальчишка даст нам куда больше силы.
И спокойно вернулся в свое кресло.
«Небеса благие! - подумала я. - Он же безумен, совершенно безумен! А Ник говорил, что он еще и убийца!» Я пришла в ужас.
Сибилла отпустила Грундо. Казалось, она во всем подчинялась этому фальшивому мерлину. Она поманила к себе Ника. Из вихря тотчас же вылетела стайка прозрачных существ. Они окружили Ника и потащили его на открытое пространство. Я пыталась их остановить. Я совершенно не могу сказать, сделала бы я то же самое, если бы на месте Ника был кто-то другой. Я только знаю, что сердце у меня колотилось где-то в глотке, и я протягивала руки и пыталась удержать прозрачных существ. Но их нельзя ухватить руками: пальцы то ли проходят насквозь, то ли соскальзывают, - а сами существа были слишком поглощены магической бурей, чтобы слушать меня. Думаю, большинству тех, кто смотрел со стороны, должно было казаться, что Ник, спотыкаясь, по своей воле выбрался на открытое пространство и упал на траву.
- Жертва явилась сама! - провозгласила Сибилла. Фальшивый мерлин ухмыльнулся.
- Воистину так! - сказал он.
Он протянул длинную тощую руку к ящику, который стоял рядом с его креслом, откинул небольшую крышечку наверху, пошарил внутри и вытащил целый пучок извивающихся саламандр. Когда крышка снова захлопнулась, он наклонился вперед и медленно-медленно окунул саламандр в дымящееся серебряное ведро.
Внутри ведра было холоднее самого холодного льда. Беззвучный вопль бедных саламандрочек, которых окунули в этот холод, пронзил нас всех, точно электрический удар. Но Нику пришлось хуже всех. Его тело тотчас покрылось бегущей серебряной рябью. Мелкие волны набегали друг на друга, образуя серебристые листочки, как будто Ник лежал на мелководье, озаренном солнцем. И Нику это явно причиняло мучения. Он катался по земле, пытаясь закричать, но почему-то не издавая ни звука - быть может, он был не в силах кричать, - и каждый раз, как мелкие волны образовывали очередной листочек, это, казалось, причиняло ему еще более сильную боль. Он корчился, то съеживался, то вытягивался, беспорядочно размахивал руками и ногами, почти как те саламандры, которых держал в кулаке фальшивый мерлин.
- Что может быть лучше добровольной жертвы? - сказал фальшивый мерлин.
Он взглянул на саламандр, убедился, что они немного оправились, и спокойно снова окунул их в серебряное ведро. Сэр Джеймс - вот гад! - с интересом наклонился, чтобы посмотреть.
- Ну так же нельзя! - в отчаянии воскликнул Тоби. Возможно, ему было жалко Ника, но, зная своего кузена, я подозреваю, что в первую очередь он переживал из-за саламандр.
- Да, так нельзя! - согласился Грундо.
Тут король, похоже, заметил, что происходит, хотя бы отчасти. Он перевел взгляд с Ника на фальшивого мерлина и спросил:
- Что это такое, а?
Тоби подпрыгивал на месте, не зная, что делать. Алиша ткнула его локтем и прошипела:
- Тихо! Не мешай!
- Ваше величество! - Фальшивый мерлин улыбнулся и встал, помахивая пригоршней умирающих саламандр. - Мы собрались здесь сегодня, чтобы восстановить королевскую власть в ее подлинном, древнем виде. Как уже было объяснено вашему величеству, ваша власть утратила свое древнее, подлинное значение. Вы широко используете технологию и почти не контактируете с магией Островов Блаженных, из-за чего ее древние, подлинные формы пришли в упадок. Поэтому вы приняли решение отречься от престола.
Он сурово взглянул на короля.
- Не так ли, ваше величество? Король очумело потер лицо руками.
- Отречься? Ну да, мы вроде бы собрались здесь зачем-то вроде этого... - согласился он неуверенно. - А потом что будет?
- Как - что? Потом мы возведем на престол истинного короля! - объявил фальшивый мерлин, стараясь, чтобы его пронзительный голос звучал как можно более внушительно. - Мы посадим на ваше место принца Эдмунда, в присутствии обоих архиепископов и жрецов всех прочих религий, и, как должно, скрепим обряд жертвенной кровью.
- А-а! - сказал король. На миг он, казалось, встревожился и исполнился легкого отвращения. Но потом мирно сказал: - Ну что ж, ладно. Если Эдмунд...
Он остановился, отвлекшись, потому что фальшивый мерлин наклонился и снова окунул злосчастных саламандр в белый дым, валивший из ведра. На этот раз саламандры умерли. Шок от их смерти походил на удар бича. Мелкая рябь покрыла Ника так густо, что его стало почти не видно - просто катающееся, корчащееся, дергающееся нечто под переливчатой серебряной сеткой.
- Эй, послушайте! - сказал принц Эдмунд. Он вышел из-за спины короля и встал, глядя на Ника - точнее, на то, что было видно на месте Ника. - Я думаю, это не... Я хочу сказать, вы что, говорите о человеческом жертвоприношении? Я не уверен... И что будет тогда?
«Ну надо же! - подумала я. - А принц Эдмунд-то, оказывается, порядочный малый!» Но тут к нему с топотом подбежала Сибилла и положила свою толстую руку ему на локоть.
- Ваше высочество! - сказала она тактичным громким шепотом, который был слышен всем. - Если вы не хотите, пожалуйста, скажите об этом сразу. У вашего высочества четверо младших братьев, и любой из них наверняка согласится вести вместо вас Острова по единственно верному пути.
Было видно, что принцу такое предложение совсем не понравилось. Он никогда не любил своих братьев.
- Ну, в таком случае... - протянул он.
- Тогда внимайте мерлину, он сейчас будет пророчествовать! - посоветовала Сибилла и отошла в сторону.
Принц и король оба выжидающе уставились на фальшивого мерлина. Тот улыбнулся им, швырнул мертвых саламандр на траву и поднял руки, как будто собираясь тянуть веревку, - надо было понимать, что он собирается произнести пророчество. Но я видела, что он просто притворяется. Он сказал:
- Эта жертва помажет на царство нашего нового короля и принесет короне силу всех Островов Блаженных. Благодаря этой жертве мы сможем поднять землю и принести мир и процветание...
Кажется, он еще много чего говорил, но я уже не слушала. Как только он произнес слова «поднять землю», я осознала, что именно это он и делает. И допустить это было нельзя ни в коем случае! Если поднять землю кровавым жертвоприношением, Острова Блаженных и все миры, примыкающие к ним, провалятся в царство чистейшей черной магии. Равновесие будет нарушено безвозвратно.
Я пробивалась сквозь ураган магии и ужаса и пыталась снова припомнить файлы хромой женщины. Они врывались в мои мысли один за другим: «Пурпурная вика», «Подмаренник», «Наперстянка», «Ворсянка», «Дрок», «Коровяк», «Шиповник», «Чертополох», «Паслен», «Яды», «Незримые существа», «Сексуальная магия», «Путешествия», «Мертвые», «Магия птиц», «Смена облика», «Призывание», «Расторжение уз» - снова и снова, бурным водопадом заклятий. Поначалу они казались совершенно бессмысленными. Но слова «поднять землю» так меня встряхнули, что бурный поток вскоре утих. Я осознала, что файлы приходят мне на ум не в прежнем порядке: они начинались с «Пурпурной вики», означающей вихрь, а за ней следовали заклятия связывания и расторжения уз. Когда я это поняла, поток файлов почти остановился. Оказалось, я на самом деле знала, как поднимать землю, задолго до того, как Романов попытался мне это объяснить.
В каждом из файлов, с первого до последнего, было то, что хромая женщина называла Великим Заклятием, тем, которое включает в себя все остальные. И все, что говорил мне Романов, сводилось к одному: надо их расторгнуть. Начать с вихря, потом перейти к расторжению уз в его Великом варианте и, расторгнув вихрь, скормить ему все остальные Великие Заклятия, добрые и злые, заставляя их все распутаться. И одни только боги знали, что должно случиться после этого! Тут мне захотелось посоветоваться с Грундо, спросить у него, не думает ли он, что после этого мы останемся вообще без всякой магии.
Но лицо Грундо сделалось бледным и замкнутым. Он даже не смотрел на меня. Я снова ощутила прежнюю обиду. Грундо никогда во мне не нуждался, он просто использовал меня, ему все равно... Но тут я осознала, что Грундо тоже пытается пустить в ход магию. Судя по его напряженному виду, магия была направленной, а это ему всегда трудно давалось, потому что ему приходилось делать все наоборот, вопреки складу собственного ума. Грундо хмурился, над его длинным носом залегла крупная складка.
Фальшивый мерлин все трепался и трепался, а рябь, покрывавшая Ника, тем временем почти исчезла. Ник лежал ничком, уткнувшись лицом в руки, истерзанный конвульсиями. Фальшивый мерлин обратил на это внимание. Лицо его сделалось злорадным, и он, не прекращая пророчествовать, подошел к ящику и потянулся за новой порцией саламандр.
И тут Грундо взломал ящик.
Тоби завопил от радости. Это был замечательный миг! Стенки ящика разлетелись в стороны, а крышка подпрыгнула вверх и ударила фальшивого мерлина прямо в рожу. Ящик был битком набит саламандрами, там томились сотни и сотни бедных созданий. Им с самого начала было очень плохо, а после того, как первые из них умерли, они и вовсе ударились в панику. И теперь они вырвались наружу, точно маленький вулкан. Саламандры взлетели в воздух и бросились во все стороны, полыхая от ужаса, поджигая траву. В толпе кое-где вспыхнуло, задымилось и послышались испуганные вопли. Фальшивый мерлин выл не меньше прочих. Сэру Джеймсу саламандра упала на его элегантную шляпу, и теперь он колотил шляпой о кресло, пытаясь сбить пламя, а Сибилла прыгала из стороны в сторону, пытаясь уберечь босые ноги от раскаленных ящерок.
Но это все длилось не больше минуты. Саламандры были настолько перепуганы, что разбежались как можно дальше, прошмыгнули между ног у толпы и нырнули под машины и автобусы, остывая на бегу. Большинство из них, похоже, помчались наверх, к огромным камням Стоунхенджа. Думаю, там они очутились в безопасности. Похоже, им удалось проникнуть на тот далекий уровень реальности, где пребывал и сам Стоунхендж, и остаться там.
Алиша поняла, что выпустил их именно Грундо. Ну, еще бы! Она ухватила его за ухо, впилась ногтями и принялась трясти, яростно и тихо.
- Щенок! - шипела она. - Свиненок!
Два дня тому назад эта сцена поглотила бы все мое внимание. Но теперь я понимала, что Грундо нарочно отвлекает Алишу, как раз когда это мне нужнее всего. Мне было тяжело, но, увы, я предоставила Грундо страдать. И принялась поднимать землю.
Вихрь был уже здесь. Мне достаточно было лишь коснуться заклятия из «Пурпурной вики», чтобы сделать его частью своей магии, а не Сибиллиной или фальшивого мерлина. Головокружение усилилось, но я заставила себя не обращать на него внимания и перешла к «Подмареннику или липушнику» и Великому Расторжению Уз в его конце. По идее, тут следовало изготовить модель того, что необходимо развязать - что-то вроде огромной кошачьей колыбельки, - а потом расплести ее, одновременно произнося нужные слова. Но я этого сделать не могла, а потому пришлось все это делать в уме, представляя себе каждую нить колыбельки и те движения, которыми я должна была ее расплетать, и слова тоже пришлось произносить про себя. Я старалась изо всех сил, но все равно невольно шевелила пальцами, воспроизводя мысленные движения. Кроме того, я никак не могла перевести заклинания, поэтому пришлось произносить их на языке хромой женщины, и думаю, что я все-таки бормотала их себе под нос.
Больше всего я боялась, что вообще ничего не получится. Но я поняла, что что-то все-таки происходит, когда большая стайка прозрачных существ оторвалась от облачных линий и зависла в воздухе у меня над головой, привлеченная магией. Я боялась, что на них обратит внимание Алиша или кто-то из других пажей, но они ничего не заметили. Пажей отвлек Тоби, впившись Алише зубами в руку, которой она держала за ухо Грундо. Все пажи столпились вокруг них, чтобы оттащить Тоби от Алиши, а Алишу от Грундо, но держались они тихо, потому что в присутствии короля шуметь нельзя. И я могла спокойно отойти в сторону и продолжать распутывать узы.
Король по-прежнему сидел на своем месте. Думаю, саламандр он просто не заметил. Не замечал он и того, что у фальшивого мерлина из носа идет кровь. Фальшивый мер-лин аккуратно вытер нос платочком и передал платок Сибилле.
- Вот кровь для вызывания, - сказал он ей. - Саламандр у нас нет. Нужно вместо них призвать сюда эту Древнюю Силу, и быстро.
Он подошел к Нику и поставил ногу ему на спину, на случай, если Ник придет в себя и попытается встать. А Сибилла замахала платком в красных пятнах и принялась читать заклинание.
- Интересно, куда им еще больше магии! - буркнул Грундо, который вынырнул откуда-то сбоку.
Одно ухо у него было в крови. Я всегда забываю, как ловко Грундо умеет выпутываться из всяких свалок. Но сейчас мне оставалось довершить еще треть Великого Расторжения Уз. Я отчаянно замотала головой и принялась строить гримасы, давая ему понять, что отвлекать меня не следует. Он беззвучно произнес: «А-а!» - и исчез из моего поля зрения. И почти сразу несколько пажей одновременно вскрикнули от боли.
Я вздохнула с облегчением и довершила расторжение уз. Медленно и тщательно я распустила девять петель и три узелка. И на этом заклятие было закончено - оставалось только пропустить воображаемую веревочку сквозь пальцы, показывая, что на ней не осталось никаких узлов. И хорошо бы это было все! Но теперь мне нужно было скормить вихрю все свои цветочные файлы. А голова у меня шла кругом, в то время как по одну сторону от меня пыхтели и возились пажи, а по другую Сибилла приступила к обряду вызывания.
Не знаю, сколько времени ушло на то, чтобы скормить все вихрю. На одном уровне это произошло практически мгновенно: файл за файлом лихорадочно развертывались, и одно сухое колючее растение за другим проносились через мой разум и улетали к вращающимся облакам, а я провожала каждое из них словами: «Сим призываю тебя поднять землю!» На другом уровне я видела, как я медленно притягиваю к себе различную магию, слой за слоем. Временами я останавливалась, чтобы полюбоваться ими. «Песни» и «Мысли» выглядели действительно очень красиво: сплошь замысловатые разноцветные завитки, - но, когда я перевернула их и взглянула на другую сторону, они оказались довольно унылыми, а от некоторых разило мерзостью. От «Времени» и «Вечности» у меня захватило дух, хотя на демонов, примчавшихся вместе с ними, я старалась не смотреть.
И еще я помню, что меня слегка ошеломили все эти существа, которые ждали в лесу, куда обещал вернуться Тоби. Я признала царственного человека в алом плаще. Он сидел верхом, в окружении своих рыцарей и знаменосцев. Я знала, что он - лорд-хранитель Островов Блаженных. Но при нем были дамы, которых я не знала, и множество высоких людей, выглядевших не настолько материальными, как лорд-хранитель и его придворные. Увидев меня между двух деревьев, все они явно испытали облегчение и воззвали ко мне, желая знать, не пришел ли их час.
- Да, - ответила я. - Мой кузен не сумел явиться, но час пришел.
И они сразу двинулись в путь, а деревья вокруг них шумели и раскачивались.
Я призывала добрых существ, и злых тварей, и иных созданий, которые не были ни добрыми, ни злыми, птиц, и зверей, и растения, и то, что не меняется со временем. Я призвала солнце. Я призвала звезды, луну и планеты. И последним из всех я призвала мир, и Острова Блаженных завертелись вокруг меня.
Все как будто с цепи сорвалось. - Самое удивительное, что на все это ушли буквально какие-то секунды. Когда я закончила, Сибилла по-прежнему читала заклинание, фальшивый мерлин стоял, опустив ногу на спину Ника, и Грундо с Тоби по-прежнему молча боролись с Алишей и прочими пажами. По-видимому, никто не замечал, что происходит.
А происходящее было ужасно. Острова Блаженных сорвались с места и летели куда-то среди прочих вселенных, роняя лоскуты магии, точно повязки, разматывающиеся с тела мумии. Я видела, как ныряют и кружатся острова, по которым мы прыгали следом за Хельгой. Один в самом деле опрокинулся набок и затонул. Еще один как будто таял, и почти все утратили свои яркие, светящиеся цвета. Они пошли пятнами и затянулись бурыми облаками.
Я увидела, как Лондон прошел среди своих башен и аккуратно опустил гигантскую ногу на один из домов, раздавив его в кирпичную пыль.
Я видела, как в другом мире из моря встала огромная волна и нахлынула на землю, застроенную зданиями и полную смуглых людей. Когда волна схлынула, не осталось ни домов, ни людей. Еще в одном мире великан, стоявший на страже на зеленом холме, растерянно оглянулся через плечо. Он как будто забыл, зачем он здесь. Через некоторое время он спустился с холма и побрел через равнины, чтобы встретиться с тремя другими великанами, которые были так же растеряны, как он. Я пожалела об этом, потому что это был тот самый мир, куда мы случайно попали в библиотеку, и вся их магия держалась на великанах - Хранителях Четырех Сторон Света. Взглянув на другой мир, я увидела, что там вся магия сосредоточилась в железных дорогах, что вызвало невероятное смятение. А потом я повернулась к миру гигантских каньонов и успела увидеть, как блестящий ксанаду обрушился в пещеры под ним, а вслед за ним туда же обрушилась половина скалистого ландшафта, подняв огромные столбы пыли. Это привело меня в ужас, потому что я не знала - вдруг мои родители все еще там...
А здесь, на Островах Блаженных, линии силы угасали и из всех рек поднимались скользкие, облепленные ракушками головы.
- Свободны! - ревели они. - Наконец-то свободны!
И их воды начали подниматься. Манчестер, в красном одеянии, торопливо возводил городские стены. Твари, которые на протяжении веков были погребены под Пеннинскими горами, выползали наружу из-под удерживающих их магических блоков. Не все эти твари были злыми, однако земли, болота и леса становились странными и жуткими, по мере того как слои магии уходили прочь. И море поднималось горой.
«Что же я наделала? - подумала я. - Что я наделала?!»
Магия по-прежнему облетала лоскутами. У меня в голове файл «Дрок: дом и страна» все разматывался в вихрь еще долго после того, как остальные исчезли. Это было логично. В магии Островов Блаженных было больше слоев, чем где-либо еще. Я смотрела, как разматывается полоса за полосой, слой за слоем, пока мне не показалось, что я вижу самое основание нашей страны. Это была буро-зеленая неровная поверхность, лежащая в основе всего. Потом она пошевелилась, потянулась и села. Она откинула прядь волос и улыбнулась мне. Я узнала ту леди, которая забрала силу Внутреннего сада.
- А я раньше и не знала, что вы живая! - сказала я ей.
- Разумеется, живая! - ответила она. - Как и любая земля. Спасибо тебе. Теперь я могу разложить все по местам так, как считаю нужным.
И она снова легла, как человек, устраивающийся на очень удобном диване, и принялась обматываться полосами магии, медленно и тщательно, внимательно разглядывая каждый лоскут, прежде чем его пристроить. Некоторые она, покачав головой, отбрасывала в сторону, другие откладывала, чтобы надеть позже, а при виде некоторых улыбалась и обходилась с ними по-особому, например накидывала их на плечи или надевала на голову.
«Ну, может, я все-таки не все погубила!» - подумала я.
И тут с востока раздался ужасающий рев. Это было как ответ.
Я никогда не слышала ничего, подобного этому реву, но Ник говорит, что он принял его за реактивный самолет на бреющем полете. Он к тому времени был в полубреду, его все еще корчило от боли, и ему показалось, будто он вдруг вернулся на Землю. Но рев раздался снова, и Ник понял, что это. И где он находится - по его словам, это его совсем не обрадовало. Все повернулись, чтобы посмотреть на восток, даже Сибилла, но никто ничего не увидел, потому что оттуда шла огромная волна тумана.
Над туманом, на фоне голубого неба, появился дракон. Он был белый как мел, и заходящее солнце окрасило его золотом. Дракон был огромен. Король встал ему навстречу, как оно и подобало, все остальные пригнулись к земле, за исключением фальшивого мерлина, который уставился на дракона, явно не веря своим глазам. Архиепископы рухнули на колени и принялись молиться, и многие из жрецов, стоявших в толпе, последовали их примеру.
Дракон подлетел ближе и оказался еще огромнее. Когда до него оставалось около полумили, он снова издал оглушительный рев. В этом реве звучали какие-то слова, но они были слишком громкими, чтобы их понять. Ник поднял голову и крикнул в ответ:
- Вот этот! Тот, что стоит надо мной!
- АГА! - сказал дракон.
Все отчетливо увидели, как в его огромной пасти сверкнуло пламя.
И вот он очутился над нами. Он прорвался сквозь вихрь, будто вихря и не было, и сотни прозрачных существ разлетелись в стороны, спеша убраться с его пути. На миг нас как будто накрыло огромным шатром цвета слоновой кости. Крылья дракона были так огромны, что одно крыло затенило Стоунхендж, а второе - все машины и автобусы королевского кортежа.
Из огромного шатра цвета слоновой кости высунулся сверкающий белый коготь - он блестел, как мрамор, но было видно, что он тверже гранита. Коготь обхватил фальшивого мерлина. Фальшивый мерлин заверещал, пронзительно, по-ребячьи. Гигантские крылья взмахнули с глухим гулом, похожим на дальний гром или порыв сильного ветраг ворвавшегося в шатер, и нас всех накрыло туманом. Пошел снег, сыплющийся из линий, которые извивались вслед за вихрем, и волосы у всех покрылись белыми мохнатыми шапками, но, честно говоря, думаю, что никто этого не заметил. Мы все провожали взглядом дракона, огромного, белого, безупречного, который поднимался в небо, сжимая в когтистой передней лапе крошечную темную фигурку фальшивого мерлина.
Он описал круг противосолонь, развернулся над равниной и улетел на запад. Там он разжал когти и выпустил фальшивого мерлина. Большинство из нас проводили взглядом крохотный темный силуэт, летящий к земле. Многие напряглись, ожидая услышать звук падения, но ничего не услышали. Было слишком далеко.
А сэр Джеймс прошел сквозь метель и остановился перед Сибиллой, стоявшей рядом с двумя архиепископами. Не обращая внимания ни на архиепископов, ни на короля и принца Эдмунда, которые тоже стояли рядом, он сказал Сибилле:
- Так гораздо лучше! Теперь нас осталось только двое, мы и поделим все. Давай уж доведем до конца это жертвоприношение. Мне его убить сразу или ты будешь настаивать на том, чтобы провести свой ритуал?
Теперь, когда фальшивый мерлин исчез, Сибилла была куда больше похожа на себя. Она выпрямилась.
- Мой ритуал... - начала она. Но запнулась.
Вид у нее сделался раздраженный, и она отступила в сторону.
Над ней возвышался мой дедушка Гвин на белой кобыле. Метель трепала его плащ, и клочья кровавой конской шкуры на штандарте развевались по ветру. За ним стояла вся его свита, еле видная за снегом и туманом.
- Ну, наконец-то! - прикрикнула на него Сибилла. - Ты обязан повиноваться, когда я призываю! Убей немедленно этого мальчишку. Мы хотим, чтобы ты пронзил его сердце своим посохом согласно ритуалу!
Услышав это, Ник сел и с трудом поднялся на колени. Но дедушка Гвин на него даже не взглянул. Он сказал Сибилле:
- Нет. Я предупреждал вас, но вы не услышали, не так ли? Вы уже призывали меня трижды. Теперь вы призвали меня снова, и я имею право призвать вас. И я вас призываю!
После этого в течение некоторого времени происходило столько вещей сразу, что мне пришлось расспрашивать других, что они видели и делали. Я в основном смотрела на Сибиллу. Думаю, в тот момент она впервые по-настоящему разглядела дедушку Гвина. Она уставилась на него, и лицо у нее стало как невыпеченный преттибред: красные пятна на желто-белом фоне. Рот у нее открылся, и она рухнула на колени, прижимая к груди сжатые руки.
- Пощади! - воскликнула она.
- Нет, - ответил мой дед. - Отныне вы будете следовать за мной.
Он тронулся вперед. Сибилла уже поднималась с колен, чтобы пойти за ним - она даже не попыталась спорить или протестовать, - когда сквозь туман и метель показались новые всадники, скачущие с другой стороны. На том, что ехал впереди, был рвущийся с плеч темно-алый плащ, а под плащом доспехи. Всадник увидел дедушку Гвина и его свиту и остановился. Я заметила, как привычно и изящно его левая рука в перчатке натянула поводья и как всхрапнул и загарцевал его конь, которому вовсе не хотелось останавливаться. Всадник вежливо приподнял правую руку, здороваясь с моим дедом. Но тут я вынуждена была обратить внимание на творящийся вокруг меня кавардак.
Грундо говорит, что кусок мокрой, заснеженной травы рядом с ним отъехал в сторону и наружу коленками назад хлынул толпами маленький народец. Думаю, это были те самые, кто следил за нами с такой тревогой, что даже я заметила. Им зачем-то были нужны Грундо и Тоби. Грундо говорит, что понятия не имел зачем, но сразу понял, что они им нужны. Он схватил Тоби и рванул туда. Я ничего этого не видела. Все, что я успела увидеть, - это свалку между маленьким народцем и промокшими от снега королевскими пажами. Маленький народец хватал молодых людей за ноги и вонзал в них длинные острые зубы, а пажи в ответ пинались и лягались. Я мельком увидала Грундо с волосами в снегу, который пробивался через свалку с другой стороны, и едва не бросилась ему на помощь. Но тут мне пришло в голову, что он меня нарочно зачаровывает, чтобы я это сделала, и я остановилась. Но потом подумала, что тем, кто нуждается в помощи, надо помогать, и снова рванулась вперед. Однако к тому времени все закончилось. Маленький народец утянул Алишу под землю, и отверстие захлопнулось.
И знаете, я ей позавидовала! И до сих пор завидую. «Какое интересное приключение ей досталось! - подумала я. - Несправедливо!»
Когда я снова подняла глаза, дедушка Гвин уже почти пересек открытое пространство, отбирая людей для своей свиты. К тому времени за ним уже послушно брели и Сибилла, и большинство оставшихся придворных волшебников. Я подумала, что одним из тех, кого он забрал в свою свиту, должен был оказаться отец Тоби.
НИК
Ну, про это, наверное, лучше расскажу я. Родди говорит, она была слишком занята тем, объясняя королевским пажам, что Алиша исчезла насовсем. Они хотели знать куда, а Родди об этом было известно не больше, чем им самим.
Я был ошеломлен, напуган, у меня все болело, я замерз, и все происходящее больше походило на беспорядочный сон, чем на что-либо другое. Я сидел на мокрой траве, глаза мне норовил залепить снег, а я смотрел, как Гвинан Нудд приветствует лорда-хранителя Британии - здесь-то его зовут лордом-хранителем Островов Блаженных, но я его зову лордом-хранителем Британии. Думаю, когда-то он был королем Артуром, но насчет этого я не уверен.
Они держались друг с другом весьма любезно и царственно, и видно было, что они ровня. Лорд-хранитель Островов Блаженных, одетый в алый плащ, сказал:
- Приятная встреча в час перемен, князь! Вы забираете всех, кто тут есть?
Гвинан Нудд поклонился. На его лице играла ужасающая мрачная усмешка.
- Воистину приятная встреча, ваше величество! Я собираю свою жатву, но есть здесь человек, которому надлежит сделаться вашим.
И он указал кошмарной конской головой с развевающимися клочьями шкуры на человека, которого Родди называла сэром Джеймсом. А потом Гвинан Нудд ускакал, и больше я его не видел.
Лорд-хранитель Островов Блаженных поманил свободной рукой кого-то, кто находился у него за спиной.
- Возьмите его и привяжите к хвосту последнего коня! - приказал он.
Человек, которому было велено - высокий, мускулистый рыцарь, - наклонился и поволок сэра Джеймса куда-то назад. Сэр Джеймс все распространялся о том, что это хамство, но никто не обращал на него внимания, и через некоторое время он заткнулся, и его я тоже больше не видел. Лорд-хранитель же медленно тронулся дальше, а я остался сидеть и, несмотря на слепящий снег, разглядел, что порывы метели в точности следуют за линиями вихря и все это вроде как стремится к тому дымящемуся ведру, которое оставил Иафет.
Я поднял голову, потому что король - то есть нынешний король Островов - пытался поймать за уздцы коня лорда-хранителя. Бедняга выглядел почти таким же несчастным, каким я себя чувствовал. Лицо у него раскраснелось, как бывает в метель, и борода была вся в снежных хлопьях.
- Простите меня! - говорил он, глядя снизу вверх на лорда-хранителя. - Я не очень хорошо себя вел, да?
- Многие другие вели себя не лучше, - довольно добродушно отвечал лорд-хранитель. Он ехал не останавливаясь, так что королю приходилось бежать трусцой, чтобы оставаться рядом. - Королевством править отнюдь не просто.
- Я знаю, я знаю! - воскликнул король. - Но теперь я буду больше стараться, клянусь! А много ли мне осталось?
Думаю, именно это король и хотел спросить на самом деле, но лорд-хранитель ответил ему:
- Это не тот вопрос, на который мне следует отвечать, и не тот, который вам следует задавать. Но впредь осмотрительнее выбирайте себе советников. А теперь прошу прощения. Я должен объехать королевство.
Он поехал прочь, и мимо меня прошло множество длинных лошадиных ног. На некоторых восседали рыцари в доспехах, на других - немыслимо прекрасные дамы, а на некоторых - существа весьма странного вида. Король какое-то время бежал следом за ними с униженным и отчаянным видом, а потом сдался. И бесконечная кавалькада проезжала в тумане, минуя нас обоих.
В то же самое время - Грундо говорит, что это происходило постоянно, - из снежных спиралей посыпались вниз полчища прозрачных существ, и вместе с ними появилось множество других незримых существ, которые выглядят темными, буйными и кровожадными и обычно появляются только ночью. Все эти существа неслись наискосок через толпу зрителей. Они все сыпались и сыпались, их были сотни и тысячи. Они должны были бы преградить путь всадникам лорда-хранителя, но они каким-то странным образом находились как бы в ином пласте пространства. Я сидел и смотрел, как они с визгом проносятся мимо меня и всех тех, кто не успел спрятаться в автобусах, включая двоих архиепископов, которые сломя голову кинулись наутек. И в то же самое время я видел царственных рыцарей и величественных дам, проезжающих через то же самое место. Это было действительно странно.
И в разгар всего этого вернулся дракон. Его тень накрыла нас, и все потемнело. Когда я посмотрел наверх сквозь летящий, кружащий снег, я с трудом разглядел его огромный серый силуэт, парящий выше облаков. До меня донесся его могучий голос:
- ПОДАЙ МНЕ КОНЕЦ ВИХРЯ!
Я понял, что он имеет в виду. Я встал, пошатываясь, прошел сквозь потоки прозрачных существ, между лошадиными ногами, которые проходили мимо, не касаясь меня, и подошел к дымящемуся ведру Иафета. Рядом с ним я обнаружил Грундо и Тоби, они пытались укрыться за ведром от снега - это было бесполезно, потому что снег летел со всех сторон. Я очень обрадовался, увидев их. Меня всего трясло и дергало от магии саламандр. Я понимал, что в одиночку не управлюсь.
- Помогите мне, - попросил я. - Нужно подать конец этого вихря наверх, дракону.

Предыдущая страница 25 Следующая страница


Заговор мерлина 26

Они здорово напугались, но тем не менее взялись за дело и помогли мне поднять ведро. Это оказалось на удивление просто. Тоби сказал:
- Оно ничем не закреплено!
Ведро действительно просто стояло на земле и было не тяжелое, просто неудобное. Последний фут или около того мне пришлось поднимать его одному, потому что я был гораздо выше ребят. Ведро гудело, качалось и норовило выскользнуть из рук, но мне все-таки удалось удержать его до тех пор, пока из метели не появился огромный блестящий коготь и не взял его у меня.
- ТЕПЕРЬ ВСЕ ИЗМЕНИТСЯ! - сказал дракон.
Я не знаю точно, что он сделал. Я слышал, как захлопали его могучие крылья. А потом все стало иным. Все сдвинулось на девяносто градусов и так застряло. Магия стала иной, причем повсюду.

Глава 3. РОДДИ

Я отпустила магию на волю, а дракон снова зафиксировал ее. Он повернул вихрь на четверть круга и оставил так. Я ощутила перемену, но я смотрела вслед своему дедушке Гвину, который уезжал вдаль, темный силуэт на фоне снега, и за всадниками трусила длинная вереница людей, становясь все меньше и меньше. Он больше ни разу не взглянул на меня. Зная то, что я знала о нем, оно, пожалуй, и к лучшему, но я хотела, чтобы он увидел меня. Я хотела, чтобы он хоть раз взглянул на меня с одобрением. Но он просто уехал.
Я моргнула. Слезы у меня на глазах, казалось, сделались частью пейзажа. Весь тающий снег сверкал радугой в лучах заходящего солнца, и снежные шапки на каменных плитах Стоунхенджа сияли белизной. Стоунхендж вновь вернулся в наш мир. Я посмотрела туда, где я видела - или мне померещилось - Солсбери и Древний Сарум, но их и след простыл. Вот тут я и осознала, насколько переменилась магия. Теперь будет куда сложнее видеть или делать что-то. И, насколько я могла судить, это распространялось и на все остальные миры тоже.
Дракон исчез. Я стояла почти одна посреди сверкающей, тающей равнины.
Похоже, все люди, кроме тех, кого увели прочь, разбежались. Вдали прыгали по ухабам два королевских лимузина и один из автобусов, выбирающиеся на дорогу, но многие машины и автобусы остались стоять пустыми. Одной из них была машина, в которой мы приехали сюда. Дора исчезла. Какие-то ведьмы подвезли ее до Лондона.
Неподалеку от меня сидели рядом со старым ржавым ведром трое мальчишек, все очень грязные. Ник все еще дрожал и подергивался. Как только я его увидела, мне в голову пришло «Розмарин: исцеление». Я испытала такое облегчение, что едва не расплакалась снова. Я нарочно старалась не искать знания хромой женщины, на случай, если все они погибли в вихре. Я, пошатываясь, направилась к Нику, разыскивая в файле «Розмарин» то, что могло ему помочь.
Но не успела я подойти к нему, как с холма послышались крики и со стороны Стоунхенджа к нам принялась осторожно спускаться слониха. На шее слонихи сидел Романов, а на седле, которое раскачивалось у нее на спине, озабоченно подавшись вперед, ехали мама и папа. Вместе с ними ехали дедушка - мой нормальный, смертный дедушка Хайд - и миссис Кендейс.
- Тут тоже магия переменилась, - заметил Романов. Слониха остановилась, и он соскользнул на землю по ее согнутой ноге. - Мы задержались из-за перемен, - сказал он, встав на хлюпающую под ногами землю. - Извините, что так вышло.
Он помог спуститься остальным. Пока мама с папой обнимали меня, дедушка одной рукой обнял Тоби, а другую положил на плечо Нику.
- Что это с тобой, парень?
Тут Романов взглянул на Ника и тоже подошел. Они моментально привели его в себя, так что мне не пришлось пытаться использовать изменившуюся магию. По крайней мере, они привели в порядок тело Ника - дедушка говорит, что на то, чтобы исцелить его душу, времени уйдет куда больше.
- Не переживай так сильно, Родди, - сказал мне дедушка. - Мы с Романовым привыкли работать в меняющихся условиях.
А потом он отошел в сторону, потому что подошла слониха и радостно обвила Ника хоботом.
- А я боялась, что вы были внутри того купола, когда он обрушился! - повторяла я родителям. - Я так счастлива!
Потом я увидела рядом с собой миссис Кендейс. Она опиралась на папину руку и выглядела смертельно усталой, но при этом на удивление элегантной.
- Твоя матушка не раз говорила мне, как ей хочется, чтобы тебе не приходилось ездить вместе с королевским кортежем, - сказала она, глядя на меня своими удивительно лучистыми сине-зелеными глазами.
Потом миссис Кендейс кивнула.
- Да, - сказала она. - Я подумала об этом еще в первый раз, как тебя увидела, а теперь я и вовсе уверена. Ты будешь моей наследницей, следующей леди-правительницей, дитя мое. Тебе следует поселиться у меня и научиться всему, что тебе следует знать.
Услышав это, мама застонала.
- Но я совсем не это имела в виду! Ох, я так и знала, что, если она попадет в руки моему жуткому папаше, дело кончится чем-нибудь в этом духе!
- Ничего, мама, все в порядке, - сказала я. - Дедушка просто научил меня, как узнавать новое.
- Мне потребуется несколько недель, чтобы оправиться от этой ужасной пещеры, или что это там было, и чтобы привыкнуть к перемене в магии, - сказала миссис Кендейс. - Она может приехать ко мне через месяц.
- Ну и прекрасно! - сказал папа, пока мама не успела снова что-нибудь возразить. Он огляделся, потянул носом воздух и нахмурился. - Мне нужно срочно догнать кортеж! Если я в ближайшее время не доберусь до своего погодного стола, это может быть чревато серьезной переменой климата.
- Думаю, твой погодный стол все еще здесь, - сказала я. - Вон тот грузовик, куда его обычно грузят.
- Превосходно! - воскликнул папа и тут же помчался к грузовику, скользя и шлепая по лужам.
Дедушка Хайд увидел свою машину, стоящую там, где ее оставила Дора. Он радостно потер руки.
- Если она оставила внутри ключи, вообще чудесно! - сказал он. - Ну а если нет, придется прибегнуть к магидским методам. Ник, Тоби, идемте. Постараемся попасть в Лондон до наступления ночи, если получится.
Ник нехотя отцепил слоновий хобот от своей шеи.
- Я бы хотел отправиться с вами, - сказал он Романову. - И стать вольным магом, как и вы.
Романов, похоже, был изрядно ошеломлен. Потом пожал плечами.
- Ну, если тебе так хочется... Своего сына я в любом случае заберу с собой.
Он кивнул Грундо. Грундо, как обычно, ухитрился сделать так, что все о нем позабыли. Он собрал кучу потерянных в суматохе вещей: расчесок, заколок, бумажек, ручек, монеток, яркие ягоды рябины и даже огненную брошку, которую, должно быть, обронил лорд-хранитель Островов Блаженных, - и деловито сооружал из них высокую колеблющуюся башню. На самом деле, башня вышла довольно красивая, как какая-то сумасшедшая скульптура.
- Я могу работать с этой новой магией! - объявил он, увидев, что мы на него смотрим. - Она куда проще!
Дедушка Хайд, нахмурившись, взглянул на сооружение Грундо.
- Знаете, я не думаю, что вы можете его забрать, - сказал он Романову. - Подозреваю, ему предстоит стать следующим мерлином. Этот долго не протянет. Слабоват, знаете ли.
Романов тоже нахмурился.
- Только если он сам захочет! - сказал он. - Меня тоже когда-то хотели сделать мер л ином, я знаю, каково это!
Они с дедушкой некоторое время хмуро глядели друг на друга, словно скрестили мечи.
- С Сибиллой я его в любом случае не оставлю, - сказал наконец Романов. - Кстати, а где Сибилла?
- Исчезла, - сказал Ник. - Ее забрал Нудд.
Романов попытался напустить на себя суровый и скорбный вид, но его зигзагообразное лицо невольно озарилось облегчением и счастьем, как он ни старался. Наконец он сказал:
- Ну-ну. Тогда мне тем более придется забрать его к себе. Но мы можем вас навещать, если хотите, - скажем, раз в месяц.
Дедушка остался этим недоволен, но сказать ничего не успел, потому что тут по лужам подкатила квадратная коричневая машина, чтобы забрать домой миссис Кендейс. За рулем сидел Древний Сарум. Увидев меня, он сморщился и скривился. Я рассмеялась. Не знаю, нарочно он это сделал или нет, но мне стало куда легче теперь, когда я поняла, что не все, кого я знала, исчезли. Я подошла и вежливо помогла миссис Кендейс сесть в машину.
- Через месяц я приеду и заберу тебя, дитя мое, - пообещала она на прощание.
Дедушка только успел обернуться к Романову, чтобы продолжить спор, как вдруг Стоунхендж заполнился народом. Первым, кто вышел из-за камней и стал спускаться к нам, был настоящий мерлин, который застенчиво улыбнулся Романову. Но сразу следом за ним появилась Хеппи. Мы услышали ее попугайский голос еще до того, как увидели ее самое.
- Да ведь это же Хендж! Интересно, чем он думал? Как же мы отсюда домой-то доберемся, а, Джуди? Это ведь много миль отсюда!
Иззи явно были при бабушке.
- Ой, как мне нравится этот мерлин! - трещали они. - У него такой безвольный подбородок!
Мой дедушка тут же оживился.
- Быстрей! - сказал он. - Садитесь ко мне в машину! Ник, Тоби, Грундо, Родди - давайте скорей! Энни, пусть Родди этот месяц поживет у меня. Не могли бы вы остаться и разобраться тут со всем? - бросил он Романову через плечо, торопясь к машине. - А через месяц приезжайте и забирайте мальчиков, кого захотите.
Дедушка в своем репертуаре: добился-таки своего, несмотря ни на что. Когда мы отъехали, Романов расхохотался.
Типичным для дедушки было и то, что он не стал ругать Дору, когда та поздно ночью прошмыгнула домой. Хотя, по-моему, следовало бы. А как только он обнаружил, насколько потрясен Ник, дедушка тут же организовал то, что он называет «наш большой проект»: чтобы мы с Ником подробно записали все, что произошло с нами обоими. Тоже весьма для него типично. Он говорит, это ему нужно для каких-то магидских целей. И вот весь месяц мы сидели и писали, я - в столовой, а Ник - наверху, в комнате, где он живет вместе с Грундо. Думаю, Нику от этого действительно полегчало. А кроме «большого проекта», делать было особо нечего, потому что папа поменял погоду и начался дождь, который все лил, лил и лил не переставая. Тоби с Грундо ужасно заскучали с тех пор, как они водворили всех саламандр в сухое и теплое место. А у меня ушел целый месяц на то, чтобы записать все, что было. Но, думаю, теперь я наконец закончила. Оно и к лучшему, потому что я слышу внизу голос миссис Кендейс. Я так волнуюсь!

Глава 4. НИК

Я сделал, как просил Максвелл Хайд, - он говорит, что его Верховной Палате нужно об этом знать, - но я все равно чувствую себя... как бы это сказать... покалеченным, что ли. Не столько из-за того, что сделал со мной Иафет - хотя боль была безумная, - сколько из-за того, что в меня как будто бы вторглась чужая ненависть. И я все еще не могу привыкнуть к мысли, что такие мелочи привели к таким жутким, невероятным событиям. Вот, к примеру, я сказал тому старику из Лоджия-Сити, что его гобелен прекрасен, - и это погубило весь город. Я ответил Сибилле по телефону - и это, похоже, подтолкнуло ее к тому, чтобы устроить заговор и попытаться захватить власть. И еще я посмеялся над Иафетом. Только и всего.
Когда я сказал об этом Максвеллу Хайду, он ответил, что великие события очень часто держатся на самых мелких происшествиях.
- И я ни на миг не поверю, чтобы именно твоя насмешка заставила Иафета убить своего мастера молитв, - сказал он. - Мне бы очень хотелось знать, какие еще преступления совершила эта парочка с тех пор, как они улетели, и до тех пор, как они недавно вновь появились в нашем поле зрения.
Я набрался смелости спросить у него, что же стало с Джоэлом.
- Ну, я сам в тот момент пытался выбраться из вороха ваты, но у меня создалось впечатление, что его разорвала на куски какая-то пятнистая кошка, - проговорил Максвелл Хайд. - Когда я увидел это животное, оно было все в крови. Но Родди я об этом говорить не стану. Она таких вещей не переваривает.
Может, он и прав, хотя вообще-то Родди довольно сильная. За этот месяц я ее неплохо изучил - постепенно, исподволь. Главная проблема Родди в том, что она слишком сильно изъедена изнутри магией. У меня уйдут годы на то, чтобы до нее достучаться. Но я все равно буду стараться. Беда в том, что я еще не знаю, как к этому подступиться: она ведь живет на Островах Блаженных, а я - на Земле. Мне придется вернуться, потому что должен же кто-то присматривать за папой. Теперь я это понимаю. Не надо было так прямо говорить Романову, что я хочу отправиться с ним.
Но я действительно хочу увидеть Романова и уговорить его стать моим наставником, хотя Романов наверняка окажется в десять раз более требовательным, чем Максвелл Хайд. Я хочу быть вольным магом, как Романов. Максвелл Хайд мне тоже очень нравится, но я то и дело сталкиваюсь с его ограничениями. Ему все время приходится делать то, чего хочет его начальство из Верховной Палаты, а я бы этого не выдержал. Я бы взбесился через полгода.
На улице раздался шум. Я пошел посмотреть и увидел, как миссис Кендейс вылезает из этой коричневой машины. Сейчас спущусь вниз, попрощаюсь с Родди. Но шумела не машина, а ребятишки, которые окружили Мини. Романов тоже приехал за Грундо. Надо пойти сказать ему, что я с Грундо пока не поеду, и договориться о том, как мне потом попасть на остров Романова. Я отправлюсь к нему, когда буду уверен, что с моим папой все будет в порядке всю оставшуюся жизнь

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть 1
    РОДДИ     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
  • Часть 2
    НИК     (Страница 2)
    • Глава 1 (Страница 2)
    • Глава 2 (Страница 2)
  • Часть 3
    РОДДИ     (Страница 3)
    • Глава 1 (Страница 3)
    • Глава 2 (Страница 4)
  • Часть 4
    НИК     (Страница 5)
    • Глава 1 (Страница 5)
    • Глава 2 (Страница 6)
  • Часть 5
    РОДДИ     (Страница 6)
    • Глава 1 (Страница 6)
    • Глава 2 (Страница 7)
    • Глава 3 (Страница 7)
    • Глава 4 (Страница 8)
  • Часть 6
    НИК     (Страница 8)
    • Глава 1 (Страница 8)
    • Глава 2 (Страница 9)
    • Глава 3 (Страница 10)
  • Часть 7
    СНОВА НИК     (Страница 11)
    • Глава 1 (Страница 11)
    • Глава 2 (Страница 11)
    • Глава 3 (Страница 12)
  • Часть 8
    РОДДИ     (Страница 13)
    • Глава 1 (Страница 14)
    • Глава 2 (Страница 14)
    • Глава 3 (Страница 15)
    • Глава 4 (Страница 16)
  • Часть 9
    НИК     (Страница 17)
    • Глава 1 (Страница 17)
    • Глава 2 (Страница 17)
    • Глава 3 (Страница 18)
    • Глава 4 (Страница 18)
  • Часть 10
    РОДДИ И НИК     (Страница 19)
    • Глава 1. РОДДИ (Страница 19)
    • Глава 2. НИК (Страница 20)
    • Глава 3. РОДДИ (Страница 20)
    • Глава 4. НИК (Страница 20)
  • Часть 11
    РОДДИ И НИК     (Страница 21)
    • Глава 1. РОДДИ (Страница 21)
    • Глава 2. НИК (Страница 22)
    • Глава 3. РОДДИ (Страница 22)
    • Глава 4. НИК (Страница 22)
    • Глава 5. РОДДИ (Страница 23)
    • Глава 6. НИК (Страница 23)
  • Часть 12
    РОДДИ И НИК     (Страница 23)
    • Глава 1. РОДДИ (Страница 23)
    • Глава 2. РОДДИ (Страница 24)
    • Глава 3. РОДДИ (Страница 26)
    • Глава 4. НИК (Страница 26)


Диана Уинн Джонс

Заговор мерлина

 Читать книгу

Аннотация

Этот мальчишка, Ник Мэллори, сначала совсем не понравился Родди. Она-то надеялась вызвать могущественного мага, а попался какой-то неумеха с раздутым самомнением. Но привередничать у Родди не было времени — Островам Блаженных, ее миру, грозила опасность.А Ник Мэллори просто хотел научиться путешествовать между мирами. Он вовсе не напрашивался ловить могущественных магов-заговорщиков в чужих измерениях. Так уж вышло...

Содержание

Создание книги: ER
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel