Дэвид Зинделл - Камень Света

1 Дэвид Зинделл

Глава 1

В горах в пору прозрачных зимних ночей звезды делаются ближе. Рассказывают, будто их мерцающие огоньки - души воинов, павших в битвах. Говорят еще, что в начале времен Арве поместил в бескрайнем небе тысячи алмазов, повелев им вечно противостоять ночной тьме. Я же предпочитаю верить в то, что звезды - это далекие солнца, подобные нашему. Их голос пробивается в моей крови сквозь жаркий шепот древних грез и несбывшихся надежд. Со звезд в незапамятные времена пришел наш народ на эту землю и принес с собой камень Света. К звездам вернемся мы когда-нибудь, подобно ангелам, скрывая в ладонях свет.
Мой дед тоже всегда в это верил. Именно он поведал мне о Великом медведе, Драконе, Семи Сестрах и о множестве других созвездий. Даже свое имя, Вэлаша, я получил в честь сияющей утренней звезды. Дед учил, что все мы рождены для света. Я часто слышал от него: «Дух воина народа валари должен сиять, как клинок. Стань таким, и ты сможешь предвидеть свою судьбу или присоединишься к тем избранным, что сами определяют путь в этой жизни. Такие люди - великий дар миру...» Мой дед, Элькасар Элахад, без сомнения, был одним из них. И бестрепетно встретил смерть в бою с воинами Ишки.
Интересно, что бы он сказал, узнав о последних новостях? Так случилось, что из Алонии прибыли к нам посланцы короля Киритана, дабы объявить о начале великого похода за камнем Света. И в то же время рыцари соседнего королевства явились в замок моего отца для того, чтобы говорить с ним о мире и о войне. Был первый день месяца эште 2812 года той эпохи, что историки называют эрой Дракона. Весна выдалась одной из самых теплых и прекрасных на моем веку. Снег стремительно таял, с гор стекали полноводные ручьи, отовсюду доносилось тонкое благоухание диких цветов. В лесах, окружавших Сильвашу, в изобилии расплодились дикие кабаны и олени. Сенешаль моего отца, с беспокойством пересчитав неожиданных визитеров, принялся ворчать, что припасы совсем истощились, а уж для того чтобы достойно принять гостей, еды точно не хватит. Тогда многие рыцари отправились поохотиться и доставить к пиршественному столу свежей дичи.
Был уже полдень, когда я и мой старший брат, лорд Азару, спустились с холмов, на которых горделиво возвышался наш древний город. С нами ехали еще двое: брата сопровождал его оруженосец, а со мной отправился мой добрый друг, дэлийский принц Мэрэм. Отряд получился небольшим по сравнению с шумными толпами, наводнившими леса королевства в этот солнечный день. Я искренне радовался нашей малочисленности. Что хорошего в скоплении разъяренных псов и разгоряченных охотников, жаждущих крови? Что хорошего в неистовой гонке за перепуганной дикой свиньей?
Еще в замке Азару сказал мне, что собирается добыть оленя, поэтому лишние люди нам ни к чему. Мой старший брат во всем походил на отца, короля Шэвэша: решительный, целеустремленный, неустрашимый. Его дух отличался тем блеском и остротой, какие присущи разве что лучшим из наших клинков. Мэрэм, который в любом другом случае предпочел бы самую шумную и многочисленную компанию, последовал за ним. Точнее сказать, за мной. Куда я - туда и он, он сам любил так говорить. К тому же, хотя об этом как раз можно было бы умолчать, Мэрэм был несколько трусоват и отлично представлял себе, что способен натворить разъяренный кабан, ворвавшись в толпу охотников. Видимо, он счел, что на оленя охотиться куда безопаснее.
День выдался теплый, воздух был напоен запахами пробудившейся земли и ранних цветов. Среди возделанных полей виднелись приземистые и прочные фермерские дома. Невысокие каменные изгороди защищали посевы. На полях зеленели ростки ячменя, яркое солнце щедро дарило тепло весенней земле. Вскоре на смену фермам пришли высокие деревья и густой кустарник. У самой кромки леса, там где, подобно зеленой стене, высились кряжистые дубы, мы остановились и спешились. Азару передал поводья оруженосцу, молодому Йошу Кадару, такому же молчаливому и сдержанному, как и его отец, барон Кадар. Йошу вовсе не горел желанием сторожить лошадей и нетерпеливо поглядывал на своего лорда, тщательно проверявшего охотничье снаряжение. На мгновение у меня мелькнула мысль отдать парню лук и колчан со стрелами и отправить охотиться, а самому подождать здесь, на солнышке. Я ненавидел охоту едва ли не больше, чем войну.
В это время Азару указал рукой в сторону леса.
- Почему именно сюда, Вэль?
- А почему нет?
Азару, зная, как я не люблю убивать животных, разрешил мне самому выбрать место охоты. Во время поездки он хранил молчание, но теперь все же собирался выяснить, почему я вообще поехал с ними.
- Ты отлично все понимаешь. - Мой голос был мягок, насколько возможно.
На его утонченном лице мелькнуло неудовольствие. О, мой бесстрашный брат такой, каким хотел бы стать каждый из народа валари. Глаза - как у любого из наших королей: глубокие, загадочные, темные, словно ночное небо, и яркие, как звезды. Резкие черты лица и ястребиный нос Азару унаследовал от отца. Кожа его обожжена горячим весенним солнцем, длинные блестящие волосы черны как смоль, ветер свободно пошевеливает тонкие пряди. Истинный воин... однако, помимо силы и величия, я видел в нем что-то еще, неуловимое, прозрачное, словно отсвет далеких звезд, тихий голос иного мира. Отец говорит, что мы с Азару схожи, как близнецы. Однако среди семерых сыновей Шэвэшера Элахада он старший, а я - самый младший. Большое различие, как мне кажется.
На самом деле нас, конечно, тяжело перепутать. Я всегда одеваюсь просто: кожаный дублет, домотканая рубашка и удобные зеленые штаны, а брат обычно носит черную тунику, богато расшитую серебряными изображениями лебедей и звезд - знаками правящего дома Меша, и черный же плащ из дорогой материи. К тому же Азару выше меня почти на полдюйма. В данный момент он пристально смотрел на старый шрам над моей левой бровью - видимо, вспомнил о том, что следовало бы давно забыть.
- Ты всегда будешь бояться этих лесов? - выдохнул он.
Я стоял молча, прислушиваясь к оглушительному стуку сердца.
- Эй вы, там! Что случилось? - Громкий голос Мэрэма бесцеремонно прервал нашу беседу. Мой друг, некоторое время тихо за нами наблюдавший, не выдержал и подошел, ворча и размахивая луком. Не такой высокий, как Азару, он был куда толще - грузный, с большим животом. При виде его объемистой фигуры многие люди предпочитали поспешно освободить дорогу. - Чего такого я не знаю об этих лесах?
- О, они полны оленей, - ответил я, мило улыбаясь.
- И других животных, - провокационным тоном добавил Азару.
- Каких животных? - с беспокойством спросил Мэрэм. Он нервно облизнул пухлые губы и пригладил густую темную бороду, обрамлявшую румяные щеки.
- Когда мы в последний раз были в этом лесу, то шагу не могли сделать, чтобы не наступить на кролика. И белки постоянно сновали туда-сюда.
- Хорошо, хорошо, - заметил Мэрэм. - Белок я люблю.
- Здесь полно лис, - продолжал Азару. - А уж волков...
Мэрэм кашлянул, как бы прочищая горло, и на минуточку затих.
- В моей стране водятся только красные лисы, - сообщил он наконец. - Они не такие крупные, как ваши серые - вот уж кто вполне может сойти за волков. А что касается самих волков... в Дэли их выбили давным-давно.
Мэрэм не был уроженцем Меша, он приехал из земель, лежащих далеко за пределами Девяти королевств валари. Все в этом человеке казалось вызовом нашим обычаям, образу жизни, этикету. Большие карие глаза напоминали цветом кофе, что так любят пить дэлийцы, и при каждом удобном случае наполнялись слезами. На пухлых пальцах красовались массивные перстни. Одежду Мэрэм предпочитал ярко-алую; красный цвет вообще нравился ему больше других и хорошо подходил пылкой натуре дэлийца. По его мнению, красная одежда хорошо заметна в лесу. Вполне возможно, что это обстоятельство пару раз спасло моего неповоротливого друга от случайной стрелы или копья - ведь его так легко можно было принять за медведя или кабана. Мои братья думали, что Мэрэма послали в школу Братства в наказание за трусость. Однако на самом деле принца удалили от двора из-за некоей сомнительной истории, связанной с наложницей отца.
- Не вздумай охотиться на волков в Меше, - предупредил его Азару. - Это дурная примета.
- О да, - покладисто согласился Мэрэм, демонстративно подергав тетиву лука. - Я не буду на них охотиться - до тех пор, пока они не начнут охотиться на меня.
- Волки не нападают на людей. Кого нужно действительно опасаться, так это медведей.
- Медведей?
- В это время года в лесу можно встретить медведицу с медвежатами.
- Я уже видел одного из этих ваших медведей в прошлом году. И искренне надеюсь, что подобная встреча больше не повторится.
Я невольно потер лоб, ощутив страх Мэрэма. Наш край славился огромными бурыми медведями, они давно вытеснили более миролюбивых черных в другие земли, в том числе и в Дэли.
- Если братья тебя не выгонят и ты останешься у нас погостить, то еще увидишь множество медведей, - заметил Азару.
- Но я считал, что медведи в основном живут в горах.
- А где, по-твоему, мы сейчас находимся? - осведомился мой брат, обводя рукой снежно-белые пики.
На самом деле нас окружали леса Лебяжьей долины, самой большой и красивой из всех долин Меша. Здесь, среди прекраснейших в мире пейзажей, пролегало русло реки Кураш, неторопливо несущей свои воды к озеру Уэска. Были в долине и озера поменьше, на их спокойные воды каждую весну слетались лебеди, чтобы произвести на свет и воспитать потомство.
В двадцати милях к востоку огромной глыбой камня и льда возвышалась гора Элара. За ней стояли еще более впечатляющие пики гряды Кэладох, разделяющей королевства Ваас и Меш. Далеко на юге, милях в пятидесяти отсюда, смутно виднелась стена Айтэрзу, в чьих узких ущельях мои сородичи не раз бились с армиями сарнийцев, приходивших с пустынных серых равнин. К востоку от холмов, по которым мы спускались, готовясь вступить в наполненные медведями леса, стояли три самых высоких и красивых пика Средней гряды - Тельшар, Эракель и Вэйя. В этих горах всегда пребудет мое сердце. И, наверное, там же находится сердце Утренних гор, а может быть, и всего Эа. Мальчишкой, играя в здешних лесах, я пел песни для молчаливых и величественных каменных великанов. Подобно древним божествам они возвышаются над укреплениями и постройками Сильвашу: на юге - сияющая Вэйя, к западу от стремительных вод реки Кураш - Эракель и Тельшар Великий, на чьих каменных коленях мои предки воздвигли замок Элахад. Однажды я поднялся на вершину Тельшара. Если посмотреть оттуда на север, то можно увидеть снежные пики Рааскеля и Корукеля, сияющие за Алмазной рекой, а еще дальше на север, за этими величественными стражами - холодные белые горы Ишки. Но, по правде сказать, я старался лишний раз не смотреть в ту сторону.
Мэрэм, проследив за рукой Азару, с тоской глянул в темную ожидающую чащу.
- О, зачем я здесь? Один, один, совсем один, - тоскливо пробормотал он.
В это время, словно в ответ на тихую жалобу Мэрэма, послышалось негромкое цоканье копыт. Я обернулся и увидел седовласого мужчину, ведущего к нам через поле вьючную лошадь. Незнакомец носил повязку через правый глаз и сильно хромал - его колено когда-то было повреждено ударом палицы или цепа. Я вроде бы раньше встречал этого пожилого фермера, но не мог вспомнить где.
- Привет, ребята, - окликнул он нас. - Неплохой день для охоты.
Мэрэм пренебрежительно оглядел простую шерстяную одежду незнакомца, благоухавшую конюшней и скотным двором, сморщил свой толстый нос и отвернулся. Но Азару, более зоркий, чем мой друг, заметил кольцо, блестевшее на скрюченном пальце старика. Я тоже его разглядел. Четыре алмаза, оправленных в простое серебро: знак рыцаря и лорда.
- Лорд Харша, - учтиво произнес Азару. - Давно не виделись.
- Да уж, - заметил тот, кинув взгляд на оруженосца моего брата, а затем на Мэрэма и меня. - А кто твои друзья?
- О, прошу прощения... Позвольте представить вам Йошу Кадара из Лэшки.
Лорд Харша дружески кивнул оруженосцу.
- Твой отец достойный человек. Мы бились вместе с ним против воинов Вааса.
Молодой Йошу низко поклонился, не сказав ни слова. Похоже, ему было приятно услышать такое.
- А это принц Мэрэм Мэршэк из Дэли. Он учится в школе Братства.
Лорд Харша уставился на моего друга единственным глазом.
- Разве братья охотятся на животных?
- Нет, конечно, - не смутился Мэрэм. - Мы охотимся только за знаниями. Я поехал с друзьями для того, чтобы защищать их от медведей.
Удовлетворившись ответом, старик перенес внимание на меня, точнее, на зигзагообразный шрам на моем лбу.
- Ты, должно быть, Вэлаша Элахад.
Мэрэм к этому времени начал потихоньку закипать. Он ничего не понимал в нашей иерархии, и, наверное, его задело, что простой фермер, в жилах которого нет ни капли благородной крови, может так вот запросто говорить с принцами.
Я глянул на то кольцо, которое носил сам. Оно не было украшено ни четырьмя камнями, означавшими титул лорда, ни даже тремя - что отличило бы мастера. В рыцарском кольце было бы два камня. А в мое серебряное кольцо, кольцо простого воина, был вправлен единственный алмаз. Хорошо еще, что хотя бы его я получил. Да, я ловок с мечом и луком, но что толку? Хорош воин, который ненавидит сражаться! Кто из нормальных рыцарей или оруженосцев предпочтет игру на флейте и сочинение стихов военным упражнениям с братьями и вассалами?
Улыбка старого лорда больше походила на гримасу, но была искренней.
- Прошло много времени с тех пор, как ты был здесь в последний раз, не так ли?
- Вы правы, сир.
- Не мешало бы вам сперва спросить разрешения, а уж потом топтать мои поля. Молодые люди в наши дни позабыли об уважении.
- Мои извинения, сир, но мы очень спешили. Слишком поздно выехали.
Вряд ли стоило объяснять, что выезд задержался почти на час из-за того, что я бегал по всему замку в поисках Мэрэма - только для того, чтобы отыскать его в постели с одной из горничных.
- Да, поздновато. - Лорд Харша глянул на солнце. - Ишканы уже на месте, далеко вас опередили.
- Ишканы? - в панике спросил я. Азару пристальнее вгляделся в темнеющий впереди лес.
- Они не представились. Пятеро всадников; хвастали, что собираются добыть медведя.
Заслышав эти новости, Мэрэм крепче сжал лук. Капли пота выступили у него на лбу.
- Ну тогда... я считаю, что мы должны поехать куда-нибудь в другое место.
Азару улыбнулся, глядя на Мэрэма, видимо, вообразившего, что Меш наводнен врагами.
- Ишканы просто любят охотиться на медведей. Лес большой, они давно уже затерялись в нем.
- Постарайтесь сами не затеряться, - заметил лорд Харша.
- Мой брат чувствует себя в лесу более уверенно, чем в замке отца, - ответил Азару, кинув на меня странный взгляд. - Мы не заблудимся.
- Вот и хорошо. В таком случае - доброй охоты. Тоже на медведя?
- Нет, мы собираемся добыть оленя, - ответил я. - Так же, как и в тот раз.
- Медведя вы тогда все равно не миновали.
- Точнее будет сказать, что это он нас не миновал.
Мэрэм так крепко сжал пальцы вокруг лука, что их костяшки побелели, и уставился на меня широко раскрытыми глазами.
- Медведь?..
Я не хотел рассказывать эту историю и просто стоял молча, глядя в сторону леса. Зато за меня ответил лорд Харша.
- Это было десять лет назад, - начал он. - Лорд Азару только что получил кольцо рыцаря, а Вэлю было... Сколько? Десять? Одиннадцать?
- Десять.
- Точно. - Старик кивнул. - Парни вдвоем отправились в здешние леса поохотиться на оленей. И тогда медведь...
- Большой? - перебил его Мэрэм.
Лорд гневно сузил единственный глаз и шикнул на невежу, призвав к порядку, словно ребенка.
- Так вот, медведь напал на них. Сломал лорду Азару руку и несколько ребер. И пометил Вэлашу, как видишь.
Скрюченный палец указал на мой шрам.
- А ты говорил, что получил шрам при рождении, - упрекнул меня Мэрэм.
- Это правда, - ответил я.
Роды были тяжелым, все думали, что придется проститься и с матерью, и с ребенком, уступить их тьме. В итоге акушерке пришлось сделать разрез, чтобы я смог появиться на свет. Ножницы ранили меня, рана зарастала с трудом, и на лбу остался шрам в форме молнии.
- Медведь снова вскрыл и углубил шрам, - невозмутимо пояснил Азару.
- Парню повезло, что медведь не разнес ему череп на куски. Да что там говорить, повезло им обоим, потому что мой сын, да покоится он в мире, проезжал в это время мимо. Он заметил полумертвых ребят в кустарнике и убил медведя до того, как тот успел убить его самого.
Эндару Харша... о, имя нашего спасителя мне памятно. В битве у Красной горы я был ранен в бедро, защищая его от вражеских копий. А потом, в той же битве, я не смог убить противника, потерявшего щит и беспомощно стоявшего передо мной. Из-за этого многие шептали за моей спиной о трусости. Только Азару никогда не говорил так.
- Ваш сын спас им жизнь, - заметил Мэрэм, шагнул ко мне и схватил за руку. - И ты хочешь отплатить за храбрость сына этого человека тем, что возвращаешься в лес?
- Да, так.
- Я понял. - Мягкие карие глаза смотрели на меня сочувственно.
Он многое мог понять - именно за это я и любил своего друга. Без лишних разъяснений Мэрэм сообразил, что я вернулся сюда не для охоты, не для удовольствия - только лишь затем, чтобы заглянуть в глаза своему страху.
- Пожалуй, хватит с нас страшных историй, - заметил лорд Харша. - Не хотите перекусить перед охотой?
Из-за любовных шашней Мэрэма мы пропустили ленч и были ужасно голодны. Азару не счел возможным отказаться от предложения лорда Харши. Отвечая за всех нас, так как если бы уже был королем, брат вежливо склонил голову:
- Вы окажете нам большую честь.
В то время как лорд Харша распаковывал вьюки, наши лошади нетерпеливо рыли копытами землю и тянули морды к сочной зеленой траве, покрывавшей ровное пространство от каменной ограды до самого леса. Я посмотрел через поле для того, чтобы еще раз полюбоваться на дом лорда Харши. Мне все в нем нравилось: строгие простые линии, основательность, остроконечная крыша, крытая кедровой дранкой, такая же, как у тех домиков, что встречаются высоко в горах. Дом был выстроен из камня и дубовых бревен: строгий, светлый, обладающий спокойной красотой - дом истинного валари. Я хорошо помню, как Эндару Харша принес меня туда для того, чтобы его отец исцелил рану.
- Все готово. - Лорд Харша расстелил поверх каменной ограды кусок ткани. - Садитесь и поговорим о войне.
Мы расселись вдоль изгороди, достаточно низкой и широкой для того, чтобы разместить на ней пищу. Лорд Харша выложил на скатерть две буханки темного ячменного хлеба, круг козьего сыра и пучок недавно сорванного зеленого лука. Мы быстренько превратили хлеб и сыр в бутерброды и набросились на них. Я наслаждался острым вкусом лука в сочетании с солоноватым сыром, а уж когда гостеприимный хозяин добыл откуда-то четыре серебряных кубка и наполнил их темным пивом из маленькой деревянной фляги, оживилась вся компания.
- Варили прошлой осенью, - заметил старик, протягивая кубки Азару, мне и Йошу. Последний кубок он взял себе. - Хороший был урожай, и пиво хорошее получилось. Ну, за что пьем?
Я заметил, что Мэрэм горестно облизнул губы.
- Лорд Харша, вы забыли о моем друге.
- В самом деле, - улыбнулся тот. - Но ты же сказал, что он учится у братьев. Разве им не положены обеты?
- О да, конечно, - поспешно согласился Мэрэм. - Я отрекся от вина, женщин и войны.
- Так в чем же тогда...
- Но я никогда не давал обета не пить пиво!
- Принц Мэрэм, ты очень изворотливый тип!
- Ну и что? Я изворотлив только в жизненно важных случаях.
- Таких, как пиво, например?
- Не просто пиво, а мешское. Оно ведь славится, как лучшее во всем Эа.
Похвала, видимо, тронула сердце старика, он усмехнулся и волшебным образом добыл из сумки пятый кубок. Из фляги снова полился ароматный напиток.
- Давайте выпьем за короля, - предложил лорд Харша. - Да пребудет с ним воля Единого, и да сможет он сегодня принять верное решение.
Мы сдвинули кубки и отхлебнули по глотку холодного пива, наслаждаясь привкусом ячменя, хмеля и жареных орехов дерева талару, того самого, что встречается только в лесах рядом с горой Эракель. Мэрэм, конечно же, допил пиво первым. Он выхлебнул пьянящий напиток одним глотком, как щенок молоко, и быстро пододвинул пустой кубок лорду Харше за новой порцией.
- Я тоже хочу предложить тост. За лордов и рыцарей Меша, что верно сражаются за своего короля!
- Хорошо сказано. - Пиво вновь полилось щедрой струей. - За это и вправду стоит выпить.
Содержимое кубка тут же исчезло в необъятных глубинах живота Мэрэма. Он слизнул с усов остатки пены и снова протянул кубок за добавкой.
- А теперь выпьем за силу и храбрость воинов! Как там у вас говорится... за доблесть и бесстрашие!
Однако лорд Харша заткнул фляжку пробкой.
- Хватит на сегодня, а то вас развезет по дороге. Еще перестреляете друг друга в лесу.
- Лорд Харша! - запротестовал было Мэрэм. - Я лишь хотел восславить храбрость воинов Меша, чьи мечи служат вам верной опорой и...
- Ну, ты, я вижу, искусен в речах, - засмеялся лорд Харша. - Может быть, именно ты договоришься с ишканами. Заключишь с ними мир так же легко, как сейчас говоришь со мной о пиве.
- Я в принципе не понимаю, из-за чего вы с ними воюете.
- Между нами - кровь.
- Кровь родичей! Вы же все принадлежите к народу валари, разве не так?
- Да, именно. Кровь родичей. - Старик медленно отпил из кубка. Потом печально глянул на меня. - Вот только ишканы идут путем, недостойным валари. Это они убили деда Вэлаши.
- Но он погиб в сражении! Да, я слышал... в битве у Алмазной реки.
Лорд Харша снова глотнул пива - с таким видом, будто оно внезапно превратилось в кровь. Потом дотронулся до повязки, прикрывавшей выбитый глаз.
- Двенадцать лет назад я потерял в той битве глаз. А воины Ишки - пять отрядов только ради того, чтобы окружить и убить короля Элькамеша.
- И все-таки это была война, разве нет? - настаивал Мэрэм.
- Скорее последствия поединка. Ишканы ненавидели короля Элькамеша, ведь в молодости тот убил в поединке лорда Дорйи. И использовали сражение для того, чтобы отомстить.
- Лорд Дорйи был старшим братом короля Хэдэру, - пояснил я.
- Я понял, - ответил Мэрэм. - Поединок имел место около пятидесяти лет назад, да? Вы, валари, долго выжидаете, прежде чем отомстить.
На севере над горами Ишки клубились темные облака. На меня вдруг обрушились воспоминания обо всех обидах и ошибках, что случились за эти пятьдесят лет.
- Никогда не произноси слов «вы, валари», прошу, - проговорил лорд Харша, потерев искалеченное колено. - Сэр Линсу из Вааса как-то подловил меня один на один, и тогда действительно шла война. Месть здесь ни при чем. В Ваасе это понимают. Они никогда не попытались бы убить короля Элькамеша так, как это сделали ишканы.
Лорд Харша резко поднялся и принялся отряхивать скатерть от крошек. Я стиснул зубы, чтобы не сказать лишнего, но потом все-таки решился:
- Есть вещи более важные, чем месть.
Азару бросил на меня быстрый взгляд, как бы предупреждая о том, что не следует выдавать семейные тайны чужакам. Однако моя речь предназначалась не только Мэрэму, но и Азару, и старому лорду. И мне самому.
- У моего деда была мечта: он хотел, чтобы все валари объединились против Морйина.
При упоминании этого ужасного и древнего имени лорд Харша застыл на месте, а Йошу Кадар поднял голову и удивленно посмотрел на меня. Я отчетливо ощутил страх, обуявший Мэрэма. Темные далекие облака в небе, казалось, потемнели еще больше.
Потом послышался голос Азару - холодный, словно сталь. Так было всегда, когда он гневался.
- Ишканы не допустят, чтобы валари объединились под нашим знаменем. Ни один из них не хочет этого, Вэль.
Я молча смотрел на ворон, бродивших по взрытому полю в поисках червей.
- Да и необходимости нет.
- Нет необходимости? - Я был потрясен. - Армии Морйина контролируют половину континента, а ты говоришь, что в объединении нет необходимости?
Мой взгляд устремился на запад, где за сверкающими белизной пиками Тельшара бушевал ураган, уже опустошивший многие земли. Скудные новости о деяниях Морйина, проникавшие в наш замкнутый мирок, были очень тревожными. Захватив Сакэй в Белых горах, этот колдун и, возможно, будущий властелин всего Эа послал армии на завоевание Гесперу и стран со странными названиями Юскудар и Карабук. Многие покоренные народы Акаду уже маршировали под знаменами Красного Дракона, в то время как в Суррапаме и Йарконе, и даже в Эанне шпионы и наемные убийцы Морйина подтачивали устои королевств изнутри. Больших успехов Морйин добился и в Гальде. Падение могущественного королевства, расположенного так близко к Утренним горам и к Мешу, потрясло все свободные народы от Дэли до Тали. Но только не мешцев. Только не ишканов, не каашанцев - никого из валари.
- Морйину никогда не завоевать нас! - гордо произнес Азару. - Никогда.
- Да, он никогда не завоюет нас, если мы объединимся, - сказал я.
- Ни одной армии еще не удавалось успешно вторгнуться на земли Девяти королевств.
- Согласен, успешно - нет. Но зачем в принципе доводить дело до вторжения?
- Если кто-нибудь сунется в Меш, мы изрубим его в куски! Так же, как поступили каашанцы с клириками Морйина.
Этими словами Азару пробудил воспоминания об ужасных событиях, произошедших полгода назад в Кааше, самом удаленном и суровом из королевств валари. Когда король Талану обнаружил, что двое его доверенных лордов вступили в тайный орден клириков Морйина, он приказал обезглавить и четвертовать их. Куски тел разослали в каждое из Девяти королевств как предупреждение предателям и прислужникам врага.
Я невольно вздрогнул, вспомнив день, когда посланец короля Талану прибыл в Сильвашу со своим отвратительным трофеем. Сердце болезненно сжималось при мысли о еще более страшных вещах. В Гальде тысячи мужчин и женщин были преданы злой смерти. Немногие выжившие бежали в Меш, преодолев опасности горных ущелий. Грохот цепей рабов Морйина сотряс бы горы, если бы хоть кто-то хотел прислушаться. Говорят, что в Вендраше орды сарнийцев вновь пришли в движение; там теперь в обычае сжигать врагов живьем. Из Карабука доходят истории об ужасных болезнях, и прошел даже слух, будто один город сожжен при помощи огнекамня. Похоже, весь Эа скоро будет охвачен пламенем, а мы сидим тут на зеленой полянке, попиваем пиво и обсуждаем очередную стычку с ишканами.
- В мире есть еще много стран, кроме Меша, - горячо произнес я. В лесу заливисто посвистывали птицы. - Как насчет Эанны и Йарконы? А Алония, Элиссу, Дэли?
При упоминании о своей родине Мэрэм немедленно вскочил и схватился за лук. Невзирая на свою неприязнь к войне, он храбро воздел оружие к небесам.
- Да, мой друг прав! Однажды мы нанесли Морйину поражение. И будем биться с ним вновь, если потребуется!
Глаза его яростно горели, хотя ярость эта в основном подогревалась выпитым пивом. Не то чтобы я считал, что Морйина можно победить. Но вот объединиться против него... Или скоро нам вообще не придется воевать.
- Мы должны послать против него армии валари! - возопил Мэрэм.
Я с трудом сдержал улыбку, заметив, что под словом «мы» Мэрэм явно подразумевал всех нас: мешцев и других валари.
- Куда же ты направишь эту армию, которую так ловко объединил?
- В Сакэй, разумеется. Мы должны лишить Морйина почвы под ногами, пока он не набрал еще большей силы, а затем уничтожить.
Даже лицо Азару побелело, что уж говорить о лицах лорда Харши и моем собственном. Однажды, давным-давно армия валари пересекла Вендраш для того, чтобы объединиться с алонийцами и напасть на Сакэй. В битве при Таршиде Морйин применил огнекамни и наголову нас разбил. Рассказывают, что он распял тысячу пленных валари вдоль дороги, ведущей в Сакэй. Его клирики вскрывали нашим воинам вены и пили человеческую кровь. Так началась война Камней, как говорят историки.
Никто точно не знает, правда ли то, что нынешний правитель Сакэя и древний колдун, так жестоко расправившийся с моими предками, - на самом деле один и тот же человек. Морйин, Владыка Лжи, Великий Красный Дракон... это он похитил камень Света и сокрыл его в подземном городе Аргатте. Многие считают, что нынешний Морйин - просто узурпатор, взявший себе самое ужасное из известных в истории имен. Однако мой дед верил в то, что это существо восстало из тьмы древних времен. Верю в это и я.
Азару пристально посмотрел на Мэрэма.
- Итак, ты хочешь победить Морйина. Может, ты еще надеешься вернуть камень Света?
- Ну... - Мэрэм покраснел. - Камень Света - это другое дело. Он исчез три тысячи лет назад. И конечно же, давно уничтожен.
- Да, - согласился лорд Харша. - Камень Света, огнекамни и другие... все они были уничтожены в войне Камней.
- Вот именно, - отрезал Азару, словно закрывая тему.
Интересно, как можно уничтожить золотой джелстеи, величайший из всех камней силы? А ведь именно так описывают камень Света. В молчании я продолжал наблюдать за облаками, что спускались в долину и постепенно скрывали солнце. Вскоре лишь отдельные лучи света могли прорвать плотную серую пелену.
- Ты, конечно же, не согласен? - обратился ко мне брат.
- Нет. Камень Света еще явит себя.
- Прошло три тысячи лет, Вэль.
- Я знаю, что камень существует - он просто не мог быть уничтожен.
- Не уничтожен, так потерян навеки.
- А вот король Киритан так не думает. Иначе не стал бы посылать рыцарей на его поиски.
Лорд Харша, упаковывавший остатки еды в седельные сумки, издал негромкое рычание, затем повернулся ко мне. Взгляд его единственного глаза разил, словно копье.
- Кто может знать намерения чужеземных королей? А как ты поступишь, Вэлаша Элахад, если вдруг обретешь камень Света?
Я посмотрел на север, затем на восток... там лежали земли Эньо, Тарона, Этара, Лагаша и других королевств валари. Ответ был прост:
- Положу конец войне.
Лорд Харша недоверчиво покачал головой, будто сомневаясь, хорошо ли расслышал.
- Прекратишь войны?
- Нет, положу конец войне. Самой войне.
Теперь на меня с удивлением взирали не только лорд Харша, но и Азару, и даже его оруженосец.
- Ха! Я не пророк, но одно могу предсказать точно - когда мешцы и ишканы снова сойдутся в битве, тебе придется сражаться в первых рядах нашей армии.
Жажда битвы иссушила сердце старого лорда.
- Ты так похож на своего деда! Вы оба слишком много думали о золотой чаше, которая на самом деле давно не существует, - сверкнул глазами мой брат.
Интересно, существует ли мир в принципе? Или тот свет, что сияет во взоре Азару, - реален ли он?
- Если станет выбор, ты будешь сражаться за камень Света или за свой народ?
Его благородное лицо опечалилось, и за этой печалью я ясно видел другой вопрос. Будешь ли ты сражаться за меня?
Грозовые облака опустились совсем низко, едва не касаясь наших макушек, в воздухе повисло тяжелое безмолвие. Но от брата словно бы исходили свет и тепло. Как мог я оставить его? Помню, как семь лет назад чуть не утонул в озере Уэска, легкомысленно настояв на том, чтобы срезать путь домой по тонкому весеннему льду. Кто, как не Азару, не думая о собственной жизни, ринулся в темные бурлящие воды и вытащил меня? Как могу я отречься от этого благородного сердца и позволить причинить ему вред? Могу ли я представить мир без высоких стройных дубов над горными стремнинами? Могу ли представить мир без солнца?
Я взглянул на брата, ощущая это солнце внутри себя. И звезды. Как странно то, что он старше, а я младше, он носит кольцо лорда, а я только кольцо воина - и вот он ищет моей поддержки. Как всегда.
- Азару, - мой голос был тих, - послушай меня.
Валари воспринимают человеческую сущность, как алмаз, что должен быть обработан и отшлифован перед тем, как засиять во всем своем блеске. Ограни его верно - и получишь превосходную драгоценность; соверши ошибку, пропусти трещину - и камень рассыплется. Внешне Азару был сильным и твердым человеком. Но глубоко внутри него таились невинность и чистота, мягкие, словно золото. Мне приходилось всегда быть осторожным, чтобы словами или жестом не обнажить его уязвимость. Я должен охранять покой его сердца так же зорко, как и своего.
- Может случиться так, что, сражаясь за камень Света, тем самым мы защитим наш народ. И не только наш. Всех людей. И мы будем сражаться за это, Азару.
- Может быть, - промолвил он наконец.
Когда-нибудь брат станет королем и в то же время самым одиноким из людей. И ему будет нужен хоть кто-нибудь, кому можно полностью доверять.
- По крайней мере согласись, что наш дед ни в коем случае не был глупцом. Хорошо?
Он медленно кивнул и положил руку мне на плечо.
- Хорошо.
- Прекрасно. - Я улыбнулся, поднял лук и кивнул в сторону леса. - Почему бы нам наконец не подстрелить оленя?
Мы помогли прибрать остатки трапезы и вскинули на плечи полные колчаны. Я попрощался с Эльтару, своим здоровенным черным конем; он с трудом согласился подпустить к себе Йошу Кадара. Поблагодарив лорда Харшу за гостеприимство, мы направились к лесу.

Глава 2

Под кронами древних деревьев царили прохлада и сумрак. Леса Лебяжьей долины в основном состояли из кленов, вязов и дубов, изредка попадались заросли ольхи или одинокие березы. Величественный лесной покров шумел в ста футах над нашими головами, вбирая в себя редкие лучи солнца, что пробивались сквозь тучи. Миллионы шелестящих листьев смягчали свет, придавая ему мягкий зеленоватый оттенок. Я вбирал это зеленоватое свечение всеми органами чувств, наслаждаясь им так же, как зарослями папоротников и цветов, играми животных и запахом плодородной лесной земли. Тишина была так глубока, что я мог слышать не только негромкую перекличку пары зябликов, но и звук собственного дыхания.
Мы постепенно продвигались все глубже в лес, к востоку от невидимой сейчас горы Элара. Я был совершенно уверен в правильности маршрута. Однажды моряк из Элиссу, гостивший у нас в замке, показал мне небольшой кусок железа; с помощью этого, как он сказал, магнита можно определить, где находится север. Странствуя по лесам и горам Меша, я всегда находил путь, как если бы дорогу указывали тысячи магнитов в моей крови. Вот и теперь я неторопливо двигался среди величественных деревьев в самую чащу, будто бы что-то призывало меня. Но что именно - я не знал: незримое присутствие чего-то чуждого здесь, как снежный тигр в джунглях или солнце, садящееся на востоке. Воздух, сумрачный и неподвижный, словно кричал о присутствии зла, пробиравшего меня до костей. Непонятно почему, на ум пришли несколько строк из «Смерти Элахада» - Элахада Великого, моего далекого предка, легендарного первого короля валари, того самого, что давным-давно принес в Эа камень Света. Я вздрогнул, вспомнив, как его брат, Эрйи, убил Элахада в темном лесу, таком же, как этот, а потом, еще за многие столетия до того, как Морйин задумал совершить подобное преступление, присвоил камень Света себе.
Он вор, укравший золото,
Кинжал он зла и холода.
Дыхание прервет -
И тут же смерть придет.
Дыхание паром уходило в молчаливую холодную тень леса, и мне вдруг послышался далекий зов. Чувство тревоги стало сильнее. Может быть, я просто зря вспомнил древнюю легенду о бесчестном убийстве? Никогда не мог этого понять. Разве не всякое убийство человека - зло?
А убийство как таковое? Люди охотятся на животных, таков порядок вещей... При мысли об этом шрам над бровью запульсировал обжигающим холодом. Вспомнилось, как однажды я пытался убить медведя. А ведь медведи тоже охотятся на людей для развлечения.
Я стиснул лук покрепче, услышав, как медведь или какое-то крупное животное пробирается сквозь кусты, ломая ветки. Мэрэм подошел поближе, Азару последовал за ним. Забавно, но Мэрэм, несмотря на свои внушительные размеры, мог двигаться очень тихо, если хотел, конечно. И стрелял прилично, этому учили всех знатных дэлийских юношей. Валари же учат своих детей трем главным вещам: владеть мечом, говорить правду и почитать Единого. Но также мы должны хорошо владеть длинным луком, а некоторые умеют и тихо пробираться сквозь заросли, по крайней мере меня научил дед. Уверен, что если бы мы действительно наткнулись на медведя, забредшего сюда в поисках свежих ягод или меда, то смогли бы незамеченными пройти мимо него.
Да, это было бы возможно, если бы только Мэрэм не начал разговаривать и жаловаться. Как раз в тот момент, когда я нагнулся, чтобы рассмотреть круглые коричневые катышки, оставленные оленем, Мэрэм привольно оперся о ближайшее дерево и принялся ворчать:
- Сколько еще ходить? Мы уже, наверное, заблудились! А вы уверены, что здесь вообще водятся олени?
- Тш-ш! Если здесь и были олени, то ты уже всех распугал, - прошипел Азару.
- Ну хорошо. - Мэрэм громко икнул, и запах пива на мгновение заглушил аромат лесных цветов. - Только зря вы так быстро идете. Остерегайтесь змей. И не угодите в ядовитый плющ.
Я улыбнулся и потянул его за рукав красной туники. Конечно же, мы и не думали выискивать в траве змей, так как опасность представляют только водяные драконы, а они охотятся по берегам ручьев. Ядовитый же плющ растет исключительно в горах за Нижним Раашвашем, неподалеку от границ Ишки.
Охота длилась почти целый час, облака над нами постепенно собрались в грозовые тучи и тяжело нависали над лесом, придавливая верхушки деревьев. Я все не мог избавиться от ощущения, что кто-то зовет меня, и углублялся в лес. Вот и старый вяз, поросший мхом, - верный знак того, что близко место, так хорошо мне памятное.
Мэрэм вдруг коротко вдохнул, я обернулся и увидел, что он уставился на старый искривленный корень огромного дуба.
- Посмотри, что с этой белкой?
Там и правда была белка, распластавшаяся на корне. Ее лапки сводило судорогой. Темные глаза смотрели прямо на нас, но, казалось, ничего не замечали. Бока быстро, неровно вздымались.
Я на минуту прикрыл глаза и ощутил боль маленького создания. Что-то острое пронзило белку, оставив рану на ноге. Острая жаркая боль яда, пожиравшего тело зверька, мучила теперь и меня.
- Вэль?
Что-то темное и огромное запустило когти в трепещущее сердечко; его ужасное присутствие для меня было так же явственно, как и страх смерти, терзавший сейчас Мэрэма. Мой дар, моя гордость, мое проклятие - всегда знать, что чувствуют другие. Вся моя жизнь подчинена этому нежеланному дару. И только с одним человеком я мог поделиться своими радостями и печалями.
Брат приблизился к Мэрэму и указал ему на белку.
- Вэль умеет разговаривать с животными, - прошептал он.
Азару, конечно, знал о моей любви к животным, однако опасался остального, особенно когда я открывал перед ним сердце. Мой брат чувствовал только, что меня вели неясные ему пути. Но дед знал обо всем; именно от него я унаследовал эту способность. Должно быть, дар передавался от поколения к поколению, проявляясь редко, капризно избирая себе хозяев. Что-то вроде фамильной черты, такой же, как цвет глаз или форма носа. Да, дед считал способность к эмпатии даром и никогда - несчастьем. К сожалению, он умер прежде, чем научил меня с этим жить.
Еще несколько секунд я смотрел на белку, прижав пальцы к вискам. В сознании вдруг вновь всплыли строки из «Смерти Элахада». Мастер Йувейн из школы Братства никогда не одобрял эту древнюю песнь, говоря, что она полна ужаса и отчаяния.
Падение во тьму,
Где нет ни глаз, ни губ.
И света мертв источник
Во тьме безбрежной ночи.
- Может, добить зверька? - тихо спросил Мэрэм.
- Нет, - я протестующе поднял руку, - он очень скоро умрет сам. Не нужно вмешиваться.
Не нужно вмешиваться. Я старался последовать собственным словам и оградить восприятие от мук умирающего создания. Выдерживая волны тошнотворной боли, я возвел вокруг разума стены столь же высокие и крепкие, как и стены замка моего отца. Через некоторое время из глаз зверька вырвалось сияние, а потом уже не было ничего.
Совсем ничего. Я в тысячный раз подумал, что ненавижу жить в замках. Неприступные снаружи, они так же неприступны и изнутри - холодные каменные тюрьмы, цепко держащие своих узников.
- Идем. - Мой голос был резким.
Куда же уходит свет, когда здесь его больше нет?
Азару, казалось, тоже пытался отстраниться от смерти крохотного создания. Он медленно шел сквозь чащу, а мы пробирались за ним следом. Вскоре над пестрой мозаикой низких папоротников мы увидели расщепленный вяз, сраженный молнией. Хотя его древесина теперь потемнела и покрылась трещинами, когда-то она была белой и прочной, только опаленной небесным огнем.
Именно здесь я встретил медведя, о котором рассказывал лорд Харша. Огромный бурый зверь, должно быть, прапрадедушка всех медведей этого леса. Как можно было выстрелить в такое величественное существо? Вместо этого я опустил лук и шагнул вперед, одержимый желанием коснуться его. Я знал, что медведь не причинит мне вреда: об этом говорили игривое выражение его глаз и сытое бурчание хорошо набитого живота. Но Азару ничего не понял. Решив, что младший братишка сошел с ума, он запаниковал и выстрелил в медведя из лука. Разъяренный таким поворотом дел, медведь обхватил его могучими лапами, сломал руку и сокрушил несколько ребер. Тогда я бросился на зверя. Точнее, прыгнул ему на спину, ухватился за косматую, резко пахнущую шкуру и ударил ножом в тщетной попытке удержать от убийства брата. Медведь развернулся и задел меня когтями по лбу. Потом пришла темнота, и я ничего не осознавал до тех пор, пока не пришел в себя и не увидел, как Эндару Харша всаживает охотничье копье в мохнатую спину животного.
Вечером того же дня Азару рассказал нашему отцу о том, что я спас ему жизнь. История стала широко известна - но никто в нее не верил. По сей день все считают, что Азару преувеличил мою роль в той стычке, чтобы спасти от позорной славы человека, опустившего оружие перед лицом врага.
- Смотри, Вэль, - прошептал брат, показывая куда-то сквозь деревья.
Я обернулся и проследил за его рукой. Примерно в тридцати ярдах от нас, спокойно пережевывая листья папоротника, стоял молодой олень с небольшими рожками, покрытыми бархатистым пушком. Странно, что он не видел нас. Животное продолжало спокойно пастись, а мы вытащили из колчанов по стреле и, затаив дыхание, наложили их на тетивы луков.
Азару, припавший на колено в десяти шагах от меня, быстро натянул лук, то же сделал и Мэрэм, стоявший справа и чуть сзади. Участившееся неровное дыхание выдавало их возбуждение. Я и сам трепетал от предвкушения удачной охоты. Рот наполнился слюной при одной мысли о вечернем пире. Естественно, мясо мне нравилось, как и всем, хотя и непросто было решиться участвовать в его добыче.
- Покойся с миром, - прошептал я.
В то мгновение, как тетива прижалась к щеке, олень повернул голову и взглянул на меня. А я взглянул на него. Огромные влажные глаза были полны жизни так же, как глаза той белки были полны смерти. Тяжело убивать такое великолепное животное, но все же легче, чем человека.
Вэлаша.
Олень почуял близкую гибель, мое присутствие уже не было для него тайной. Свет мерцающих глаз, подобно пламени огненного камня, прожигал гранитные стены, которыми я окружил свое сознание. Отчаянно стучавшее сердце билось в унисон с моим. С удесятеренной силой я услышал гром того глубокого и беззвучного голоса, что привлек меня сегодня в эти леса. Таким же отчетливым был и другой голос, звавший меня по имени; он доносился одновременно из прошлого и будущего и был полон злобы и жажды убийства.
Вэлаша Элахад.
Внезапно олень посмотрел куда-то за мою спину, его веки дрогнули, словно бы он хотел что-то мне сказать. Зло, преследовавшее нас в лесу, вдруг надвинулось, вгрызлось в плоть между лопаток массой мерзких красных червей. Инстинктивно я дернулся, чтобы избежать этого отвратительного ощущения.
Смерть пришла. Стрелы были выпущены. Сорвавшись с луков, они сверкнули в воздухе. Стрела Мэрэма ужалила оленя в бок, и в тот же миг я ощутил жгучую боль в собственном боку. Моя стрела воткнулась в дерево, и только выстрел Азару был верным - он поразил оленя прямо в сердце. И хотя тот собрал все силы для последнего безнадежного прыжка, я знал, что зверь будет мертв прежде, чем упадет на землю.
Падение во тьму...
Четвертая стрела должна была поразить меня. При свете первых молний я в изумлении увидел оперенное трехфутовое древко, торчавшее из порванного дублета. Толстая кожа и книжка стихов, лежавшая в нагрудном кармане, ослабили удар. Я был так потрясен смертью оленя и жутким ощущением надвигавшегося зла, что не сразу сообразил, кто стрелял.
- Вэль, ложись!
В отличие от меня Азару сориентировался очень быстро. Издав предупреждающий возглас, он обшаривал глазами лес в поисках стрелявшего.
Примерно в ста ярдах от нас мелькнула темная фигура в плаще, поспешно убегавшая прочь. Брат не потерял присутствия духа и сразу бросился в погоню, перепрыгивая низкие заросли орляка и на бегу натягивая лук. Он хорошо прицелился и выстрелил, но в это время несостоявшийся убийца укрылся за деревом. Потом он снова бросился бежать, но Азару неумолимо настигал, с каждой секундой сокращая разделявшее их расстояние.
- Вэль, сзади! - крикнул Мэрэм.
Я обернулся и увидел, как из-за дерева в восьми ярдах от нас вышла ещё одна темная фигура в плаще и с луком. На натянутой тетиве лежала черная стрела, нацеленная мне прямо в грудь.
Ситуация была опасной - а я не мог и пальцем пошевелить. Жжение в боку, в ране, полученной от первой стрелы, распространилось по всему телу. Странным образом мои руки и ноги, даже губы и глаза словно бы оледенели.
Дыхание прервет...
Мэрэм, видя мою беспомощность, выругался и неожиданно выпрыгнул из-за дерева. Послышались ругательства - мой друг продирался через густой подлесок, топча и ломая его. Он выпустил стрелу во второго убийцу, однако промахнулся. Стрела с шумом пронеслась сквозь крону молодого дуба. А потом стрелу выпустил убийца, но не в Мэрэма - в меня.
И снова за краткое мгновение полета стрелы я ощутил чью-то кипящую ненависть. Ненависть ко мне. Именно она дала мне силы как-то отклониться назад. Стрела, шипя, словно выточенная из дерева змея, пронеслась в дюйме от подбородка. Я слышал, как свистнул рассеченный воздух, и слышал стон убийцы, исполненный бессильной ярости и разочарования. В тот же миг Мэрэм обрушился на него, и я понял, что должен действовать, иначе мой толстый друг вскоре будет мертв.
Страх Мэрэма жег мне сердце и заставлял двигаться. Заледеневшие члены согрелись, руки наполнились ужасающей силой. Неожиданно вспомнилось все, чему учил отец. Не задумываясь, я выдернул ту стрелу, что ранила меня, и наложил ее на тетиву.
Однако убийца и Мэрэм уже сплелись друг с другом в яростной схватке. Мой друг тщетно рассекал воздух кинжалом, а противник пытался проломить ему голову булавой. Теперь стрелять было нельзя - стрела могла попасть в Мэрэма, так что я опустил лук и бросился к дерущимся. Ветки хлестали по лицу, ломались под ногами, камни рвали обувь. На бегу я не отрывал глаз от врага и увидел, как тот поднял свою булаву и обрушил ее на голову Мэрэма.
- Нет!
Каким-то чудом Мэрэм поднял руку и смягчил удар. Тяжелый наконечник булавы скользнул по его черепу и поверг на землю. Убийца точно прикончил бы беднягу, если бы в это время я не вытащил кинжал и не бросился в атаку. Вспышки молний заставляли сталь сверкать.
Вэлаша Элахад.
Враг стоял возле неподвижного тела Мэрэма, ожидая моего приближения. Он был крепок - не так массивен, как Мэрэм, зато мощную фигуру не отягощало ни капли жира. Спутанные грязные волосы медного цвета обрамляли бледное, покрытое шрамами лицо, кожа блестела. Незнакомец тяжело дышал, закусив верхнюю губу зубами, больше походившими на клыки вепря, и с ненавистью смотрел на меня налитыми кровью глазами. Это был взгляд коварного и безмерно жестокого существа.
Быстро и без предупреждения он напал. Глупо было подпускать к себе противника, вооруженного булавой, но не успел я что-нибудь предпринять, как мы уже сплелись в отчаянном поединке. Я хотел схватить его за руку, однако убийца опередил меня и изо всех сил вывернул кисть, заставляя выронить кинжал. Мы упали на землю, катаясь по ней и стараясь вырвать оружие противника.
Вэлаша.
Я отчаянно сопротивлялся этому чудовищу в человеческом обличье. Гора тренированных мышц навалилась на меня, практически сокрушив. Он рычал, как дикий вепрь, обдавая вонючим запахом пота. Острые ногти раздирали кисть. Я стукнулся о дерево и оцарапал лицо о шершавую кору. Во рту стало солоно. А убийца все еще пытался размозжить мне голову булавой.
«Вэлаша, - услышал я шепот отца, будто бы наяву, - ты должен бежать, или он убьет тебя».
Не знаю как, но я смог повернуть нож и вонзить острие в руку врага. Темная струя крови немедленно намочила грязный рукав. Эта царапина отвлекла его настолько, что я смог высвободиться. Движимый силой ненависти, убийца вскочил одновременно со мной и замахнулся булавой.
- Чертов Элахад!
Он сжал раненую руку в кулак и поморщился от боли. Но мне тоже было больно. Моя кисть онемела. Я никогда не мог сражаться с человеком без того, чтобы не ощущать на себе все его раны и боль.
Однако на самом-то деле ранен был он, а я находился сейчас в выгодной позиции и легко мог держать дистанцию. Очистив разум, я позволил воле к жизни течь сквозь меня, подобно прозрачному потоку. Отец всегда учил, что только так и можно сражаться. Это он настаивал на том, чтобы мы с братьями тренировались с самым разнообразным оружием, даже с ножом против булавы. Внутри меня словно бы звучали воодушевляющие голоса, теперь я знал, что делать. Все, что было вколочено за долгие часы изнурительных тренировок, вспомнилось само. Сейчас следовало держаться подальше от сокрушительных взмахов булавы, превосходившей мой нож по длине почти на два фута. Ее массивная головка была из железа, отлитого в виде свернувшегося дракона, и выкрашена красным. Один хороший удар такой штукой сокрушил бы мне череп и вверг в вечную тьму ночи.
- Будьте вы все прокляты!
Убийца нанес очередной удар и оттеснил меня назад. Сверху падали крупные капли дождя и стекали по лицу. Я страшно боялся зацепиться за корень или ветку и упасть. Надо маневрировать и уворачиваться, дожидаясь момента, когда противник, не справившись с инерцией тяжелой булавы, потеряет равновесие. Но враг был силен, он хорошо контролировал удары и наносил их с необычайной быстротой. Огромная фигура в ярости надвигалась на меня, легко выкручивая ужасной булавой восьмерки и круги.
Ему ничего не стоило убить меня прямо здесь, под слепящими струями дождя; сила и умение были на его стороне. Однако у меня нашлось что противопоставить этому.
Как я уже говорил, моя способность ощущать чувства других была почти проклятием. Но иногда этот дар мог помочь, как может помочь любое тайное оружие. Даже сейчас я чувствовал пульсирующие красноватые отблески боли в раненой руке врага, знал каждое его движение, предугадывал каждый взмах булавы.
Не то чтобы я мог читать мысли, нет. Но когда убийца хотел напугать меня, нанеся быстрый удар в сторону моей вооруженной руки, то я ощутил опасность, прежде чем увидел движение - в пальцах закололо. Желание вышибить мне глаза отозвалось в них слепящей болью. Враг кружился вокруг все быстрее и быстрее, пытаясь достать меня булавой, но я все время оказывался чуть-чуть проворнее. Мы словно были скованы рука к руке, взгляд к взгляду, танцуя вместе танец смерти в ослепительно сверкавшем вихре стали.
Убийца нанес мощный удар, целя в лицо, булава со свистом рассекла воздух. Случайно ступив ногой на мокрый корень, он пошатнулся и открылся. Но я не смог использовать эту ошибку и застыл так же, как в битве у Красной горы. Враг немедленно восстановил равновесие и ударил булавой мне в грудь. Это был слабый удар, пришедший на излете, однако его силы оказалось достаточно - в ребрах что-то хрустнуло, отзываясь болью. Я отпрыгнул назад, с трудом удерживаясь от того, чтобы с воплем не упасть на землю.
- Вэль, на помощь! - вдруг закричал Мэрэм откуда-то из гущи папоротника.
Улучив момент, я посмотрел в ту сторону и увидел, как он, рыча и ругаясь, старается подняться. Лишь потом я осознал, что крик о помощи никогда не покидал его губ. Он пронзительно звучал в сознании моего друга. И в моем.
- Вэль, Вэль!
Жажда убийства бушевала в сердце врага, словно хищный черный вихрь. Ему не терпелось разбрызгать мои мозги по ближайшим кустам. Я знал, что если позволю безумцу добиться своего, то он прикончит Мэрэма, а потом заляжет в кустах, поджидая Азару.
- Нет! Никогда!
Убийца снова напал на меня. Как раз в это время к дождю прибавился еще и град - мелкие кусочки льда отлетали от железного навершия булавы. Я поскользнулся и едва не упал в ту жидкую грязь, в которую превратился размокший лесной ковер под ногами. Противник немедленно воспользовался моей неловкостью - нанес удар, просвистевший опасно близко от лица. Несмотря на обжигающие струи дождя, я ясно чувствовал запах пота. Враг все время рычал и изрыгал проклятия, призывая смерть на мою голову.
Нужно было собрать все силы и покончить с ним прямо сейчас, пока я снова не поскользнулся. Но как найти в себе эту решимость? Он ужасный, звероподобный, злой - и все же человек. Может, этого убийцу любит какая-нибудь женщина, может, у него есть дети. Да и сам он разве не такое же дитя Единого, как и все мы? Где-то глубоко внутри его существа горит божественная искра бессмертия. Кто я такой, чтобы убить? Кто я такой, чтобы заглянуть в тускнеющие глаза и похитить остаток света?
Порой такое чувство называют упоением битвы. Женщины не хотят ничего об этом знать, мужчины предпочитают забывать. Драться с подобным себе в темном лесу - отвратительное, грязное, мерзкое занятие... но в нем есть и дикая красота. Острее всего чувствуешь вкус к жизни, сражаясь за нее. Ты рожден для боя, всегда говорил отец.
Когда враг в очередной раз размахнулся драконьей булавой, во мне вскипела дикая жажда победы. Всем телом, каждой клеточкой я ощущал пульсирующий животворный поток крови, биение сердца, чудо дыхания.
- Азару, - прошептал я.
Какая-то часть меня понимала, что это ощущение - на самом деле всего лишь любовь к жизни. И любовь к близким, прекрасным людям, таким, как мой брат и Мэрэм. Чудная сила наполнила мое сознание подобно свету солнца, не встречая никаких преград. Я ощутил в себе великую мощь.
Мэрэм кричал от боли в раненой голове. Убийца глянул в ту сторону, и его пульс участился в предвкушении легкой добычи.
Что-то сломалось внутри меня. Теперь уже мое сердце наполнилось внезапной яростью, той, что я опасался больше, чем всего остального. Тайным знанием, что любовь и ненависть, жизнь и смерть - суть одно. В то время как булава вновь просвистела мимо, настало время атаковать. Подступив к врагу так близко, что ощущался жар исходящего паром огромного тела, я блокировал руку с булавой, заставив его зарычать от ярости. Страх... о, он имеет свой собственный запах... Мой нож вошел в уязвимую точку чуть выше прочных мышц живота. Клинок был направлен снизу вверх и пронзил сердце.
- Мэрэм! - закричал я. - Азару!
Боль от смерти противника превосходила все, что мне довелось когда-либо испытать. Слепящая молния ударила в глаза, пронзила позвоночник, что-то вроде булавы размером с дерево сокрушило грудь. Убийца упал, корчась в конвульсиях и царапая намокшую землю, а я свалился рядом, кашляя и задыхаясь. Струя крови хлынула из его раны. Но из меня, казалось, вытекал целый океан.
- Вэль, ты ранен? - послышался голос Мэрэма, доносившийся откуда-то извне, подобно грому. Друг склонился надо мной и осторожно потряс за плечо. - Вставай, ты его убил.
Но мой враг был еще жив. Лежа с ним лицом к лицу, даже сквозь струи падающего дождя я ощутил его ускользавшее дыхание. Свет вырвался из глаз умиравшего. И только потом пришла темнота.
- Давай, Вэль. Позволь помочь тебе.
Но я не мог двигаться и лишь смутно слышал ворчание и кряхтение Мэрэма, в то время как он оттаскивал меня от мертвого тела. Его испуганное лицо словно бы застилал туман. Цвета потускнели, кровь, сочившаяся из раненой головы, казалась не красной, а темно-серой. Все, все выцветало, мрачнело. Ужасающий холод, гнездившийся в сердце, распространялся по телу. Это было хуже, чем попасть в метель в горном ущелье, хуже, чем тонуть в ледяных водах озера Уэска. Космический холод, всепроникающий, пустой, равнодушный холод, таящийся в безвременье ночи и пустоте смерти. Ничто не могло от него защитить.
К тому времени, когда Азару наконец вернулся, я был ни жив ни мертв. Брат, должно быть, побежал со всех ног, когда увидел, что я лежу вот так, рядом с телом убийцы, распростертый на лесной земле. Тяжело дыша, Азару опустился на колени и сильными чуткими пальцами прощупал жилку на моем горле.
- Тот скрылся. У них стояли лошади наготове. Что произошло?
Мэрэм быстро рассказал, как меня парализовало из-за стрелы, пробившей дублет. В его голосе зазвучала гордость при упоминании о том, как он напал на второго убийцу.
- О, лорд Азару, вы должны были меня видеть! Воин валари не мог бы сражаться лучше! Я, можно сказать, спас Вэлю жизнь.
- Спасибо, - сухо ответил брат. - Похоже, что Вэль спас жизнь тебе.
Потом он перевел взгляд на меня и встревоженно улыбнулся.
- Вэль, что с тобой? Почему ты не можешь двигаться?
- Холодно, - прошептал я, глядя в потемневшие глаза. - Так холодно...
Меня подняли и перенесли под огромный вяз. Расстелив свой плащ, Мэрэм помог Азару устроить меня поудобнее. Потом брат сбегал в лес и принес наши луки, а также ту стрелу, что ранила меня.
- Плохо. - При частых вспышках молний он внимательно изучал окрестные заросли. - Тут могут быть еще враги.
- Нет, - прошептал я. Чуять смерть - значит чуять и жизнь. То полное злобы и ненависти присутствие, что преследовало меня в лесах весь день, наконец ушло. Дождь смыл все следы. - Никого больше нет.
Азару посмотрел на стрелу.
- Они чуть меня не убили. Стрела задела мне волосы.
Его длинные черные волосы спускались до плеч. Я не мог выговорить ни слова, только тихо задыхался от боли.
- Давай снимем с тебя рубашку.
Я знал, что это одно из его непоколебимых правил - обрабатывать раны как можно быстрее.
Брат осторожно стащил с меня дублет и рубашку. Наверное, было холодно, ветер ронял секущие капли дождя на мою обнаженную кожу. Однако все, что я чувствовал, - это холод, идущий из глубин, медленно уводивший меня к смерти.
Азару дотронулся до здорового кровоподтека, который оставила на моей груди булава, быстро и осторожно ощупал ребра.
- Тебе повезло - кажется, ничего не сломано.
- А это? - спросил Мэрэм, указывая на след от стрелы на боку.
- Просто царапина. - Он смочил чистый клочок ткани бренди из фляжки и приложил к ране.
Я скосил глаза на пострадавший бок. Назвать эту рану царапиной и то было серьезным преувеличением. Всего лишь поверхностный след и капельки крови в том месте, где наконечник пробил кожу. Вот только яд проникал все глубже.
- Холодно, везде холодно...
Азару внимательно изучал стрелу. Оперенная вороньими перьями, она имела отточенный наконечник, такой же, как и у обычных охотничьих стрел. Однако острие было выпачкано каким-то синеватым веществом.
В темных глазах брата вспыхнул гнев.
- Меня пытались убить отравленной стрелой!
Закрыв глаза от холода и боли, я лежал молча. Гордая уверенность в том, что именно он был целью покушения, казалась мне сомнительной. Эта стрела предназначалась другому.
- Думаешь, ишканы? - спросил Мэрэм.
Азару указал на мертвое тело.
- Это не ишкан.
- Его могли нанять.
- Могли, - согласился Азару.
- О нет, - пробормотал я. - Нет, нет, нет.
Только не ишканы, они никогда не опустятся до того, чтобы применять яд. Или опустятся?
Азару с великими предосторожностями обернул стрелу порванной рубашкой, желая уберечь от дождя. Потом прикрыл меня своим плащом.
- Так лучше?
- Да, много лучше. - Я покривил душой. Не этому меня учили...
Брат ободряюще улыбнулся, но его лицо было серым. Никакой дар не требовался для того, чтобы ощутить всю его любовь и беспокойство.
- Не понимаю. В рану попало недостаточно яда, чтобы парализовать тебя.
Нет, недостаточно... Не яд пригвождал меня к земле тысячами ледяных стрел. Я хотел объяснить, что яд, должно быть, уничтожил мою защиту и оставил беспомощным перед лицом смерти. Но как рассказать моему прямому, отважному брату, что это значит на самом деле - почувствовать чужую смерть? Как заставить его осознать весь ужас холодной и безграничной тьмы между мирами?
Я повернул голову, глядя, как капли дождя стекают по окровавленной груди мертвеца. Кто сможет избежать великой пустоты? Такая же судьба ждет нас всех.
Азару приложил горячую руку к моему лбу.
- Если это яд, то мастер Йувейн наверняка знает противоядие. Мы отвезем тебя к нему, как только закончится дождь.
Дед предупреждал, что в грозу надо опасаться вязов, но мы все равно укрылись под огромным деревом. Плотная листва защитила нас от водяных струй, позволив спокойно переждать ливень. Азару перевязал рану Мэрэма, заметив при этом, что в Утренних горах ливни сильные, но короткие.
«Как правило», - честно добавил он. Впрочем, через некоторое время сплошной поток воды сбавил силу, а затем и вовсе прекратился. Облака начали потихоньку расходиться, лучи света проникали сквозь листву, окружая сияющим ореолом прозрачные капли на папоротнике. Что-то в этом золотом свете было такое, чего я никогда прежде не видел. Казалось, нечто пытается явить себя, в то время как я отчаянно старался разглядеть неясные очертания. Откуда-то пришло знание, что должно принять это удивительное явление так же, как братскую любовь или неизбежность собственной смерти.
Он вор, укравший золото...
В пяти футах от меня из тончайших лучей в воздухе соткалась золотая чаша, я легко мог коснуться ее рукой. Назовите это видением, воплотившейся мечтой или галлюцинацией, плодом воспаленного сознания - только видение было таким же реальным, как бабочка или птица. Присутствие Азару, стоявшего рядом на коленях, воспринималось смутно. Но эту прекрасную чашу, сиявшую перед моими глазами, я видел совершенно отчетливо. Золотое тепло, как медовый чай моей матушки, разлилось по всему телу.
- Ты видишь?
- Вижу что?
Камень Света, подумал я. Исцеляющий Камень.
Ради него Эрйи восстал против брата и убил его точно так же, как сегодня я убил своего противника. Ради этой чаши люди вели войны на протяжении десяти тысяч лет.
- Что там, Вэль? - повторил Азару, мягко тронув меня за плечо.
Мне не хотелось говорить об увиденном. Я привалился к стволу старого вяза, ощущая его силу и мощь, и холод постепенно покидал мое тело. О если б камень Света полностью исцелил меня от ужасных последствий дара, позволил не испытывать таких мук!
Я уперся руками во влажную землю, изо всех сил стараясь встать. Из-за предательской слабости это удалось сделать только с помощью Азару и Мэрэма.
Взгляд мой невольно обратился к тому месту, где поверх сияющего от воды папоротника лежало тело моего несостоявшегося убийцы. Трясясь и тяжело дыша, я с трудом вынул из раны нож и вычистил его. Потом прикрыл остановившиеся голубые глаза мертвеца, ощущая острую боль. Горло саднило так, словно в нем застрял кусок ледяного железа. Где-то глубоко внутри меня еще оставалась черная немочь. Страшный холод ждал лишь удобного момента, чтобы заморозить дыхание и похитить душу. Осознав это, я поклялся в том, что больше ни при каких условиях не стану причиной ничьей смерти.
В воздухе надо мной - и над телом убитого моей рукой человека - источал золотистое сияние камень Света. Это был свет любви, свет жизни, свет истины. В его присутствии я не мог лгать себе - и с горькой уверенностью осознал, что убью еще многих, многих людей.
Видение чаши растаяло в мерцающем воздухе.
- На что ты так уставился? - спросил Азару.
- Ни на что.
Теперь мое тело снова пылало огнем - яд растекался по жилам. Брат поддержал меня сильными руками.
- Идти можешь?
Я кивнул, и Азару улыбнулся в ответ. Давая мне передышку, он окликнул Мэрэма для того, чтобы еще раз осмотреть его раненую голову.
- У тебя голова настолько же крепкая, насколько живот мягкий. Все будет в порядке, - заметил Азару, ткнув пальцем в толстый живот друга.
- Думаю, что да - как только ты приведешь лошадей.
Брат кинул быстрый взгляд наверх, в переплетение листьев и солнечных лучей. Потом посмотрел на мертвое тело у своих ног.
- Нет, уже поздно, я вас тут не оставлю. Несмотря на то что сказал Вэль, они могут вернуться. Мы пойдем все вместе.
- Слушаюсь, лорд Азару, - кивнул Мэрэм.
Азару наклонился над мертвецом, потом взвалил тело на плечо и выпрямился.
- Ты понесешь оленя, - приказал он Мэрэму.
- Понесу оленя!.. - запротестовал тот. С таким же успехом можно было велеть ему взгромоздить на плечи весь мир. - До лошадей идти почти две мили!
Брат, сгибаясь под тяжестью ноши, глянул на Мэрэма с жесткостью, напомнившей мне отца.
- Хочешь быть воином - так веди себя, как воин.
Несмотря на свою боязливость, Мэрэм был силен, как бык. Бесполезно возражать моему брату, если он что-то решил, так что бедняга с ворчанием поплелся за оленем.
- Ты плохо выглядишь, - сказал Азару, дотронувшись до меня свободной рукой. - Но по крайней мере холод исчез.
Нет, нет, он никогда не исчезнет.
- Так больно?
- Да, - ответил я, поморщившись от боли в боку. - Достаточно больно.
Почему кто-то смазал стрелы ядом? Почему кто-то пытался убить меня? Разве можно понять такое?
Глубоко вдохнув, я приготовился идти через лес. Перед глазами все еще сиял солнечный образ камня Света.
С Азару во главе мы двинулись на запад, к тому месту, где оставили лошадей. Мэрэм пыхтел и отдувался под тяжестью оленя, свисавшего с его могучих плеч. По крайней мере, мрачно подумал я, мы добыли оленя. У нас есть что принести на вечерний пир с ишканами.

1 Следующая страница


Камень Света 2

Глава 3

Далеко за полдень мы выбрались из леса и сразу увидели Йошу Кадара, ожидавшего на краю поля. Молодой оруженосец Удивленно уставился на ужасную ношу моего брата, однако быстро сообразил, что к чему, и не стал задавать лишних вопросов. Сохраняя мрачное молчание, он вместе с Азару двинулся на розыски лорда Харши.
Нашим лошадям, к сожалению, не удалось сохранить спокойствие. Йошу привязал их к нескольким деревцам рядом с изгородью, окружавшей поле. Почуяв запах свежей крови, животные принялись волноваться и рыть землю. Мэрэм попытался их успокоить, но не преуспел в этом. Лошади и так уже были Здорово напутаны стрелами молний, сотрясавшими землю не далее как час назад.
Я подошел к Эльтару и положил руку на его могучий круп. Влажная шкура источала острый запах ярости и страха. Обняв жеребца за дрожащую шею, я прислонился щекой к его щеке и тихонько подул в раздувавшиеся ноздри. Постепенно он успокоился, глянул на меня мягкими карими глазами и тихонько толкнул в бок, в то самое место, где оставила след ядовитая стрела.
Чувствительность этого огромного животного всегда поражала и трогала меня. Эльтару был ростом в холке почти в девятнадцать ладоней, весил две тысячи фунтов и, казалось, целиком состоял из мощных мышц и несокрушимых костей. Он был свирепейшим из жеребцов - последний потомок черных боевых коней, чьи дикие табуны паслись раньше на равнинах Эньо. В течение тысячелетий короли Эньо разводили эту породу не только для сражений, но и ради ее красоты. После Сарнийских войн королевство раскололось на дюжину соперничающих герцогств, а собратья Эльтару бежали в поля, окружавшие разрушенные замки. Так были забыты древние коневодческие традиции Эньо. Время от времени кто-нибудь из храбрых эньорцев пытается изловить одну из этих потрясающих лошадей, только для того, чтобы убедиться в том, что объездить ее невозможно. Так вышло и с Эльтару - герцог Горадор подарил его моему отцу, добавив при этом, что «вы, мешцы, считаете себя лучшими среди рыцарей и наездников валари, так посмотрим, как кто-нибудь из вас поедет в бой на этой лошади».
Мой отец попытался. Но всей его силы не хватило для того, чтобы заставить Эльтару смириться с трензелем во рту и седлом на спине. Когда жеребец пятый раз сбросил гордого короля на землю, отец сдался и объявил, что объездить Эльтару невозможно.
Эльтару всегда оставался диким жеребцом, из тех, что любую кобылу считают своей собственностью, а другого жеребца - злейшим врагом. Никто не рисковал подходить к нему, опасаясь быть укушенным или нарваться на удар мощного копыта. Никто, кроме меня. Когда отец, раздосадованный неудачей, приказал кастрировать жеребца, я прибежал в денник и встал рядом, не позволяя конюхам приблизиться. Все думали, что я конченый человек и сейчас буду убит. Но Эльтару потряс отца и братьев - да и меня самого - тем, что склонил голову и облизал мое мокрое от пота лицо. Он позволил взнуздать себя, и мы без седла проехали через лес ниже Сильвашу. После той дикой скачки сквозь деревья мы стали лучшими друзьями.
- Все хорошо, - заверил я его и снова похлопал. - Все будет хорошо.
Однако Эльтару, умевший говорить на языке более мудром, чем язык слов, знал, когда я говорю ему неправду. Он снова легонько толкнул меня в бок и задрожал, как если бы отравлен был он, а не я. Огонь в темных глазах говорил о том, что он готов убить человека, который ранил меня.
Через некоторое время Йошу Кадар вернулся с лордом Харшей. Старый лорд правил крепким дубовым фургоном, таким же грубым и прочным, как и его владелец. За эти несколько часов он разительно переменился. Исчезли куда-то грязные сапоги и домотканая одежда для работы в поле. Теперь старик облачился в красивую новую тунику, а к гладкому черному поясу был прицеплен меч. Остановив фургон с другой стороны изгороди, лорд Харша спустился на землю и пригладил свежевымытые волосы. На мгновение его взгляд задержался на оленьей туше и мертвом теле, распростертом на земле.
- Король просил меня привезти выпивку к вечернему пиру. А теперь, похоже, в фургон придется положить еще кое-что.
Азару в двух словах рассказал о происшествии в лесу, а Мэрэм в это время откинул матерчатую дверь фургона и обнаружил внутри бочонки с пивом. Его глаза расширились, в них мелькнуло жадное вожделение - мой друг взирал на находку, как на величайшее из сокровищ.
Своими толстыми пальцами он принялся простукивать бочонки один за другим.
- О мои сладкие... случалось ли мне когда-нибудь встречать что-либо более прекрасное?
Я был уверен, что Мэрэм станет выпрашивать у лорда Харши глоточек пива прямо сейчас. Лучше бы он этого не делал - мрачный взгляд старика говорил о том, что лесное происшествие сильно озаботило его. Мой друг с надеждой посмотрел на лорда Харшу. Затем, к моему удивлению, подозвал Йошу, чтобы тот помог ему погрузить в фургон тело убийцы. Потея и пыхтя, толстяк все-таки двигался быстро, словно испытав прилив сил, а затем самостоятельно справился с оленьей тушей. Вероятно, предвкушение близкой возможности осушить один из этих бочонков заставило его проявить такую прыть.
- Спасибо за то, что поберег мои старые кости, - поблагодарил лорд Харша, потирая искалеченное колено. - Теперь, если вы хотите составить мне компанию, мы заберем мою дочь. Она тоже собирается на пир.
Лорд Харша направил скрипящий фургон через поле к своему дому, а мы верхом последовали за ним. Там, стоя в дверях, нас поджидала симпатичная пухленькая девушка с черными как вороново крыло волосами. Она не отрываясь смотрела, как мы приближаемся. Шелковое платье и струящийся серый плащ, сколотый на пышной груди серебряной брошью, говорили о том, что девушка в первый раз собиралась в замок моего отца и постаралась принарядиться.
Лорд Харша, поморщившись, спустился с подножки фургона.
- Лорд Азару, позвольте представить вам мою дочь, Бихайру.
Затем он представил смущенную молодую женщину мне, Йошу и Мэрэму. К моему ужасу, лицо Мэрэма при первом взгляде на нее приобрело глубокий красный оттенок. Я ощутил его вожделение, словно огонь пробежавшее по венам и изгнавшее всякие мысли о пиве.
- О боги, какая красавица! - воскликнул он. - Лорд Харша, у вас талант создавать прекрасные вещи!
Мне что-то не показалось, что старик обрадовался этим словам. Его единственный глаз, вперившийся в Мэрэма, мог бы прожечь насквозь. С большим удовольствием он собирался представить дочь ко двору моего отца, ведь там сегодня соберутся величайшие рыцари Меша. На пиру лорд Харша сможет найти для нее наилучшую партию - и конечно же, в его планы не входила свадьба единственной дочери с трусоватым чужеземным принцем, отрекшимся от женщин, вина и войны.
- Моя дочь далеко не вещь, - холодно заметил лорд Харша. - Но все равно благодарю.
Потом он похромал к амбару и через некоторое время вывел оттуда здоровенную серую кобылу. Несмотря на боль в колене, старик собирался явиться в замок моего отца со всем достоинством. Так что, стиснув зубы, он с большим трудом поднялся в седло и выпрямился - гордый и внушительный, как военачальник, которым никогда не переставал быть. Бихайра, казалось, была только рада тому, что ее оставили править фургоном, а Мэрэм - очень рад возможности ехать в самом хвосте нашей группы и болтать с девушкой.
- Бихайра, - я слышал его монолог сквозь цоканье копыт, - какой прекрасный день для того, чтобы прекрасная женщина отправилась на свой первый пир. А кстати, сколько тебе лет? Шестнадцать? Семнадцать?
Бихайра, держа поводья в сильных загрубелых руках, посмотрела через голову Мэрэма в мою сторону, как будто бы это я изливал на нее свое внимание. Однако женщины страшили меня куда больше, чем война. Их страсти - словно глубокие подземные реки, чья мощь не поддается контролю. Откройся любви женщины хотя бы на мгновение - и тебя унесет прочь.
- Боюсь, что у нас в Дэли нет таких женщин, - продолжал Мэрэм, - иначе я никогда не покинул бы родину.
Я отвернулся от Бихайры и уставился на дубовую рощицу неподалеку от дороги. Да и девушка, даже не желая того, уже была захвачена потоком красноречия моего друга. Персона Мэрэма, конечно же, впечатлила ее. Дэли считался самым большим королевством Эа после Алонии, а мой легкомысленный друг как-никак был старшим сыном короля.
- Мне кажется, ваша рана нуждается в том, чтобы ее осмотрела женщина, - услышал я голос Бихайры. Наверное, она дотронулась до временной повязки, наложенной моим братом. - Пожалуй, когда мы прибудем в замок, я взгляну на нее.
- Вы сможете? Неужели вы сможете?
- Ну конечно. Чужеземец ударил вас булавой?
- О да, булавой, - ответил Мэрэм героическим низким голосом. - Надеюсь, вы не встревожились, узнав о том, что сегодня произошло в лесах. Просто небольшое сражение, но, конечно же, мы одержали верх. Я имел честь помочь Вэлю в критический момент.
Если верить рассказу Мэрэма, то он вовсе не испугался первого убийцы, но получил свою рану, храбро защищая мою жизнь. Когда мой друг заметил, что я улыбаюсь, слушая эту, мягко говоря, приукрашенную историю - не хотелось думать о его хвастовстве как об обычной лжи, - то стрельнул в меня коротким умоляющим взглядом, как бы говоря: «Любовь - сложная штука, друг, и для того чтобы завоевать женщину, годится любое оружие».
Может, и так, но я не хотел смотреть на то, как он гонит очередную добычу. В то время как Мэрэм принялся рассказывать о роскошных дворцах отца и о собственных обширных владениях в далеком Дэли, я послал Эльтару вперед, желая принять участие в других разговорах.
- Вэль, - обратился ко мне Азару, заметив, что я нагнал его. - Лорд Харша согласен с тем, что никто не должен знать о случившемся до тех пор, пока мы не поговорим с королем.
Я промолчал, глядя на проплывавшие мимо поля соседей старого лорда.
- А мастер Йувейн?
- Да, поговори с ним, когда он будет осматривать твою рану, но больше ни с кем. Хорошо?
- Хорошо.
Затем мы вернулись к вопросам, на которые у нас не было ответов: кто эти странные люди, стрелявшие в нас отравленными стрелами? Убийцы, подосланные ишканами, каким-нибудь недружественным герцогом или королем? Как им удалось миновать тщательно охраняемые проходы в Меш? Как они умудрились так ловко подстеречь нас в лесу и подобраться незамеченными?
Кроме того, оставалось неясным еще одно: почему они хотели убить именно меня?
Да, покушались именно на меня, а не на Азару. Я снова почуял зло, преследовавшее меня весь день в лесу. Это ощущение не исходило из какой-то определенной точки, но наполняло собой воздух, словно некий отвратительный запах. Вокруг лежали привычные и родные пейзажи Меша: белые каменные дома фермеров, зелень полей, густо поросших овсом, рожью и ячменем, фиолетовые пики гор, парящие в темно-синем небе... И все, куда бы я ни обращал взгляд - даже яркие красные птички-огневки, порхавшие меж деревьев, - казалось выцветшим, будто бы отравивший меня яд подействовал и на окружающий мир.
Казалось, отрава будет терзать меня вечно: тело горело в огне, холод леденил душу. В то время как мы проезжали через прекрасные земли отца, мне все время хотелось остановиться, слезть с лошади и заснуть. Или зарыться в черную, намокшую от дождя землю и в голос кричать от той муки, что взрастала внутри.
Я, верно, так бы и поступил, если бы не Эльтару. Он как-то чувствовал боль раны и еще более страшное ощущение чужой смерти, что не покинуло меня до сих пор, и двигался медленным мягким аллюром, облегчая мои мучения. Движение могучих мышц и мерное биение его сердца придавали мне сил. Привычный запах конского пота, поднимавшийся от разгоряченного тела жеребца, возвращал к жизни. Мне не нужно было управлять конем или даже брать в руки поводья - Эльтару отлично знал, куда мы едем: к дому, над которым, словно полная света золотая чаша, сияло заходящее солнце.
В конце концов мы добрались до замка. Огромная каменная постройка стояла на вершине одной из тех скал, что образовывали подножие Тельшара. Правый приток реки Кураш огибал скалу, отделяя замок от остальных зданий и улиц Сильвашу. Русло реки, в особенности весной, служило природным рвом, наполненным бурлящей и мутной ледяной водой. Оборонительные возможности этого места сразу приглянулись моим предкам, пришедшим в Лебяжью долину многие века назад.
Завидев высокие белые башни замка, я вспомнил историю о первом из Шэвэшеров, внуке самого Элахада. Это он привел народ валари в Утренние горы в самом начале Затерянных эпох, после Столетних странствий, когда мои немногочисленные предки скитались по всему Эа в тщетных поисках золотой чаши, украденной Эрйи. Шэвэшер заложил основание замка Элахадов и дал начало воинской традиции валари. Надо сказать, что первые валари, пришедшие в Эа - как и Звездный народ, - были исключительно воинами духа. Это Шэвэшер сделал их воинами меча. Он предсказал, что однажды валари придется сражаться с целыми армиями и всеми демонами ада для того, чтобы вернуть камень Света.
Так и случилось. Тысячи лет спустя, в 2292 году эры Меча - каждый ребенок старше пяти знает эту дату, - валари объединились под знаменем Эрамеша и разгромили войска Морйина в битве при Сарбэрне. Эрамеш вырвал камень Света прямо из рук Морйина и возвратил бесценную чашу в наш фамильный замок. Долгое время она хранилась здесь, словно маяк привлекая паломников со всего Эа. Это были годы величия Меша, на протяжении которых Сильвашу превратился в огромный город.
Поддавшись воспоминаниям, откуда-то издалека я услышал голос Азару:
- Почему ты остановился?
На самом деле мне и в голову не приходило останавливаться. Это Эльтару, чувствуя мое настроение, свернул к обочине дороги, в то время как я был занят созерцанием прошлого. Перед нами лежала дорога, полого ведущая вверх к замку; по обеим ее сторонам волновались ячменные поля, освещенные косыми лучами заходящего солнца. Дед рассказывал мне и о второй великой трагедии моего народа: во времена Годэвэни Славного Морйин вновь похитил камень Света, и Утренние горы навеки утратили его сияние. С течением времени Сильвашу превратился всего лишь в маленький городок в забытом королевстве. Камни его улиц и домов пошли на оборонительную стену, окружавшую замок, ибо золотой век Эа миновал и началась эра Дракона.
- Смотри, - сказал я брату, указывая вперед. На верхушках сторожевых башен развевались по ветру зеленые вымпелы. Это означало, что в замок прибыли гости и готовится пир.
- Уже поздно, - заметил Азару. - Мы должны были быть Дома час назад. Поспешим?
Величественное здание замка господствовало над всей Лебяжьей долиной. Крепостная стена в сто футов высотой бежала по периметру скалы, почти прижимаясь к крутым откосам. Казалось, что она вырастает из камня, словно бы сама земля устремила свои крепкие кости к небу. Еще выше, чем эта мощная стена, были сам замок и его многочисленные башни: Башня Лебедя, Башня Эрамеша, сложенная из древнего выветрившегося камня, Звездная башня. С массивным кубом из бережно обтесанных камней соседствовала огромная пиршественная зала. И все это - сторожевые и надвратные башни, башенки, привратницкие и стены - было сделано из белого гранита. Замок сиял в лучах заходящего солнца, поражая своей грозной красотой. Но я слишком хорошо знал те опасности, что скрыты внутри: катапульты и пучки стрел, связанные, словно снопы; горшки с песком, который раскаляют докрасна и высыпают на головы врагам, буде те решатся штурмовать неприступные стены. Эту крепость строили для того, чтобы противостоять целым армиям захватчиков и самим демонам ада. Но не против ишканов. Мой отец пригласил их преломить с ним хлеб в самом сердце замка. И может быть, в огромной пиршественной зале я отыщу человека, который пытался убить меня.
- Поедем, - наконец сказал я брату.
Притронувшись ногами к бокам Эльтару, я заставил огромного коня рвануться вперед, словно в битву. Мы поскакали по северной дороге, проходившей через яблоневые рощи перед тем, как обогнуть наиболее населенный район Сильвашу. Вскоре мы миновали две огромные башни, охранявшие врата Эрамеша, и въехали в замок.
На северном дворе сегодня кипела бурная деятельность. Фургоны с припасами заводили в огромные хранилища, где их прытко разгружали поварята. Из колесной мастерской доносились удары молотка по железу, а свечных дел мастера спешно доделывали свечи для сегодняшнего пира. Оруженосцы вроде Йошу бегали по разным поручениям, данным их лордами. Через двор приходилось ехать очень осторожно, чтобы никого не задеть, так как маленькие дети носились туда-сюда с деревянными мечами или играли в салочки на каменных плитах. Добравшись до конюшни, мы спешились и оставили лошадей Йошу - поводья Эльтару он взял с таким видом, будто бы сама его жизнь зависела от огромного фыркающего жеребца.
У входа в стойла, откуда доносился запах свеженасыпанной соломы и еще более свежего навоза, мы и расстались. Азару и лорд Харша собирались проводить Бихайру к кухне и помочь разгрузить фургон, а потом заняться делами с управляющим и королем. Мэрэм и я должны были пойти к мастеру Йувейну.
- Но твоя голова! - обратилась Бихайра к Мэрэму. - Ее нужно перевязать получше!
- Может быть, мы встретимся позже в лазарете? - В голосе Мэрэма сквозила плохо скрытая надежда.
Заслышав такие слова, лорд Харша встал между фургоном и Мэрэмом и грозно посмотрел на моего друга.
- В этом нет необходимости. Разве мастер Йувейн не целитель? Так пусть он тебя и лечит.
Азару придвинулся ближе и положил руку мне на плечо.
- Передай, пожалуйста, привет мастеру Йувейну.
Потом его глаза предостерегающе сверкнули.
- И не забудь, что сегодня вечером будет пир.
Мы с Мэрэмом снова пересекли двор, постоянно спотыкаясь о пищащих и разбегающихся цыплят. Миновав западные ворота, мы заметили, что дверь в башню Эдами открыта. Я вошел внутрь и стал быстро подниматься по вытертым каменным ступеням узкой лестницы. Мэрэм, как обычно, пыхтел где-то сзади. Его не было видно, так как винтовая лестница загибалась по часовой стрелке до тех пор, пока не достигала жилого этажа башни. Такое устройство позволяло защитникам противостоять нападавшим, держа меч в правой руке, тогда как враг мог рубиться только левой. Как и везде в замке, здесь все отдавало ржавчиной и сырым камнем, а также прогорклым запахом горящего жира, веками покрывавшего копотью стены и потолок.
Мастер Йувейн поселился в покоях для гостей на самом верхнем этаже. Это была, наверное, самая большая комната такого рода в замке - да и во всем Меше, - и многие сочли бы, что ее следует предлагать принцам ишканов или посланцам короля Киритана. Однако по традиции, когда бы мастер Братства ни приехал, он располагался именно здесь.
- Входите, - проскрипел голос мастера Йувейна после того, как я осторожно постучал.
Отворив тяжеленную, обитую железом дубовую дверь, я оказался в просторной комнате. Лучи солнца хорошо освещали ее, проникая через восемь стрельчатых окон. Ставни были распахнуты настежь. В других комнатах замка это привело бы к тому, что вместе со светом в комнату попадал бы холодный воздух. Однако здесь все окна были застеклены. Впрочем, комната все равно была довольно прохладной, и в камине у дальней стены жарко пылали Дрова. Обстановка также отличалась необычностью: мозаичный пол, покрытый бесценными гальдианскими коврами, разноцветные гобелены, полки с книгами у стены рядом с огромной кроватью под пологом... Насколько я знал, такая же кровать украшала спальню моего отца. Комната была обставлена с редким комфортом, который, казалось, совершенно не сочетался с теми идеалами строгости и самоограничения, что проповедовали братья. Однако великий Элемеш в свое время провозгласил, что наставники нашего народа должны почитаться наравне с королями. Валари всегда следовали его завету.
- Вэлаша Элахад, это ты? - осведомился мастер Йувейн. Все такой же низенький и коренастый, он был, наверное, одним из самых уродливых людей, которых я когда-либо встречал.
- Сир, рад вас видеть. - Я поклонился.
Мой бывший наставник стоял у окна, рассматривая какую-то увесистую книгу. Вежливо ответив на поклон, он подошел ближе.
- Рад видеть тебя. Года два уже прошло.
На первый взгляд мастер Йувейн больше всего напоминал собрание овощей - и, надо сказать, не самых привлекательных. Его голова, большая и бугристая, как картофелина, была гладко выбрита - видимо, для того, чтобы лучше представить миру уши, торчавшие, словно цветная капуста. Нос представлял собой большой коричневый кабачок, а уж про рот лучше вообще не говорить. Мастер взял меня за плечо рукой такой же могучей, как корень старого дерева. Хотя он был первым и величайшим из наставников - а может, и лучшим во всем Эа, - ничто не было так любезно его душе, как возможность работать в саду и возиться с землей. Мастер Йувейн советовал королям и учил их сыновей, но мне кажется, что в сердце своем он всегда оставался фермером.
- Какой чести я обязан твоим визитом после столь долгого отсутствия?
Его взгляд остановился на промокшем от дождя плаще, который мне отдал Азару, и сразу же сделался серьезным. Глаза были той деталью, что все меняла в этом странном лице: большие и ясные, серебряно-серые, словно залитое лунным светом море. В них светились глубокий ум и великая доброта. Я сказал, что мастер Йувейн уродлив, и это правда; но он к тому же был одним из тех редких людей, которых превратила в творения великой красоты любовь к истине.
- Простите меня, сир. Я не имел намерения нанести вам обиду.
В комнату наконец ввалился хрипящий и задыхающийся Мэрэм.
- Сир, мы должны были повидать вас! Кое-что случилось, - выпалил он, поклонившись учителю.
И вот, пока мастер Йувейн расхаживал взад и вперед, покачивая лысой головой, Мэрэм рассказал, как сегодня в лесах нам пришлось сражаться за свою жизнь, ловко опустив ту часть истории, в которой он стрелял в оленя. Потом говорил я, а комната постепенно погружалась во тьму.
- Я понял, - сказал мастер Йувейн, подошел к открытому окну и посмотрел на снежно-белую вершину Тельшара. - Уже вечереет, так что давайте я хорошенько осмотрю эту стрелу. И ваши раны заодно. Брат Мэрэм, будь добр, зажги свечи.
Пока я осторожно доставал черную стрелу, все еще завернутую в порванную рубашку, Мэрэм сунул в пламя камина длинную лучину и начал медленно обходить комнату, зажигая пеньковые фитильки. Мягкий свет разогнал тени, напомнив мне о том, что около двух тысяч свечей сгорит в замке еще до того, как ночь закончится.
- Теперь иди сюда. - Мастер Йувейн взял Мэрэма за руку, потянул его к письменному столу, заваленному картами, раскрытыми книгами и бумагами, и усадил в резное дубовое кресло. - Сначала посмотрим твою голову.
Подойдя к каменной чаше с водой, стоявшей у одного из окон, лекарь тщательно вымыл руки, потом достал откуда-то из-под кровати две большие дубовые коробки, поставил их на стол и открыл. Первая была разделена на множество маленьких ячеек, наполненных мазями, закупоренными в бутылочки лекарствами и пучками странно пахнущих трав. Во второй лежали ножи, зонды, зажимы, ножницы и пилы - все из блестящей и прочной годрэнской стали. Я старался не заглядывать больше в эту ужасную коробку.
Быстро очистив рану Мэрэма, мастер Йувейн наложил свежую повязку. Я стоял у окна, смотрел на первые звезды и старался не прислушиваться к жалостным стонам и вздохам. Время тянулось невыносимо медленно, но настала все-таки и моя очередь.
Пришлось скинуть плащ и занять в кресле место Мэрэма. Жесткие узловатые пальцы мастера внимательно ощупали ушибленную грудь, потом дотронулись до красного следа стрелы.
- Рана горячая. Странно, что она воспалилась так быстро.
С этими словами целитель наложил на пострадавший бок мазь. Зеленоватая масса была прохладной и пахла плесенью, а также чем-то еще, не знакомым мне.
- Давай-ка глянем на стрелу.
Мэрэм подошел ближе и смотрел, как я достаю стрелу и протягиваю ее мастеру Йувейну. Казалось, целителю не хочется прикасаться к ней, словно то была змея, которая в любой момент способна вонзить в руку ядовитые зубы. С великой осторожностью он поднес наконечник поближе к свету свечи, горевшей на столе, и долгое время вглядывался, покачивая головой. Серые глаза потемнели, словно море в шторм.
- Что это? - нетерпеливо спросил Мэрэм - И вправду яд?
Мастер Йувейн вздохнул.
- Это мы скоро узнаем.
Нам было велено стоять у открытого окна, и мы подчинились. Из второй коробки целитель извлек скальпель и малюсенькую ложечку. С великой осторожностью соскреб скальпелем немного синеватой субстанции, покрывавшей головку стрелы, стряхнул мерзко выглядевшие хлопья на листок белой бумаги и оттуда взял немного в ложечку.
- Задержите дыхание.
Я набрал в легкие чистого горного воздуха и молча смотрел, как мастер Йувейн закрывает нос и рот толстой тканью. Затем он поднес ложку к огню свечи. Через мгновение синие хлопья вспыхнули. Как ни странно, они горели злым ярко-красным пламенем.
Все еще придерживая ткань, что закрывала его лицо, целитель положил ложку и тоже подошел к окну. Я чувствовал, как он отсчитывает секунды по биению сердца. Легкие горели от недостатка воздуха. В конце концов мастер Йувейн отнял ткань от лица.
- Можете дышать. Думаю, что уже все в порядке.
Побагровевший Мэрэм со всхлипом втянул в себя воздух, я поступил так же. В воздухе витал слабый смрад.
- Ну? Вы теперь знаете, что это? - Мэрэм нетерпеливо повернулся к наставнику.
- Да. - В его голосе звучала великая печаль. - Как я и опасался, это киракс.
- Киракс, - повторил Мэрэм, словно бы пробуя слово на вкус. - Я ничего не знаю о таком яде.
- А мог бы знать, - заметил мастер Йувейн. - Мог бы, если бы не так увлекался горничными.
Я подумал, что целитель несправедлив к моему другу Мэрэм учился на мастера поэзии, так что был вправе и не разбираться в тайных травах и ядах.
- Что такое киракс, сир?
Он повернулся ко мне и взял за плечо.
- Это яд, который используют только Морйин и Красные клирики Каллимуна. И их наемные убийцы.
Потом мы с Мэрэмом услышали, что киракс - производное растения кирка, так же как и более распространенное снадобье кириол. Кириол известен тем, что обостряет восприятие и поэтому для некоторых имеет огромную ценность. Киракс более опасен: даже небольшое его количество обрушивает на жертву поток ощущений, ошеломляющих и сжигающих нервы. Смерть приходит быстро и мучительно, как если бы человека варили в кипящем масле.
- Тебе, должно быть, совсем немного досталось, - сказал мастер Йувейн. - Недостаточно, чтобы убить, но вполне довольно для того, чтобы принести муки.
Да, подумал я, достаточно для того, чтобы терзать меня так же, как всегда делал мой дар. Я смотрел на трепещущие огоньки свечей, и киракс представлялся мне невидимым черно-синим ножом, кромсающим сердце.
- А у вас есть противоядие? - спросил Мэрэм.
Мастер Йувейн вздохнул и посмотрел на ящик с лекарствами.
- Боюсь, что его не существует.
И тут он сказал Мэрэму, что киракс, попав однажды в рану, никогда не покинет тело.
- О это плохо Вэль, это очень плохо.
Да, подумал я, напрасно стараясь оградить сознание от волн сожаления и страха, исходивших от моего друга, это действительно очень плохо.
Мастер Йувейн с отвращением взял в руки стрелу.
- Она пришла из Аргатты, - прошептал он.
При упоминании крепости Морйина в Белых горах меня пробрал холод. Говорят, что Аргатта высечена в живой скале, что это целый подземный город, в котором трудятся толпы рабов и проводят тайные и ужасные ритуалы.
- Думаю, что человек, которого ты убил, был послан оттуда Клирик Каллимуна.
Я прикрыл глаза, припоминая дьявольский ум, горевший в глазах убийцы.
- Мне нужно осмотреть его тело, - добавил мастер Йувейн, кладя стрелу на место.
Мэрэм отер пот с жирной шеи.
- Мы же не уверены, что убийца был клириком Каллимуна? Разве исключено, что один из ишканов перешел на сторону Морйина?
Мастер Йувейн с неожиданной яростью остановил моего друга.
- Не называй его по имени! - Потом он повернулся ко мне. - Меня больше беспокоит то, что предателем мог оказаться кто-то из жителей Меша.
- Никто из мешцев никогда не предаст нас! - Меня тоже охватила ярость.
- По доброй воле - нет. Но ты не знаешь всего коварства лорда Лжи, не знаешь его силы.
Он объяснил нам, что у каждого человека, будь то воин или король, бывают моменты тьмы и отчаяния. Когда тучи сомнения омрачают душу и звезды более не светят, люди бывают уязвимы для зла. И тогда Морйин может являться к ним, в их ненависти или в темнейших из снов. Он насылает иллюзии для того, чтобы смутить умы, он перехватывает путы воли и способен контролировать людей на расстоянии, как кукловод своих кукол. Эти лишенные души люди ужасны и смертоносны, хотя, по счастью, их мало. Мастер Йувейн назвал их гулями, упырями. Он боялся, что один из таких гулей может ждать в пиршественной зале и вкушать с нами от одного угощения прямо этой ночью.
Для того чтобы успокоить бешено стучащее сердце, мне пришлось отойти к окну и глотнуть свежего воздуха. Еще ребенком я слышал слухи о гулях, оборотнях ужасного Серого Человека, что приходит ночью за твоей душой. Тогда они казались мне просто страшной выдумкой.
- Но почему лорд Лжи подослал убийцу именно ко мне?
Мастер Йувейн кинул на меня странный взгляд.
- Полагаешь, первый убийца стрелял в тебя, а не в Азару?
- Да.
- Откуда такая уверенность? Азару сказал, что стрела задела его волосы.
Ясные серые глаза мастера Йувейна смотрели на меня, как две луны. Мог ли я поведать ему о даре чувствовать сокрытое в сердцах других людей? О том, что ощутил желание убить меня так же ясно, как ощущаю холодный ветер, проникающий в окно?
- Направление выстрела, - попытался я объяснить. - И что-то в его глазах...
- Ты смог увидеть выражение его глаз за сотню ярдов?
- Дело в том, с какой сосредоточенностью...
Мастер Йувейн молча смотрел на меня из-под кустистых бровей.
- Думается, дело в тебе, Вэлаша Элахад. И в твоем деде.
Я молча закрыл окно.
- Видимо, какая-то сила пыталась спасти тебя в то время, как лорд Лжи вел свою охоту, - продолжил мастер Йувейн.
О, если б он помог мне понять, как можно чувствовать огонь чужих страстей и невыносимое давление их желаний и при этом пребывать в покое Единого!.. Однако есть вещи, не поддающиеся пониманию. Как мы ощущаем холодный свет звезд прозрачной зимней ночью?
- Какое дело лорду Лжи до меня? У него нет причин охотиться за седьмым сыном далекого горного короля.
- Нет причин? Разве не твой предок, Эрамеш, отнял у него камень Света в битве при Сарбэрне?
- Эрамеш был предком многих валари. Лорд Лжи не может охотиться за всеми нами.
- Не может? - Брови мастера Йувейна гневно сдвинулись. - Боюсь, что он будет охотиться за каждым, кто противостоит ему.
На мгновение я застыл, потирая шрам на лбу. Противостоять Морйину? Я хотел, чтобы валари прекратили сражаться между собой и объединились под одним знаменем. Разве этого не достаточно?
- Я не противостою ему.
- Да, ты слишком нежен духом. - В низком голосе явственно слышались сомнение и ирония. - Но вовсе не обязательно сражаться с Красным Драконом силой оружия. Ему противостоят силой духа и любовью к свободе. Стремлением к красоте, добру и правде.
Я смотрел в пол, закусив губу, чтобы не чувствовать горький комок в горле. Все это - удел братьев, не мой.
Мастер Йувейн словно услышал эти мысли и посмотрел мне в глаза.
- У тебя дар, Вэль, - не знаю точно, какого рода. Но ты мог бы стать мастером медитации или мастером музыки. Или даже мастером-целителем.
- Вы действительно так думаете?
- Ты сам это знаешь. Однако в конце концов ты покинул нас.
В серых глазах вспыхнули отблески гнева; мне пришлось отвернулся и смотреть в огонь, который выглядел гораздо менее гневным и пылающим. Из всех своих братьев я был единственным, кто после шестнадцати поступил в школу Братства. Хотел учиться музыке, поэзии, языкам и медитации. С большой неохотой отец пошел на это, с жестким условием, что искусство меча заброшено не будет. И на два счастливых года мне довелось погрузиться в мир строений и садов огромного святилища Братства в десяти милях от Сильвашу. Там я учил стихи, играл на флейте и потихоньку выбирался через черный ход, чтобы попрактиковаться в фехтовании с Мэрэмом. Хотя отец никогда не позволил бы мне принять обеты и вступить в Братство, долгое время эта мечта не покидала меня.
- Не мне принадлежал выбор.
- Не тебе? Все, что мы делаем, - наш выбор. И ты выбрал бегство.
- Но ваашцы убивали моих друзей! Подняли копья против моих братьев! Король призвал меня к войне, и я должен был идти!
- Твои войны могут что-то изменить?
- Пожалуйста, сир, не говорите, что это мои войны. Ничто не обрадовало бы меня больше, чем их окончание.
- Вот как? - Мастер Йувейн посмотрел на кинжал, висевший у меня на поясе. - Поэтому ты носишь оружие везде, куда бы ни пошел? Или потому, что, как ты сказал, твой отец призвал тебя к войне?
- Сир, разве не вся жизнь - сражение? - Я вспомнил слова одной из самых любимых своих книг.
- Да, сражение сердца и души.
- Навза Эдами верил в то, что бой можно вести и другими средствами.
При упоминании имени человека, основавшего Братство, мастер Йувейн сморщился, словно бы его заставили пить яд. Может, я не должен был затрагивать старую рану, историю, равно касавшуюся Братства и народа валари. Но я изучал историю братьев по книгам их собственной библиотеки. В Трайе, Вечном городе, в 2177 году эры Матери, что потом была названа Темными Временами, Навза Эдами оказался среди тех, кто противостоял первому нашествию эрийцев. Захват Трайи был быстрым и ужасным, в ту мирную эпоху алонийцы гораздо лучше владели мотыгами и лопатами для возделывания садов, чем настоящим оружием. Навзу Эдами заковали в цепи и заставили смотреть на то, как насилуют и убивают его жену прямо на залитых кровью ступенях Храма Жизни. Перед тем как начать резню, главнокомандующий эрийцев разрушил великий Храм и Сад Земли. Навза Эдами с пятью своими клириками бежал и укрылся в Утренних горах, одержимый жаждой мести.
Это бегство стало известно, как Первое Падение Ордена. Изначально орден был создан для того, чтобы использовать зеленые кристаллы джелстеи для возрождения земель Эа к новой жизни, но Навза Эдами теперь мечтал только о смерти всех врагов. В горах Меша он основал великое Братство Света для того, чтобы любыми средствами сражаться с эрийцами. С собой он принес зеленый джелстеи, предназначенный исцелять и возрождать. С помощью чудесного кристалла Навза Эдами собирался взрастить расу воинов, способных сразиться с захватчиками и разрушить царство ужаса. Однако в Меше клирик нашел народ, который уже был народом воинов; это дало ему надежду объединить валари и научить их мистическим искусствам для того, чтобы однажды мы смогли разбить эрийцев и принести мир в Эа. Так и случилось в битве при Сарбэрне. Настала эпоха Закона, Братства навеки отреклись от пути войны и разрушения. Они призывали валари поступить так же, однако рыцари валари, опасаясь возвращения Дракона, решили пока не вкладывать мечи в ножны. Так разорвалась связь между нами.
Я и не думал, что добьюсь чего-либо, упомянув имя Навзы Эдами. Однако мастер Йувейн смирил гнев и вдруг погрустнел.
- Будь Навза Эдами сейчас жив, он первым предупредил бы тебя о том, что если убийства начать, то им уже не будет конца.
Я снова потупил взор, ибо печаль в мудрых серых глазах причиняла мне глубокую и острую боль. Мне ясно вспомнилось то незримое и могущественное зло, что таилось в лесах. Теперь частица этого зла, в виде киракса и, может быть, чего-то еще более ужасного, будет всегда терзать меня изнутри.
Мне очень хотелось сказать мастеру Йувейну, что можно остановить убийства. Однако я заглянул внутрь себя и понял, что это не так.
- Война продолжается всегда.
Мастер Йувейн подошел ближе и положил мне руку на плечо.
- Вэль, зло нельзя победить с помощью меча. Тьму возможно сокрушить не в битве, но только лишь при помощи света. - Его словно окружало сияние. - Сейчас действительно темные времена. Однако темнее всего ночь делается перед рассветом.
Целитель подошел к столу, узловатая рука легла на огромную книгу, переплетенную в зеленую кожу. Я немедленно узнал «Сэганом Эли», многие отрывки из которой выучил в годы моего пребывания в школе Братства.
- Похоже, настало время для небольшого урока чтения, - объявил мастер Йувейн, обернувшись к нам с Мэрэмом. Его пальцы быстро перелистывали желтоватые потрепанные страницы, затем книга неожиданно оказалась в руках Мэрэма. - Брат Мэрэм, будь добр, почитай нам из Пророчеств Трайи. Глава седьмая, начало строфы двадцать шестой.
Мэрэм, так же как и я, здорово удивленный этим неожиданным возвращением к учебе, покрылся испариной и стоял, хлопая глазами.
- Вы хотите, чтобы я читал? Сейчас, сир? Разве мы не должны готовиться к пиру?
- Доставь мне удовольствие, почитай.
- Вы же знаете, у меня нет таланта к ардику, - проворчал Мэрэм. - Если бы вы попросили меня читать на лоранде, древнем языке любви и поэзии, тогда я бы с удовольствием...
- Прошу, начинай читать. В противном случае мы точно опоздаем на пир.
Мэрэм глядел на наставника, словно ребенок, которому велели чистить конюшни.
- Да?
- Боюсь, что у Вэля не было времени выучить ардик так, как его выучил ты.
Воистину, я покинул Братство перед тем, как в полной мере смог изучить этот благороднейший из языков. Так что сейчас мне оставалось лишь нетерпеливо ожидать, пока Мэрэм, глубоко вздохнув, водил пальцем по странице книги в поисках нужных строк. Потом его голос раскатился по комнате.
- Сонган эрате ад вальте калантан... сейчас, сейчас... так... джин Йилдра, сонг Йилдра...
- Очень хорошо, - прервал его мастер Йувейн. - Но почему ты не переводишь нам то, что читаешь?
- Сир, - ответил Мэрэм, указывая на другую книгу, лежавшую на столе, - у вас есть переведенная версия. Почему бы просто не почитать оттуда?
Целитель легонько постучал по книге, которую мой друг держал в руках.
- Потому что я тебя просил почитать отсюда.
- Хорошо, сир. - Глаза Мэрэма несколько округлились. Потом он набрал полную грудь воздуха и продолжил: - Когда земля и звезды войдут в Золотую ленту... да, наверное, правильно... темнейшая из эпох закончится, и новая...
- Все это очень хорошо, - снова прервал его мастер Йувейн. - Твой перевод точен, но...
- Да, сир?
- Боюсь, ты теряешь дух оригинала. Поэзию, знаешь ли. Почему ты не переводишь в стихах?
Крупные капли пота стекали с шеи Мэрэма.
- Прямо сейчас, сир?
- Ты вроде как учишься на мастера поэзии, не так ли? Я всегда считал, что поэты пишут стихи.
- Да, да, я знаю, но нужно время для того, чтобы подобрать ритм и рифмы. Вы же не хотите на самом деле, чтобы...
- Приложи все усилия, брат Мэрэм, - широко улыбнулся мастер Йувейн. - Я в тебя верю.
Как ни странно, это трудное задание, казалось, порадовало Мэрэма. Он молча смотрел в книгу, словно отпечатывая в памяти каждое слово. Потом закрыл глаза и сидел так довольно долго. Неожиданно, будто бы читая сонет возлюбленной, он посмотрел в окно и произнес стихи:
Лишь явит Пояс Золотой
Земле свой свет, и сгинет тень.
Свет звезд и ангелов зальет
Наш мир, настанет яркий день.
Бессмертный день: эпоха, что
Сияньем Йилдр озарена.
Конец и ночи, и войне,
Грядут Майтрейи времена.
Небесный кубок держит он,
В глазах и сердце - ясный свет.
Им будет Эа исцелен,
Вернется к небу прежний цвет.
Горит огонь бессмертный звезд,
К которому стремимся мы,
В слепящей глубине небес -
Наш древний дом, за гранью тьмы.
- Вот. - Закончив читать, Мэрэм утер пот с лица и дрожащими руками отдал книгу наставнику.
- Очень хорошо, - заметил тот. - Из тебя выйдет толк.
Мастер Йувейн поманил нас к окну и долгое время смотрел на звезды. Когда он заговорил, его голос дрожал от возбуждения:
- Время настало. Земля вошла в Золотой Пояс двадцать лет назад, и я верю в то, что где-то в Эа родился Майтрейя, Сияющий.
Я уже различал созвездие Совы и другие звездные скопления в темном небе над зубчатой вершиной Тельшара. Говорят, что Земля и звезды вращаются в небесах подобно огромному алмазному колесу. Центр этого космического колеса - центр всех вещей - держат Йилдры, сияющие существа, изливающие свет своих душ на все творение. Величественные золотые лучи истекают из центра вселенной, словно реки света, и братья называют их Золотыми Поясами. Каждые несколько тысяч лет Земля входит в один из них и нежится в благодатном сиянии. Души просветляются, и на рубеже старой и новой эпох рождается Майтрейя. Хотя смертным зрением и невозможно увидеть неземной свет, пророки и одаренные дети способны воспринимать его как глубокое золотое сияние, пронизывающее все сущее.
- Время пришло, - снова повторил мастер Йувейн и повернулся ко мне. - Время прекратить войны. И может быть, время для того, чтобы снова отыскать камень Света. Наверняка посланцы короля Киритана принесли новости именно об этом.
Я все глядел на звезды и неожиданно словно бы ощутил порыв ветра, принесший с собой зов странных и прекрасных голосов. Йилдры могут передавать Закон Единого не только через лучи золотого света, но и через глубочайшие движения наших душ.
- Если камень Света будет найден, то у кого хватит мудрости использовать его?
Мастер Йувейн молча созерцал небесные светила, и я вдруг разделил с ним ту жгучую гордость, что привела его от полей фермы в Элиссу к высочайшему положению в Братстве. Я ожидал от целителя слов о том, что только братья обладают чистотой разума, достаточной для того, чтобы проникнуть в тайны камня Света. Однако он повернулся ко мне и сказал совсем другое:
- Такую мудрость имеет Майтрейя. Это для него Галадины принесли в мир камень Света.
За окном, высоко над замком и горами, ярко горели звезды Семи Сестер и других созвездий. Где-то над ними бессмертная раса Элийинов любуется славой вселенной и мечтает о приходе Галадинов, в то время как Звездный народ свято хранит орден Элийика. Там же находятся Арве, Ашторет, Валорет и другие создания из народа Галадинов. Эти великие ангелические существа улучшили себя так, что существуют лишь в тонком мире, неподвластные смерти. Они странствуют по мирам так же, как люди странствуют по полям и лесам Меша. На самом деле они передвигаются и между мирами, хотя никогда еще не были на Земле. Прорицательницы порой видят их в грезах; я сам мог прозревать их великую красоту в мечтах и снах. По рассказам деда, именно Валорет отправил Элахада и камень Света в Эа.
Ночь набирала силу, звезды медленно передвигались по небу, а мы все стояли, рассуждая о силах таинственной золотой чаши. Я ничего не сказал о видении, что посетило меня сегодня в лесах. Хотя его очарование уже слегка померкло и казалось сном, тепло, оживившее меня, словно золотой эликсир, было истинным. Способен ли камень Света исцелить от раны, нанесенной в самое сердце? Может ли Майтрейя, владеющий им, как я мечом, совершить это чудо?
Я думаю, что нашел бы в себе храбрость задать мастеру все эти вопросы, но тут нас прервали. Как раз, когда я думал о том, как ордена Галадинов и Элийинов смогли избегнуть проклятия эмпатии, в коридоре послышались шаги и раздался громкий стук.
- Минуту, - отозвался мастер Йувейн.
Он живо пересек комнату и открыл дверь. Там, в смутно освещенном проеме, стоял Йошу Кадар, тяжело дыша после стремительного восхождения по лестнице.
- Время, - выдохнул молодой оруженосец. - Лорд Азару велел сказать вам, что пир скоро начнется.
- Спасибо, - ответил мастер Йувейн. Он направился к столу, на котором лежала стрела, и снова осторожно завернул ее в мою рубашку.
- Ты готов, Вэль?
Похоже, великим и жизненно важным вопросам придется подождать. Я молча последовал за Мэрэмом и его наставником в темную холодную прихожую.

Глава 4

Мы вступили в огромную залу под звуки труб, возвещавших начало пира. У северной стены, задрапированной широким полотнищем с лебедем и семизвездьем королевского дома Меша, трубили в медные трубы три герольда. Пронзительные звуки наполняли помещение и уносились за пределы зала; ту же мелодию мне случалось дважды слышать перед началом битвы. Да и в самом деле, рыцари Меша и Ишки проходили в двери по пятеро в ряд и направлялись к своим столам с таким видом, будто шагали в бой.
Азару и остальные мои братья стояли у кресел за нашим фамильным столом вдоль северной стены. Там же были мои мать и бабушка, ожидавшие, когда я займу положенное место, а также отец, явно недовольный тем, что я пришел одним из последних. Он казался высоким и внушительным в своей черной тунике, такой же, как та, что я наспех переодел в своих комнатах, только чистой и вышитой сверкающими серебряными звездами и изображением лебедя. Когда он смотрел на то, как я поднимаюсь по ступеням на помост, его яркие черные глаза сверкали, словно звезды. Во взгляде сквозило неодобрение, но также беспокойство и что-то еще. Хотя Шэвэшер Элахад был суровым человеком, глубины его чувств были так же неизмеримы, как глубины моря.
Когда все гости наконец разошлись по местам, отец отодвинул кресло и сел, подавая пример остальным. Он сидел на почетном месте во главе стола, справа занимала место моя мать, а слева - бабушка. А слева от нее по порядку сидели Кэршар, Джонатэй и Мэндру - старшие из братьев. В то время как остальные рыцари валари в зале держали мечи в ножнах, пристегнутых к поясу, Мэндру всегда держал обнаженный меч в трехпалой левой руке, готовясь в любой момент вступить в бой за свою честь - или за честь королевства. Он сидел, молча глядя в стол, видимо, слушая Азару, сообщавшего ему последние новости. Азару сидел справа от нашей матери, Элианоры ви Солару, такой величественной в богато вышитом платье - она слыла самой прекрасной женщиной Девяти королевств. Ее темные глубокие глаза передвигались от Азару к Йарашэну, сидевшему справа от брата, а потом еще ниже, к скрытному тихоне Рэвару и ко мне. Как самый младший и наименее важный член семьи, я сидел почти в самом конце стола, где надеялся затеряться среди шума и пространства залы. Не было здесь равных моей матери по силе, благородству и красоте. Она была самым жизнелюбивым созданием из знакомых мне и самым милосердным, и теперь ее взгляд говорил мне, что она с радостью пожертвовала бы собой, чтобы защитить меня от нового покушения неизвестного убийцы.
- Ты его здесь видишь? - прошептал Рэвар. Он был старше меня почти на три года, но ниже почти на голову и обладал остреньким личиком, напоминавшим мордочку лисы. Я наклонился, чтобы лучше расслышать его шепот.
Вглядываясь в море лиц, наводнявших пиршественную залу, я пытался узнать того убийцу, что сбежал от нас. За столом, ближайшим к помосту, справа, сидели братья, гостившие в замке: мастер Йувейн и мастер музыки Калем, мастер Тадео и еще двенадцать человек, включая Мэрэма. Я знал их всех по именам и был уверен, что никто из них не поднял бы на меня оружие.
К сожалению, я не мог сказать то же самое о посланцах короля Киритана, занимавших следующие два стола. Все они - рыцари и оруженосцы, менестрели и слуги - были мне незнакомы. Я смог опознать только герцога Дарио, кузена короля, - по описанию и гербу: он носил на своей синей тунике золотой кадуцей дома Нармада, а тщательно прилизанные волосы и козлиная бородка походили на языки пламени, объявшие голову.
По левую руку от нас, сразу после стола ишканов, на который я старался не смотреть, стоял первый из столов мешцев. Там я увидел лорда Харшу, горделиво взиравшего на Бихайру, лорда Томавара и лорда Тану, говоривших с женами. Среди прочих знатнейших лордов Меша был и Лансар Раашару, сенешаль отца. Я легче поверил бы, что солнце каждое утро встает на западе, чем в то, что кто-то из них может быть предателем.
Так же я верил и своим соотечественникам, занимавшим второй ряд столов. Там сидели рыцари и их леди, ожидая момента, когда мой отец подаст знак разливать вина. Младшие рыцари и воины занимали следующие столы, вплоть до самых отдаленных уголков залы. Там, слишком далеко, чтобы видеть их отчетливо, я угадывал лица друзей, таких, как Сэньо Нэвэру, и многих других простых воинов, бок о бок с которыми я сражался. Около гранитных колонн, поддерживавших стрельчатую крышу, должен был бы сидеть сейчас и я, если бы не право рождения.
- Никто из них не похож на того, кто стрелял в меня, - прошептал я Рэвару.
- А как насчет ишканов? - Его глаза загорелись. - Ты даже не посмотрел в их сторону, Вэль.
Ну конечно, не посмотрел. А Рэвар это заметил. Его быстрые черные глаза были столь же остры, сколь и его ум. Мэндру и основательный Кэршар часто порицали брата за излишнюю живость и находчивость - поле битвы, на котором ни один из валари долго не продержался бы. Так же как и я, он не имел природной склонности к войне, предпочитая фехтовать словами и идеями. Но в отличие от меня сражался прекрасно, считая войну неплохим способом укрепить волю и разум. Хотя находились те, кто считал его недостойным кольца мастера-рыцаря, я видел, как Рэвар предводительствовал отрядом в битве у Красной горы и попал копьем в глаз сэру Мэнаше с двадцати ярдов.
Рэвар пристально изучал ишканов, должно быть, выискивая на чьем-нибудь лице признак слабости, с той же сосредоточенностью, как и на поле битвы. Я сделал то же самое. Мое внимание тут же привлек горделивый мужчина с лицом, украшенным Длинным шрамом. Хотя его нос был большим и напоминал клюв орла, родители не позаботились снабдить его хоть сколько-нибудь выдающимся подбородком. Глаза напоминали пруды стоячей темной воды, наполненные вызывающими холодностью и презрением. Мне не хотелось встречаться с ним взглядом, и я уставился на его яркую красную тунику с огромным белым медведем, гербом королевского дома Ишки. Это был принц Сальмелу, старший сын короля Хэдэру. Пять лет назад на турнире в Тароне я обыграл его в шахматы в двадцать три хода. Наверное, принцу было недостаточно выиграть золотую медаль в соревнованиях фехтовальщиков и великолепно выступить в конных скачках и состязаниях лучников; он хотел быть первым во всем и почитал за оскорбление, если кто-то превосходил его хоть в чем-нибудь. Говорят, что Сальмелу прикончил на дуэли пятьдесят человек. Один из его братьев, лорд Ишшур, сидел с ним рядом, вместе с лордом Местивэном и лордом Нэдру, а также другими знатными ишканами.
- Кто-нибудь из них похож на того человека?
- Нет... Трудно сказать, он был в капюшоне.
Прикрыв глаза и прислушиваясь к сотням голосов, я ощутил присутствие того же зла, что настигло меня в лесу. Красные копошащиеся черви чьей-то ненависти снова начали вгрызаться в позвоночник.
Наконец слуги обнесли гостей вином, и отец поднял кубок, собираясь произнести тост. Глаза всех присутствовавших немедленно обратились к нему, в огромной зале настала тишина.
- Мастера Братства, принцы и лорды, леди и рыцари, мы рады приветствовать вас. По странному совпадению нас одновременно посетили посланники короля Киритана и старший сын короля Хэдэру. Мы надеемся, что это добрый знак, предвещающий наступление лучших времен.
Красивый сильный голос отца легко разносился под сводами залы. О, король Шэвэшер и сам был воплощением силы, силы тела и духа, и его длинные руки все еще управлялись с мечом со смертоносной сноровкой. В свои пятьдесят пять он был в самом расцвете сил, так как валари стареют медленнее, чем другие люди, почему - никто не знает. Его длинные черные волосы были пронизаны снежно-белыми нитями седины и плавно спадали из-под серебряной короны, увенчанной алмазами. Еще пять алмазов, выложенных в форме звезды, сияли на серебряном кольце - королевском кольце, которое когда-нибудь перейдет к Азару.
- Итак, в надежде отыскать путь, что приведет нас от войны к миру и удовлетворит всех, мы приглашаем вас разделить с нами хлеб и соль, ну и, конечно же, немного мяса.
При этих словах отец улыбнулся, смягчая официальность приветствия. Потом он подал слугам знак вносить угощение - огромные блюда, наполненные исходящими паром окороками и жареным мясом, а также олениной, лосятиной и прочей дичью. Были там и бесчисленные блюда из птицы: аппетитно подрумяненные утки, гуси, фазаны и перепела - никаких лебедей, конечно. Слуги разносили вдоль столов корзины с темным ячменным и более мягким белым хлебом, выдержанными сырами, маслом, джемами, яблочными пирогами, медовыми сотами и кувшинами с охлажденным темным пивом. Длинные деревянные столы прогибались под тяжестью еды.
Я был очень голоден, но почти не мог есть из-за страшной боли в желудке. Вяло ковыряясь в тарелке, я рассматривал пиршественный зал. По стенам висели гобелены, изображавшие знаменитые битвы прошлого, а также портреты моих предков. Свет сотен свечей выхватывал из тьмы лица Эрамеша, Дарэмеша и великого Элемеша, того самого, что сокрушил сарнийцев в битве у Поющей реки. В их древних ликах я различал черты, передавшиеся моим братьям: гордость Йарашэна, сила Кэршара, неземные спокойствие и красота Джонатэя. Много чем можно было восхищаться в тех древних королях, чьи изображения напоминали нам о том, кому мы обязаны жизнью.
Мои братья, казалось, воспринимали эту обязанность несколько преувеличенно. Уплетая индеек и хлеб, обильно орошая все это пивом, они только и говорили, что о своей решимости воевать с ишканами, если это будет необходимо. Обсуждали они и причины войны: убийство моим дедом на дуэли наследного принца ишканов и его собственную смерть в битве у Алмазной реки. Йарашэн, воображавший себя историком, хотя на самом деле из всей истории его интересовали исключительно битвы и генеалогии, напомнил о войне Двух Звезд в начале эры Закона, когда Меш и Ишка поддерживали противоположные стороны. Ишканы тогда сражались с моими предками за обладание камнем Света и потерпели сокрушительное поражение под Раашвашем; тогда же погиб и их король Эльсу Мэрат. Ужасная насмешка заключалась в том, что исцеляющий ковчег так долго служил источником бед и страданий.
- Ишканы никогда не забудут ту битву, - сказал Азару Рэвару. - Хотя в итоге все сводится к горе.
Все, разумеется, знали, о какой горе идет речь: о Корукеле, одном из величайших пиков на границе между Ишкой и Мешем, как раз за верхним Раашвашем. Ишканы завели старую песню о том, что граница двух королевств должна проходить через его вершину, тогда как мы считали, что Корукель находится на нашей земле.
- Корукель наш, - подтвердил Йарашэн, стирая салфеткой пивную пену с губ. Он был так же красив, как и Джонатэй, а гордостью превосходил Азару.
Интересно, что стоят полмили горы против человеческих жизней? Конечно, многие из наших гор хранили в недрах алмазы, и в этом была истинная причина конфликта. Жизни воинов Девяти королевств тысячелетиями зависели от тех баснословных минеральных богатств, что таили в себе Утренние горы. Из серебра мы делали украшения, гербы и сияющие кольца, из железа выплавляли сталь. А из алмазов, что добывали глубоко под землей или находили в кристально чистой воде горных ручьев, создавали замечательные доспехи. Во время эры Мечей, перед тем как Братства порвали с валари, именно они научили нас работать с этим прочнейшим и красивейшим из камней. Это они открыли способ соединять алмазы с основой из черной твердой кожи и научили нас этому искусству. Хотя слухи о том, что алмазные доспехи даруют валари неуязвимость в битве, несколько преувеличены - стрела или острое копье могут отыскать щель, - многие мечи ломались об эту броню. Один лишь вид армии валари, идущих в битву, их сверкающих рядов, словно бы осиянных миллионами звезд, приводил врагов в ужас на протяжении долгих трех эпох. Валари называли Алмазными воинами, и рассказывают, что никто не мог противостоять нам, кроме как с помощью огня алых джелстеи.
И вот недавно богатая жила алмазов была открыта в горе Корукель. Естественно, что ишканы захотели разрабатывать ее сами.
Когда последний пирог был съеден, а в животах гостей поселилась приятная тяжесть, настало время для круговых речей. Наверное, лучше было отложить возлияния на после того, как обсудят все серьезные вопросы, но валари славятся приверженностью традициям, а после пира - время благодарственных речей гостей и хозяев.
Первым сегодня был герцог Дарио - складный мужчина, двигавшийся быстро и ловко. Подняв кубок с темным пивом, он обратился к моему отцу:
- За короля Шэмеша, чье гостеприимство может сравниться только с его мудростью.
Одобрительный шепот прошелестел по залу, и тут принц Сальмелу воспользовался возможностью, которую герцог Дарио, сам того не желая, подарил ему. Словно медведь, выбирающийся из клетки, он встал, широко расставив ноги. Длинные черные волосы ишкана были переплетены разноцветными боевыми шнурами, правую руку принц положил на рукоять меча, в левой сжимал кубок.
- За короля Шэмеша. Да найдет он в себе мудрость поступить так, как хотим того мы.
Я прикоснулся губами к пиву, и он бросил на меня быстрый острый взгляд, словно бы нанося удар клинком.
Пожалуй, следовало бы подумать об ответном тосте, но злоба в темных глазах удержала меня в кресле. Вместо меня поднялся мой обычно медлительный брат, Кэршар.
- За короля Шэмеша! - Его голос прозвучал, как горный камнепад. Да и сам он напоминал перевернутую гору - словно некая сила сотворила его из глыб гранита, начиная от стройных ног до широченных плеч и грудной клетки. - Да найдет он в себе силу поступить так, как считает нужным, несмотря на то что думают другие.
Когда он закончил говорить и снова сел в кресло, поднялся Джонатэй. Он унаследовал всю красоту и грацию нашей матери и был жизнерадостным фаталистом, любившим играть в жизнь, особенно в войну - с поистине смертоносной сноровкой. Вот и теперь мой красавец брат улыбался - словно бы наслаждаясь словесным поединком.
- За королеву Элианору! Да найдет она терпение слушать мужские разговоры о войне.
После этих слов многие женщины за соседними столами в едином порыве подняли кубки.
- Да, да, за королеву Элианору!
По столам пробежал нервный смешок. Моя мать поднялась, мягко улыбаясь, и расправила складки роскошного черного платья. Хотя она обращалась ко всем присутствующим, казалось, что ее слова предназначены специально для Сальмелу:
- Спасибо всем нашим гостям - они проделали долгий путь для того, чтобы почтить наш дом. Да насытит пища ваши тела и да будут сердца открыты согласию, а не страху.
Сказав так, она, улыбаясь, обратила взор к Сальмелу. В ярких глазах было только предложение дружбы. Но природная грация королевы Элианоры лишь разъярила принца. Он покраснел от гнева и застыл в кресле, стискивая рукоять меча. Хотя Сальмелу бился в круге чести лицом к лицу с пятьюдесятью противниками, он не смог вынести кроткого взгляда моей матери.
Не в силах произнести что-либо в ответ, он бросил быстрый яростный взгляд на лорда Нэдру, как бы приказывая ему говорить вместо себя. Итак, лорд Нэдру, весьма гневный молодой человек, который мог бы показаться близнецом Сальмелу не по внешности, но по духу, поднялся со своего места.
- За королеву Элианору, - произнес он, глядя поверх края кубка. - Мы благодарим ее за то, что она напомнила нам - храбрость превыше всего. И за то, что она принимает нас с такой же теплотой, как некогда здесь приняли се самое.
Этими словами он, видимо, решил напомнить ей о том, что она чужая в этом замке и не имеет истинного права говорить за Меш. Чистая клевета, конечно же. Элианора ви Солару, сестра короля Талану из Кааша, по доброй воле вышла замуж за моего отца, а не за их старого скупого короля.
Так и пошло, тост за тостом - мешцы и ишканы перебрасывались словами, словно покрытыми бархатом острыми копьями. Отец восседал в кресле спокойно и величественно, словно портрет одного из собственных предков. Но, хотя он старался пригасить пламя своего взора, я ощущал целый клубок эмоций, кипевших внутри него: гордость, гнев, справедливость, возмущение, любовь. Человек, знающий его недостаточно хорошо, мог бы подумать, что он вот-вот потеряет терпение и утихомирит разошедшихся гостей взрывом королевского гнева. Однако отец умел держать себя в руках так же хорошо, как и владеть мечом. Он воплощал в себе все идеалы валари: чистоту, благородство и бесстрашие - и бросил на меня предупреждающий взгляд.
Никогда не давай врагу понять свои мысли, словно бы говорил он.
Я думал, что отец позволит этой части пира продлиться за полночь, дабы лучше изучить ишканов, а также собственных подданных и сыновей. Однако тосты были прерваны самым неожиданным образом.
- Лорды и леди, - вдруг раздался сильный мужской голос, - разрешите мне...
Я обернулся как раз вовремя, чтобы увидеть, как Мэрэм отодвигает кресло и поднимается из-за стола. Как он умудрился раздобыть полный кубок пива, сидя рядом с собственными учителями, осталось для меня загадкой. Мало того, этот кубок был явно не первым, так как мой друг утирал толстыми, испачканными в пиве пальцами высохшую пену с усов, а на ногах держался нетвердо. Он высоко поднял кубок, пролив еще немного пива на запятнанную тунику.
- За лорда Харшу! - Массивное тело угрожающе качнулось. - Мы все должны поблагодарить его за это прекрасное пиво.
Да, такой тост все с удовольствием поддержали. Сотни кубков, стеклянных и серебряных, звякнули друг о друга, раздался громкий смех. Я заметил, что лорд Харша привстал в кресле. Он был просто потрясен таким выставлением его заслуг, но все равно улыбнулся Мэрэму. Если бы мой друг на этом остановился, то мог бы заслужить расположение старого лорда. Вот только Мэрэм никогда не мог остановиться вовремя.
- А теперь я хочу выпить за любовь прекрасных женщин! - Он повернулся к Бихайре, глядя на нее так, словно присутствие в зале сотен людей не имело никакого значения. - Любовь прекрасных женщин... Она заставляет мир вертеться, а звезды сиять, разве не так?
Мастер Йувейн уставился на Мэрэма, но тот не заметил его ледяной взгляд.
- Самой прекрасной женщине, которую я знаю, хотел бы я посвятить эти стихи, пришедшие мне на ум, словно раскрывшиеся цветы, в первое же мгновение, как я увидел ее.
Он снова улыбнулся Бихайре и, явно позабыв, что следует сначала закончить тост, а потом уже пить, глотнул пива. Девушка сидела рядом с отцом, пунцовая от смущения. Впрочем, видно было, что внимание Мэрэма ей польстило, так как она тоже улыбнулась, покраснев еще жарче.
- Брат Мэрэм, - проскрипел лорд Харша. - Здесь не место для ваших стихов.
Но Мэрэм не обратил на него внимания и начал декламировать:
О, ты сияешь как звезда
В глубоких небесах.
Кружась, мы падаем с тобой,
Как искорки в ночи.
Я мрачно уставился на его блестящие кольца, чтобы не глядеть в пылавшие страстью глаза. Слова стихотворения потрясли меня, особенно если учесть, что вовсе не Мэрэм их сочинил. Он украл их у великого и незаслуженно забытого Амуна Амадука и выдал за собственные.
Лорд Харша отодвинул кресло и возвысил голос:
- Брат Мэрэм!
Лучше бы моему незадачливому другу было прислушаться к угрозе в голосе старика. К сожалению, в данный момент он упивался собственными словами (то есть словами Амуна) и с детской непосредственностью начал второе четверостишие:
Мы, сквозь вселенную пройдя,
Средь солнечных лучей,
Полей, лесов, травы, цветов,
Друг друга вновь нашли.
Лорд Харша, стиснув зубы из-за боли в колене, рывком поднялся на ноги и довольно быстро поковылял вдоль столов прямо к Мэрэму. Однако тот по-прежнему ничего не замечал.
Душа души моей, любовь
Соединила нас.
Теперь мы вместе на земле,
С дыханием одним.
Старик, зарычав, выхватил меч и направил сверкающее лезвие прямо на Мэрэма. Тот наконец закрыл рот, запоздало сообразив, что зашел слишком далеко. Вот только лорд Харша уже не мог остановиться. Не раздумывая, я вскочил с места, пересек помост и спрыгнул вниз, клацнув ботинками о холодный камень пола. Мне удалось заслонить Мэрэма как раз в тот момент, когда лорд Харша сделал выпад, и кончик его меча застыл напротив моего сердца.
- Лорд Харша, прошу, простите моего друга. Он слишком много выпил.
Меч старика приблизился еще на дюйм. Я слышал тяжелое дыхание и на секунду испугался, что он проткнет меня насквозь, лишь бы добраться до Мэрэма.
- Может, ему стоит вспомнить свои обеты? - прорычал лорд Харша. - Особенно тот, насчет женщин?
Мэрэм кашлянул, явно намереваясь вступить в спор. И тут вмешался мой отец:
- Лорд Харша, прошу, опустите меч. Ради меня.
Будь Мэрэм по рождению валари, то встретил бы сегодня ночью свою смерть, ведь ему неминуемо пришлось бы ответить на вызов старого лорда. К счастью, Мэрэм принадлежал к членам Братства.
Лорд Харша глубоко вздохнул. Я чувствовал, что пожар в его крови угасает. Потом он склонил голову перед моим отцом.
- Сир, ради вас - с удовольствием.
Меч вернулся в ножны так же быстро, как и покинул их. Если король просит опустить меч, нет иного выбора, кроме как подчиниться.
- Спасибо за вашу выдержку.
- Спасибо за то, что пощадили моего друга, - прошептал я.
Потом я повернулся к Мэрэму и, положив руку ему на плечо, заставил сесть в кресло. С ближайшего стола рыцарей и их леди я взял два полных кубка и протянул один лорду Харше.
- За братство между людьми, - провозгласил я, поднимая кубок, обводя взглядом стол своей семьи, мастера Йувейна и ишканов. - В конце концов все люди - братья!
Прислушиваясь к согласному гулу голосов, я различил звяканье кубков. Мэрэм, упрямый, невыносимый Мэрэм посмотрел на моего отца.
- Король Шэмеш, полагаю, сейчас не стоит дочитывать стихотворение?
Отец не обратил на него внимания.
- Время тостов подошло к концу. Лорд Харша, вернитесь, пожалуйста, на место, и мы сможем обсудить более важные вещи.
Лорд Харша вновь поклонился и медленно пошел к своему креслу. Он сел рядом с дочерью, явно испытывавшей облегчение, и посмотрел на нее строго, но с большой любовью. В зале воцарилась тишина, все глаза устремились в сторону моего отца.
- Перед нами сегодня предстали посланцы двух королей. - Он кивнул в сторону Сальмелу и герцога Дарио. - И два вопроса предстоит нам сегодня решить. Мы должны выслушать обоих посланцев и принять решение, руководствуясь мудростью и рассудком. Почему бы не начать принцу Сальмелу, ибо, как мне думается, решение его вопроса повлияет на наш ответ герцогу Дарио.
Он снова без улыбки кивнул Сальмелу, и тот поднялся на ноги.
- Король Шэмеш, - его голос ударял, как плеть, - послание короля Хэдэру просто: его величество желает, чтобы граница между нашими королевствами была проведена согласно заветам предков. В противном случае он требует назначить время и место сражения.
Итак, ультиматум, которого все ждали, все-таки предъявлен. Я ощутил, как руки трех сотен воинов Меша потянулись к рукоятям мечей.
- Граница между нашими королевствами уже проведена. Первый из Шэвэшеров отдал вашему народу земли от горы Корукель до реки Ару.
Это было так. Говорят, что давным-давно, во время Затерянных эпох, еще до появления летописей, первый Шэвэшер Элахад объединил под своей дланью почти все земли Утренних гор. Однако его седьмой сын, Ишкавэр, хотел править сам любой ценой. В итоге он восстал против собственного отца. Шэвэшер отказался проливать кровь любимого сына и отдал ему земли от Корукеля до Ару и от реки Кэладох до зеленых равнин Вендраша. Так появилось королевство, которое мы сейчас называем Ишкой.
- От горы Корукель! - огрызнулся Сальмелу. - А вы присвоили ее себе!
Отец смотрел на него с каменным выражением лица.
- Если кто-то дарует сыну землю от дома до реки, значит ли это, что он отдает в придачу дом и реку?
- Но горы - не дома, - заявил принц, прибегая к старому аргументу. - Нельзя точно определить, где они начинаются и где кончаются.
- Это правда. Ты действительно считаешь, что горная граница должна быть проведена точно через вершину нашей высочайшей горы?
- Главное - добиться согласия. Решение придет потом.
- Существует много решений. Сегодня мы решим, какое из них наиболее справедливо.
- Справедливо? - Сальмелу почти кричал. - Вы прибрали к рукам богатейшие земли Утренних гор! Вы прятали камень Света у себя в замке целую эпоху, в то время как все валари имели на него право!
В некотором роде это тоже было правдой. После битвы при Сарбэрне, когда объединенные силы валари повергли Морйина и заключили его в неприступную крепость на острове Дамуум, Эрамеш вернул камень Света в Сильвашу. И тот действительно оставался в нашем замке на протяжении всей эры Закона - но никогда не был сокрыт. Я обернулся, желая взглянуть на белый гранитный постамент перед стеной, где висело знамя Меша. Там, на старинной колонне, покрытой пылью, ныне пустой и темной, на протяжении почти трех тысяч лет лежал камень Света, открытый взорам всех желающих.
- Все валари имели право любоваться его сиянием. Не особенно мудро было бы возить его из королевства в королевство, а наш замок всегда был открыт для гостей. Особенно для ишканов.
- Да, и мы приходили сюда, как нищие с протянутой рукой.
- Вероятно, поэтому вы без предупреждения вторглись в наши земли и пытались похитить камень Света? Если бы не доблесть короля Валора под Раашвашем, кто знает, сколько людей погибло бы!
Губы Сальмелу сжались от злости.
- И ты говоришь об убитых воинах? Когда вы убили Эльсу Мэрата, нашего великого короля!
Хотя отец сохранил видимость спокойствия, его глаза полыхнули огнем.
- Был ли этот король более велик, чем Элькасар Элахад, которого вы убили у Алмазной реки двенадцать лет назад?
При упоминании имени деда жажда мести вновь вспыхнула во мне.
- Воины гибнут, - пожимая плечами в знак полного равнодушия к горю моего отца, сказал Сальмелу. - И воины убивают - так же как король Элькамеш убил моего дядю, лорда Дорйи. Дуэль есть дуэль, война есть война.
- Война есть война, ты сказал. А убийство есть убийство.
Рука Сальмелу дернулась к гарде меча, пальцы сжались.
- Это обвинение, король Шэмеш?
- Обвинение? Нет, лишь констатация правды. Некоторые считают, что смерть моего отца была подстроена, и называют это убийством. Я никогда так не говорил. Война есть война, короли часто гибнут на поле битвы. Причина не имеет значения, и это нельзя назвать убийством. Но охотиться на королевского сына в его собственных лесах - вот это убийство.
Мое сердце успело стукнуть раз двадцать, а отец все не отрывал взгляда от Сальмелу. Его глаза, словно сверкающие лезвия мечей, взрезали горделивую оболочку принца ишканов, пытаясь добраться до самой сути. Сальмелу выдержал этот взгляд, покраснев от ненависти и ревнивого пренебрежения.
Пока длился молчаливый поединок воль, гости примолкли, и я заметил, как Азару посмотрел на Рэвара и кивнул слуге, стоявшему у входа в кухню. Тот молча поклонился и исчез в дверном проеме. Мой старший брат встал, заставив Сальмелу перевести взгляд на него.
- Лорды и леди! Наши повара наконец-то подготовили подходящее завершение сегодняшнего пира. Минутку внимания - вас ожидает сюрприз.
Отец глянул на Азару, недовольно сдвинув брови. Похоже, обеспокоились и лорд Харша, герцог Дарио, лорд Томавар и многие другие.
- Какое это может иметь отношение к убийству? - вопросил Сальмелу.
- Только одно: разговоры об убийствах и преступлениях пробудили всеобщий аппетит. Не хотелось бы завершать пир, не утолив ваш голод.
После этих странных слов двери кухни отворились, и четыре слуги вкатили одну из тех повозок, на которых обычно к столу подавали целиком зажаренных вепрей и другую крупную дичь. Похоже, кто-то из рыцарей все-таки добыл сегодня кабана. Судя по размерам того, что сейчас скрывалось под непрозрачной белой тканью, это был величайший из вепрей. Ясно, почему его только сейчас закончили готовить.
Слуги выкатили повозку на середину залы и остановились как раз перед столом ишканов.
- Это правда вепрь? - осведомился Мэрэм у одного из слуг. - Я не пробовал печеной вепрятины уже года два.
Толстяк непроизвольно облизнул губы в предвкушении такого деликатеса. Как кто-то мог еще оставаться голодным после всего того, что было съедено, я не знаю.
Азару спустился с помоста и подошел к повозке. Он значительно посмотрел во встревоженные глаза Сальмелу, а потом театральным жестом сорвал ткань с того, что лежало на повозке.
- О мой Бог, - просипел Мэрэм. - О Боже, Боже, Боже!
Зал выдохнул в едином порыве, многие в ужасе отшатнулись. На окровавленных досках повозки лежало тело человека, убитого мной сегодня в лесах.

Предыдущая страница 2 Следующая страница


3 Дэвид Зинделл

Глава 5

Хотя глаза убитого были закрыты еще мной, никто не позаботился о том, чтобы сменить грязную и выпачканную кровью тунику.
- Что это? - закричал Сальмелу, вскакивая на ноги. Он подскочил к Азару и теперь стоял, глядя на него через тело. - Кто этот человек? Вы обвиняете меня в его убийстве?
- Нет. Никто этого не говорил.
- Но кто он?
- Именно это мы бы и хотели узнать. - Азару глянул на отца, а потом обвел взглядом залу.
- Что ты имел в виду, говоря, что к концу пира все остались голодны? Не лучший способ окончить пир!
- Не лучший. Однако меня терзает иной голод. Терзает всех нас. Мы алчем правды.
Похоже, отец и не подозревал об ужасном сюрпризе, что собирались преподнести его гостям. Видимо, Азару и Рэвар затеяли все это вдвоем, предварительно договорившись. Но отец немедленно понял, какова их цель. Полыхая яркими глазами, он осматривал залу, выискивая знак того, что кто-то узнал убитого. Я тоже вглядывался, но более глубоким чувством, надеясь поймать волны горя пли вины, исходящие от второго преступника. Увы - ничего, кроме могучей волны отвращения, от которой меня затошнило.
Когда я взглянул на Азару, тот рассказывал, как два человека под капюшонами пытались его убить. Он все еще считал, что первая стрела предназначалась ему.
- Если кто-нибудь узнал мерзавца, - он указал на мертвое тело, - пусть скажет нам, кто это.
Естественно, Азару не надеялся на ответ. К его удивлению, герцог Дарио неожиданно поднялся и подошел к повозке.
- Я знаю этого человека, - заключил он, осмотрев тело. - Его зовут Рэльду. Он присоединился к нам в Ишке, сразу после того, как мы пересекли реку Ару.
Остальные алонийские послы, включая барона Тэлека и лорда Мингэна, переглянулись и кивнули в подтверждение слов герцога Дарио.
- Но кто он? - вопросил Азару. - И что может быть общего у убийцы и посланцев великого короля?
Герцог Дарио потеребил торчащую рыжую бородку, потом дотронулся до золотого кадуцея, вышитого на синей тунике. Хладнокровный человек, он не подал виду, что вопросы моего брата оскорбляют его.
- Я не знаю, кто он на самом деле, - произнес герцог спокойным размеренным голосом. - Он назвал себя рыцарем Гальды, бежавшим оттуда, когда страна пала под ударами лорда Лжи. Он сказал, что странствует из королевства в королевство в надежде отомстить. Идея поисков камня Света его сильно воодушевила. Как и всех нас. Прошу прощения за то, что позволил чувствам взять верх над разумом. Наверное, я должен был расспросить его более тщательно.
- Наверное, - пробормотал Азару, притронувшись к волосам в том месте, где их коснулась стрела убийцы.
Отец кинул на него строгий взгляд.
- Вы не должны были выпытывать секреты Ральду. Он присоединился к вам как свободный спутник, а не как слуга, так что вы не можете отвечать за его действия.
- Благодарю, король Шэмеш. - Герцог поклонился.
Отец поклонился в ответ.
- Но мы просим вас напрячь память. Не выступал ли Ральду против моего дома? Не заводил ли близких отношений с кем-нибудь из ваших спутников? Или с кем-нибудь в Ишке? Не упоминал ли он своего истинного хозяина?
Герцог Дарио вернулся к столу и посовещался с другими алонийцами, потом снова посмотрел на короля.
- Нет, никто из нас не был близко с ним знаком. Во время путешествия через Ишку он держался особняком.
Если герцог говорил правду, Ральду использовал послов как прикрытие, для того чтобы проникнуть в Меш. А потом воспользовался охотой и попытался убить меня.
- Итак, - отец словно бы прочел мои мысли, - теперь ясно, каким образом Ральду нашел путь в Меш. Но что он делал в Ишке? Разве возможно, что ишканы ничего о нем не знают?
Произнося эти слова, он глядел на Сальмелу. А Сальмелу схватился за меч.
- Я не нанимаю убийц для того, что легче сделать самому! Хотя такое обвинение - прекрасный повод к войне.
Отец сжал руку в кулак, и показалось, что он действительно бросит ишканам обвинение. Но тут возвысил голос герцог Дарио:
- Меш и Ишка - два величайших королевства валари. И вот вы уже готовы воевать друг с другом, в то время как лорд Лжи вновь восстал. Что я могу сделать, чтобы предотвратить трагедию, к которой вы ведете свои народы?
Отец глубоко вздохнул и расслабил пальцы. Потом заговорил - не столько для герцога Дарио, сколько для всех присутствующих:
- Война еще не объявлена. Но становится поздно, и мы желаем услышать, что думаете об этом все вы.
Так быстро, как только мог, лорд Харша поднялся на ноги, явно раздосадованный упущенным шансом расправиться с Мэрэмом. Он поправил повязку на глазу и указал на тело Ральду.
- Мы, ясное дело, никогда не узнаем достоверно, что убийцу наняли ишканы. Но это и не важно. Понятно, что им нужны только наши алмазы. Почему бы вместо этого им не попробовать доброй мешской стали?
Он потряс ножнами, и крики многих рыцарей Меша поддержали его. Старик сел, и я заметил, как Сальмелу улыбнулся ему.
На протяжении всего пира моя бабушка, сидевшая через шесть кресел от меня в центре стола, хранила молчание. Она была маленькая для валари, сухонькая и старая, но все еще оставалась возлюбленной королевой Элькасара. Я не знал более терпеливой и доброй женщины. Хотя ее тело было слабым и немощным, скрытый свет сиял в ее глазах и с каждым днем делался все заметнее. Ее любили за красоту души, и она отвечала подданным тем же. Так что когда Эйаша Элахад, королева-мать, поднялась со своего места, желая обратиться к рыцарям и леди Меша, в зале мгновенно воцарилась тишина.
- Прошло двенадцать лет с того дня, как мой король был убит в сражении с ишканами. И еще больше времени прошло с тех пор, как мои два старших сына встретили ту же судьбу. Теперь только король Шэмеш останется после меня, а мои внуки - после него. Должна ли я допустить, чтобы и они погибли из-за горсти алмазов?
Это было все, что она сказала. Но вернувшись в кресло, бабушка посмотрела на меня, и я понял, что моя преждевременная смерть разобьет ей сердце.
Потом встал мастер Йувейн, обведя взглядом серых прозрачных глаз сотни присутствовавших в зале воинов.
- За время существования наших королевств Меш и Ишка воевали тридцать три раза. Что это дало им? Ничего.
Его речь была краткой. Мастер опустился в кресло рядом с мастером Калемом, который согласно кивнул лохматой седой головой.
- Неудивительно, что мастер Йувейн думает так, - заметил Сальмелу, все еще стоявший возле носилок. - Братья всегда держат сторону женщин, если требуется игнорировать вопросы чести.
Одной из бед моего народа было то, что остальные валари, такие как ишканы, не прислушивались к словам братьев. Они подозревали тех в преследовании своих целей и заключении тайных союзов - и это было правдой. Но братья, не исключая Мэрэма, имели понятия о чести.
Я снова поднялся на ноги и сделал глоток пива, чтобы промочить пересохшее горло. Я знал, что никто не захочет прислушаться к моим словам. Но киракс словно молот стучал в крови, и я все еще ощущал в себе холод тела Ральду.
- Дед однажды сказал мне, что первые из валари были воинами духа. И что истинный воин всегда найдет повод остановить войну. Больше храбрости требуется для того, чтобы жить с открытым сердцем, а не для того, чтобы слепо ринуться в битву и умереть из-за пригоршни грязи. И женщины это понимают.
Сальмелу позволил мне опуститься в кресло и метнул ядовитые слова:
- Похоже, молодой валари проводит слишком много времени среди женщин и братьев. Хорошо еще, что его дед не дожил до этого дня и не распространяет больше бабских сказок.
Вновь, словно бы я выпил полную чашу киракса, волна ненависти нахлынула на меня. Но я не мог сказать, от кого исходит эта отравляющая волна. Конечно, Сальмелу ненавидел меня с тех пор, как проиграл в шахматы. Но как глубока эта ненависть? Мог ли принц Ишки быть тем, кто стрелял в меня в лесу?
- Будь осторожен, когда говоришь о чужих предках, - предупредил его мой отец.
- Спасибо тебе, король Шэмеш, за то, что продемонстрировал нам свою безграничную мудрость. - Сальмелу издевательски поклонился. - А ты должен быть осторожен, принимая решение. Жизни многих воинов и женщин зависят от твоей мудрости.
Отец перевел дыхание и уставился на дубовую балку, поддерживающую крышу, а я задумался: зачем на самом деле ишканы приехали в наш замок? Хотят спровоцировать войну, прямо сегодня? Надеются, что сумеют одолеть Меш? Может, и так. Ишканы в состоянии выставить двенадцать тысяч воинов и рыцарей против наших десяти, и мы не могли больше рассчитывать на то воодушевление, что поддержало наши войска в победный день битвы при Алмазной реке. Однако скорее Сальмелу и его люди блефуют: пытаются вынудить нас пойти на уступки под угрозой войны. Ведь не хотят же они войны на самом деле?
Отец попросил всех сесть и продолжил вести совет. Многие лорды и леди высказывали свои соображения, руководствуясь тем, что подсказывало их сердце. Лорд Томавар, человек с длинным лицом и медленными тяжелыми движениями, удивил всех, сказав, что ишканы имеют право на свою часть горы. Он сказал, что у Меша достаточно алмазов для того, чтобы снабжать оружейников в течение десяти лет, и не будет беды, если часть из них нам не достанется. Другие лорды и рыцари - и многие женщины - согласились с ним. Но были и те, кто желал войны, такие, как яростный лорд Солару из Мира.
В конце концов, по прошествии многих часов, когда свечи оплыли и сделались маленькими, отец поднял руку, чтобы положить конец спорам.
- Благодарю за то, что вы говорили открыто и разумно. А теперь настало время нам вынести свое решение.
Все ждали, что он скажет. Отец вздохнул и повернулся к Сальмелу.
- У тебя есть дети, лорд Сальмелу?
- Да, двое, - ответил тот, видимо, пытаясь сообразить, к чему клонит король.
- Хорошо, тогда ты сможешь понять, почему я не хочу начинать войну сейчас. - Он прервался и посмотрел на Азару, затем на меня. - Двое моих сыновей чуть не погибли сегодня. И один из убийц все еще на свободе, может, даже находится сейчас среди нас.
При этих словах множество взволнованных голосов наполнили залу, мужчины и женщины бросали встревоженные взгляды на соседей.
- Это не решение! - прервал Сальмелу отца.
- Таково решение: я не хочу сейчас решать. Нет нужды торопиться, даже если суждено быть войне. Снега в ущельях еще не сошли. И мы должны подсчитать наши запасы алмазов перед тем, как решить, согласимся мы уступить или нет. А убийца должен быть пойман.
Отец сказал, что в конце лета, когда дороги просохнут, можно будет готовиться к битве.
- Мы приехали сюда с посланием короля Хэдэру, а не для того, чтобы нас отослали прочь.
- Мы сообщили тебе наше решение.
- Это опасное решение, король Шэмеш. Подумай хорошенько, что оно может повлечь за собой.
Да, на протяжении тысяч лет валари воевали друг с другом, но никогда с целью завоевания или порабощения. Но если король пытался уклониться от официально объявленной войны, он рисковал навлечь на свою страну грабежи и разорение.
- Мы живем в мире, полном опасностей, - заменил отец. - У кого хватит мудрости всегда знать, какая из них больше, а какая - меньше?
- Тогда да будет так.
- Да будет так.
С этими словами закончилась первая часть совета. Казалось, все уже забыли о том, что предстоит и вторая. Долгое время рыцари и лорды смотрели в свои пустые бокалы, а Сальмелу и лорд Надру переглядывались, сгорая от стыда, так как отец не дал им немедленного ответа. Я ощущал, как сердца сотен мужчин и женщин в зале стучат, подобно барабанам войны. Наконец поднялся герцог Дарио.
- Король Шэмеш, я могу теперь говорить?
- Да, прошу.
Герцог дотронулся до золотого кадуцея, сиявшего на тунике, потом его голос легко разнесся под сводами зала.
- Мы живем в беспокойные времена, на каждом шагу боремся с опасностями. Сегодня два мешских принца охотились на оленя в тихом лесу и чуть сами не стали жертвами охотника. Я убедился, что благороднейшие лорды Ишки и Меша все еще помнят о старых обидах и раздорах, которые все равно не отменить. Кто имеет мудрость остановить это разногласие? Кто имеет силу исцелить старые раны и принести мир в земли Эа? Я не знаю никого из ныне живущих, ни короля, ни брата, ни мудреца. Но сказано, что камень Света имеет такую силу. И он должен быть найден, ибо Красный Дракон сбросил оковы.
Герцог набрал воздуха в легкие и оглядел залу, в то время как отец кивнул, призывая его продолжать.
- И он будет найден. До того, как падут снега следующей зимы, люди обретут камень Света, как было в древние времена. Таково пророчество нашей великой предсказательницы Айонделлы Кайрилэнд, данное перед тем, как ее убили. Именно поэтому король Киритан послал глашатаев во все свободные земли.
Сальмелу оглядел герцога Дарио с ног до головы темными глазами.
- Так каковы же были слова пророчества?
Герцог Дарио замешкался, словно вслушиваясь в биение собственного сердца. Видимо, он не ожидал встретить среди валари такой неучтивости и грубости. Справившись с собой, он продолжил:
- Вот слова пророчества: Семь братьев и сестер земли с семью камнями войдут во тьму. Камень Света будет найден, и Майтрейя восстанет, и начнется новая эра.
Новая эра, подумал я и обратил взгляд к пустому постаменту за нашим столом, где когда-то сиял камень Света. Эра без убийств и войн.
- Мой король, - продолжал герцог, - просил всех рыцарей, желающих исполнить пророчество, собраться в Трайе на седьмой день солдры. Там он даст благословение тем, кто пожелает отправиться на поиски.
- Очень хорошо. - Взгляд отца, казалось, проникал в самую душу. - Это благородный поиск.
- Король Киритан просил, чтобы короли всех свободных земель послали рыцарей в Трайю. Его просьба обращена и к тебе, король Шэмеш.
Отец благосклонно кивнул и посмотрел на лорда Харшу, лорда Томавара и своего сенешаля, Лансара Раашару.
- Прекрасно, но перед тем как принять это решение, я хочу узнать, что думают мои люди. Лорд Раашару, у вас есть что сказать?
Лорд Раашару был основательным, осторожным мужчиной, славившимся преданностью нашей семье. Он отбросил с лица длинные волосы и поднялся.
- Сир, как можем мы верить пророчествам чужеземных предсказателей? Оракулы Алонии известны своей неточностью. Как можем мы рисковать жизнями рыцарей ради слов Айонделлы Кайрилэнд?
Затем тяжелым голосом, глядя на отца, заговорил лорд Томавар:
- Рисковать жизнями рыцарей? Отправить их на верную смерть! Можем ли мы позволить себе это в то время, как ишканы домогаются наших алмазов?
Вот и лорд Тану, старый и свирепый вояка, на чьем кольце сияли четыре алмаза, был немногословен.
- Глупая затея, - просто сказал он.
Его мнение, казалось, разделяли большинство рыцарей и лордов в зале. На протяжении почти целого часа мои соотечественники поднимались для того, чтобы высказаться против идеи короля Киритана. И все это время я не сводил глаз с пустого гранитного постамента за креслом отца.
- Достаточно, - наконец провозгласил отец, подняв руку. - Мы уже говорили раньше, что, выслушав посланцев короля Хэдэру, сможем принять решение относительно второй задачи. Итак, решение принято. Похоже, что мои подданные согласны со мной.
Он повернулся к пустому постаменту.
- Другие короли посылали рыцарей на поиски камня Света - и немногие из них вернулись в Меш. Камень Света потерян навсегда, поиски безнадежны.
Герцог Дарио вслушивался в то, как лорды стучали своими кольцами, выказывая согласие с решением отца. Его лицо потемнело от разочарования.
- Но однажды ваши люди сражались с лордом Лжи за камень Света! И вернули его обратно в ваши горы! Валари, я не понимаю вас! - Он почти кричал.
- Должно быть, мы сами с трудом понимаем себя, - заметил отец. - Но, как уже сказал лорд Тану, мы всегда отличим глупую затею.
Все присутствующие в зале хранили молчание, сочувствуя герцогу. Было так тихо, что я мог слышать стук собственного сердца. Свечи в канделябрах вдоль стен почти прогорели, и серебряные звезды на знамени сияли как-то по-новому.
- Эта затея не глупа, - горделиво произнес герцог Дарио. - Это величайшее из предприятий нашего времени.
- Если мои слова оскорбили тебя, прими мои извинения.
- Итак, вы не верите в пророчество Айонделлы?
- На протяжении эпох предсказатели записали тысячи пророчеств, но не многие из них сбылись.
- И вы не пошлете рыцарей в Трайю?
- Нет. Впрочем, я не стану удерживать тех, кто захочет поехать.
Хотя я прислушивался к словам отца, на самом деле я его не слышал. Ибо на стене за столом, в десяти футах от моих удивленных глаз, самая большая из звезд на знамени засияла ярким серебряным светом. Словно бы поток света излился на запыленный постамент. Когда серебряный луч коснулся белого гранита, вызвав мягкое золотистое сияние, я вспомнил старинное пророчество из саг «Сэганом Эли»: «серебро предшествует золоту».
Отец обратился к сидящим за столами.
- Есть здесь кто-нибудь, кто хочет отправиться на поиски?
Сразу же все голоса смолкли, а глаза уставились в пол. Это полное отсутствие интереса поразило меня. Разве они не видят серебряную звезду в центре знамени, сияющую словно маяк? Что с ними такое, если они остались слепы к чуду, происшедшему перед глазами!
Я снова обернулся к постаменту и перестал дышать от изумления - сердце забилось где-то в горле. Ибо там, на вершине постамента, сияла золотая чаша, наполняя залу своим светом. Я видел ее так же ясно, как кубки на столах.
Камень Света будет найден, отдалось в моем сердце. Новая эра настанет.
Рэвар, должно быть, обративший внимание на то, что я уставился на постамент, тоже взглянул туда.
- Куда ты смотришь, Вэль? Что случилось?
- Разве ты не видишь? - прошептал я.
- Не вижу чего?
- Камень Света. Золотая чаша, сияющая, подобно звезде.
- Ты пьян, - прошептал он в ответ. - Или тебе мерещится.
В это время герцог Дарио, который, казалось, тоже не замечал камня Света, светящегося на древнем постаменте, неожиданно обратился к лордам и рыцарям в пиршественной зале:
- Есть здесь кто-нибудь, кто изъявит согласие отправиться на поиски?
В то время как лорд Харша ворчал и бросал оскорбленные взгляды на лорда Томавара, большинство присутствующих рыцарей, и ишканов и мешцев, внимательно изучали холодные камни пола.
- Лорд Азару, - воззвал герцог Дарио поворачиваясь к моему брату. - Ты старший наследник древнего и славного рода. Поедешь ли ты в Трайю для того, чтобы выслушать моего короля?
- Нет, - ответил Азару. - Для меня достаточно выслушать моего короля: сейчас не время для безнадежных поисков.
Герцог Дарио прикрыл глаза, видимо, моля о спокойствии и терпении. Потом он посмотрел в глаза Кэршару и продолжил свое обращение к сыновьям Шэвэшера Элахада:
- Лорд Кэршар, ты отправишься в это путешествие?
Кэршар, сидевший между королевой-матерью и Джонатэем, собрался с духом и взглянул на герцога. Его голос напоминал скрип захлопнувшейся железной двери:
- Нет, камень Света потерян или уничтожен, и даже самый стойкий из рыцарей не найдет его.
В то время как герцог Дарио задавал свой вопрос Йарэшену - с тем же результатом, я разглядывал портреты предков, развешанные на дальней стене. Яркие глаза Элькамеша глядели прямо на меня из-под густых бровей и массы ниспадавших седых волос. Художник смог передать самую суть характера деда. Меня всегда поражали его храбрость и стремление к истине. И его дар сопереживать. Любовь, которую он питал ко мне, была еще жива в сухих мазках черной и белой краски. Если бы дед был здесь во плоти, он понял бы мое смятение из-за того, что я видел недоступное другим. И если бы он сидел напротив меня за столом нашей семьи, так же как Джонатэй и Рэвар, то тоже увидел бы это.
- Сэр Мэндру, - герцог обращался к последнему моему брату, - будешь ли ты в Трайе на седьмой день солдры?
- Нет. - Мэндру стиснул рукоять меча тремя уцелевшими пальцами. - Мой долг - находиться здесь.
Теперь герцог Дарио перевел дух и обратился ко мне. Все мои братья отказали ему, и я тоже ощущал, как узы преданности отцу давят на мое сердце.
- Вэлаша. Что же скажешь ты, последний из сыновей короля Шэмеша?
Я открыл рот, чтобы сказать ему о долге, но слова не шли с языка. Потом, словно меня побуждала чья-то незримая и непреодолимая воля, я поднялся со своего места. В одно биение сердца я миновал десять футов, отделявших меня от камня Света, сиявшего, словно золотое солнце, на древнем постаменте. Я потянулся к нему обеими руками, но пальцы прошли сквозь воздух, и в то время как я моргнул, не веря глазам, камень Света исчез.
- Вэлаша?
Герцог Дарио смотрел на меня, как на сумасшедшего. Азару приподнялся, внимательно глядя в мою сторону.
- Ты поедешь в Трайю?
Вдоль позвоночника неожиданно вновь поползли черви чьей-то ненависти. О, если бы я мог освободиться от дара, что оставлял меня беззащитным перед такими ужасными ощущениями! Я снова повернулся к постаменту, хранившему камень Света на протяжении многих тысяч лет и нескольких мгновений сегодняшней ночью. Но он был пуст.
- Вэлаша Элахад, - официальным голосом произнес герцог Дарио. - Ты отправишься на поиски?
- Да, - прошептал я. - Я должен.
- Что? Что ты сказал?
Я глубоко вздохнул и попытался справиться со страхом, терзавшим мои внутренности. Я прикоснулся к зигзагообразному шраму на лбу. И потом так громко и отчетливо, как только мог, обратился ко всем, кто был сегодня в этой зале:
- Да, я отправлюсь на поиски.
Говорят, тишина бывает мирной... но та тишина, что воцарилась сейчас в пиршественной зале, таила в себе грозу. Сказанные слова прозвучали в ней подобно грому. Некоторое время никто не шевелился. Азару смотрел на меня, словно не веря собственным глазам, и остальные братья тоже. Да, все смотрели только на меня, особенно отец.
- Почему, Вэлаша? - спросил он наконец.
Я чувствовал, как невысказанный вопрос жжет его, подобно раскаленному железу. Почему ты ослушался меня?
- Потому что камень Света должен быть найден, сир.
Взгляд отца стал жестким. Но, несмотря на гнев, он любил меня не меньше, чем дед, А я любил его так же, как само небо, и хотел быть предметом для гордости. Но есть обязанности более высокие, любовь более сильная.
- Мой младший сын изъявил желание ехать в Трайю, - сказал король. - Похоже, что дом Элахада будет представлен в этих поисках, хотя и самым младшим и импульсивным из его сыновей.
Он печально опустил веки, потом повернулся к Сальмелу:
- Было бы неплохо, если бы ваш дом тоже послал рыцаря в это путешествие. Итак, мы спрашиваем тебя, лорд Сальмелу, поедешь ли ты в Трайю?
Отец был глубоким и умным человеком и часто прибегал к помощи интриг. Я решил, что он хочет ослабить ишканов. Или пристыдить Сальмелу перед лицом величайших рыцарей и лордов двух королевств. Но если Сальмелу и почувствовал бесчестье в том, чтобы отказаться от этого приключения, разделив его с сыном Шэмеша, то не подал и виду. Напротив. Он сидел среди своих соотечественников, морща длинный нос, словно ему не нравился запах намерений моего отца.
- Нет, я не поеду на поиски. Мой отец все решил. Я никогда не оставлю народ без защиты в то время, как надвигается война.
Мои уши запылали, когда я взглянул в насмешливые глаза Сальмелу. Это был один из немногих моментов в моей жизни, когда я видел, что отец побежден противником.
- Впрочем, - Сальмелу улыбнулся мне, - пусть не говорят, что Ишка чинит препятствия дурацким поискам. Так как через наше королевство пролегает кратчайший путь в Трайю, я обещаю тебе свободный проход через него.
- Благодарю за вашу щедрость, лорд Сальмелу. - Я старался скрыть иронию в голосе. - Но эти поиски вовсе не дурацкие.
- Неужели? Ты думаешь, что тебе удастся отыскать то, на пути к чему потерпели поражение величайшие из рыцарей валари? - Он указал на пустой постамент. - И даже если какое-то чудо и поможет тебе обрести камень Света, сможешь ли ты сохранить его? Я думаю, нет, о юный Вэлаша.
Ишканы ненавидели нас не за то, что мы хранили камень Света у себя в замке на протяжении трех тысяч лет, а скорее за его утрату. Эту историю все еще рассказывают у каминов поздними вечерами: как много веков тому назад король Йуламеш принес камень Света из Сильвашу в Трайю для того, чтобы отдать его в руки Годэвэни Хэстара, Майтрейи, рожденного в конце эры Закона. Но Годэвэни не было суждено владеть камнем Света на благо Эа. Ибо Морйин освободился из замка Дамуум, смог поработить Годэвэни и похитить Чашу Небес. Король Йуламеш и его люди пали, пытаясь отстоять реликвию, а ишканы возненавидели мешцев еще сильнее.
- Рано говорить от том, как хранить еще не обретенное, - заметил отец. - Может быть, камень Света никогда не явится вновь. Но мы должны по крайней мере уважать того, кто надеется найти его.
Сказав это, он поднялся с кресла и подошел ко мне. Он был высоким, даже выше Азару, и, несмотря на свои годы, стройным, словно ель.
- Хотя Вэлаша и непослушнейший из моих сыновей, есть за что почтить его сегодня. - Отец указал на тело Ральду, все еще лежавшее на повозке в центре зала. - Несколько часов назад он сражался и убил врага Меша - с ножом против булавы. Возможно, этим он спас жизни нашему старшему сыну и брату Мэрэму. Мы считаем, что его должно отличить за службу на благо Меша. Есть здесь кто-нибудь, кто хочет высказаться против?
Отец пытался сохранить лицо тем, что награждал мое непокорство вместо того, чтобы наказать, и, похоже, Сальмелу это пришлось не по нраву. Но он сидел молча и надувшись. Ни он, ни лорд Нэдру не сказали против меня ни слова. И уж конечно, не сделал этого никто из моих соотечественников.
- Хорошо. - Отец достал из кармашка туники серебряное кольцо с двумя крупными камнями. Они сверкали так же, как зубцы короны и пять алмазов в королевском кольце. - Я не хочу, чтобы мой сын отправлялся в Трайю как простой воин, Вэль, подойди ко мне.
Я встал с места, подошел туда, где он ждал меня под знаменем, и преклонил колени. Моя мать смотрела на меня с гордостью и в то же время с великим беспокойством. Глаза Азару сияли. Мэрэм широко улыбался; можно было подумать, он поздравляет себя за то, что как-то причастен к моей славе. Потом, перед всеми мужчинами и женщинами, присутствовавшими в зале, отец снял с моего пальца кольцо воина и заменил его кольцом рыцаря. Я понял, что он долгое время хранил кольцо в надежде, что выпадет подходящий случай.
- Во имя Валорета мы даем тебе это кольцо.
Новое кольцо на ощупь было холодным и непривычным. Но его быстро согрел жар моей гордости.
Отец вынул из ножен меч, замечательную валарийскую кэламу: обоюдоострую, превосходно отточенную, легкую и сбалансированную. Сильному воину удобно работать ею одной рукой с лошади, и в то же время меч был достаточно тяжел и длинен, чтобы прорубать им кольчуги, держа в обеих руках. Такие мечи наводили ужас даже на племена сарнийцев и однажды повергли Великого Красного Дракона. Говорят, что меч - душа воина валари, и теперь мой отец держал передо мной свой сияющий клинок. Направив его острием вперед, он прикоснулся гордой сталью к моему лбу.
- Да будешь ты всегда видеть истинного врага, - повторял отец древние слова моего народа. - Да будет в тебе всегда храбрость сразиться с ним...
Так меня посвятили в рыцари. Отец обнял меня, а потом подал гостям знак, что пир окончен. Немедленно к нам подошли Азару и мои братья, желая поздравить. Хотя я был рад оказанной долгожданной чести, я страшно боялся, думая о том, куда может завести меня данная клятва.
- Вэль, поздравляю! - завопил Мэрэм, протискиваясь сквозь круг моих родичей. - Пойдем ко мне и выпьем за твое посвящение!
- О нет, - простонал я. - Уже очень поздно.
На самом деле это был самый длинный день в моей жизни. Я добыл оленя и был ранен стрелой, чей яд теперь всегда будет сжигать меня. Я убил человека, чья смерть чуть не убила меня. А теперь, перед лицом родичей и друзей, пообещал найти то, что, может быть, сокрыто навеки.
- Ты по крайней мере попрощаешься со мной перед тем, как отправиться в поход? - пробормотал Мэрэм.
- Конечно. - Я улыбнулся и сжал его руку.
- Хорошо, хорошо. - Он икнул, распространив вокруг себя пивной аромат, потом застенчиво прикрыл рот ладошкой. - Да, нужно дочитать Бихайре стихотворение, пока я не забыл его. Ты случайно не знаешь, в какой комнате ее поселят?
- Нет, - быстро ответил я, солгав без зазрения совести. Потом указал на лорда Харшу, который выходил с дочерью и несколькими лордами из залы. - Может быть, спросишь ее отца?
- Пожалуй, не стоит. По крайней мере сейчас, - пробормотал Мэрэм, поглядывая на меч, болтавшийся на боку старика. - Ладно, увидимся утром.
С этими словами он присоединился к потоку людей, идущих к выходу. Хотя я жутко устал, пришлось все-таки задержаться на несколько секунд, разглядывая ишканов и алонийцев. Я открыл свое восприятие, пытаясь определить человека, пустившего в меня стрелу, и не смог. В последний раз я бросил взгляд на белый гранитный постамент, надеясь, что камень Света явится вновь, но увидел лишь пустоту.

Глава 6

Утром двор замка наполнился топотом копыт и сдержанными проклятиями - ишканы покинули замок. Так по крайней мере мне позже сказал Азару. Вероятно, Сальмелу хотел как можно скорее принести королю Хэдэру новости о переносе военных действий. Алонийцы тоже продолжили свое путешествие, они намеревались отправиться в Ваас и Кааш, чтобы сообщить королю Талану и моим двоюродным братьям о начале великого поиска. Я тоже собирался встать рано утром и сразу же выехать в Трайю, но проспал почти до полудня. Отец всегда упрекал меня в том, что я люблю понежиться в постели, - и было за что. Воистину, когда настало время покинуть замок, который я никогда не считал домом, мне стало жаль расставаться со знакомыми местами.
Приготовления к путешествию заняли большую часть дня. Я бродил из лавки в лавку во дворе замка, словно во сне. Похоже, что требовались сотни вещей. Требовалось перековать Эльтару и мою вьючную лошадь, Танара. Потом надо было посетить кладовые и запастись провизией в дорогу: сырами и орехами, сушеной олениной, яблоками и бисквитами, такими жесткими, что их нужно было размочить в пиве или виски и уж потом есть, не рискуя переломать себе зубы. Эти жизненно важные напитки я перелил в двенадцать дубовых фляжек и осторожно разместил на широкой спине Танара вместе с мехами с водой. Я боялся, что поклажа окажется слишком тяжелой для гнедого мерина, но Танар был молодым и крепким, почти таким же крепким, как Эльтару. Похоже, он не испытывал никаких проблем с грузом, включавшим в себя также мой меховой спальник, посуду и прочее снаряжение, необходимое для того, чтобы ночевки под открытым небом были удобными.
Мерин забеспокоился только тогда, когда я навьючил на него длинный лук и связки стрел, так как собирался охотиться в лесах по дороге в Трайю. Однажды, в битве у Красной горы, его ранило стрелой в бок, и Танар никогда об этом не забывал. Я попытался уверить его в том, что мы отправляемся на поиски чаши, что прекратит всякие войны, а вовсе не на очередную битву. Впрочем, мой вид опровергал успокоительные речи, которыми я потчевал лошадь. Отец настоял на том, чтобы я выехал как рыцарь Меша, и, чтобы оказать ему уважение, я запасся всем необходимым. По закону, рыцарь, покидавший наши земли в одиночку, не мог носить алмазные доспехи, так как он вызвал бы ненужную зависть или стал бы легкой мишенью для грабителей, привлеченных сверканием ценных камней. Вместо них я надел кольчугу из серебристой стали, а поверх сияющих колец натянул черное сюрко с вышитым лебедем и семью звездами. Также я взял с собой длинное боевое копье и пять метательных и, конечно же, кэламу, подаренную мне отцом на тринадцатый день рождения. Тяжелый боевой шлем с узкими прорезями для глаз и серебряными крылышками по бокам я решил не надевать, пока не покину замок.
Потом пришлось потратить часа два на то, чтобы со всеми попрощаться. Я быстро забежал к мастеру-плотнику в его лавку, полную опилок и деревянных заготовок. Плотник - толстый веселый человек, любивший посмеяться - был хорошим мастером и когда-то сделал раму для портрета деда. Мы поговорили о нем немного: о сражениях и мечтах Элькамеша. Плотник пожелал мне счастливого пути и посоветовал быть осторожным с ишканами. Такой же совет я получил от Лансара Раашару, сенешаля отца. Этого человека с печальным лицом я любил, как родного. Он долго напутствовал меня, говоря, что следует следить за речами среди ишканов, словно среди врагов.
- Они горячие головы и могут превратить твои собственные слова в оружие, обернув его против тебя.
- Лучше так, чем отравленные стрелы из чаши.
Лорд Раашару потер обветренное лицо и поднял голову, с удивлением глядя на меня.
- Ты разве не говорил с Азару?
- Я не видел его с тех пор, как мы расстались на пиру.
- Тогда тебе следует знать принц Сальмелу не мог покушаться на тебя вчера. Он и его свита встретились мне по дороге в лесах ниже от Кураша в то время, как на вас напали.
- Ты уверен в том, что это был он?
- Так же, как в том, что ты - Вэлаша Элахад.
- Хорошие новости! - Я не хотел думать, что Сальмелу пытался убить меня. - Ишканы - это ишканы, но прежде всего они - валари.
- Да, но ишканы все-таки ишканы, так что будь осторожен, пересекая горы, хорошо?
С этими словами он хлопнул меня по плечу так, что кольца кольчуги звякнули, и попрощался.
Меня огорчило, что я не смог отыскать ни Мэрэма, ни мастера Йувейна. По словам мастера Тадео, оставшегося в апартаментах братьев, оба покинули замок в великой спешке рано утром, пока я спал. Должно быть, что-то произошло между ними и лордом Харшей, так как тот тоже отбыл вместе с дочерью и фургоном и, говорят, очень гневался. Но, похоже, про меня не забыли. Мастер Тадео вручил мне запечатанное письмо, подписанное Мэрэмом. Я сунул белый бумажный квадратик за пояс сюрко, рассчитывая прочесть его позже.
Теперь оставалось только попрощаться с семьей. Азару настаивал на том, чтобы встретиться со мной у восточных ворот замка, там же собирались быть мама, бабушка и братья. Держа под уздцы Эльтару, я ждал их во дворе, где лаяли собаки и дети играли в лучах заходящего солнца. У каждого был для меня подарок и пара напутственных слов.
Мэндру, свирепейший из моих братьев, пришел первым. Как обычно, он сжимал меч тремя оставшимися пальцами левой руки. Ходили слухи, что он даже спит с ним, а не со своей молодой женой, чем, вероятно, и объясняется отсутствие у них детей. На мгновение я решил, что Мэндру подарит мне свое оружие, но потом заметил, что в правой руке он держал какую-то вещь его драгоценный точильный камень, сделанный из спрессованной алмазной пули. Он отдал мне сверкающий серый камень.
- Держи меч острым, Вэль. Никогда не поддавайся врагу.
С этими словами брат обнял меня. Потом настала очередь Рэвара, он отдал мне свое любимое метательное копье и уступил место Джонатэю. Мой мечтательный, вечно погруженный в себя брат подарил мне шахматы, сделанные из редкого черного янтаря и слоновой кости - он любил играть в них во время длительных военных походов. Его спокойная жизнерадостная улыбка говорила мне, что большая игра под названием «поиски камня Света» непременно должна быть выиграна.
Настала очередь Йарашэна попрощаться со мной. Он подошел с таким видом, будто все жители замка сейчас наблюдали за его гибкими сильными движениями. Горделивый не менее, чем Азару, он не был наделен его добротой, чистотой и врожденным благородством, хотя и считал, что мог бы стать лучшим королем, чем старший брат. Йарашэн держал в руках прекрасно сделанную копию «Вэлькэриада», его любимой книги из «Сэганом Эли».
- Помни историю Кэлькамеша, братишка, - добавил он, вручая мне дар и обнимая.
Кэршар отдал мне свой охотничий лук. Я чувствовал, что уже скучаю по этому сильному прямодушному воину, который никогда не сомневался в том, что верно, а что нет, и всегда мог отличить доброе от злого.
Я перевел взгляд на Азару, стоявшего рядом с матерью и бабушкой. Брат шагнул ко мне.
- Прошу, прими. - Он снял с шеи шнурок со счастливым медвежьим когтем и надел его на меня. - Доверяй своему сердцу - у тебя великое сердце, Вэль.
Потом молча хлопнул меня по плечу. Слезы в его глазах говорили о многом.
Наверняка он думал, что меня убьют в неизвестной земле, далеко от родного дома. Наверное, мама тоже так думала. Хотя она была сильной, храброй женщиной, она плакала, прощаясь, и протянула мне дорожный плащ, который, как я знал, ткала в подарок мне на день рождения. Ей пришлось трудиться всю ночь, чтобы закончить его: тонкая черная шерсть была покрыта богатой серебряной вышивкой, а серебряная же застежка была выполнена в форме звезды. Эта вещь, сделанная любящими руками, защитит меня от холода в самые ненастные ночи.
- Возвращайся. Найдешь ты чашу или нет, возвращайся домой, когда придет время.
Она поцеловала меня и всхлипнула. Похоже, вся ее выдержка и достоинство понадобились для того, чтобы отойти и дать место бабушке. Та подарила мне белый шерстяной шарф, который сама связала. Эйаша Элахад, которую я всегда звал бабулей, обернула его вокруг моей шеи. Она стояла на темнеющем дворе и не сводила с меня ярких глаз.
- Твой дед тоже отправился бы в этот поиск, ты знаешь. Никогда не забывай, что он смотрит на тебя, - сказала она, указывая на яркие вечерние звезды.
Я обнял ее сухонькое тело и даже сквозь сотни спаянных колец стального доспеха почувствовал, как стучит се сердце. Эта хрупкая женщина была источником любви в моей семье, и я увозил этот бесценный дар с собой.
Наконец я отошел от нее и окинул взглядом всю мою семью. Я надеялся, что отец тоже придет попрощаться, но похоже, что он еще слишком зол. Однако потом, когда я взял поводья Эльтару и взобрался на него, послышались шаги, гулко отдававшиеся по утоптанной земле - из ворот внутреннего двора вышел отец. Он был одет в черную с серебром тунику и нес на руке щит, украшенный серебряным лебедем и семью звездами на треугольном фоне глянцевой черной стали.
- Вэль, хорошо, что ты еще не уехал.
- Уже пора. Я думал, что вы не придете, сир.
- И я так думал. Однако попрощаться нужно.
Я заглянул в глубокие грустные глаза отца.
- Благодарю вас, сир. Должно быть, вам нелегко отпускать меня вот так.
- Да, нелегко. Но ты должен всегда следовать своим путем.
- Да, сир.
- И нести наказание за это.
- Да. - Я кивнул. - Иногда тяжело. И с вами было тяжело, сир.
- Ты никогда не жаловался.
- Так вы меня учили.
- И никогда не извинялся... Хорошо. - Отец осмотрел мое копье и доспехи. - Полагаю, тяготы путешествия будут тебе достаточным наказанием.
- Похоже, что так.
- Множество опасностей подстерегают тебя по дороге в Трайю - и дальше.
Я снова кивнул и выдавил из себя храбрую улыбку, желая показать, что все это мне известно. Однако под ложечкой предательски похолодело.
- Поэтому я буду рад, если ты возьмешь с собой в путешествие этот щит.
Он подошел ближе, осторожно поглядывая на храпящего Эльтару, и протянул мне щит.
- Но, сир, - попытался возразить я, - это же ваш боевой щит. Если случится война с Ишкой, он вам понадобится.
- Все равно, возьми его.
Долго я смотрел на лебедя и серебряные звезды.
- Или ты и теперь не послушаешь меня?
- Сир! - Я принял щит и продел руку в кожаные ремни. Он был заметно тяжелее, чем мой собственный, но похоже, послужит лучшей защитой. - Спасибо.
Отец обнял меня и поцеловал в лоб. Он посмотрел на меня как-то странно - я никогда не замечал, чтобы он смотрел так на Кэршара или даже на Азару.
- Всегда помни о том, кто ты.
Я поклонился и сел в седло. Огромное тело жеребца трепетало от желания рвануться в огромный мир.
Я кашлянул, желая попрощаться напоследок со всеми, но в это время за открытыми воротами послышался топот копыт несущейся галопом лошади. Фигура в плаще верхом на здоровенной гнедой кобыле влетела во двор. Седок был вооружен саблей, прицепленной к широкому черному кожаному поясу, и тяжелым копьем. Из-под плаща мелькала ярко-красная одежда, на пальцах обеих рук блестели драгоценные кольца. Я улыбнулся, узнав Мэрэма.
- Вэль! - завопил он, подаваясь вперед и пытаясь успокоить гарцующую лошадь. - Я боялся, что разминусь с тобой.
Я снова улыбнулся, подумав, что за дикая скачка была от Святилища Братства. Мое семейство одобрительно взирало на это проявление дружеской преданности.
- Спасибо, что приехал попрощаться.
- Попрощаться? Нет, я приехал для того, чтобы присоединиться к тебе. По крайней мере поедем вместе до Трайи, если ты не против.
Новость изумила всех, может быть, исключая моего отца, молча взиравшего на Мэрэма. Мама тоже смотрела на него с большой благодарностью, думая, видимо, о том, что теперь мне не придется путешествовать одному.
- Против? - Непривычно тяжелый доспех вдруг полегчал. - С удовольствием. Но что произошло, Мэрэм?
- Ты не читал письмо?
Я похлопал по квадратику бумаги, все еще торчащему из-за пояса.
- Нет, извини, не было времени.
- Я же не мог позволить лучшему другу странствовать в одиночестве?
- И только?
Мэрэм облизнул губы, с опаской глянул на мою мать и потом на Азару.
- Ну... скажу тебе правду: лорд Харша обещал отрезать мне... хм... голову.
По словам Мэрэма, лорд Харша застал его за разговорами с Бихайрой ранним утром и снова схватился за меч. Он гонялся за Мэрэмом по женским покоям, но ему помешали больное колено и великая прыткость Мэрэма, которого здорово подстегнула паника. В итоге мой друг счастливо избежал участи быть обезглавленным - или еще чего похуже. После того как лорд Харша малость поостыл, он велел Мэрэму покинуть Меш в тот же день - или познакомиться с его мечом при следующей встрече. Мэрэм поспешно скрылся из замка и вернулся в Святилище Братства собирать вещи.
- А как насчет учебы?
- Я взял академический отпуск. Не готов пока совсем порывать с Братством.
И похоже, Братство тоже не собиралось порывать с ним. В то время, как Мэрэм рассказывал свою историю, снова послышался стук копыт, и на дороге показался мастер Йувейн верхом на другой гнедой, с двумя вьючными лошадьми в поводу. Он миновал ворота в замок и остановился рядом с нами. Потом кинул взгляд на оружие своего воспитанника - Мэрэм, должно быть, убедил его, что копье и меч нужны ему лишь для защиты - и печально покачал головой, глядя на то, как мало Мэрэма интересуют правила Братства.
Мастер Йувейн быстро объяснил, что новости о поиске произвели на братьев большое впечатление. На протяжении трех эпох они изучали тайны камня Света. А теперь, если пророчество истинно, похоже, исцеляющая чаша может быть наконец обретена. Так что братья решили послать мастера Йувейна в Трайю для того, чтобы подтвердить истинность пророчества. То, что у него было другое, тайное дело в Городе Света, осталось невысказанным.
- Я составлю Вэлю компанию до Трайи, если вы не против.
- Ничто не могло бы обрадовать меня больше, сир, - улыбнулся я, не в силах скрыть радость. - Но я решил ехать через Ишку, а это не совсем безопасно.
- А где в наши дни безопасно? - Мастер Йувейн посмотрел на огромные железные ворота и стены замка, окружавшие нас. - Лорд Сальмелу обещал тебе свободный проход, и мы должны надеяться на лучшее.
- Что ж, хорошо.
Я в последний раз окинул взглядом братьев, потом кивнул тихо плакавшим бабушке и матери, мрачно улыбнулся отцу.
- Прощайте, сир.
- Прощай, Вэлаша Элахад. - Он говорил за всех. - Ступай в свете Единого.
Я надел тяжелый шлем, сразу скрывший от меня плачущую мать, взял поводья, послал Эльтару вперед легким нажатием ног и выехал в ворота навстречу длинной дороге, ведущей прочь из замка. Мастер Йувейн и Мэрэм следовали за мной. По крайней мере отец увидит, что его сын уезжает как рыцарь валари во всей своей славе.
Ночь была тихой, первые звезды проступали на черно-синем небосводе. На западе ледяной пик Эракеля, освещенный последними лучами заходящего солнца, сиял кроваво-красным. На востоке гора Элара уже скрылась во тьме. Прохладный воздух проникал сквозь прорези шлема, принося с собой запахи леса, земли и еще чего-то неизведанного. Вскоре, проехав с полмили, я снял шлем, подставив лицо звездному свету. Эльтару размеренно стучал копытами по утрамбованной грязи, а я любовался чудесами весенней ночи.
Казалось, довольно глупо начинать долгое путешествие ночью. Но я знал, что скоро выйдет луна и света будет достаточно для того, чтобы проехать по широкой Северной дороге, ведущей в Ишку. Ветер дул в спину, и меня окружали чудесные видения золотой Чаши, так что я решил, что вполне можно ехать хоть до самой полуночи. Дело в том, что седьмой день солдры наступит уже скоро, а мне очень хотелось оказаться в Трайе вместе с остальными рыцарями свободных земель, когда король Киритан объявит начало великого поиска. Шесть сотен миль по прямой лежали между Трайей и Сильвашу. Но я - мы не могли летать в небесах, словно птицы. Нужно было преодолевать горы и переходить реки, а дорога была ровной только сначала.
Через час луна поднялась над грядой Кэладох и посеребрила окружавшие нас поля и деревья. Мы ехали в мягком свете, казалось, наполнявшем Лебяжью долину, как прекрасная сияющая жидкость. Из печных труб фермерских домов в светящееся небо поднимались клубы дыма. Во дворах, не важно, насколько утомительным был день, воины сейчас упражняются с оружием, в то время как их жены учат детей науке медитации, столь необходимой каждому валари. И только потом они сядут за стол, чтобы поужинать сыром, яблоками и черным ячменным хлебом.
Я знал, что буду тосковать по этой простой пище, взращенной на земле Меша. Воин валари, вооруженный щитом, мечом и всю жизнь посвятивший самодисциплине, - нечто большее, чем простой убийца. Ибо все вокруг меня - камни и земля, ветер, деревья и звездный свет, - все дышало жизнью, и лишь воин способен защитить свою землю и своих любимых.
Мы разбили лагерь поздно ночью на поле под паром рядом с невысоким холмом в стороне от дороги. Фермер, которому принадлежало поле, старик по имени Йошур Кадар, пришел поприветствовать нас с горшком рагу, приготовленным его женой. Он, разумеется, не присутствовал на пиру, но уже слышал о моем обете. Разрешив нам развести костер, фермер пожелал мне удачи и ушел прочь сквозь лунный свет к своему маленькому каменному дому.
- Прекрасная ночь, - заметил я, привязывая Эльтару к деревянной изгороди на краю поля. Здесь было в избытке сочной травы, так что лошади остались довольны. - Даже не надо разводить костер.
Мэрэм, помогавший мастеру Йувейну, уже расстелил меховые спальные мешки поверх старой ячменной соломы. Затем он повернулся и направился к камням, разбросанным неподалеку от дороги.
- Я беспокоюсь насчет медведей.
- В этой части долины их совсем мало.
- Мало?
- В любом случае медведи нас не тронут, если мы не тронем их.
- Согласен. А огонь заставит их держаться подальше.
- Может быть. Но скорее только привлечет их, голодного медведя костром не отпугнешь.
- Вэль! - Мэрэм выпрямился, сжимая в руках увесистый камень. - Я не желаю ничего слышать о голодных медведях, ты понял?
- Хорошо. - Я улыбнулся. - Не беспокойся. Если близко окажется медведь, нас предупредят лошади.
В конце концов Мэрэм поступил по-своему. Он вырыл небольшую ямку неподалеку от спальников и обложил ее камнями. Потом ушел куда-то к холму и приволок охапку сухих веток. С большой тщательностью сложил растопку пирамидкой в центре очага, достал из кармана кремень и кресало и в несколько секунд раздул искры в язычки яркого оранжевого пламени.
- У тебя дар к огню, - заметил мастер Йувейн. Он примостился на спальнике и начал разливать рагу по мискам. Несмотря на годы, наставник двигался легко и свободно, словно и к себе применял свои целительские таланты. - Ты мог бы стать алхимиком.
Чувственные губы Мэрэма изогнулись в усмешке, и он протянул руки к пламени.
- Огонь всегда меня завораживал. Я впервые развел костер года в четыре, а в четырнадцать уже спалил охотничий домик отца. Он мне этого до сих пор простить не может.
Мастер Йувейн потер морщинистое лицо.
- Да, пожалуй, не стоит тебе заниматься алхимией.
Мэрэм ухмыльнулся и высек кремнем искры, внимательно наблюдая за ними.
- Разве это не магия? - спросил он, обращаясь к самому себе. - Почему из кремня и кварца получаются маленькие огоньки? В чем секрет пламени, таящийся в дереве? Почему бревно горит, а камень - нет?
У меня не было ответов на эти вопросы. Я сел на спальник и смотрел, как мастер Йувейн потирает подбородок в глубоком раздумье.
- Может быть, ты узнаешь ответ, когда мы найдем камень Света.
- Да, и есть один ответ, который я хочу узнать больше всего. Почему, когда встречаются мужчина и женщина, они, будто кремень и кресало, высекают искры в ночи?
Я с улыбкой поглядел на него.
- Это одна из тем стихотворения, что ты посвятил Бихайре?
- О Бихайра, Бихайра... - Он снова высек искры. - Наверное, не следовало мне заходить к ней в комнату. Но я должен был знать...
- Ты не...
Я хотел спросить, не похитил ли он ее невинность, как того боялся лорд Харша, но потом решил, что это не мое дело.
- Нет, нет, клянусь! - Мэрэм отлично меня понял. - Я только хотел ей дочитать свои стихи и...
- Твои стихи? - Мы все отлично знали, что он стащил их из «Книги Песен».
- Ну да. - Мэрэм слегка покраснел. - Я и не говорил, что именно я написал стихотворение, только то, что оно пришло мне на ум при встрече с Бихайрой.
- Ты играешь словами, как придворный.
- А что делать? Иногда приходится покривить душой.
Я глянул на звезды, мерцавшие в небе.
- Мой дед говаривал, что если слегка покривишь душой, то получится большая ложь.
- И мы должны уважать его за это, ибо он был великим королем валари. - Мэрэм улыбнулся, огонь осветил его бороду красным. - Но я же не валари, не так ли? Я простой мужчина, и как мужчина я зашел в комнату Бихайры. Надо было понять: вдруг она - та единственная?
- Единственная?
- Женщина, что зажжет во мне неугасимое пламя. - Он смотрел в огонь, темные глаза сияли. - Если когда-нибудь я буду держать в руках камень Света, я использую его для того, чтобы открыть место, в котором любовь горит вечно, словно звезды. Вот в чем тайна вселенной.
Потом некоторое время мы были заняты едой и молчали, с наслаждением поглощая поздний ужин под звездами. Йошур принес нам великолепное рагу из нежной ягнятины, молодой картошки, моркови, лука и трав. Мы выскребли горшок до самого дна и вытерли его свежим хлебом, который мастер Йувейн прихватил с собой из святилища. Для того чтобы отпраздновать первую ночь под открытым небом, я открыл флягу с пивом. Мастер Йувейн сделал маленький глоточек, Мэрэм, конечно, пил за двоих. После первой же порции он сочным баритоном принялся строить воздушные замки, и я подливал драгоценную темную жидкость в его чашку уже с оглядкой. Но когда настало время отойти ко сну, стало ясно, что я все-таки перестарался.
- Я просто должен увидеть Трайю перед тем, как умру, - твердил Мэрэм. - Что же до поиска, боюсь, придется тебе совершить его в одиночку, друг мой. Я не рыцарь валари. О, если бы я им был, я бы уж отыскал камень Света и еще много бы чего совершил!..
- Например?
- Ну, для начала я вернулся бы с ним в Дэли. Тогда знать сделала бы меня королем. Женщины бросались бы на меня, как ягнята на свежую травку. Я завел бы огромный гарем, как делали дэлийские короли древности. Известнейшие художники и воины со всех земель присоединились бы к моему двору.
Я заткнул полупустую флягу пробкой.
- А как насчет любви?
- Ах да, любовь. - Он рыгнул, вздохнул и смежил веки. - Призрачная мечта. Такая же призрачная, как и камень Света.
Голосом, полным жалости к себе, мой друг заявил, что камень Света, несомненно, был уничтожен, и ни он, ни кто-либо еще не отыщет на этом пути ничего, кроме глубочайшего разочарования.
Мастер Йувейн сначала молча наблюдал за Мэрэмом, потом взглянул на него ясными глазами.
- Мое сердце говорит мне, что пророчество истинно. Свет звезд также призрачен, но мы не сомневается в том, что существуют сами звезды.
- Пророчество... - проворчал Мэрэм. - Но кто эти семь сестер и братьев? И что такое семь камней?
- Это по крайней мере ясно. Семь камней - это семь высших джелстеи.
Мастер продолжил свой рассказ о том, что есть сотни видов джелстеи, но только семь великих камней: белый, синий и зеленый, пурпурный и черный, красные огнекамни и благородные серебряные. Конечно же, есть и золотой джелстеи, но только один, его еще называют Джелстеи, и это сам камень Света.
- Многие искали главный камень...
- Искали и умерли. Неудивительно, что мать уже сейчас оплакивает меня.
Действительно, скорее всего я погибну вдали от дома, а может быть, мне на голову свалится камень с горы или разбойничья стрела оборвет мою жизнь в темном лесу.
- Не говори так, - предупредил меня мастер Йувейн.
- У нас очень мало шансов на успех.
- Может, и так, Вэль. Но даже прорицательница не в состоянии предвидеть все. Даже сама Ашторет.
Некоторое время мы молчали, вслушиваясь в шум ветра и глядя на то, как языки пламени потрескивают в кольце камней. Я размышлял о Морйине и его хозяине, Ангра Майнью, одном из падших Галадинов. Однажды он пошел войной на Ашторет и других ангелов, был повержен и заключен в мире Дамуум. Я подумал об этом и содрогнулся.
Чтобы подбодрить меня, Мэрэм начал петь сагу о Кэлькамеше из «Вэлькариада Сэганом Эли». Мастер Йувейн коротал время, постукивая по не сожженному еще бревну, а я взял флейту и подыграл в такт песне. Я играл для ветра и земли, и для того, чтобы почтить легендарного героя, что спустился в ад Аргатты, желая вырвать камень Света из рук самого лорда Лжи. У нас вместе получилось неплохо, и музыка лилась под звездами. Мои мысли о смерти - неподвижности тела Ральду и холоде моего собственного, - казалось, исчезли, подобно языкам пламени в ночи.
Потом мы заснули на мягкой земле Йошура Кадара. Медведи не беспокоили нас. Ночь была прекрасной, и я лежал поверх мехового спальника, прикрывшись только плащом. Когда следующим утром солнце встало над горой Элара и пробудило петухов Йошура, я чувствовал себя готовым ехать хоть на край света.
Мы и поехали. Разобрав лагерь, мы направились через богатый фермерский край. Стоял погожий весенний денек, в синем небе ярко светило солнце. Дорога на этой части пути была такой же прямой и хорошо вымощенной, как и многие дороги в утренних горах. Отец всегда говорил, что в хорошем королевстве - хорошие дороги, и прилагал большие усилия для того, чтобы поддерживать их. Мастер Йувейн и Мэрэм оба отлично ездили верхом, так что мы быстро продвигались через продуваемые ветром поля.
Около полудня, после того как мы остановились, чтобы перекусить и дать лошадям попастись на свежей травке на обочине дороги, окрестности начали изменяться. Ближе к северному краю Лебяжьей долины местность стала гористой, а почва покрылась камнями. Редкие фермы почти скрывались за рощами деревьев. Дорога здесь плавно огибала низкие холмы и поднималась, намекая на то, что скоро нас ждут северные горы. Но пока путешествие было легким. Через некоторое время солнце пересекло небосклон и стало скатываться к Центральной гряде. Мы как раз достигли кромки леса, что покрывал северо-восточные земли Меша; оставалось проехать несколько миль для того, чтобы достичь городка Кай, лежащего высоко в горах. А в нескольких милях за ним мы пересечем ущелье между горой Рааскель и горой Корукель и спустимся в земли Ишки.
Лагерь разбили рядом с маленьким горным ручьем. Холм и высокие дубы служили хорошей защитой от ветра. Мастер Йувейн сейчас во всем полагался на меня - я лучше разбирался в походных делах. Он очень обрадовался, когда я вернулся из зарослей, покрывавших берег ручья и принес премного дикой малины и съедобных грибов. Наставник нарезал грибы и положил их на хлеб вместе с ломтиками сыра, потом поджарил сандвичи на костре, который развел Мэрэм. Ночь выдалась довольно прохладной, и мы с удовольствием грелись у огня, уплетая превосходный ужин. Вокруг слышалось уханье сов, а позже высоко в холмах завыли волки. Попив чаю, приготовленного мастером Йувейном, мы обмотались плащами и заснули.
Утро выдалось зябким и облачным. Так как я хотел миновать ущелье до сумерек и боялся, что нас может задержать сильный дождь, то попросил дрожавшего Мэрэма двигаться поживее. Мы быстро миновали остаток пути до Кая, хотя дорога уже ощутимо повышалась - близились горы.
Кай был маленьким городком, наполненным лавками, кузницами и хорошенькими домиками с остроконечными крышами, сделанными так для того, чтобы уберечь жилище от тяжести горных снегов, падавших здесь всю зиму напролет.
Один из ручьев, питавших Алмазную, протекал как раз через центр города. Рядом с мостом, перекинутым через ледяные воды, там, где стояли две большие гостиницы, восточный Крепостной тракт пересекался с широкой Северной дорогой. Крепостной тракт, как я слышал от людей, путешествовавших по нему, был одной из достопримечательностей Меша. Он шел прямо через горы по периметру всего нашего королевства, соединяя небольшие форты, что охраняли проходы в Меш. Их было двадцать два, все находились высоко в горах и отстояли друг от друга миль на двенадцать. Однажды я провел долгую-долгую зиму в одном из таких фортов, ожидая вторжения племени мэнзарии, которое так и не состоялось.
Мэрэм, сетуя на тяжелую утреннюю работу (которая, правду сказать, пришлась на долю лошадей), настоятельно предлагал остановиться на пару часов в одной из гостиниц и принять ванну - мол, две предыдущие ночи, проведенные под открытым небом, его совершенно измотали. Для валари омовение было почти священным ритуалом, возможностью смыть с себя все тревоги в конце дня, так что я мечтал о горячей ванне не меньше, чем Мэрэм. Но я убедил его в том, что Кай надо миновать побыстрее. Хотя сейчас не сезон, может неожиданно выпасть снег, терпеливо объяснил я. Так что мы задержались в гостинице ровно настолько, чтобы перекусить яичницей и кашей, а потом вновь отправились в путь.
В семи милях от Кая Крепостной тракт сливался с Северной дорогой. Здесь, когда копыта лошадей приноровились к каменной брусчатке, подъем практически не ощущался. Стены дубов, растущих вперемешку с ясенями и березами, надвигались на дорогу с обеих сторон, создавая высоко над ней арки из зеленых листьев и ветвей. Но буквально через несколько миль лес начал меняться, и теперь в нем преобладали заросли осины и ели. Горы выросли перед нами, словно ступени, ведущие к невидимым сейчас звездам.
Во многих местах дорога прорезала поросшие пихтами предгорья, словно длинный извилистый шрам на пышной зелени. Я знал, что мы уже приближаемся к проходу, хотя нагромождения камня скрывают его из виду. Мэрэм пожаловался, что путешествия в горах дезориентируют и тут легко потеряться. Он, как обычно, опасался и многого другого. После того как я пересказал свой разговор с Лансаром Раашару, мой друг принялся громко удивляться, кем же мог быть второй убийца, если не ишканом. И не может ли этот неизвестный человек подстеречь нас по дороге? И если может, то зачем мы едем в Ишку? С каждым шагом, что приближал нас к недружественному королевству, его не имеющие ответов вопросы повисали в воздухе словно холодный туман, струившийся с небес.
Около полудня, взобравшись на пологий гребень, отмеченный красным обелиском, мы впервые увидели ущелье. Корукель и Рааскель возвышались подобно двум огромным сторожевым башням всего в нескольких милях к северу. Северная дорога сворачивала ближе к Рааскелю, меньшей из двух гор; впрочем, ее отвесные гранитные склоны и ледники были неприступны. Две вершины и огромные бугристые плечи Корукеля напоминали двухголового великана, готового пронзить вас ледяными копьями или закидать валунами. Если бы не алмазы, сокрытые в его недрах, трудно было бы поверить, что за эту гору кому-то охота сражаться.
- О мой Бог, вы только поглядите! - Мэрэм указал на дорогу. - Врата Телемеша. Никогда не видел ничего подобного!
Да и немногие видели. Там, как раз перед массивными укреплениями форта, разделяя землю между двумя горами, находилась великая работа моих предков и одно из чудес Эа: казалось, огромный кусок горы шириной пять миль и в милю длиной вырезан из земли словно бы рукой одного из Галадинов. На самом деле - и Мэрэм это знал - король Телемеш сделал окно между двумя горами при помощи огнекамня, который принес с войны Камней. Как гласит легенда, он стоял на этом самом холме, держа в руках красный джелстеи, и направлял струю пламени на землю в течение шести дней. А когда закончил и акры льда, грязи и камня просто выкипели и испарились, между Мешем и Ишкой открылся огромный коридор. До того, как Телемеш проделал эти ворота, «проход» между двумя королевствами считался непроходимым, по крайней мере для армий и верховых.
- Плохо, что огнекамни исчезли, - задумчиво промолвил Мэрэм. - Так могли бы быть связаны все королевства Эа.
- Говорят, огнекамень есть у Морйина. А еще говорят, что он заново открыл секрет их устройства.
Мастер Йувейн пронзительно посмотрел на меня и покачал головой. Много раз он просил Мэрэма - и меня - никогда не произносить истинное имя Красного Дракона. И действительно, едва из моих уст вырвались эти простые звуки, как с ледяных пиков поднялся холодный ветер. Или же просто стал более свежим и пронизывающим. Снова, как тогда в лесу, или рядом с Ральду позже в замке, я вздрогнул от таинственного ощущения чьего-то внимательного взгляда, будто бы камни вокруг имели глаза. Это напомнило мне о том, что мои соотечественники здесь, на севере, зовут Рааскель и Корукель Наблюдателями.
Через полмили мы спустились в крепость в центре долины. Мэрэм удивлялся, почему строители укрепления не поставили крепость рядом с Вратами, как каменную стену, защищающую их. Я объяснил ему, что стоит она правильно: в месте, богатом источниками, которые круглый год могут снабжать гарнизон водой. Цель таких крепостей, добавил я, отнюдь не остановить вторгающиеся армии; они устроены только для того, чтобы задержать врага и дать время королю Меша собрать войска.
Мы остановились у крепости, чтобы засвидетельствовать свое почтение лорду Эвиану, командиру гарнизона. Лорд Эвиан, мрачный мужчина с узким обветренным лицом, друг Азару, присутствовал на том пиру и поздравил меня с посвящением в рыцари. Убедившись, что нас вдоволь накормили свининой с картофелем, что привозят сюда из Кая, он сказал, что Сальмелу и ишканы миновали проход сегодня рано утром.
- Галопом проскакали в Ишку. Так лучше и тебе поступить, если не хочешь, чтобы сумерки застигли вас в ущелье.
После того как я поблагодарил его и выслушал пожелания удачи в поисках, мы продолжили путь по Северной дороге, змеившейся по поднимавшимся откосам долины. Мили через две, когда мы достигли Врат Телемеша, резко похолодало. В воздухе висела влага - смесь дождя, тумана и снега. Здесь, в мрачной горной местности, где деревья уже не росли, кусты и мхи были совершенно скрыты под снегом. За валунами, огромными, как дома, собрались внушительные наносы, дорогу тоже порядком замело. Если бы лорд Эвиан не послал своих воинов расчистить узкий коридор, дорога все еще оставалась бы непроходимой.
- Холодно, - пожаловался Мэрэм. Его мерин скользил по мокрому камню дороги. - Может, вернемся в крепость и подождем, пока погода не улучшится?
- Нет, - возразил я, кладя руку на шею Эльтару. Несмотря на холод, он был весь в мыле. - Поедем, на той стороне прохода будет лучше.
- Ты уверен?
Я посмотрел сквозь туман на Врата Телемеша, теперь возвышавшиеся всего в сотне ярдов от нас - темная прорезь в стене камня, покрытый льдом проход в неизвестность.
- Да, там будет лучше, - уверил я его, но не себя. - Поехали.
Я тронул бока Эльтару, посылая его вперед, однако конь нервно фыркнул и не двинулся с места. Когда мастер Йувейн подъехал ближе, огромный жеребец все еще стоял на леденящем ветру, раздувая ноздри.
- Что там, Вэль? - спросил наставник.
Я пожал плечами и оглядел окружавшие нас валуны и ледники. Местность казалась настолько же пустынной, насколько холодной. Ни сурок, ни белая куропатка не нарушали суровой пустоты ущелья.
- Может, медведь? - спроси Мэрэм, нервно оглядываясь. - Может быть, он чует медведя?
- Нет, для медведей на такой высоте слишком рано.
В следующем месяце снега сойдут, и склоны вокруг нас покроются дикими цветами и ягодами. Но сейчас здесь не было ничего живого, кроме оранжевого и зеленого лишайника, пятнами покрывавшего холодные камни.
Я снова послал Эльтару вперед, однако тот заржал и гневно тряхнул головой в сторону Врат Телемеша. Конь стучал по дороге подкованным сталью копытом, и звонкие звуки гулко разносились в напоенном туманом воздухе.
- Эльтару, Эльтару, - прошептал я. - Что происходит?
Что-то в этом проходе между горами ему не нравилось. Что-то не нравилось и мне самому. Я ощутил неожиданное, глубокое зло, проникавшее в меня до костей. Словно бы Телемеш, великий король, отец моих отцов, выжигая плоть гор при помощи огнекамня, нанес этой земле неисцелимую рану. И теперь в открытой ране расплавленной грязи и почерневшего камня сама земля все еще корчится в агонии. Какой человек или зверь сможет когда-нибудь поселиться в таком месте? Разве что только стервятники, пьющие кровь раненых и умирающих, будут чувствовать себя здесь как дома. Только великий Зверь, которого называют Красным Драконом, может испытывать извращенное удовольствие от мучений мира.
Он вышел из темной пасти прожженных огнем Врат - не простой мешский бурый медведь, а один из редких и до крайности злонравных белых медведей Ишки. Зверь, должно быть, хотел пройти в Меш через Врата и теперь словно охранял их.
Медведь поднялся на мощные задние лапы, оказавшись высотой футов десять, понюхал воздух и посмотрел прямо на меня.
- О Боже! - закричал Мэрэм, пытаясь справиться с лошадью. - О Боже, Боже!
Эльтару, наконец увидев медведя, принялся фыркать и топотать. Я старался успокоить его и одновременно Мэрэма.
- Не бойся, медведь не тронет нас, если...
- Если мы не тронем его, - закончил мой друг. - Надеюсь, ты прав.
Но похоже было, что нам с медведем никак не разойтись. Ветер дул с гор, и я чувствовал его зловонный дух, отдававший чем-то болезнетворным. Я не мог не смотреть в маленькие, шарящие глазки, в то время как моя рука непроизвольно поползла к рукояти меча. К тому же, так как медведь продолжал принюхиваться ко мне мокрым черным носом, меня посетило странное чувство: если даже он и не может учуять мой запах, то он чует запах киракса в моей крови.
Неожиданно, без предупреждения, зверь опустился на все четыре лапы и кинулся на нас.
- О Боже! - воскликнул Мэрэм. - Он идет - спасайся!
Повинуясь инстинкту, мой друг пришпорил лошадь и галопом понесся вниз по дороге. Я мог сделать то же самое, если бы Эльтару не воспротивился и не встал на свечку, закинув голову и угрожая медведю подкованными копытами. Это движение, которого я не ожидал, застало меня врасплох. В тот момент, когда Эльтару вздыбился, я пытался дотянуться до вьючной лошади и достать лук и стрелы, поэтому сидел неустойчиво и вылетел из седла. Танар, перепуганный вьючный конь, чуть не лягнул меня, в панике удирая от нападавшего медведя. Если бы я не перелетел через Эльтару, то неминуемо получил бы копытом.
- Вэль! - закричал мастер Йувейн. - Поднимайся и берись за меч!
Удивительно, как быстро медведь покрыл разделявшую нас сотню ярдов, хотя бы и вниз по склону. У меня не было времени вытащить меч. Пока мастер Йувейн пытался справиться со своей брыкающейся лошадью и двумя вьючными, привязанными к ней, медведь скатился с заснеженного склона и оказался прямо перед нами. Танар, зажатый между людьми и медведем, заржал в страхе и попытался убраться с его дороги. Потом медведь подбежал к нему вплотную, и на мгновение я подумал, что зверь разорвет лошади горло или сломает спину ударом могучей лапы. Однако похоже было, что не лошадь его интересовала. Медведь только толкнул животное плечом, отбросив в сторону в своем стремлении добраться до меня.
- Вэль! - услышал я крик Мэрэма откуда-то очень издалека. - Беги! О Боже, о Боже!
Медведь неминуемо подмял бы меня, если бы не храбрость Эльтару. Пока я пытался встать и перевести дух, огромный конь снова поднялся на дыбы и нанес сокрушительный удар по голове медведя. Острое копыто ранило врагу глаз, немедленно налившийся кровью. Оглушенный зверь зарычал от ярости и ударил Эльтару длинными черными когтями. Я чувствовал запах свалявшейся белой шерсти и слышал рычание, поднимавшееся откуда-то из глубины глотки. Медведь раскрыл пасть, желая разорвать меня длинными белыми зубами.
- Вэль, я иду! - прокричал Мэрэм сквозь грохот копыт, стучавших по камню. - Я иду!
Медведь подобрался совсем близко, вцепившись в мое плечо с сокрушительной силой. Он рычал и яростно тряс головой, пытаясь смять меня смертоносными лапами. Потом рядом возник Мэрэм. Невероятно, но он смог совладать со своей лошадью и направил ее прямо на медведя, бросая тому безнадежный вызов. Мой друг опустил копье и зажал его в руке как настоящий рыцарь. Но, хотя и ловкий в обращении с оружием, рыцарем он не был. Острие копья вошло медведю в плечо вместо горла, а Мэрэм вылетел из седла, упал на землю с омерзительным шлепком и лишился дыхания. Однако на мгновение он хотя бы отвлек медведя от меня.
- Вэль, - прохрипел Мэрэм с залитой кровью дороги. - На помощь!
Медведь зарычал на него и повернулся, желая разорвать и после добраться до меня. Но в этот момент я наконец вытащил меч. Длинная кэлама блеснула в неверном свете. Я изо всех сил опустил ее на согнутую шею медведя. Бритвенно-острое лезвие, закаленное в лучших кузницах Годры, прошло сквозь шкуру, мышцы и кости. Я задохнулся, ощутив, как яркая кровь медведя брызжет в воздух, в то время как его огромная голова катится по дороге и падает в сугроб. Рухнув на землю в смертельной агонии, я заметил, что медвежья туша грудой навалилась на Мэрэма.
- Вэль, сними его с меня! - Полузадушенный голос с трудом пробивался из-под горы мяса и костей.
Как всегда, когда я убивал животное, мне не понадобилось много времени для того, чтобы прийти в себя. Я встал и потер пульсирующее плечо; если бы не кольчуга и поддоспешник, я бы точно остался без руки. Мастер Йувейн, собрав и стреножив перепутанных лошадей, подошел и помог мне извлечь друга из-под туши медведя. Мэрэм стоял на трясущихся ногах и ощупывал себя в поисках ран.
- О мой Бог, я убит! - завопил он, заметив кровь, пропитавшую тунику. Но это была лишь кровь медведя.
- Думаю, с тобой все в порядке, - сказал мастер Йувейн, быстро ощупав его узловатыми пальцами.
- Правда? А что с Вэлем? Медведь чуть не отгрыз ему руку!
Наставник повернулся ко мне.
- Болит немного. Но, похоже, ничего не сломано.
Мэрэм обвиняюще посмотрел на меня.
- Ты ведь говорил, что медведь нас не тронет!.. Что-то не похоже было.
- Да уж.
Странно, что медведь решился напасть на трех человек и шестерых лошадей, да еще с такой яростью и целеустремленностью. Я никогда не слышал о медведях, даже о самых злобных, которые нападали бы так смело и безрассудно.
Мастер Йувейн отошел к краю дороги и исследовал массивную медвежью голову. Он заглянул в остекленевшие темные глаза и раздвинул челюсти, чтобы проверить зубы.
- Возможно, он болен бешенством. Хотя на вид не похоже.
- Да, не похоже, - согласился я, в свою очередь изучив медведя.
- Что же тогда заставило его на нас наброситься? - спросил Мэрэм.
Лицо мастера Йувейна посерело, словно он съел что-то дурное.
- Если бы этот медведь был человеком, я сказал бы, что это гуль.
Я в ужасе уставился на медведя и неожиданно понял, что болезнь, которую я ощутил тогда, гнездилась не в теле его, а разуме.
- Гуль! - воскликнул Мэрэм. - Ты хочешь сказать, что Мор... что лорд Лжи подчинил себе его волю? Я никогда не слышал о животных-гулях.
И никто не слышал. По моей спине пробежал холодок. Неужели Морйин - или кто-нибудь, кроме самого Темного, Ангра Майнью, - может обладать такой силой?
Словно отвечая на мой вопрос, мастер Йувейн вздохнул.
- Похоже, что его умение, если так его можно назвать, растет.
- Ну раз он мог послать одного медведя для того, чтобы убить Вэля, то пошлет и другого. - Мэрэм выглядел весьма встревоженно. - Или волка, или...
- Вряд ли, - прервал его мастер Йувейн. - Мужчина или женщина, ставшие гулями, - вещь очень редкая. Они должны быть открыты тьме, их разум должен быть готов. Думаю, что животные-гули, если они вообще существуют, встречаются еще реже.
- Вы уверены? - настаивал Мэрэм.
- Нет, - ответил мастер Йувейн. Он неожиданно вздрогнул и поплотнее закутался в плащ. - Но я знаю, что мы должны миновать этот проход до темноты.
- Да, - согласился я. Набрав пригоршню снега, я попытался отчистить с себя кровь, и Мэрэм поступил так же. Снова привязав Танара к Эльтару, я взобрался на своего черного жеребца и направил его по дороге.
- Ты хочешь ехать дальше? - удивился Мэрэм. - Не лучше ли вернуться в крепость?
Я показал в сторону Врат.
- Трайа находится там.
Мэрэм оглянулся на форт и на дорогу, что вела назад к Лебяжьей долине. Должно быть, он вспомнил, что там его ждет лорд Харша. Я заметил, что рука друга непроизвольно дернулась к тому месту, до которого не добралась кэлама старого лорда.
- Пожалуй, возвращаться не стоит, - проворчал он, в задумчивости почесав кудрявую бородку.
Мэрэм взобрался на своего все еще дрожавшего гнедка, то же сделал и мастер Йувейн. Я улыбнулся Мэрэму и наклонил голову.
- Спасибо за то, что спас мне жизнь.
- Я спас тебе жизнь? - Он улыбнулся в ответ, словно бы я собственной рукой посвятил его в рыцари перед лицом тысяч лордов. - Ну так позволь мне спасти ее еще разок. Кому охота ехать в Трайю? Пожалуй, настало время вернуться мне в Дэли. Мы все можем туда направиться. Ты будешь с почетом принят при дворе моего отца и...
- Нет, - сказал я. - Спасибо за щедрое предложение, но мой путь лежит в другую сторону. Ты со мной?
Мэрэм выпрямился в седле и бросил взгляд на обезглавленного медведя, а затем на меня, моргая из-за жалящих порывов снега с дождем.
- Разве я не говорил тебе, что еду с тобой? - сказал он наконец, облизнув губы. - Разве ты не мой лучший друг? Конечно, я с тобой!
С этими словами он сжал мою руку, я ответил на рукопожатие, и мы с Эльтару двинулись вперед по дороге. Мэрэм и мастер Йувейн ехали вслед за нами. Мне жаль было покидать непогребенного медведя в луже крови, но ничего иного не оставалось. Может быть, завтра один из патрулей лорда Эвиана наткнется на тушу и позаботится о ней. Так что мы направили лошадей в темную пасть Врат Телемеша, собираясь с духом для того, чтобы спуститься вниз, в Ишку.

Предыдущая страница 3 Следующая страница


Камень Света 4

Глава 7

Врата мы миновали без приключений, хотя Мэрэм постоянно ахал. Ибо, как он обнаружил, каменные стены по обеим сторонам сверкали алмазами. Огонь красного джелстеи Телемеша, проплавивший коридор в горах, вскрыл множество жил этих сверкающих кристаллов. В честь своего великого деяния горделивый Телемеш приказал никогда не вынимать их; его не ослушались. Я подумал, что красота алмазов призвана как-то скрыть длинную рану в земле. Однако многие гости Меша - и в первую очередь ишканы - жаловались на нарочитую демонстрацию богатства моего королевства. Король Хэдэру часто винил отца в том, что тот таким образом над ним насмехается. Отец не внимал этим жалобам; он только сказал, что намерен блюсти закон Телемеша так же, как блюдет Закон Единого.
- Но почему мы не можем хоть один камешек взять? - спросил Мэрэм, когда мы уже почти проехали сквозь Врата. - Продали бы его в Трайе...
Мэрэм, должно быть, не понимал, о чем говорит. Кто отвратительнее торговца алмазами? Только тот, кто продает мужчин и женщин в рабство.
- Давай, никто не узнает!
- Мы будем знать, Мэрэм. - Я посмотрел на истертые камни прохода, где среди пятен нанесенного ветром песка и лошадиных катышей сверкали алмазы. - Кроме того, говорят, что всякий, кто украдет один из этих камней, сам станет камнем.
Потом долго - даже после того, как мы выехали из ущелья и стали спускаться в Ишку - Мэрэм смотрел на каменные глыбы по сторонам, словно на похитителей, пытавшихся скрыться с бесценными сокровищами. Но когда приблизились сумерки, его страсть к алмазам исчезла, словно бы улетучилась вместе со светом дня. Тема монологов сменилась: теперь мой друг думал лишь об очаге и горячих бифштексах на ужин. Когда мы добрались до лесистых склонов горы, дождь со снегом перешел в ливень, и Мэрэм был решительно настроен переночевать сегодня в тепле под крышей.
Достигнув крепости ишканов, что охраняла проход с этой стороны, мы остановились, чтобы спросить, нет ли поблизости постоялого двора. Командир крепости, лорд Шэдра, сказал, что нет. Он принес извинения за то, что не может позволить мешскому рыцарю находиться в стенах его крепости, и направил нас к домику лесоруба, жившего милей дальше.
Под ледяными струями дождя мы свернули на боковую дорогу, как нам и велел Шэдра, и в центре изрядно вымокшей рощи отыскали домик, ничем не отличавшийся от горных домов Меша. Лесоруб, Людэр Нэрат, вышел нам навстречу. Выяснив, что привело путников на его порог в эту ненастную ночь, он пригласил нас разделить с ним хлеб, соль и очаг. Казалось, лесоруб решил доказать, что гостеприимство ишканов не уступит мешскому.
Нам выделили запасную спальню, принадлежавшую когда-то старшему сыну, который погиб на войне с Ваасом. Жена Людэра, Мэша, приготовила легкий ужин. Мы сидели у огня и ели жареную форель и суп из ячменя, грибов и лука. На столе еще были хлеб и масло, сыр и орехи, а также крепкое темное пиво, слегка отличавшееся по вкусу от того, что варят в Меше. За огромным столом сидели три дочери хозяина и младший сын, взиравший на меня с великим любопытством. Я чувствовал, что мальчика так и тянет потрогать кольца моей кольчуги. Но его сдержанность надежно скрывала природное дружелюбие, так и просившееся наружу. То же можно было сказать и о Людэре и всей его семье. Не важно, что я провел свое детство в лесах, лишь немного отличавшихся от этих, и слушал те же послеобеденные истории у горящего очага. В конце концов я рыцарь Меша и когда-нибудь могу встретиться с Людэром в битве - как и с его последним оставшимся сыном.
И все же наши хозяева были вежливы и предупредительны. Мэша проследила за тем, чтобы мы хорошенько вымылись в здоровенной кедровой бочке, сделанной Людэром. Пока мы отмачивали измученные тела в горячей воде, что натаскал ее сын, Мэша забрала нашу окровавленную одежду для того, чтобы выстирать ее. Она послала своих дочерей расстелить меховые спальники на матрасах, свеженабитых чистейшей соломой. И когда мы наконец готовы были лечь спать, принесла нам по чашке горячего имбирного чая, наполнившего сердца приятным теплом.
Мы провели замечательную ночь в этих мокрых лесах на чужой стороне гор. К утру ненастье рассеялось, и солнце безмятежно сияло в голубом небе. Мы быстро позавтракали кашей и копченой грудинкой, вслушиваясь в веселое чириканье воробьев на деревьях, поблагодарили Людэра и его семью за гостеприимство, оседлали лошадей и направили их по тропинке к Северной дороге.
Хотя я никогда раньше здесь не был, горы за Корукелем и Рааскелем казались странно знакомыми. Сразу после полудня мы миновали перевал, и перед нами на севере растянулись покрытые зеленью холмы, что вели к долине реки Ташар. С каждой милей, что мы оставляли позади, холмы делались все более пологами. Дорога, не так хорошо вымощенная, как в Меше, шла в основном под уклон, и лошади сочли ее очень приятной. К тому времени, как мы отыскали маленькую полянку у ручья, чтобы разбить лагерь, все пребывали в прекрасном расположении духа.
На следующий день мы проснулись рано, когда птицы еще только начинали насвистывать утренние песенки, и долго ехали через холмистый край, постепенно открывавший нам широкую долину Ташара. Дорога изгибалась к востоку и шла через изумрудные поля к золотому сиянию солнца - прямо к Ловайисе, городу, где находился двор короля Хэдэру. Возникло предложение: срезать путь и выехать на дорогу уже далеко к северу после главного города Ишки. Вполне мудро было бы избегнуть встречи с агрессивным Сальмелу и его друзьями, как заметил Мэрэм.
- Что, если Сальмелу нанял того человека, что стрелял в тебя? - спросил он.
- Нет, он не мог так поступить. Никто из валари не опозорит себя таким поступком.
- Но если Красный Дракон подчинил и его? Если он превратился в гуля?
Я обратил взор к сияющей ленте Ташара, протекавшей через долину прямо перед нами, и в сотый раз задумался о том, почему Морйин охотится за мной.
- Сальмелу не гуль, - наконец сказал я. - Если он и ненавидит меня, то по собственной воле, а не из-за Красного Дракона.
- Если он ненавидит тебя, то тем более следует его избегать.
Я мрачно улыбнулся и покачал головой.
- Мир полон ненависти, и от нее не уйдешь. Перед лицом своих соотечественников Сальмелу пообещал нам свободный проход... Он сдержит слово.
Мы решили, что, поехав напрямую через фермы и леса Ишки, все равно подвергнем себя опасности: придется переправляться через бурные воды Ташара, а в лесах могут встретиться медведи. В конце концов именно перспектива встречи с очередным медведем убедила Мэрэма в том, что лучше ехать через Ловайису.
Мы планировали провести ночь на одном из постоялых дворов, на следующее утро встать пораньше и по возможности скрытно отбыть. Но, как оказалось, планы строили не только мы. Очевидно, наше путешествие через Ишку не осталось незамеченным. Когда приблизилась ночь и мы миновали последние фермы, расположенные в пригороде, по дороге с грохотом примчался отряд рыцарей. Ими командовал лорд Нэдру, которого я узнал по длинному шраму на скуле к по темным изменчивым глазам. Он склонил передо мной голову.
- Итак, сэр Вэлаша, мы снова встретились. Король Хэдэру просит тебя посетить его дворец.
Я обменялся быстрыми взглядами с Мэрэмом и мастером Йувейном. Не было нужды ничего говорить - когда король «просит», остается только согласиться.
Мы последовали за лордом Нэдру и его рыцарями через Ловайису, чьи извилистые улочки и дымные кузницы напомнили мне Годру. За тяжелым деревянным частоколом, обращенным к ледяному Ташару, предстал дворец короля Хэдэру, сиявший огнями, словно в ожидании гостей. Как сказал мне Людэр Нэрат, король не любил древний замок своих предков в холмах неподалеку и построил дворец, утопавший в цветущих садах и окруженный фонтанами. Дворец представлял собой скопление пагод из различных пород дерева, покрытых искусной резьбой. В Утренних горах он был известен как Деревянный Дворец. Людэр собственными руками распилил дюжины редких деревьев, предназначенных для украшения главного холла. Внутри прекрасного здания, если не врут рассказы, мы увидим балки из эньорской вишни и колонны из черного дерева, привезенного из южных лесов Гальды. Говорят, что король Хэдэру заплатил за этот великолепный дворец алмазами, добытыми непосильной работой шахт Ишки, но я не хотел верить такой клевете.
Слуги, встречавшие у входа, приняли лошадей, а лорд Нэдру повел нас по длинному коридору в залу, где располагался двор короля Хэдэру. Четыре воина, охранявшие вход в огромную комнату, попросили нас снять обувь перед тем, как войти внутрь. Также они предупредили нас, что мечи следует держать в ножнах. Воин валари скорее расстанется с душой, чем с мечом.
Ишканская знать, Сальмелу и лорд Ишшур среди них стояли около трона короля Хэдэру. Трон был вырезан из цельного куска белого дуба, которому придали форму огромного медведя, поднявшегося на задние ноги. Король, далеко не хрупкого сложения, почти терялся на фоне этой массивной скульптуры. Он сидел прямо на коленях медведя, опираясь спиной на его грудь и живот, а огромная белая голова нависала сверху. В короле и в самом сквозило что-то медвежье. У него был крупный хищный нос, такой же, как у Сальмелу, и темные сверкающие глаза.
После того как лорд Нэдру представил нас, он занял место рядом с Сальмелу и лордом Ишшуром, стоявшими возле трона отца. Здесь были и другие прославленные рыцари: лорд Местивэн и лорд Золтар, горделивый мужчина с тяжелой черной бородой - редкое явление среди валари. Сегодня присутствовали и две женщины: сестра короля Девора, и Айриша - прелестная девушка моего возраста. Ее волосы были черны как вороново крыло, а кожа так же бела, как дерево королевского трона. Она была дочерью эньорского герцога Бэрвэна из Эдара; поговаривали, что король Хэдэру принудил того отдать дочь ему жены после смерти старой королевы. Одетая в ярко-зеленое платье, она стояла у трона короля, даже еще ближе, чем Сальмелу. По-моему, есть что-то варварское в том, что даже королева не смеет сесть в присутствии короля - таковы обычаи Ишки.
- Сэр Вэлаша Элахад, - произнес король густым стариковским голосом, - я рад приветствовать тебя в моем доме.
Он кивнул Мэрэму и мастеру Йувейну, стоявшим по бокам от меня, и продолжил:
- И тебя, принц Мэрэм Мэршэк Дэлийский, и мастера Йувейна из Великого Светлого Братства я также рад приветствовать.
Мы поблагодарили его за гостеприимство, а он улыбнулся мне улыбкой столь же хрупкой, как стекла в окнах его дворца.
- Надеюсь, твои покои здесь будут лучше, чем в вашем старом, наполненном сквозняками замке.
И в самом деле, я уже любил замок этого печального старого короля больше, чем замок своего отца, ибо он воистину был прекрасен. Высокая крыша залы из какого-то голубоватого дерева, опиравшаяся на огромные колонны черного дерева, раскрывалась над нами изящными изгибами, словно небесный свод. Панели на стенах были выполнены из темного мореного дерева и красного вишневого и украшены барельефами с изображениями величайших побед Ишки. Темное дерево создавало бы в зале мрачную атмосферу, если бы не было провощено и отполировано до зеркального блеска; в сияющих гранях отражался свет тысяч свечей. Красноватые отблески играли на глубоком глянце дубового паркета, не покрытого ковром. Его зернистая белизна прерывалась только кругом примерно в двадцать четыре фута, в центре которого стоял трон. Никто не мог стоять на этом диске из розового дерева, срубленного, должно быть, в лесах Гесперу или Суррапама. Я решил, что он символизирует солнце или одну из звезд, с которых пришел народ валари. На нем не было ни пылинки, как, впрочем, и во всей зале, что благоухал лимонным маслом и прочими экзотическими средствами ухода за деревом.
- Мои повара приготовили угощение, не присоединитесь ли к нам? И я хотел бы знать, не нужно ли вам что-нибудь?
Мэрэм, конечно, с плохо скрытым жаром уже сосредоточил свое внимание на Айрише. Я пихнул его локтем под ребро.
- Мы хотим только продолжить наше путешествие так скоро, как будет возможно. Желательно на рассвете.
- Хорошо. Я слышал, ты добровольно обрек себя на эти глупые поиски.
- Да, - отвечал я, ощущая на себе взгляды всех стоявших у трона.
- Камень Света никогда не отыщется вновь. Твой предок отдал его чужаку в Трайе, а лучше бы принес его в Ловайису.
Его тонкие губы скривились, словно бы от вкуса лимона. Я чувствовал, как возмущение кипит внутри старого короля. Мне пришло в голову, что так разбитая любовь сменяется ненавистью, утраченная надежда сменяется горечью отчаяния.
- А если камень Света будет найден? - спросил я.
- Тобой?
- Почему нет?
- Не сомневаюсь, что тогда ты принесешь его в свой замок и скроешь от всего мира.
- Нет, такого никогда не случится. Сияние камня Света должно быть доступно каждому. Как еще сможем мы восстановить мир во всем мире?
- Мир? - прорычал он. - Как может настать мир, если одни присваивают себе то, что принадлежит другим?
При этих словах Сальмелу обменялся острым взглядом с лордом Нэдру, и я услышал, как лорд Золтар пробурчал что-то насчет алмазов Корукеля. Лорд Местивэн, стоявший рядом с ним, кивнул и провел рукой по красным и белым боевым шнурам, перевивавшим его длинные черные волосы.
- Может, когда-нибудь все поймут, что кому принадлежит.
Король издал жесткий смешок, напомнивший мне медвежье рычание.
- Ты, Вэлаша Элахад, мечтатель - как и твой дед.
- У всех есть свои мечты. О чем мечтаешь ты, король Хэдэру?
Вопрос застиг короля врасплох, и все его тело напряглось, словно в ожидании удара. Взгляд стал отстраненным; казалось, он смотрит сквозь прекрасные деревянные стены своего дворца прямо в ночное небо. Я подумал, что король сам страдает от желчности своего духа. Он искал внешний блеск взамен истинной чистоты. И если случится война, то этот человек будет сражаться за свою гордость собственника, а не чтобы защитить то, чем дорожит больше всего на свете. Он мог биться против Вааса или Меша с холодной яростью, которой славился, но главную битву всегда вел с самим собой.
- О чем я мечтаю? - прорычал Хэдэру, дотрагиваясь до красных боевых шнуров, перевивавших его длинные белые волосы. - Я мечтаю об алмазах. Я мечтаю о воинах Ишки, сияющих, как десять тысяч превосходных алмазов, и готовых сразиться за богатства, для которых рождены.
Теперь растерялся я. Мой дед всегда говорил, что мы рождены для того, чтобы пребывать в свете Единого и ощущать в себе его вечное сияние, и я верил в это.
Король Хэдэру глянул на лорда Нэдру.
- А какова твоя мечта? - спросил он.
Лорд Нэдру коснулся рукояти меча и ответил без промедления:
- Правосудие, сир.
- А твоя, лорд Золтар?
Лорд Золтар потеребил окладистую бороду, потом повернулся к женщине, стоявшей слева от него. Она была по-гальдиански тонкокостной и смуглокожей - наверное, бежала из завоеванного королевства. Лорд Золтар молча улыбнулся ей, потом ответил:
- Я мечтаю о том, что однажды ишканы помогут другим народам возвратить то, что было отнято.
- Очень хорошо, - неожиданно произнес лорд Ишшур. Брат Сальмелу явно не разделял его драчливости и высокомерия. - Достойная мечта.
Король Хэдэру, наверное, ощутил одобрение со стороны своей молодой жены, так как неожиданно посмотрел на Айришу и спросил, согласна ли она.
Я заметил, что Мэрэм пристально смотрит на Айришу, а та откинула на спину длинные волосы и ответила королю:
- Конечно, это достойная мечта - одна из достойнейших. Но не должны ли мы сначала подумать о безопасности собственного королевства?
Эта «безопасность», вероятно, подразумевала объединение Эньо и Ишки. Хотя отец Айришы был вассалом эньорского короля Дэнаши, тот считался королем только по названию. Так что Эдар, к большому стыду герцога Бэрвэна, сделался практически подчиненной частью Ишки. Исключительно страх перед мешской сталью мешал ишканам отгрызать от Эньо по кусочку, подобно голодному медведю.
Некоторое время я прислушивался к речам горделивых придворных. Их страхи и надежды мало чем отличались от страхов и надежд лордов и рыцарей Меша. В то же время ишканы носили разноцветные одежды и боевые шнуры в волосах в мирное время, чего мои мрачные соотечественники не делали никогда, а некоторые из них были женаты на чужестранках. Но хуже всего, как мне показалось, была привычка все время говорить «я», что звучало грубо и самодовольно.
Я хорошо помнил, как отец предостерегал меня от использования этого обманчивого слова. Разве он не прав? Оно умаляет душу и заключает ее в ловушку самомнения, поверхностности и иллюзий. Оно удерживает от широкого взгляда на вселенную и от ощущения великого существования в пустоте бесконечности среди горячего дыхания звезд. В Меше мы используем это слово только по забывчивости; или очень редко, в моменты сильных переживаний, муж может прошептать жене в стенах своего дома: «Я люблю тебя».
Час обеда приближался, но король Хэдэру терпеливо выслушал всех, кто хотел высказаться. В конце концов он обратил тяжелый взгляд на Сальмелу.
- О чем мечтаешь ты, сын мой?
Казалось, Сальмелу ждал этого момента. Его глаза сверкнули огнем, как пламя, оживленное порцией угля.
- Я мечтаю о войне. Разве не для этого валари рождается на свет? Стоять вместе со своими братьями плечом к плечу на поле битвы и чувствовать, как все сердца бьются в унисон, видеть, как враги трепещут и бегут - есть ли что-нибудь лучше? Как еще воин может испытать себя? Как еще можем мы узнать, что внутри - алмаз или лишь стекло?
Я воспринял эти слова как вызов. Пока король Хэдэру осторожно посматривал на меня, я поднял свое рыцарское кольцо так высоко, что оно засверкало в свете свечей.
- Все люди - алмазы, всякая жизнь - череда битв. И только то, как мы ведем эту войну, определит, будем ли мы сиять, как камни наших колец, или сломаемся.
При этих словах мастер Йувейн одобрительно улыбнулся; улыбнулись и лорд Ишшур и многие другие ишканы. Однако Сальмелу бросил на меня свирепый взгляд. Ненависть вздымалась внутри него, словно разгневанная змея.
- Я своими глазами видел, как твой отец дал тебе это кольцо. Но мне тяжело поверить в то, что я вижу сейчас: воин валари пытается избежать войны!
Я глубоко вздохнул.
- Если ты так страстно жаждешь войны, то почему бы всем нам не объединиться против Красного Дракона и не сразиться с ним?
- Потому что я не боюсь его, как ты. Никто из ишканов не боится его.
Это, конечно, было не совсем так. Король Хэдэру слегка побледнел при упоминании ужасного имени. Я внезапно понял, что он все-таки не хочет воевать с Мешем, ибо война ослабит его королевство в трудные времена. Зачем тратиться на войну, если можно удовлетворить свои желания через брак или при помощи простых угроз?
- Бояться не постыдно. Истинная храбрость состоит в том, чтобы идти в бой, несмотря на страх, - заметил король.
Сальмелу посмотрел на лорда Нэдру и лорда Местивэна. Я понял, что это они возглавляют партию сторонников войны.
- Да, - произнес Сальмелу. - Идти в бой, а не просто стучать в щиты и трубить в трубы.
- Решение о битве с Мешем еще не принято, - ответил ему король. - Послы, которых я отправлял в Сильвашу, не получили согласия короля Шэвэшера.
Лицо Сальмелу вспыхнуло.
- Если мы и потерпели неудачу, то только потому, что не были уполномочены объявить войну немедленно, не принимая в расчет отсрочки и отговорки. Если бы я был королем...
- Да? - Голос Хэдэру обрел стальную твердость. - Что бы ты сделал, если бы был королем?
- Немедленно двинулся бы на Меш, невзирая ни на какой снег в ущельях. - Принц сверкнул глазами и продолжил: - Мешцы явно не готовы к войне.
- Тогда, может, и хорошо, что ты не король, - заметил его отец. - Хорошо и то, что я пока еще не назвал наследника.
При этих словах Айриша улыбнулась Хэдэру и защищающим жестом сложила руки на животе. Сальмелу посмотрел на нее с такой ненавистью, которую, как мне казалось, раньше приберегал исключительно для меня. Должно быть, он боялся того, что Айриша принесет отцу еще одного сына, который отодвинет его в сторону и одновременно укрепит королевские притязания на Эньо.
Король Хэдэру повернулся ко мне.
- Прошу, прости моего сына. У него горячая кровь, и он никогда не предвидит последствия своих поступков.
Несмотря на мою нелюбовь к Сальмелу, мне стало его на мгновение жаль. Там, где другие отцы управляют сыновьями с помощью любви и уважения, Хэдэру добивался своего с помощью страха и стыда.
- Не вижу в этом ничего дурного. Лорд Сальмелу считает, что его действия пойдут во благо Ишке.
- Хорошо сказано, сэр Вэлаша, - кивнул король. - Если бы ты не обрек себя на бесплодные поиски, твой отец мог бы направить тебя послом ко двору какого-нибудь из Девяти королевств.
- Благодарю, король Хэдэру.
Он оперся спиной на белое дерево трона, не сводя с меня пристального взгляда.
- Знаешь, у тебя глаза твоего отца. Но ты делаешь честь своей матери. Элианора ви Солару - прекрасная женщина.
Очевидно, король Хэдэру пытался завоевать меня с помощью лести - с какой целью, я не мог понять. Но его внимание только оскорбило меня и взбесило Сальмелу. Принц, должно быть, вспомнил, что ею отец напрасно добивался моей матери и женился на его матери только от безвыходности.
- Да, - прохрипел Сальмелу. - Я согласен, что из сэра Вэлаши вышел бы замечательный посол. Всякому понятно, что воин он никудышный.
Мэрэм, нетерпеливо переминавшийся около меня, вздрогнул, задетый оскорблением Сальмелу, впрочем, вид кэламы, пристегнутой к поясу принца, помог моему другу промолчать. Что до меня, то я опустил взгляд на два алмаза, сверкавших на моем кольце, и подумал, что Сальмелу в принципе прав.
- Я сказал бы, что сэр Вэлаша во многом похож и на своего отца, в частности, в том, как ловко он уклоняется от сражения, - продолжил Сальмелу.
Меня и моего отца оскорбляют перед всем двором Ишки!.. Бросает мне вызов? Нет, пожалуй, сейчас он не может вызвать меня на поединок, так как это противоречило бы его обещанию обеспечить мне свободный проход через их земли.
- Моему отцу случалось биться во многих сражениях, - отвечал я, глубоко дыша. - И никто никогда не сомневался в его храбрости.
- Ты думаешь, что я сомневаюсь в его храбрости?
- Что ты хочешь сказать?
Глаза Сальмелу пронзили меня, подобно кинжалам.
- Ты очень благородно поступил, отправившись на поиски камня Света. Или, может быть, ты просто решил избежать схватки?
Я слышал учащенное дыхание лордов, стоявших рядом с Сальмелу. Мое собственное дыхание горело внутри меня, словно я вдохнул огонь. Неужели Сальмелу провоцирует меня на то, чтобы я вызвал его сам? Что ж, я не поддамся на провокацию. Сражение с ним скорее всего означало смерть, и к тому же этим я помог бы ему развязать войну, в которой могут погибнуть мои братья и друзья. «Я алмаз, - сказал я сам себе, - великолепный алмаз, которого не заденут слова».
И все же, несмотря на свои благие намерения, я схватился за рукоять меча.
- Ты называешь меня трусом?
Если бы он назвал меня в лицо трусом, это был бы вызов на поединок, и я мог бы ответить на него.
Сердце колотилось в груди так быстро и сильно, что я боялся, как бы оно не разорвалось. Мастер Йувейн крепко стиснул мою руку, словно желая придать сил. А потом Мэрэм наконец обрел голос и попытался превратить смертельное оскорбление Сальмелу в шутку:
- Вэль трус? Ха-ха, а небо желтое? Вэль храбрейший из всех, кого я знаю!
Но его попытка утихомирить наш растущий гнев ни к чему не привела. Сальмелу снова вперил в меня пронзительный взгляд темных глаз.
- Ты решил, что я назвал тебя трусом? Тогда прошу меня извинить - я всего лишь задал вопрос.
- Сальмелу, - жестко предупредил его отец.
Принц и на него не обратил внимания.
- Каждый человек должен сомневаться в собственной храбрости. Особенно короли. Особенно те короли, что позволяют своим сыновьям бежать накануне битвы.
- Сальмелу! - Король Хэдэру гневно возвысил голос.
Я стиснул меч так, что пальцы заболели.
- Теперь ты и моего отца назвал трусом?
- Может ли ягненок родиться у льва?
Эти слова, словно капли киракса, жгли мне глаза. Насмешливое лицо Сальмелу застилала красная пелена, рождавшаяся где-то внутри.
- Может ли орел высидеть из яйца кролика?
Хитрый Сальмелу облек свои обвинения в форму вопросов и оставил мне лишь одну возможность ответить на них. Почему? Думал, что я просто брошусь на его меч?
- Хорошо, что твой дед умер и не может видеть, что стало с его родом. Ибо он был храбрым человеком. Истинная храбрость нужна для того, чтобы пожертвовать теми, кого любишь. Кто еще мог бы позволить сотням своих воинов умереть в бесплодных попытках защитить себя, вместо того чтобы отстоять свою честь в поединке?
Хотя я подавил возмущение и даже перестал дышать, глубоко внутри словно бы обрушился целый мир. В этот горький и кровавый миг ненависть Сальмелу стала моей, а моя ненависть питалась пламенем его. Не вполне соображая, что делаю, я выхватил меч из ножен.
- Вэль! - в ужасе закричал Мэрэм. - Убери меч!
Но сегодня ночью клинкам не было суждено вернуться в ножны. Сальмелу и его свита быстро выхватили свои мечи, и я пристально смотрел на это ограждение из сверкающей стали, наступая на Сальмелу. И согласно древним и священным законам валари, это простое действие было равносильно вызову на поединок.
- Успокойтесь! Успокойтесь оба! - Король Хэдэру возвысил голос, перекрикивая ропот, пронесшийся по зале. Потом он поднялся с трона и шагнул вперед. - Я не хочу этого, - заявил он Сальмелу. - Я не желаю поединка - и ты не должен принимать вызов сэра Вэлаши.
Меч Сальмелу, направленный на меня, не дрогнул.
- Тем не менее я принимаю ею.
Король долгое время смотрел на сына, потом глубоко вздохнул.
- Да будет так. Вызов брошен и принят. Ты встретишься с сэром Вэлашей в круге Чести, когда вы оба будете готовы.
При этих словах Сальмелу и остальные лорды вложили мечи в ножны, и я сделал то же самое. Видимо, пришло наконец время моей смерти.
Так как воины валари сражаются в поединках без доспехов, король дал мне время на то, чтобы снять кольчугу. Мы с Мэрэмом и мастером Йувейном отправились в переднюю. Это была маленькая комнатка, чьи розового дерева панели имели цвет и запах засохшей крови. Я молча глядел на очередную батальную сцену, вырезанную на деревянной поверхности.
- Ты с ума сошел! - завопил на меня Мэрэм, стуча по собственной ладони огромным кулаком. - Принц - лучший боец Ишки, и ты его вызвал!
- Это... невозможно было вынести.
- Невозможно вынести? - Похоже, что следующий удар кулака придется по мне. - А как ты теперь справишься? Почему бы просто не извиниться перед ним и не уехать побыстрее?
В этот момент мои ноги тряслись так, что я едва мог стоять, и ничего мне так не хотелось, как сломя голову бежать в ночь. Но вызов брошен и принят. Есть законы слишком священные для того, чтобы нарушать их.
- Оставь сейчас его одного. - Мастер Йувейн помог мне снять сюрко и трудился над застежками доспела. - Будь любезен, брат Мэрэм, сходи к лошадям и принеси Вэлю свежую тунику.
Мэрэм проворчал, что обернется в несколько секунд. Дверь открылась и закрылась. Без кольчуги и поддоспешника мне стало вдруг очень холодно в этой маленькой комнате. Впрочем, холодно было во всем дворце: страшась пожара, король Хэдэру не разрешал зажигать пламя ярче свечного ни в одной из деревянных комнат.
- Боишься? - Мастер Йувейн положил руку на мое дрожащее плечо.
- Да. - Я не мог отвести взгляда от ужасной красной стены.
- Брат Мэрэм очень впечатлителен, но по сути он прав. Ты можешь просто уехать от всего этого.
- Нет. Такой позор... Мои братья начнут войну только для того, чтобы смыть его. Мой отец начнет войну.
- Понимаю. - Наставник потер шею и задумался.
- Мастер Йувейн, - я пристально посмотрел на него, - в древние времена братья помогали рыцарю приготовиться к поединку. Ты поможешь мне сейчас?
Мастер Йувейн потер лысую макушку, подняв на меня внимательные серые глаза.
- Это было давным-давно, Вэль, еще до того, как мы отказались от всякого насилия. Если я помогу тебе сейчас и ты убьешь Сальмелу, то я буду частично повинен в его смерти.
- А если ты мне не поможешь и он убьет меня, то ты будешь частично повинен в моей.
Мое сердце уже отмерило с дюжину ударов, а мастер Йувейн все думал. Потом он наклонил голову.
- Хорошо.
Наставник велел мне сконцентрироваться на подсвечнике, стоявшем в углу комнаты. Я выбрал пламя самой высокой свечи и сосредоточился на его мерцающей желтой вершине.
Он успокоил мое дыхание и ввел в древнюю медитацию смерти. Ее целью было привести меня в состояние заньшин - состояние глубокой расслабленности перед лицом опасности. Мне следовало осознать, что я больше, чем просто плоть, и не должен бояться ран и смерти.
- Дыши вместе со мной. - велел мастер Йувейн. - Сконцентрируйся на своем восприятии пламени. Сконцентрируйся на восприятии как таковом.
В первый раз в жизни мой дар оказался истинным подарком. Как только я стал вслушиваться в низкий мощный голос мастера Йувейна, его дыхание слилось с моим, его спокойствие перешло в меня. Руки перестали потеть, и я обнаружил, что могу стоять и не трястись. Хотя сердце все еще билось быстро, как у ребенка, сокрушающая боль, которую я раньше ощущал в груди, ушла.
Потом в комнату вернулся Мэрэм, и настало время идти.
- Ты готов? - спросил мастер Йувейн, когда я надел принесенную тунику и опоясался мечом.
- Да, - я улыбнулся, - спасибо, сир.
Мы вернулись в главную залу. Король Хэдэру и его двор собрались вокруг диска розового дерева в центре комнаты. В Меше, когда должен состояться поединок, рыцари и воины образуют круг Чести в любом подходящем месте. Но у нас все-таки поединки не так часты, как среди кровожадных ишканов.
Пол под босыми ступнями был холодным как лед. Сальмелу уже поджидал меня внутри кольца своих соотечественников. Он стоял с обнаженным мечом; рядом с ним стоял лорд Ишшур. Хотя я присоединился к ним буквально через несколько секунд, вместе с Мэрэмом, выступавшим в роли секунданта, эти мгновения показались мне вечностью. Потом мы приступили к ритуалам, предшествующим всякому поединку. Сальмелу протянул свой меч Мэрэму, и тот вытер длинное сверкающее лезвие белой тканью, смоченной в бренди, а я отдал лорду Ишшуру свой. После того как очищение свершилось и наши мечи вернули, мы на несколько секунд закрыли глаза, чтобы в медитации очистить свой разум.
- Очень хорошо, - в конце концов сказал король Хэдэру. - Свидетели готовы?
Я открыл глаза и увидел, что ишканы, стоявшие в кругу, кивнули в знак того, что они на самом деле готовы. Мэрэм и мастер Йувейн теперь стояли среди них и мрачно улыбались мне.
- Бойцы готовы?
Сальмелу, держа меч в обеих руках, кивнул.
- Я готов, сир. Сэр Вэлаша удачлив в шахматах - посмотрим, спасет ли сейчас его удача.
Король подождал немного, потом задал вопрос мне:
- А ты, Вэлаша Элахад?
- Да, - ответил я. - Давайте покончим с этим.
- Вызов был брошен и принят, - раздался печальный голос короля Хэдэру. - Теперь вы должны сражаться, защищая свою честь. Во имя Единого и всех наших предков, что были на земле прежде нас... начинайте!
Несколько мгновений никто не двигался. Кольцо рыцарей и придворных вокруг нас хранило полную тишину. Некоторые дуэли длятся не дольше вздоха. Быстрый удар, сверкающая полоса стали рассекает воздух - и голова одного из бойцов летит на землю.
Но Сальмелу и я выжидали, стоя друг напротив друга на кроваво-красном круге пола. Азару однажды заметил, что истинный поединок между рыцарями валари больше всего напоминает кошачью драку, только без воя и визга.
Словно бы наши тела были связаны, мы с великой напряженностью кружили друг вокруг друга. Через несколько мгновений мы остановились, а потом возобновили кружение, вымеряя дистанцию, ловя слабость или колебание в глазах противника. На теле выступил пот, кровь молоточками билась в висках. Я дышал глубоко, стараясь расслабить мышцы и готовясь к тому, чтобы отреагировать на малейшее движение, медленно обходил Сальмелу, держа меч в обеих руках, и ждал, ждал, ждал...
Время вышло. Будто по сигналу, мы бросились друг на друга, сверкая мечами, на мгновение сцепились, изо всех сил пытаясь передавить противника, освободить клинок для смертельного удара. Мы рычали и тяжело хрипели, горячее дыхание Сальмелу обжигало мне лицо. Затем он отскочил назад, и мы возобновили кружение перед тем, как сойтись вновь. Сталь звенела о сталь... Я нанес удар снизу, который мог бы рассечь его надвое, однако не достиг цели, а кончик меча Сальмелу просвистел в воздухе у моего лица. Потом я услышал, что Сальмелу вскрикнул, словно от боли, и закричал сам, ощущая, как острая игла пронзила мне ногу.
- Смотрите! - закричал лорд Местивэн высоким нервным голосом. - Он ранен! Сальмелу ранен!
Пока Сальмелу и я стояли друг напротив друга, ожидая, что кто-нибудь из нас откроется, я заметил на его бедре длинный красный порез, рассекавший синий шелк штанов. Похоже, мой удар все-таки задел его. Порез сочился свежей кровью, но не сильно; рана скорее всего не была опасной. Чудо, что я вообще сумел до него дотянуться. Азару всегда говорил, что я мог бы стать неплохим мастером меча, если бы не позволял себе расслабляться, но я ему не верил.
Ишканы в это тоже не верили. Вздохи разочарования послышались от рыцарей и лордов, стоявших в кругу.
- Первая кровь! Элахад пролил первую кровь! - крикнул лорд Нэдру.
Мэрэм рядом с ним недовольно замычал. Он, должно быть, надеялся, что теперь мы опустим мечи. Но поединок не закончится, пока один из нас не сдастся.
Сальмелу сдаваться не собирался. Сталь, вонзившаяся в бедро, заставила его испытать приступ страха, и теперь все тело принца тряслось от желания поскорее со мной покончить. Эта страсть ледяным холодом протекала сквозь мои конечности, парализуя волю к битве. Я вспомнил обет никогда больше не убивать и ощутил, как сила вытекает из меня. И в момент мой слабости Сальмелу нанес удар.
Он оперся на здоровую ногу и крутанул мечом, фыркая и шипя от злобы, как кот. И снова его ненависть стала моей, и ее безумие выжигало мне глаза. Когда он делал выпад, я едва успевал парировать. Снова и снова он нападал; звуки стали, звенящей о сталь, разносились по зале, словно удары молота. Как-то я смог сцепиться с ним мечами, чтобы сдержать этот бешеный натиск. Освободившись, Сальмелу ударил прямо мне в сердце. Только благодаря своему дару я смог уловить острие меча, направленное мне в грудь, - и отпрыгнуть в сторону за секунду до того, как острие пронзило бы сердце. Но все-таки я был ранен в бок. Клинок легко рассек напряженные мышцы. Я закричал, когда Сальмелу выдернул меч, отпрыгнул назад и перехватил меч в здоровую руку, ожидая следующей атаки.
- Вторая кровь! - крикнул кто-то совсем рядом. - Третья кровь все решит.
Я стоял, хватая воздух ртом, и смотрел на Сальмелу. Он приближался, двигаясь так, словно сильно страдал от боли в раненой ноге и берег ее. Моя левая рука бессильно повисла вдоль тела, а правой я сжимал длинную тяжелую кэламу, данную мне отцом. По опыту я знал, что наши раны мешают нам одинаково, но страх подсказывал иное. Я был практически уверен, что Сальмелу скоро найдет способ сокрушить мою слабую оборону. Я почти готов был отступить. Однако битва, напомнил я себе, не закончится, пока один из нас не отступит в смерть.
Сальмелу пошел в атаку. Его маленький подбородок двигался вверх и вниз, словно собирался вгрызться в мои внутренности. Он готов был поразить меня прямо в живот или в другое уязвимое место. Ему хватало силы и быстроты для того, чтобы держать меч в обеих руках, в то время как мой единственный шанс заключался в том, чтобы плясать вокруг и всячески уклоняться. Но площадка была маленькой, и казалось неизбежным, что он скоро прижмет меня к самой кромке. Если я даже и попытаюсь сойти с круга чести, злые руки ишканов втолкнут меня обратно, навстречу мечу противника. Неизбежность приближающейся смерти парализовывала. Несмотря на ярость сражения, я начал потеть и трястись. Мое тело так дрожало, что я с трудом удерживал меч.
Полагаю, меня спас мой дар. Я ощущал приближающуюся разрушительную силу сверкающего меча и успевал опередить его на волос, на одно дыхание. Более того, дар открыл меня для кое-чего еще. Я почувствовал глубокое спокойствие мастера Йувейна, медитирующего на кромке круга, и моя ненависть к Сальмелу умерла. Я вспомнил любовь моей матери и ее веру в то, что я непременно возвращусь в Меш, я вспомнил прощальные слова отца: всегда помни, кто ты есть. А кто я в самом деле? Меня посетило знание того, что я не только Вэлаша Элахад, сжимающий тяжелый меч в уставшей руке, но и еще тот, кто сокрыт глубоко внутри и останется жить, когда я умру: созерцающий, ожидающий, сияющий.
Для того, кто наблюдает, мир и все вещи в нем двигаются необычайно медленно. Я видел, как меч противника описывает длинную сверкающую дугу, я воспринимал все с необычайной быстротой и ясностью. В этот момент безвременья я отклонился, чтобы избежать удара острием, чиркнувшим по моей тунике, а потом молнией нанес ответный удар. Он рассек мышцы на обеих руках Сальмелу и его грудь. Кровь брызнула в воздух, меч вылетел из рук принца и звякнул об пол, а Сальмелу закричал, что я убил его.
Конечно же, нет. Рана была не смертельной, хотя и достаточно серьезной, и ему никогда уже не поднять меч с прежней легкостью.
- Будь проклят, Элахад! - прорычал принц, потрясенно глядя на окровавленный меч. Потом он с ненавистью посмотрел на меня, ожидая, что я заберу его жизнь.
- Добивай, - скомандовал пораженный горем король Хэдэру. - Чего ты ждешь?
С бессильных рук Сальмелу ручьями текла кровь, полные ярости глаза пронзали меня ужасом. Я чувствовал, как его злоба копошится во мне, словно красные извивающиеся черви. Ничего я не желал так сильно, как убить его, ибо только таким образом я мог избавиться от кошмарного наваждения.
- Отправь его назад к звездам! - закричал Мэрэм.
В Братстве учили, что смерть не что иное, как дверь в иной мир. Валари верили, что это лишь короткое путешествие, которого не стоит страшиться. Я знал другое. Смерть - это конец всего и начало великого ничто. Это угасание света и ужасающий холод.
Я смотрел на Сальмелу, почти готового упасть в лужу собственной крови, и боялся убить его больше, чем боялся быть убитым сам.
- Нет, - сказал я королю Хэдэру. - Я не могу.
- Все поединки проводятся до смерти одного из участников, - напомнил он мне. - Если ты опустишь меч, тем самым ты нанесешь моему сыну великое бесчестье.
Я крепко стиснул меч трясущейся рукой. Силы покинули Сальмелу, и он свалился на залитый кровью пол, со страхом глядя на меня. Все ждали, ждали, ждали...
- Нет, я не стану убивать. Хватит убийств.
Я подошел к Мэрэму, который протянул мне чистую ткань - стереть кровь с клинка. Потом я с громким звяканьем вложил его в ножны.
- Да будет так, - сказал король Хэдэру.
В этот же момент мечи лорда Ишшура и лорда Нэдру - и еще две дюжины - поднялись и нацелились в мою сторону. Отказав Сальмелу в почетной смерти, я оскорбил его даже больше, чем он меня. И теперь братья и друзья принца собирались смыть это смертельное оскорбление.
- Я вызываю тебя! - закричал лорд Ишшур.
- Я вызываю тебя! - прорычал лорд Нэдру. - Если лорд Ишшур падет, ты будешь биться со мной!
И понеслось - разные рыцари и лорды, стоявшие вокруг круга Чести, выкрикивали мне свои вызовы.
- Успокойтесь! - Король Хэдэру указал пальцем на кровь, еще струившуюся по моему боку. - Вы забыли, что он ранен?
Законы валари воспрещали бросать вызов раненому воину, так что лорд Нэдру и остальные с великой злобой опустили мечи.
- Ты обесчестил мой дом и не можешь больше пользоваться моим гостеприимством, - проговорил король.
Он повернулся и посмотрел на лорда Нэдру, лорда Ишшура, остальных рыцарей и, в конце концов, на своего тяжело раненного сына.
- Вэлаша Элахад, ты должен покинуть мое королевство. Никто не разделит с тобой огонь, хлеб и соль. Мой сын обещал тебе свободный проход через Ишку, и этого я не отменю. Ни один рыцарь или воин не помешает тебе и не прервет твоего путешествия. Но что случится после того, как ты пересечешь нашу границу, зависит только от твоей судьбы.
Неожиданный блеск в глазах лорда Нэдру дал мне понять, что он и его друзья будут преследовать меня и в других землях, дабы свершить месть.
- Да будет так, - ответил я королю. Мастер Йувейн выступил вперед.
- Твой сын истекает кровью и нуждается в немедленной перевязке. Я хотел бы предложить свою помощь...
- Ты думаешь, у нас здесь нет целителей? - рявкнул король Хэдэру. - Перевязывай рану сэра Вэлаша! Убирайтесь сейчас же, пока я не забыл законы нашего королевства и сам его не вызвал!
Услышав, как оскорбляют учителя, Мэрэм замотал головой, словно бык. Он бросил долгий взгляд на Айришу, стоявшую напротив нас.
- Король Хэдэру! Если мне позволено будет сказать, я надеюсь, что...
- Нет, тебе не будет позволено, - рявкнул король Хэдэру. - Те, кто домогается чужих жен, тоже не пользуются гостеприимством в Ишке. Отправляйся со своими друзьями, если не хочешь попробовать вкуса ишканской стали.
Мэрэм облизнул губы и посмотрел на кэламу, что носил король Хэдэру.
- Давай, Вэль, нам лучше уехать отсюда.
Ничего другого и не оставалось. Если король приказывает покинуть свое королевство, глупо возражать или спорить.
Так что я повернулся и пошел в прихожую, где оставил свои доспехи.
Лорды и леди Ишки неохотно разорвали кольцо Чести, давая мне выйти из круга. Просто чудо, что никто из них не обнажил меча. Но пока мы шли через длинный холодный зал, я ощущал дюжины пар глаз, пронзавших меня, словно острия кэлам. И эта боль была едва ли не более сильной, чем от раны, нанесенной Сальмелу.

Глава 8

Пока мастер Йувейн перевязывал мою рану в холодной маленькой комнате, ишканы оставили нас одних. По странному совпадению, Сальмелу нанес мне новую рану рядом с той царапиной, что осталась после стрелы. Наставник сказал, что мне повезло - меч Сальмелу скользнул вдоль ребра, только разорвав мышцы. Такие раны обычно зарастают сами и не доставляют больших хлопот, разве что слегка чешутся. Да, они исцеляются - если дать им время, а его-то у нас и не было.
Мастер Йувейн зашил рану при помощи маленькой острой иглы и нитки, причинив мне некоторую боль. Еще больнее было снова надевать доспехи и сюрко. Потом мастер Йувейн изготовил перевязь для моей раненой руки, и настало время уходить.
Мы покинули дворец короля Хэдэру тем же путем, что и вошли в него. Снаружи, у лестницы парадного входа стояли слуги, держа наших лошадей. Лорд Нэдру, лорд Ишшур и целый отряд рыцарей Ишки уже взобрались на своих скакунов - и они явно ждали нас.
- Боже! - воскликнул Мэрэм, завидев их. - Похоже, теперь у нас есть эскорт.
Мастер Йувейн мрачно улыбнулся и посмотрел на меня.
- Ты в состоянии ехать верхом?
- Да. - Стиснув зубы, я использовал здоровую руку, чтобы взобраться на спину Эльтару. Глянцевая шкура огромного жеребца блестела в лунном свете, словно жадеит. Он злобно нагнул голову, глядя на рыцарей и их лошадей. - Едем.
Мы потихоньку спускались по обсаженной деревьями дороге, удаляясь прочь от дворца короля Хэдэру. Подкованные копыта лошадей цокали по каменным плитам. Этот звук казался очень громким в сравнении с тишиной окружавших нас земель. Была уже глубокая ночь, и здорово похолодало. В темном небе высыпало множество звезд. Их серебряный свет озарял мерцающие фонтаны и цветочные клумбы, наполнявшие ночь тонким ароматом. Помимо своей воли я обернулся, чтобы посмотреть, как этот свет играет на кончиках ишканских копий и на доспехах. Как и я, рыцари были закованы не в алмазные боевые доспехи, а в стальные кольчуги. Они следовали за нами на расстоянии ста ярдов; когда мы повернули на дорогу, ведущую к мосту через Ташар, я испугался, что ишканы намерены следовать за нами до самого Эньо.
- Может, вернемся в Меш? - спросил Мэрэм, подгоняя своего усталого мерина. - Если поедем в Эньо, ишканы прикончат нас, как только мы пересечем границу.
- Если мы вернемся в Меш, они атакуют нас, как только мы войдем во Врата Телемеша.
Пришлось разъяснить ему, что моя смерть от рук ишканов на земле Меша послужит неминуемым поводом для войны.
- Может быть, тебе стоит вернуться в Меш? - спросил я Мэрэма и перевел взгляд на мастера Йувейна, ехавшего справа, - И вам тоже, сир. Вашей смерти ишканы не желают.
- Верно, - согласился мастер Йувейн. - Но если ты продолжишь путь без нас, то кто позаботится о тебе, если вдруг начнется лихорадка? Мы не можем бросить друга под угрозой ишканских копий, не так ли, брат Мэрэм?
Мэрэм метнул быстрый взгляд на лорда Нэдру и прочих рыцарей и горестно вздохнул.
- Нет, конечно же. Но если мы не можем вернуться в Меш, то что нам делать?
Да, похоже, это был основной вопрос. У света четыре стороны, но одно направление нам уже заказано, а остальные три имели свои недостатки. К западу возвышалась стена непроходимых гор, за ними свирепые воины сарнийского племени эйдайрии стерегли бесплодные серые равнины Вендраша. На востоке, сразу за Ташаром, мы могли выехать на Королевскую дорогу, что привела бы нас прямо в королевство Тарон. Можно было проехать по этой дороге до Нара, где она пересекается с древним Нарским трактом, ведущим прямиком в Трайю. Но таронийцы, не являясь друзьями ишканов, не были и друзьями Меша. Когда мы воевали с Ваашем, Тарон послал рыцарей им на подмогу во исполнение древнего договора, и многие из них были убиты моими братьями. К тому же дорога в Нар вела на восток, а если мы хотели исполнить то, что собирались, то должны были развернуться и ехать на северо-запад, к Трайе.
- До Эньо всего шестьдесят миль, - сказал я, вглядываясь в темный ландшафт под яркими северными звездами. - В том направлении нам может повезти.
- Так ли это? - спросил мастер Йувейн. - Брат Мэрэм прав. Герцог Эдар крепко зажат в кулаке короля Хэдэру, и ишканы вольны будут атаковать нас, едва мы пересечем мост Ару-Эдар.
- Да. Но в Эньо есть и другие герцогства, куда ишканы поостерегутся ехать. И другие пути, чтобы попасть в них.
Без лишних объяснений я сказал, что хочу пересечь границу Эньо далеко к западу от моста, там, где воды реки Ару не так стремительны. Под покровом ночи мы легко достигнем гор и оторвемся от ишканов в густых лесах, покрывающих склоны.
- И это весь твой план? - осведомился Мэрэм.
- У тебя есть лучше?
Мэрэм повел рукой в сторону огней Ловайисы, сияющих у подножия холма.
- Рыцари Хэдэру не тронут нас, пока мы в Ишке. Почему бы просто не найти гостиницу на ночь - в надежде, что к утру сердце короля смягчится?
- Так скоро это не произойдет. Не забывай к тому же, что он отказал нам в огне, хлебе и соли. Пока мы остаемся в Ишке, нам придется рассчитывать только на собственные запасы, а когда они закончатся, мы начнем голодать.
Мэрэм мало что в мире ценил так, как возможность нормально поужинать. Он погладил пустой живот и согласился с тем, что нужно покинуть земли Ишки как можно быстрее.
Ловайиса, хоть и не была большим городом, располагалась на обоих берегах реки Ташар. По ее улицам мы быстро выехали на Северную дорогу, к мосту, пересекавшему реку. Эта огромная арка на каменных опорах, погруженных в бурлящие темные воды, была с обеих сторон освещена факелами. Лорд Ишшур и его рыцари ехали следом. Они сохраняли между нами расстояние в сотню ярдов: не так близко, чтобы насладиться нашим обществом, но и не так далеко, чтобы потерять нас в лабиринте улиц северной части города.
Вскоре здания стали попадаться все реже и уступили место холмистым фермерским землям, окружавшим Ловайису. Луна сияла над полями ячменя и пшеницы, молодые побеги слабо поблескивали в мягком свете. Мэрэм кидал горестные взгляды на домики, попадавшиеся среди полей по обеим сторонам дороги. Мы слышали мычание коров и обоняли сводящий с ума аромат жареного мяса, разносившийся в воздухе. Мы были страшно голодны, но все, чем нам удалось перекусить, - это немного сыра и сухих бисквитов: мы достали еду из седельных сумок. Мэрэм жаловался, что обломал себе все зубы о железной твердости бисквиты. Он вспоминал мой поединок с Сальмелу и не переставая ворчал:
- Вызвал бы его после пира...
Моим зубам тоже пришлось несладко. Да, в ночном бегстве из Ишки не было ничего приятного. Эльтару, как всегда, ощущал мое состояние и двигался так, чтобы не потревожить рану, но я все равно чувствовал, как мое измученное тело трепещет с каждым ударом сердца. Ближе к полуночи небо затянуло облаками и пошел дождь. Неожиданно сильно похолодало. Мэрэм завернулся в плащ и, ворча, погрозил кулаком небу.
- Я замерз, я устал, я вымок - и все еще голоден. Безжалостные ишканы не могут требовать, чтобы мы ехали всю ночь напролет!
Но они, похоже, вполне были на это способны. Через некоторое время мастер Йувейн настоял на том, чтобы мы остановились и разбили лагерь. Но как только мы привязали лошадей к изгороди на краю поля, примчался лорд Нэдру на своем огромном боевом коне. Я с трудом различал его черты сквозь струи дождя.
- Вам было отказано в гостеприимстве Ишки. Садитесь на лошадей и даже не пытайтесь снова остановиться.
- Вы с ума сошли? - напустился на него Мэрэм. - Мы едем с самого утра, чертовски устали и...
- Садитесь на лошадей, - повторил лорд Нэдру. - Или мы свяжем вас и выдворим из Ишки силой!
Тут подъехал лорд Ишшур. Это был энергичный изящный человек, и я, возможно, при каких-нибудь других обстоятельствах был бы даже рад его видеть.
- Пожалуйста, садитесь на лошадей, нам бы не хотелось делать то, о чем говорит лорд Нэдру.
Мастер Йувейн выступил вперед и посмотрел на двух конных рыцарей, возвышавшихся над ним. Хотя и невысокий ростом, казалось, что он способен удержать их лишь силой своего голоса.
- Мой друг ранен и нуждается в отдыхе. Если у вас есть хоть немного сострадания, вы разрешите нам остаться.
- Сострадания? - воскликнул лорд Ишшур. - Мы все должны стремиться к этому, но как насчет сэра Вэлаши? Если бы он имел сострадание, то убил бы моего брата, вместо того чтобы оставить его жить в позоре.
- По крайней мере твой брат все еще жив, - заметил мастер Йувейн. - И пока он продолжает дышать, у него остается надежда искупить свой позор, разве не так?
- Может быть, - ответил лорд Ишшур.
Мастер Йувейн указал на меня:
- Немедленная поездка может убить Вэлашу. Его надежда заключается в том, чтобы отдохнуть.
- Вы не понимаете. - Лорд Ишшур печально покачал головой. - Для него нет никакой надежды. Он сделал выбор. Теперь, прошу, садитесь на лошадей или я позволю лорду Нэдру воспользоваться веревками.
Спорить было бессмысленно. Добрый в глубине души, лорд Ишшур обладал железным характером и твердо решил исполнить волю короля Хэдэру, несмотря на отважное вмешательство мастера Йувейна.
После того как они с лордом Нэдру вернулись к остальным рыцарям, мы приготовились продолжать путь. Тут Мэрэм неожиданно выхватил меч и потряс им, обращаясь в сторону темной дороги.
- Как они разговаривали с тобой! - воскликнул мой друг. - Разве они не помнят, что ты сделал с Сальмелу? Я в жизни не видел такой работы мечом!.. Связать нас веревками, они сказали! Пусть только попробуют дотронуться до тебя, я...
- Мэрэм, прошу, - прервал я его, - прибереги свой пыл до границ Эньо. А теперь поедем, пока еще есть силы.
Говорят, что сарнийские воины едят и спят в седле и пьют кровь из вен своих лошадей, если испытывают жажду. При быстрой езде они способны покрыть около сотни миль в день. Мы и сами ехали всю ночь так быстро, как только могли, но проделали не такой большой путь. Дождь струями стекал по моему плащу, возделанные земли уступили место диким, а я изо всех сил боролся со сном; боль в боку немало этому способствовала. Что до Мэрэма, то он все время наклонялся вперед с громким храпом - только для того чтобы проснуться, почувствовав, что сползает с седла. Казалось, лишь мастеру Йувейну не требовался сон. Он пояснил, что ежедневные медитации позволяют ему практически не испытывать нужды в сладкой дреме. Несмотря на его мирные обеты и доброту, он был очень крепок, как и все братья.
Под утро дождь прекратился и облака разошлись, открыв нашему взору бледнеющие звезды. Рассвет застал нас в широкой зеленой долине, где-то на полпути к Эньо. На востоке, над низкой горной грядой, виднелась половинка красно-золотого солнечного диска. Его струящиеся лучи упали на нас, еще не такие жаркие, чтобы высушить одежду, но все же бодрящие. К востоку, проникая мимо заснеженных пиков Шошанской гряды, на широкой поверхности голубой воды мерцал солнечный свет. Я решил, что это, должно быть, Ош - самое большое, точнее, единственное настоящее озеро Ишки. От его северного берега до границы Ишки, если я правильно помнил, было около пятидесяти миль.
- Я не оскорблю тебя, если скажу, что это прекрасный край? - спросил Мэрэм, ехавший бок о бок со мной. - Почти такой же прекрасный, как Меш.
- Красота никогда не может оскорбить, - ответил я, глядя на друга и пытаясь улыбнуться. - Ничто ведь не мешало тебе строить глазки жене короля Хэдэру?
- Строить глазки? - Мэрэм покраснел. - Ничего подобного! Я лишь выказал ей свое внимание. Нужно быть благодарным миру, создавшему такую красоту.
- Похоже, ты влюбился, - с улыбкой произнес я.
- Да, это так.
- Ты ведь только вчера ее встретил - и даже не был представлен как следует. Как ты мог в нее влюбиться?
- Разве рыбе требуется быть представленной для того, чтобы любить воду? Разве цветку требуется больше секунды, чтобы полюбить солнце?
- Но Айриша - женщина.
- О да, истинная женщина - и что с того? Когда ты заглядываешь женщине в глаза, ты заглядываешь в ее душу. И уже тогда знаешь.
- Думаешь, все так просто?
- Ну конечно - что может быть проще, чем любовь?
На самом деле, что? Не зная ответа, я смежил усталые веки и улыбнулся.
- Как ты думаешь, сколько ей лет? Восемнадцать? - продолжил Мэрэм. - Король Хэдэру решил заронить свое старое семя в такую незрелую почву. Вряд ли оно прорастет. А после смерти короля я вернусь за ней.
- Но как насчет Бихайры? Я думал, ты любишь ее.
- О, моя сладкая Бихайра... Да, наверное, я люблю ее. Но Айришу, пожалуй, я люблю больше.
Интересно, удастся ли Мэрэму вернуться к этим двум женщинам - или вернуться вообще? Король Хэдэру благополучно здравствовал у себя во дворце, а его рыцари все еще вели преследование. В паре сотен ярдов от нас развевались на ветру их яркие сюрко, а боевые кони неутомимо бежали вперед.
Пару раз мы остановились поесть и напоить лошадей. Ишканы вроде бы не возражали против этих коротких передышек. Они могли преследовать нас, доводя до полного изнеможения, но, все-таки будучи рыцарями, не хотели убивать наших лошадей. Утро постепенно переходило в день, солнце светило все ярче. Оно нагрело мои доспехи; хорошо, что ткань сюрко закрывает большую часть разогретых стальных колечек. Дневное тепло разморило меня, и я с трудом различал каменные громады гор на востоке и высочайшие пики впереди. К полудню мы проехали мимо Йарвэна, прелестного маленького городка, напомнившего мне Лэшку в Меше. Я полагал, что граница Эньо и мост Ару-Эдар лежат в десяти или двенадцати милях дальше по дороге, так что позволил Эльтару остановиться и повернулся к Мэрэму и мастеру Йувейну.
- Будет лучше, если дальше вы поедете без меня.
- Что ты имеешь в виду? - спросил Мэрэм.
Я указал на дорогу, стремившуюся на север подобно сверкающей каменной ленте.
- Ишканы не последуют за вами через мост.
- А куда поедешь ты?
Теперь я указал на холмистую местность между озером Ош и горами на севере.
- Если только менестрель моего отца не соврал, дальше к западу есть проход. Встретимся в Сауво через несколько дней.
Я пояснил, что в Сауво король Дэнаша сможет предоставить нам убежище, а ишканы туда не сунутся.
Мастер Йувейн подогнал лошадь поближе и прохладной рукой дотронулся до моего лба.
- Ты весь горишь, Вэлаша, - лихорадка может убить тебя прежде, чем это сделают ишканы. Тебе нужен отдых.
- Не спорю. - Я на мгновение прикрыл глаза и попытался вспомнить, зачем вообще отправился в это бесконечное путешествие. - А миру нужен покой, но он все равно должен вращаться.
- Мы не оставим тебя одного, - сказал мастер Йувейн.
- Да, не оставим, - подхватил Мэрэм. Теперь, когда он произнес эти слова, на его лице отразилось сомнение, однако он продолжал разглагольствовать: - Мы последуем за тобой даже сквозь врата ада, мой друг!
- А как ты думаешь, куда мы направляемся? - улыбнулся я. С этими словами я повернул Эльтару на запад и съехал с дороги.
Ишканы, должно быть, встревоженные новым направлением нашего пути, сдвинули ряды и подъехали ближе. Почва под копытами лошадей была слишком бедной для того, чтобы выращивать на ней злаки, так что ферм здесь было немного. Редкие деревья давно вырубили на дрова или для строительных проектов. Я надеялся найди какую-нибудь более серьезную защиту от безжалостной бдительности лорда Ишшура и лорда Нэдру. Воистину, я надеялся на густые леса, в которых мы могли бы затеряться.
В этой части Ишки леса росли только на крутых склонах гор, возвышавшихся на севере. Я решил было ехать прямо туда, однако усомнился, что это удачная мысль. Вряд ли я или наши лошади, даже Эльтару, найдем в себе силы пересечь эту каменистую территорию. И даже если мы сбежим от лорда Ишшура и его рыцарей, нам предстоит миновать один из трех проходов в этой части границы. Любой гарнизон, охраняющий их, задержит нас до тех пор, пока не подъедет лорд Ишшур. Единственный неохраняемый проход - если его можно так назвать - лежал несколькими милями дальше, за голыми волнистыми предгорьями. Я собрал всю свою волю для того, чтобы направить Эльтару по этому пути; впрочем, ничего лучшего придумать все равно не удалось.
Так я последовал за солнцем, а мастер Йувейн и Мэрэм последовали за мной. Это был, пожалуй, самый длинный день в моей жизни. Бок болел так, словно меч Сальмелу остался в ране, кости ныли. Через несколько часов местность вокруг нас, казалось, превратилась в море пылающей зелени. Я дремал в седле во власти лихорадочных видений, время от времени почти сползая со спины Эльтару, но каждый раз он предупреждал неминуемое падение. Его доверие меня поражало - ведь я вел его в места, которых никто из нас никогда не видел.
Сумерки не сделали наш путь легче. Если бы не полная луна, поднявшаяся над холмами, мы вообще не смогли бы ехать дальше. Я постарался сосредоточить взгляд на высоком заснеженном пике, вырисовывавшемся на черном небе прямо перед нами, там, где более низкие северные горы встречались с Шошанской грядой и образовывали огромную каменную петлю. Однако мои глаза словно были засыпаны песком, и я с трудом держал их открытыми. Я так устал, что даже не смог проглотить кусок хлеба, который мастер Йувейн попытался вложить мне в рот, как птица, кормящая своего птенца. Все, на что меня хватило, это сделать несколько глотков воды. Я знал, что вскоре неминуемо свалюсь со спины Эльтару, невзирая на всю его любовь ко мне, и найду забвение в благоуханном вереске, покрывавшем холмы. Тогда пусть приходит лорд Нэдру...
Должно быть, только камень Света поддерживал во мне способность двигаться. Я хранил образ этой золотой чаши глубоко в сердце, и из каких-то потаенных ее источников поднималась прохладная чистая влага, придавая телу новые силы.
Заставило меня взбодриться и печальное состояние моих друзей, ибо они тоже устали и были напуганы видом незнакомых земель, простиравшихся перед нами. Их состояние тронуло мое сердце; я дал себе клятву сделать для них все, на что у меня достанет сил.
Мы ехали бок о бок по залитым серебряным светом холмам. Около полуночи, поднявшись на вершину очередного холма, я уловил влажный тревожный запах, заставивший меня насторожиться. Я остановил Эльтару и посмотрел на широкую котловину, казавшуюся неуместной здесь, в предгорьях. Клочья тумана нависали над ней, словно хлопья ваты, плавающие в огромной кастрюле. На восточной стороне огромной впадины заканчивалась гряда гор, вдоль которой мы ехали все это время, а на западной стороне виднелась каменистая стена Шошанской гряды. Там и была петля, которую я искал. И, как я надеялся, там петля разрывалась и перед нами лежал проход в Эньо.
- Что это? - спросил мастер Йувейн, вглядываясь в освещенный луной ландшафт.
Донесся слабый запах гниения, а воздух вдруг стал ощутимо холоднее.
- Болото, причем не самое большое.
Я рассказал ему и Мэрэму все, что знал об этой несчастной земле. Во время эры Закона прямо на этом месте была гора. Ишканы древности называли ее Алмазной горой, ибо здесь таились богатейшие запасы драгоценных камней. В своей жажде наживы они использовали огнекамни для того, чтобы выжечь пласты бесполезной породы и вскрыть алмазные жилы. Опустошающая добыча велась на протяжении сотен лет, выжгла целую гору и оставила на ее месте впадину, наполненную наносами и песком, а теперь, эпоху спустя, здесь возникло отвратительно пахнущее болото.
Мэрэм, в ужасе смотревший на лежавшую перед ним котловину, схватил меня за руку.
- Ты ведь не хочешь сказать, что мы поедем туда? Не ночью же?
Если мой отец и научил меня чему-то относительно войны, так это то, что король не должен полагаться на горы, реки или леса - и даже на болота - в поисках защиты. На вид непроходимые преграды обычно вполне проходимы, надо лишь приложить усилия и немного смелости.
- Ладно, все не так плохо, - подбодрил я Мэрэма.
- Неужели? Почему-то мне кажется, что все еще хуже, чем просто плохо.
Пока мы обсуждали опасности болота - Мэрэм утверждал, что зыбучие пески могут поймать в ловушку и коня, и человека и засосать их, - ишканы подъехали ближе. Лорд Ишшур и лорд Нэдру вели восемнадцать мрачных рыцарей, которые казались такими же уставшими, как и мы, и с трудом держались в седлах.
- Сэр Вэлаша! - окликнул меня лорд Ишшур. Он подогнал лошадь еще на несколько шагов ближе ко мне и указал вниз, на болото. - Как видите, здесь нет выхода из Ишки. Вы должны вернуться и проехать через один из проходов на севере.
- Нет, - ответил я, глядя вниз, туда, куда он указывал. - Мы поедем этим путем.
- Через Черную трясину? - спросил он, а его спутники неуверенно засмеялись.
Мэрэм вытер пот со своего выпуклого лба.
- Черная трясина? Отлично - звучит очень вдохновляюще.
- Чтобы пересечь ее, одного вдохновения мало, - вставил лорд Нэдру.
- Почему?
- Потому что она обитаема. Там есть что-то, что пожирает людей. Никто, кто входил сюда, не возвратился обратно.
Теперь уже мастер Йувейн кинул на меня обеспокоенный взгляд. Но его стальная воля обуздала страх. Я улыбнулся, отдавая дань его храбрости, и он улыбнулся в ответ.
- Не важно, мы все равно войдем туда, - ответил я лорду Ишшуру.
- Не делайте этого.
- Твой отец сказал, что мы должны покинуть Ишку. Но по крайней мере у нас есть возможность выбрать путь.
- Возвращайтесь, - попросил он напряженным голосом. - Там вас ждет верная смерть.
- Любой из проходов означает смерть, особенно если вы будете так старательно преследовать нас.
- Есть вещи похуже, чем смерть.
Я перевел взгляд на туманную котловину, но ничего не ответил.
- В конце концов, - продолжил лорд Ишшур, кивнув в сторону мастера Йувейна и Мэрэма, - мы требуем лишь твоей смерти. И ты можешь умереть в сражении, с мечом в руках.
Эльтару нетерпеливо заржал, и я похлопал его по шее.
- Довольно сражений.
- Мастер Йувейн, - воззвал лорд Ишшур, - принц Мэрэм Мэршэк... Что вы будете делать?
Ледяным голосом мастер Йувейн подтвердил, что последует за мной в трясину. Мэрэм долго смотрел на меня, и я ощущал, что наши сердца бьются в унисон. Потом, глубоко вздохнув, он сказал, что тоже поедет со мной.
- Почему бы вам просто не прикончить нас из жалости прямо здесь?
Какое-то мгновение казалось, что ишканы именно так и поступят. Восемнадцать рыцарей крепче сжали копья, глядя на лорда Ишшура и лорда Нэдру в ожидании приказа.
- Ты должен понять, что если я поведу своих людей в трясину, я и их обреку на смерть, - сказал мне лорд Ишшур.
- Может быть.
- Так что я не буду делать этого.
Я прислушивался к отдаленному вою волков, ожидая, что же он будет делать. Еще за многие мили до того я предвидел, что он может убить меня на этом самом месте - а заодно, как свидетелей преступления, и мастера Йувейна и Мэрэма. Однако я все же рассчитывал на силу обещания Сальмелу, что мне не причинят вреда хотя бы на земле Ишки.
- Мы не последуем за тобой туда. В этом нет нужды.
Многие рыцари облегченно вздохнули, однако лорд Нэдру подогнал коня ближе и положил руку на рукоять меча.
- Но как насчет приказа короля, что сэр Вэлаша и его друзья должны покинуть Ишку? - спросил он у лорда Ишшура.
Тот вновь указал на трясину:
- Это больше не часть Ишки. Оно не принадлежит ни одному королевству на свете.
Потом лорд Ишшур вновь повернулся ко мне:
- Счастливого пути, Вэлаша Элахад. Ты храбр, но глуп. Мы сообщим твоим соотечественникам, если выпадет такой случай, что вы сгинули в проклятом месте.
Я попрощался с лордом Ишшуром и направил Эльтару вниз. Мастер Йувейн и Мэрэм последовали за мной, ведя в поводу вьючных лошадей. Ишканы ехали за нами, дабы убедиться, что мы на самом деле отправляемся туда, куда сказали.
Каменистый склон холма постепенно уступал место мягкой почве. Вереск под копытами лошадей сменила другая растительность: осока, трава и разные виды лишайника. Воздух вдруг стал холоднее, и сильно запахло разложением.
Внезапно Эльтару по колено провалился в зыбкую почву и с громким ржанием вырвался оттуда. Он потряс головой, глядя на затянутую туманом землю, лежавшую перед нами, и отказался идти дальше.
- Давай, мальчик, - сказал я, похлопав его по шее. - Мы должны это сделать.
Подъехали мастер Йувейн и Мэрэм. Их лошади тоже нервно рыли землю копытами.
- Давай же, - повторил я.
Я постарался очистить свое воспаленное сознание, как учил меня мастер Йувейн. Очевидно, доля достигнутого мной спокойствия передалась и Эльтару - он повернул голову, посмотрел на меня большими доверчивыми глазами и потихоньку двинулся вперед, в трясину.
Другие лошади последовали за ним, увязая копытами во влажной почве. Хлюпающие звуки далеко разносились в холодном воздухе. Странно: пропитанная водой, земля казалась при этом достаточно надежной. В некоторых местах стоячая вода проступала в виде маленьких озер. Мы достаточно легко обходили эти чернеющие озерца и продолжали двигаться вперед. Наш путь через трясину шел не прямо, как того хотелось бы, но все-таки давая надежду вскоре выбраться из проклятого места.
Я старался сохранять направление на север, чтобы не потеряться в бездорожной пустоши. Через некоторое время я оглянулся, определяя наше положение относительно холма, на котором мы расстались с ишканами Я думал, что разгляжу хотя бы их очертания, особенно если всадники наблюдают за нами с вершины. Однако все вокруг покрывал туман. Когда через несколько минут он рассеялся, на холме рыцарей не было, а сам холм выглядел более широким и пологим, словно тяжелый воздух над трясиной служил чем-то наподобие линзы, искажая окружающий мир.
- Вэль, у меня кружится голова, - издалека донесся голос Мэрэма. - Я словно куда-то падаю.
Я тоже ощущал странное сосущее чувство в животе, как когда Азару и я прыгали с утесов озера Силаш в темные холодные воды. Казалось, что трясина давит на нас, что мы проваливаемся в зыбкую почву, хотя здесь не было места, где вода доходила бы лошадям выше бабок.
- Все будет хорошо, - повторил я. Туман скользнул по земле и сомкнул вокруг нас черно-серые щупальца. - Главное, идти вперед.
Потом, хотя туман несколько рассеялся, а в разрывах проглянуло небо, я понял, что ничего хорошего нас не ждет. Ибо что-то в этом проклятом месте искажало свет самих звезд. Ярчайшие из них - Солару, Эрас и Вэршара - казались странно тусклыми и смещенными. Я моргнул и потряс головой, не веря своим глазам. Чувство падения в бесконечную черную дыру сделалось только сильнее.
- Мэрэм, - позвал я, - мастер Йувейн, здесь что-то не так! Я повернулся, желая сказать им, что надо держаться вместе, но, вглядевшись в клубящийся туман, никого не увидел. Странно, они должны были ехать ярдах в десяти за мной.
- Мэрэм, мастер Йувейн, где вы?
Остановив Эльтару, я внимательно прислушался. Трясина была тиха и мертвенно спокойна. Даже кузнечики не трещали.
Чувство неожиданного одиночества ударило, будто молотом. Долгое время я с трудом мог вдыхать промозглый плотный воздух. Неужели и Мэрэм, и мастер Йувейн провалились в зыбучий песок? Или они просто исчезли с лица земли?
Я вспотел под кольчугой и слоями одежды, хотя леденящий холод заставлял меня всего трястись. На мгновение я прикрыл глаза и потер лоб рукой. Может, я схожу с ума? Обречен смерти и навеки сгину в этом неверном тумане?
- Эльтару, - прошептал я, поглаживая длинную жесткую гриву. - Где они? Ты их чувствуешь?
Эльтару нервно фыркнул и мотнул головой. Он рыл копытом сырую землю и ждал моих команд.
- Мэрэм! Мастер Йувейн! Отзовитесь!
Донесся только грохочущий звук, словно сотрясалась вся земля. Через некоторое время я понял, что это не грохот гигантского барабана, а всего лишь стук моего собственного сердца. Потом Мэрэм откликнулся - из совершенно неожиданного места. Мгновение спустя туман вновь поредел, и я увидел его и мастера Йувейна - ярдах в двенадцати впереди.
- Почему вы меня бросили? - прокричал я, подъезжая ближе.
- Бросили тебя? - Мэрэм перегнулся с седла и тряс мою здоровую руку, словно бы желая убедиться, что это именно я. - Это ты нас бросил.
- Сейчас не до шуток, Мэрэм. Как вы оказались впереди?
- А как ты оказался сзади?
Не найдя, что сказать, я выпрямился в седле, с облегчением глядя на друга. Кто бы мог подумать, что я когда-нибудь так обрадуюсь, увидев его густую коричневую бороду и мечтательные глаза.
Подъехал мастер Йувейн.
- Творится что-то странное. Я никогда не слышал ни о чем подобном. Почему бы нам не связать лошадей вместе и не держаться поближе друг к другу?
Мы с Мэрэмом решили, что это отличная идея. Разыскав во вьюках несколько веревок, мы привязали двух верховых к Эльтару, а к ним и вьючных лошадей.
- Поехали. - Мне не хотелось задерживаться здесь ни на минуту. - Осталось еще пару миль. Дальше начнется земля посуше.
Так мы снова двинулись вперед, я вел группу на север. Местами туман становился таким плотным, что на расстоянии десяти футов уже ничего не было видно. Землю под копытами лошадей устилал высокий губчатый мох, издававший хлюпающие звуки. Воздух был холодным, влажным и нес с собой незнакомые мне темные запахи. И никаких признаков животных... Несмотря на это, пока мы пробирались через топкую осоку, траву и грязь, я ощутил, как кто-то следует за нами. Хотя я решил, что это не зверь, у меня возникло тягостное чувство, что оно способно учуять меня за мили даже сквозь плотный слой тумана. А когда я закрыл на мгновение глаза, перед моим мысленным взором появились серые фигуры на лошадях, быстро скачущие в нашу сторону. Я испугался, что лорд Ишшур все-таки изменил решение и вернулся убить нас.
Я поторопил Эльтару; остальные лошади, привязанные к седлу на коротких веревках, ускорили шаги. Мы долго ехали в тишине. Не могу точно сказать, сколько миль мы покрыли, ибо расстояние и время в этой ужасной трясине казались иными, чем в горах и долинах, в которых я провел всю свою жизнь. Но с каждым отрезком топкой почвы, остававшимся позади, нарастало чувство, что кто-то или что-то нас преследует. Я не мог понять, почему мы еще не видим северную границу трясины, за которой ждали безопасные земли Эньо. Потом, когда туман слегка рассеялся, Мэрэм в ужасе закричал, так как увидел нечто совсем другое.
- Смотри, - проговорил он, указывая на землю перед нами. - О Боже!
Лунный свет ясно осветил нечто полузакрытое мхами и грязью. Это был человек, точнее, его останки. Безглазый череп смотрел прямо на нас, суставы пальцев крепко сжимали рукоять ржавого двуручного меча. Почти весь скелет был скрыт сопротивлявшимися порче алмазными доспехами. Сотни камней, хотя и оскверненные грязью, ярко сверкали.
- Смотри, - повторил Мэрэм. Он указал на скелет лошади, лежавший в грязи неподалеку. - Как давно этот рыцарь лежит здесь?
Я внимательно осмотрел доспехи, особенно намет, спускавшийся со шлема.
- Лет сто. Может, больше.
- Как он сюда попал?
- Трудно сказать.
- Что же тогда его убило?
Я осмотрел доспехи рыцаря и не обнаружил никаких повреждений, потом пожал плечами и покачал головой.
- Думаешь, он заблудился? Остался без пищи и умер от голода? - спросил Мэрэм.
В его голосе слышались панические нотки, так что мастер Йувейн взял его за руку и осторожно потряс.
- Есть вещи, о которых лучше не спрашивать. Давайте оставим это место, пока мы окончательно не потеряли самообладание.
Мэрэм немедленно согласился. Мы двинулись прочь и ехали около часа. В те редкие моменты, когда проглядывало небо, я старался сориентироваться по звездам. Впрочем, они по-прежнему образовывали созвездия, которые мне ничего не говорили. Мастер Йувейн предложил определить наше положение по яркому диску луны. Так я и попытался сделать. И вдруг увидел, что половина луны куда-то пропала, словно некое огромное животное откусило кусок. Я снова недоверчиво потряс головой и застыл в седле, моргая глазами.
- Может, просто затмение, - сказал мастер Йувейн, желая меня подбодрить.
Я улыбнулся, качая головой. Потом, заслышав, как Мэрэм в ужасе вскрикнул, я снова посмотрел в небо и увидел, что луна исчезла полностью.
- Давайте выбираться отсюда, пока мы не сошли с ума.
И мы вновь продолжили двигаться на север. А может, на юг, запад или восток, или же в каком-то новом направлении, которое никогда никуда нас не приведет. Казалось, мы ехали уже много часов. Делать было нечего, оставалось только прислушиваться к хлюпанью грязи под копытами лошадей и вдыхать холодный воздух. Однажды звезды возвратились на привычные места и вновь образовали древние созвездия, и несколько раз на темном небе появлялся серебристый диск полной луны. Мы, наверное, успокоились бы, завидев ее яркий свет, но в какой-то момент сияющий диск скрыла от нас темная тень дракона или невероятно огромной летучей мыши. В тот момент, когда луна пропала, туман сомкнулся вокруг нас, словно влажный серый саван.
- Вэль, я боюсь, - тихо проговорил Мэрэм.
- Не ты один. И все же мы должны ехать дальше - делать больше нечего.
Заметив, что мои слова слегка ободрили его, я заставил Эльтару подойти ближе и взял руку друга в свою.
- Все хорошо. Я не позволю, чтобы с тобой что-то случилось.
Пока мы ехали в тишине по хлюпающим мхам, я очень боялся, что боль и лихорадка заставят меня кричать в голос. Но ещё хуже, чем эта пульсирующая боль, было ощущение, что что-то корчится в моей голове, выцарапывая глаза изнутри. Я по-прежнему был уверен в том, что кто-то или что-то следует за нами в тумане. И еще что-то - огромный черный раздувшийся паук - следило за нами и поджидало, словно бы призывая в темнейшее из мест в самом сердце трясины. Чем больше я пытался избавиться от этой ужасающей твари, тем больше меня затягивало - и вместе со мной Мэрэма и мастера Йувейна. Скоро, скоро оно поработит меня и высосет мой разум.
Пока еще не окончательно помешавшись от страха, я мучительно пытался отыскать выход. Разве мы не едем через болото уже часов двенадцать? Разве мы не проехали миль сорок, а вовсе не те четыре-пять, что составляли истинный размер трясины? Или мы ходим кругами? Вот это черное озерко справа от нас - новое или мы уже проезжали его? И если мы держались справа от Шошанской гряды - в те редкие моменты, когда туман позволял хоть что-нибудь разглядеть, - не должны ли мы уже добраться до Эньо?
- Вэль, я устал, - пожаловался Мэрэм, пока наши лошади пробирались через мокрую траву. Он помахал рукой перед лицом, словно пытаясь разогнать слепящий туман. - Неужели эту ночь ничто не разгонит?
Все-таки где мы? Почему не можем найти выход отсюда?
Мастер Йувейн, ехавший рядом, успокаивающе тронул Мэрэма за руку, но ничего не ответил. Не было ответа и у меня. У меня не было ответов даже для себя; надежды тоже не было. Чувство направления, на которое я всегда полагался, внезапно покинуло меня. Наверное, лорд Ишшур сказал правду - выхода отсюда просто нет. Вскоре мы начнем падать с лошадей, будем подниматься снова и снова, чтобы продолжить путь в бесконечной ночи, но в конце концов, когда закончится пища и силы истощатся, мы впадем в сон, от которого уже не пробудимся. А потом умрем в пустынном болоте - я был уверен в этом, так же как и в том, что меня пожирает лихорадка. Может, когда-нибудь другой рыцарь наткнется на наши кости и провидит судьбу, что ожидает его самого.
Я покачнулся в седле и обнял Эльтару здоровой рукой за шею, чтобы не сползти на мокрую землю.
- Мы заблудились, мой друг, мы совсем заблудились. Прости, что привел тебя сюда. Теперь иди куда хочешь и выберись отсюда, если сможешь.
Потом я закрыл глаза и постарался удобнее примоститься на его мощной мускулистой шее, завибрировавшей, когда Эльтару неожиданно заржал. Казалось, он понял меня, так как с новыми силами двинулся вперед. Верховые мастера Йувейна и Мэрэма, а также вьючные лошади, привязанные к седлу, пошли следом. Ощущая твердость могучего тела Эльтару, я расслабился и начал засыпать. Смутно помню, как он останавливался перед разными озерками, нюхал воздух, поворачивал направо или налево и осторожно ступал по хлюпающему мху. Единственной моей мыслью было удержаться в седле и не упасть в трясину.
Как долго мы так ехали, сказать не могу. Плотный туман скрыл луну и звезды. Ночная тьма стала еще глубже, еще чернее. Хотя я знал, что лихорадка никуда не исчезла, внутри меня было холодно, как в могиле, и я не мог сдержать дрожь.
Я впал в сон, в котором странным образом сознавал, что сплю. Мне снилось, будто Эльтару отыскал верный путь. Потом мой конь торжествующе заржал и заставил меня окончательно проснуться.
Морок исчез. Я открыл глаза и увидел луну, звезды и рваную линию гор Шошанской гряды, поднимающейся на западе. Сзади - мы все повернулись посмотреть - в мягком свете луны мерцало туманное болото. А впереди, в миле от нас, на вершине крутого холма высился замок.
Мэрэм воскликнул, что мы спасены, из моей груди вырвался радостный крик, и я наконец позволил себе упасть со спины Эльтару на твердую, каменистую, прекрасную землю.

Предыдущая страница 4 Следующая страница


5 Дэвид Зинделл

Глава 9

Нас разбудил топот копыт. Глянув на солнце, клонившееся к высоким горам на западе, я заключил, что мы проспали почти весь день. Болото позади колыхалось морем темной зелени и в ярком свете дня вовсе не выглядело таким ужасным. От замка на холме по вересковым зарослям скакала в нашу сторону небольшая группа рыцарей.
Их было пятеро. Я встал, чтобы приветствовать незнакомцев, держа при этом руку на рукояти меча, так как не знал их намерений.
- Кто эти люди? - прошептал Мэрэм, подходя ко мне. - И где мы?
Рыцари приблизились. Я заметил на их щитах и сюрко изображения зеленого сокола и напряг память, пытаясь припомнить, что говорил мой учитель геральдики. Разве это не знак клана Резу?
- Мы, наверное, в Райаке, - заключил мастер Йувейн. Райак был самым западным герцогством Эньо. - А это, наверное, люди герцога Резу.
Пятеро рыцарей ехали прямо к нам. Их предводитель - только он носил рыцарское кольцо с двумя камнями - внимательно оглядывал наших усталых лошадей и перепачканную грязью одежду. Долгое время он изучал мою перевязанную руку и еще дольше - мой герб.
- Кто вы? И откуда пришли?
- Моя имя Вэлаша Элахад, - хрипло ответил я и повернулся к мастеру Йувейну и Мэрэму. - Мы прибыли из Меша.
Рыцарь представился как сэр Нэвайра.
- Из Меша - это я вижу, - заметил он. - Но как вы попали оттуда сюда?
Я указал на болото.
- Невозможно! Никто еще не выходил из Черной трясины.
Его пальцы сжались на рукояти меча, а взгляд предупредил нас, что правду лучше не скрывать.
- Тем не менее мы пересекли его прошлой ночью и...
Неожиданная волна боли пронзила мой бок. Я ухватился за Мэрэма, чтобы не упасть, и так и стоял, судорожно хватая ртом воздух. Потом подошел мастер Йувейн и приложил руку к моему пылающему лбу.
- Мой друг ранен. Вы нам поможете? - спросил он, посмотрев на Нэвайру.
- Если вы и вправду пришли из Меша, а не демоны, вы получите помощь, - ответил Нэвайра.
Мастер Йувейн приложил руку к моему боку, а потом поднял ее, показывая всем. Должно быть, бинт промок насквозь, так как его ладонь и пальцы были в крови.
- Могут ли демоны истекать кровью?
- Понятия не имею, - ответил Нэвайра, криво улыбаясь. - Никогда не встречал ни одного. Прошу, следуйте за нами.
Потребовалась вся недюжинная сила Мэрэма, чтобы посадить меня в седло, а также все мои силы, чтобы удержаться в нем во время короткой поездки к замку. Мастер Йувейн хотел послать людей Нэвайры за носилками, но я не собирался приветствовать герцога Резу лежа.
Мы ехали через поле, зеленевшее весенней травой. Похоже было, что здесь хорошая местность для пастбищ: ближе к горам, синевшим на востоке, стада овец буквально покрывали склоны холмов. Сэр Нэвайра сказал нам, что пологие горы справа называются грядой Аакаша. По другую их сторону было герцогство Эдар, и хорошо, что мы пришли не оттуда.
Замок герцога Резу, с четырьмя башнями и одним донжоном, не отличался размерами. Стены, не такие уж и высокие, были сделаны из синего гранита и поддерживались в хорошем состоянии. Мы въехали в замок, миновав ров, в котором плавало множество уток и гусей. Я заметил, что толстенные цепи подъемного моста отчищены от ржавчины и недавно смазаны. В единственном дворе, среди испуганно блеявших овец, нас встретили еще три рыцаря, носившие на одежде зеленых соколов клана Резу. Самый невысокий из них - с острыми чертами лица и проницательными быстрыми глазами, напомнившими мне глаза сэра Нэвайры - был одет в новую черную тунику и носил на поясе кэламу в потрепанных ножнах. Он вежливо приветствовал нас и представился как герцог Резу из Райака.
После того как Нэвайра изложил нашу историю, вернее, ту часть, которая была ему известна, герцог посмотрел прямо на меня и долго не отводил взгляда.
- Сэр Вэлаша Элахад... Я встречал твоего отца на турнире в Наре. Знаешь, у тебя его глаза. Надеюсь, что и его честность: не могу поверить, что сын Шэвэшера Элахада сказал моему сыну что-либо, кроме правды. Но даже в этом случае трудно представить, как вы сумели пересечь трясину. Похоже, у тебя есть что нам рассказать. Однако мы не станем просить об этом прямо сейчас. Ты ранен и нуждаешься в отдыхе. Раздели со мной огонь, соль и хлеб.
С этими словами он поклонился и приказал слуге напоить, накормить и вычистить наших лошадей. Потом велел Нэвайре, который оказался его третьим, самым младшим сыном, отвести нас в гостевые покои над главным залом. Это Нэвайра выполнил без возражений. Похоже, он привык подчиняться приказам отца; наверняка они бились вместе не в одном сражении.
Тяжелые деревянные двери закрылись за нами, отсекая шум двора. Замок герцога был похож на все другие замки: темный, мрачный и холодный. Чувствуя слабость, я был рад опереться на дружеское плечо Мэрэма и вовсе не рад тому, что наши комнаты находились на верхнем этаже донжона, куда вела бесконечная лестница. С помощью Мэрэма я кое-как одолел подъем. Долетевший запах свежеиспеченного хлеба подбодрил меня, а наши комнаты, когда Нэвайра открыл дверь, вселили надежду на то, что мир все еще остается неплохим местом для жизни. Высокие окна на стороне, обращенной к Шошанской гряде, впускали внутрь лучи вечернего солнца. В двух каминах горели поленья, кровати были застелены свежей соломой, а в ванной комнате стояла большая деревянная кадка, которую можно было наполнить горячей водой.
Мэрэм помог мне смыть болотную грязь, а мастер Йувейн наложил на рану свежую повязку. Он также приготовил для меня крепкий горьковатый чай, отдававший живицей и плесенью, - средство от лихорадки. Поев немного хлеба и куриного супа, что нам прислал герцог Резу на обед, я заснул и проспал до самого утра. Проснувшись, я обнаружил, что лихорадка отступила, и смог проглотить куда более основательный завтрак из бекона, поджаренных яиц и каши. Так прошли еще два дня; я успешно делил время между едой и сном.
Под вечер третьего дня пришел Нэвайра и пригласил нас спуститься; в замок прибыли гости, и герцог хотел бы, чтобы мы с ними встретились. Хотя я не особенно жаждал общества, видно было, что Мэрэм и мастер Йувейн слишком долго сидели взаперти, выхаживая меня. Так что я немедленно согласился прийти и надел тунику, которую Мэрэм зашил и выстирал.
Пиршественный зал герцога и вполовину не был таким большим, как в замке моего отца. С низкими прокопченными балками и деревянным полом, застеленным шерстяными коврами, он казался весьма подходящим местом для празднеств и весь был заставлен столами: шесть небольших для рыцарей и воинов герцога и один подлиннее - для его семьи и гостей. Только этот стол, сделанный из грубо обработанного гикори, и был заставлен тарелками.
Герцог стоял возле своего кресла во главе стола, ожидая нас, а его жена заняла место на другом конце. Вдоль северной стороны расположились члены клана Резу: Нэвайра и племянник герцога Эршар, недавно овдовевшая и очень красивая племянница герцога Чейтра, а также мать герцога, Хелениа - невысокая строгая женщина с глазами острыми, словно кремни. Рядом с ней стоял пожилой менестрель по имени Йошка. Мастер Йувейн, Мэрэм и я заняли места с южной стороны стола, рядом с двумя другими гостями герцога. Один из них представился как Таман из Суррапама. Я старался не очень пялиться на его варварскую внешность, хотя меня тянуло смотреть на него снова и снова, особенно на яркие рыжие волосы и бороду. Впрочем, конечно же, я смог взять себя в руки - или мой отец не учил меня сдержанности? Не желая оскорбить Тамана слишком пристальным вниманием, я перевел взгляд на другого гостя герцога Резу.
Это был мужчина со странным именем Кейн. Видавшая виды серая дорожная одежда без каких-либо знаков или гербов скрывала под собой кольчугу. Трудно было сказать, откуда он родом. Острыми чертами лица незнакомец напоминал валари, однако его речь звучала странно, словно этот человек родился вдали от Утренних гор. Трудно было сказать, и сколько ему лет: седина свидетельствовала о преклонном возрасте, выглядел он лет на сорок, а двигался, как молодой воин. В высокогорьях Кааша я однажды видел одного из немногих оставшихся в Эа снежных тигров; Кейн напомнил мне этого опасного зверя силой и грацией мускулистого тела, а главное, внутренним огнем. В горячих темных глазах затаилась боль; похоже, этот человек часто заглядывал в лицо смерти. Я сразу проникся к нему недоверием.
- Вэлаша Элахад... - сказал он, растягивая слоги моего имени, после того, как герцог представил нас и все сели. Его глаза вперились в шрам на моем лбу. - Из мешских Элахадов - это имя я слышал.
- Слышал... где? - спросил я, гадая, откуда же все-таки он родом.
Но Кейн только глянул на меня своими бездонными глазами, нахмурился и стиснул зубы.
- Итак, вы прибыли из Меша... Герцог говорит, что вы прошли через трясину.
- Да. - Я посмотрел на Мэрэма и мастера Йувейна.
В это время жена герцога, Дарва, поправила седеющие волосы и сказала:
- Мы всегда полагались на то, что трясина непроходима. Мы и так из последних сил охраняем границу с Эдаром, не говоря уже о рейдах племени кармэк. Но если надо беспокоиться еще и о том, что ишканы придут с юга, лучше бы нам самим отправиться в эту трясину, на милость обитающих там демонов.
Я покачал головой и улыбнулся.
- В трясине нет демонов.
- Нет? А что же там есть?
- Нечто худшее.
Пока герцог предложил наполнить кубки, чтобы начать заздравные речи, я рассказал о нашем путешествии через трясину. Пришлось, конечно, объяснить, почему мы вообще выбрали сей путь, а это привело к описанию моего поединка с Сальмелу и причинам, заставившим меня покинуть родной дом. Когда я закончил, все долго молчали, внимательно глядя на меня.
- Замечательно, - промолвил герцог Резу. - Солнце, никогда не восходящее, луна, исчезающая, словно дым!.. Если бы я не тревожился из-за герцога Бэрвэна, то сам поехал бы туда, чтобы засвидетельствовать все эти чудеса лично.
- Чудеса? - повторила Дарва. - Если это чудеса, тогда воины кармэка - ангелы, посланные избавить нас от наших врагов.
Герцог пригубил пиво и кивнул мне.
- Может быть, твоя лихорадка заставила тебя видеть то, чего нет?
- Мастер Йувейн и Мэрэм не страдали от лихорадки, однако видели то же самое.
Мэрэм тоже отхлебнул пива и кивнул в подтверждение моих слов.
- Долгое бодрствование порой заставляет неверно воспринимать время, - заметил герцог и улыбнулся матери. - Не правда ли?
- Истинно так, - проворчала Хелениа. - Я не могу спать с тех пор, как герцог Бэрвэн заключил союз с ишканами. И каждая ночь кажется мне месяцем.
Герцог обошел стол, спрашивая семью и гостей о том, что они думают о моей истории. Нэвайра, Чейтра и Эршар склонны были мне верить, а его мать и жена были настроены более скептически. Йошка, старый менестрель, не сомневался в правдивости моих слов, тогда как Таман покачал головой и нетерпеливо забарабанил пальцами по столу.
Кейн удивил меня. Он молча потягивал пиво, а потом сказал, обращаясь к Таману и ко всем присутствующим:
- Человек, никогда не видевший лодки, не поверит, что моряки могут пересечь на ней море. В мире есть много зловещих мест. И в Эа много вещей, оставшихся с войны Камней, которые мы не в состоянии понять. Черная трясина из их числа, не так ли?
Герцог Резу согласился с этим и похвалил меня за то, что мы нашли в себе силы выбраться из трясины. Я отпил еще немного пива и склонил голову, заметив, что на твердую землю нас вывел Эльтару, а вовсе не я.
Темные глаза Кейна впивали каждое мое слово.
- Сила животных исходит из самых глубин их существа. Немногие способны понять, насколько она глубока.
Потом Нэвайра заговорил о благородстве его собственного коня, а Хелениа упомянула о любимой собаке, которая однажды спасла ее от ножа разбойника. Наконец герцог Резу объявил начало трапезы. Слуги принесли из кухни множество блюд: жареную форель, кроликов, пироги с гусятиной, ореховый хлеб и салат из весенней зелени. Я вдруг осознал, что страшно голоден, и, поспешно нагрузив тарелку ломтиками форели и картошкой, накинулся на еду с большим аппетитом. Мэрэм от меня не отставал. Некоторое время слышалось только звяканье посуды и звук льющегося пива, наполнявшего быстро пустеющие кубки. Потом Мэрэм толкнул меня локтем в бок и кивнул в сторону Кейна.
- А я-то думал, что только ты можешь съесть больше меня.
Незаметно я посмотрел в сторону Кейна, который с большим воодушевлением поглощал пищу. Он положил себе на тарелку целую ягнячью ногу и теперь, засучив рукава туники, разделывал ее кинжалом со сноровкой мясника. Его движения были так ловки и быстры, что тело, казалось, и не двигалось вовсе. Но глядя на то, как острые белые зубы вонзаются в мясо, я заметил, что Кейн поглощает пищу с огромной скоростью.
Казалось, герцог Резу рад такому аппетиту гостя - он пододвигал ему разные блюда и собственноручно подливал пиво в его кубок. Из обрывочных фраз я понял, что когда-то Кейн оказал ему большую услугу - какого рода, я предпочел бы не знать. Наблюдая, как Кейн работает кинжалом, я понял, что человеческую плоть он рассечет так же легко, как плоть ягненка.
- Итак, ты ранил лорда Сальмелу и оставил его в живых. - Кейн наконец оторвался от тарелки. Он проглотил здоровенный кусок мяса, даже не прожевав, и мрачно улыбнулся. - Нельзя оставлять врагов за спиной.
Я улыбнулся не менее мрачно.
- Мир полон врагов - всех не убьешь.
Кровожадная Дарва покачала головой.
- Лучше бы ты убил Сальмелу. Мне бы хотелось, чтобы твои соотечественники поубивали так много ишканов, как только возможно. Это избавило бы нас от необходимости с опаской смотреть на север.
- Есть лучшие пути для того, чтобы умерить их алчность.
Герцог Резу вздохнул и показал на пустующие столы.
- Пока мы вкушаем пищу в безопасности этих стен, мой старший сын, Рэмэшер, и мои рыцари патрулируют границу с Эдаром. Остается только надеяться, что кланы кармэка не готовят вторжение. Как ни печально, нас окружают враги. И что-то я не припоминаю, чтобы ишканов могло что-нибудь остановить.
- Наши враги не трусы, - согласилась Дарва, с молчаливым обвинением глядя на мужа. - Хорошее время ты выбрал, чтобы отправить сына на безнадежные поиски.
Герцог Резу глотнул пива и посмотрел на жену, высказавшуюся столь откровенно.
- Герцог Дарио и алонийцы миновали Эньо перед тем, как отправиться в Меш. Йонар, мой второй сын, решил присоединиться к поискам, так же как сделали сэр Вэлаша и его друзья. Он выехал в Трайю десять дней назад, - пояснил Резу.
Эти новости воодушевили меня, внутри стало тепло, как после глотка бренди. По крайней мере я не буду единственным рыцарем валари в Трайе.
Герцог посмотрел на Тамана, сказавшего за весь вечер не больше десяти слов.
- Как там в Суррапаме? Посланцы короля Киритана уже достигли ваших земель?
Таман вытер руки салфеткой и пригладил густую рыжую бороду.
- Да, они были у нас. Корабль прибыл в Тайлэн в конце Вайрадэра. Но немногие из моего народа отправились в Трайю. Сейчас не время для подобных поисков.
- Почему?
Гость поднял голову и, отхлебнув темного густого пива из кубка, поморщился, словно находил вкус напитка очень горьким.
- Восемнадцатого Вайрадэра по повелению Красного Дракона армии Гесперу двинулись против нас. Они захватили наши земли вплоть до реки Марон.
Все примолкли и посмотрели на Тамана. То были худшие вести, пришедшие в Утренние горы с тех пор, как пала Гальда.
- Так что сами понимаете, мы мало кого были в состоянии послать на поиски несуществующих золотых чаш.
Герцог кивнул головой.
- В таком случае как же твой король смог обойтись без тебя?
Таман прищурил глаза, словно спасаясь от порывов колючего снега. Потом выхватил меч и положил его на стол. Лезвие меча было короче и тоньше, чем лезвие кэламы, и во многих местах зазубрено.
- Я отправил к предкам пятерых воинов Гесперу! Вы подвергаете сомнению мою храбрость?
Неожиданно выхваченный из ножен меч заставил Нэвайру и Эршара взяться за оружие. Но герцог Резу остановил их одним взглядом и холодно улыбнулся Таману.
- В Утренних горах, как выяснил сэр Вэлаша, следует быть осторожным, обнажая меч. Но ты новичок в нашей стране и будешь прощен за незнание обычаев. Что до твоей храбрости, я не сомневаюсь в ней - напротив. Ты проделал путешествие через весь Эа, что не каждому под силу. Я лишь хотел спросить, почему твой король отпустил такого храброго воина в то время, когда на счету каждый меч.
- У нас и вправду на счету каждый меч, - согласился Таман. - Не знаю, сколько мы еще продержимся. Гесперийцы сражаются как демоны - говорят, клирики Красного Дракона, стоящие во главе армии, украли их души. Они творят такое, о чем язык не поворачивается рассказать. Моя жена, мои дети...
При полном молчании в комнате голос Тамана неожиданно прервался. Хотя его лицо было холодно, как камень, и он сухими глазами смотрел на лезвие своего меча, слезы выступили у меня из глаз, как только я ощутил всю глубину горя, что жгло его изнутри. Видение воинов Гесперу, опустошающих туманные земли далекого Суррапама, вспыхнуло у меня в мозгу, и я невольно потряс головой.
Герцог Резу вновь наполнил кубок Тамана, и тот осушил его единым глотком.
- Ты говоришь, что враги вокруг. Но для всех народов Эа есть лишь один истинный враг - Морйин.
При звуках этого имени я вновь ощутил боль от стрелы, пронзившей мой бок, и огонь киракса в крови. Обернувшись, я увидел, что Кейн смотрит на Тамана внимательнее, чем на жаркое в своей тарелке.
- Армии Красного Дракона скоро будут контролировать всю южную часть Эа за исключением гор Полумесяца и некоторых частей Красной пустыни.
Глаза Кейна, словно черные угли, вспыхнули от ненависти, причину которой я не мог понять.
- Мой король, король Кайман, послал меня в эти земли, так как говорят, что валари - величайшие воины во всем Эа, - продолжал Таман, глядя на герцога Резу и на меня. - Король надеется, что вы нападете на Сакэй с востока, прежде чем Красный Дракон проглотит то, что осталось от Суррапама - а также от Эанны и Йарконы.
Я почувствовал, как Мэрэм пихнул меня под столом - это был тот самый план, который он изложил на поле лорда Харши перед тем, как меня чуть не убил Ральду.
- Однажды валари уже пересекли Вендраш, чтобы сразиться с Красным Драконом. Он сжег наших воинов при помощи огненного камня и распял выживших, - ответил герцог Резу, знавший историю не хуже любого из жителей Меша.
Таман постучал золотым обручальным кольцом по своему мечу. Тонкое пение стали разнеслось, словно удар колокола.
- Очень скоро - быстрее, чем вы думаете, - Красный Дракон совершит нечто худшее со всем вашим народом.
- Сейчас не время сражаться с Красным Драконом. Валари слишком разобщены, - печально покачал головой герцог.
- Так что же мешает вам объединиться?
- Боюсь, лишь вторжение северных сарнийцев способно объединить Эньо. Объединить же остальные королевства валари?.. Только Эрамеш смог однажды сделать это, и никто более.
Невольный прилив гордости охватил меня. Эрамеш был величайшим из моих предков, и его кровь все еще течет в моих жилах.
В этот момент словно бы кинжал вонзился мне в лоб. Я обернулся и увидел, что Кейн смотрит на меня, а глаза его темны и остры, как обсидиановые ножи.
- Не всегда требуются объединенные армии валари для того, чтобы противостоять Морйину, - проворчал он, глядя на Йошку. - Ты знаешь Песнь о Кэлькамеше и Телемеше?
- Да.
- Так спой ее нам.
Как-то странно было, что Кейн отдает приказы менестрелю герцога Резу, и Йошка вопросительно глянул на своего господина, ожидая подтверждения. Герцог Резу медленно наклонил голову.
- Мы можем послушать песню, чтобы воодушевить сегодня наши сердца. Но сначала давайте наполним кубки - если я правильно помню, песня очень длинная.
Мы передавали друг другу большие коричневые фляги с пивом, а я смотрел на яркое пламя свечей. С кухни явились слуги герцога, чтобы переменить тарелки; звон столового серебра показался неожиданно громким в наступившей тишине. Йошка запустил руки в длинные седые волосы и бормотал себе что-то под нос. Его глаза мерцали в свете свечей, когда он припоминал ключи, помогавшие восстановить в памяти множество версий этой саги.
В первой ее части, которую он пропел сильным мелодичным голосом, говорилось о великом походе по освобождению камня Света из рук Морйина и о конце эры Закона. Я знал эту историю, но все равно слушал очень внимательно. Йошка пел о союзе между Мешем, Ишкой, Эньо и Каашем и о том, как четыре королевства отправили армии через Серые Равнины, чтобы вместе с армией алонийцев осадить крепость Морйина в Аргатте. Он перечислил героические и злые деяния, совершенные в битве при Таршиде. Тогда, наперекор закону Единого, король Алонии Думакан использовал красные джелстеи против армий Морйина, а тот прибег к помощи камня Света и повернул огонь против Альянса. Некоторые огнекамни взорвались, уничтожив большую часть алонийской армии. Потом Морйин направил огонь собственных красных джелстеи на армию валари, практически испепелив ее. Выжившие были распяты вдоль дороги, ведущей в Аргатту. Празднуя победу, его клирики пили кровь из вскрытых вен несчастных, ознаменовав этим начало эры Дракона.
Слова Йошки мечами вонзались в мое сердце:
Их тысячи вели в цепях
К пути, где липкий правит страх.
И всяк на крест возложен был,
Где раньше с войском проходил.
Вдоль той дороги стон стоял,
Бил тяжко молот о металл,
Вгоняя гвозди в кость и плоть -
И всех прибрал к себе Господь.
Их жизнь текла, пятная грязь -
Кровь пили клирики, смеясь.
Из рук, из кубков золотых -
Высасывая души их.
Тут Йошка остановился, чтобы глотнуть пива. Потом он начал петь об отваге двух людей, проявленной через восемьдесят лет после этого ужасного события. Первым из них был Сартан Одинан, клирик Морйина, при помощи огнекамня до основания испепеливший город Суму. Однако, совершив это страшное преступление, он раскаялся и восстал против своего господина. Сартан заключил союз с легендарным Кэлькамешем - тем самым Кэлькамешем, что сражался бок о бок с Эрамешем в битве при Сарбэрне тысячи лет назад. Надеясь вернуть камень Света хитростью, раз огромной армии не удалось сделать это силой, они тайно проникли в Аргатту. Сартан провел Кэлькамеша темными тоннелями, что, подобно червям, источили подземный город. После многих рискованных приключений они в конце концов отыскали камень Света, запертый в одной из глубочайших крепостей Морйина. Кэлькамеш отворил железную дверь, но в тот момент, когда он уже почти держал камень Света в руках, их обнаружили.
Йошка пел о том, что случилось дальше три тысячелетия назад, зажигая огонь в глазах слушателей. Пока Кэлькамеш яростно сражался со стражей Морйина, Сартан скрылся. Он бежал из Аргатты вместе с золотой чашей в снежные горы Сакэя и исчез со страниц истории.
- Очень хорошо, - одобрил Кейн, когда Йошка снова прервался, чтобы освежить горло. - А теперь про Кэлькамеша и Телемеша.
Предыдущие строфы поэмы были чем-то вроде вступления к этой истории, истории о потрясающей доблести Кэлькамеша и Телемеша. Теперь Йошка поведал нам о том, как Морйин схватил Кэлькамеша и пытал его. Полагая, что тот должен знать, где скрывается Сартан, Морйин приказал распять пленника на скале. Он допрашивал его днем и ночью, но Кэлькамеш лишь смеялся ему в лицо. Обнаженный и прикованный к скале, каждое утро он был вынужден терпеть палящие лучи солнца. И каждое утро, как только солнечный свет касался корчащегося тела, Морйин вспарывал пленнику живот каменным ножом и вырывал его печень. Потом он использовал зеленый джелстеи для того, чтобы подкрепить таявшие жизненные силы бессмертного героя, и каждую ночь печень Кэлькамеша вырастала заново.
Великая Пытка продолжалась десять лет. Однако Морйин не сломил Кэлькамеша. Слухи о его страданиях и отваге достигли самых отдаленных уголков Эа. Высоко в Утренних горах юный Телаша Элахад, который вскоре должен был взойти на престол Лебедя и стать королем Телемешем, узнал о мучениях героя и поклялся положить им конец. Он отправился на поиски, в одиночку пересек Вендраш и в бурную грозовую ночь в темноте взобрался на гору Скартару, дабы избавить Кэлькамеша от его ужасной судьбы.
Слова Йошки серебряными колокольчиками отзывались глубоко в моем сердце:
Бил в камень молний водопад,
Принц к свету поднял ясный взгляд.
На черном склоне видит он -
То воин к камню пригвожден.
И дождь, и град его секли,
По камню желчь и кровь текли,
Там тьма и страх пожрали свет...
Но принцу в том преграды нет.
Там, где чернеют небеса,
Он воину взглянул в глаза,
А тот, как камень, жесток был -
И кость мечом своим разбил.
Был красен молнии огонь,
Но воин жив, не умер он.
Где место принцам и орлам -
Ладони он оставил там.
Они спускались вниз и вниз,
Когда восхода дождались,
Сквозь дождь, и лед, и ветра вой,
Не преклонившись пред судьбой.
И вот Скартару черный склон
Уже над ними вознесен.
И там Единого фиал
Вернул любовь и тьму прогнал.
Сквозь вспышки молний, слезы, дождь
Принц видел, сдерживая дрожь,
Как руки, что держали чашу,
Вернулись, здоровей и краше.
- Очень хорошо, - сказал Кейн, после того как Йошка закончил. - Ты хорошо пел, менестрель. И вправду хорошо.
На вид Кейн был очень крепким мужчиной. В глубине его блестящих глаз таилась глубокая проницательность, и он мог бы показаться даже слишком красивым, если бы не глубокие вертикальные морщины, прорезавшие лицо. Говорят, прорицательница с помощью хрустального шара способна заглянуть в будущее и прошлое; вот и в этом человеке было нечто вне возраста, какая-то мука, словно он прозревал далекое прошлое и переживал все его беды как свои собственные. Может быть, он, как и Таман, потерял всю свою семью из-за жестокости Красного Дракона - как еще объяснить кипевшие внутри него любовь и ненависть, что угрожали прорваться при одном упоминании имени Морйина?
- Итак, Кэлькамеш и Телемеш, а также Сартан бросили вызов Морйину. И потрясли мир, да? Похоже, он до сих пор содрогается.
Мы все согласились с этим и поблагодарили Йошку за пение. Мэрэм повернулся к мастеру Йувейну:
- А что стало с Кэлькамешем после Аргатты?
- Говорят, он сгинул в войне Камней.
- А Сартан Одинан? Должно быть, исчез вместе с камнем Света, но куда? - спросил Таман.
- В песне не сказано.
- Он, наверное, погиб. Камень Света вместе с его костями погребен в снегах Сакэя или в песках Красной пустыни.
- Нет. - Кейн покачал головой. - Если Сартану хватило сил и хитрости для того, чтобы проникнуть в Аргатту, пожалуй, он мог и выжить после своего бегства.
- Тогда почему ни в одном сказании ничего о нем не говорится?
Кейн молча потягивал подогретое пиво. Однако мастер Йувейн вмешался:
- Не все сказания молчат об этом.
Мы повернулись, с удивлением глядя на него. В первый раз за время нашего путешествия из Сильвашу наставник заговорил о судьбе камня Света.
- Есть еще песнь о Мэдаре и песнь об Элану. Первая повествует о том, как Сартан принес камень Света на острова Элиссу и основал королевство Света в самом начале эры Дракона. Вторая рассказывает, как он укрыл камень Света в горах Полумесяца и изучал его тайны. Говорят, что и Сартан достиг бессмертия и прибег к камню Света для того, чтобы создать орден тайных Мастеров, которые тысячелетиями странствуют по Эа и противостоят лорду Лжи. Есть и еще легенды, но их слишком много, чтобы перечислять.
- Тогда почему эти песни не поют в Суррапаме? - спросил Таман. Он внимательно оглядел любопытные лица собравшихся за столом. - Почему не рассказывают эти легенды?
Мастер Йувейн поскреб лысую макушку. Несмотря на уродливый вид, было в нем нечто внушающее уважение. Мэрэм смотрел на наставника с особой гордостью.
- Ты читаешь на древнем ардике? - спросил он Тамана. - Может быть, кто-нибудь из твоих соотечественников?
- У нас нет времени на эти забавы.
- Нет, - согласился мастер Йувейн. - Прошло уже более трех сотен лет с тех пор, как король Донатан закрыл последнюю из школ Братства на западе, верно?
Таман глотнул пива и стыдливо поморщился. Похоже, он был не особенно доволен тем, что мастер Йувейн так много знает о его стране. Мы с Мэрэмом гордо улыбнулись, так мастер Йувейн знал все обо всем, причем лучше, чем кто-либо другой.
- Я читаю на древнем ардике, - к всеобщему удивлению, заявил герцог Резу. - Но и я никогда не слышал этих легенд.
Торжество невежества - многие королевства валари перестали посылать своих дочерей и сыновей в школы Братства. И Эньо, кстати сказать, был не одинок в этом.
- Если хочешь, я покажу тебе несколько книг с легендами о камне Света, что захватил с собой, - сказал мастер Йувейн герцогу.
- Спасибо, буду рад.
- Книги, легенды... - проворчал Таман. - Нам не слова нужны, а мужчины с сильными руками и острыми мечами.
Мастер Йувейн сдвинул кустистые брови и указал корявым пальцем на мой бок.
- Сильные руки и мечи у нас в Утренних горах имеются в изобилии. Но без знаний того, как их правильно использовать, они хуже, чем ничего.
- Мы можем направить их против Морйина.
- Лорда Лжи никогда не удавалось повергнуть силой одного лишь оружия.
- Ты думаешь победить его, отыскав ту чашу, о которой говорят легенды?
- Разве знание не побеждает невежество? Разве правда не побеждает ложь?
- Не все легенды в твоей книге могут быть правдивы, - сказал Таман.
- Согласен, - кивнул мастер Йувейн. - Но одна из них точно правдива. Штука в том, чтобы отыскать правильную.
- А если камень Света был уничтожен?
- Камень Света сделан из золотого джелстеи самим Звездным народом. Его невозможно уничтожить.
- А если он навеки утерян?
- Мы сможем утверждать это, лишь перестав искать его и объявив, что он навсегда пропал.
Таман наконец признал поражение в словесной дуэли и уткнулся в свое пиво.
- А вы что думаете, сэр Кейн? - спросил он наконец.
- Просто Кейн, - резко ответил тот. - Я не рыцарь.
- Хорошо. Так суждено ли камню Света быть найденным?
Глаза Кейна сверкнули, напомнив мне блеск молний во время грозы жаркой летней ночью.
- Камень Света должен быть найден или же Красного Дракона не победить.
- Победить как? - продолжал Таман. - Знанием или же мечом?
- Знание опасно, - ответил Кейн с мрачной улыбкой. - Мечи тоже. Нужна ещё и мудрость, не правда ли?
- В мире довольно мудрости, - упрямо проговорил мастер Йувейн. - И довольно знания для всякого, кто готов открыть ему свой разум.
- Опасно, я сказал, - повторил Кейн, глядя на мастера Йувейна. - Давным-давно Морйин открыл свой разум знанию, подаренному камнем Света, и обрел бессмертие. И кто же во всем Эа выиграл от этого?
Слуги герцога Резу принесли новые фляги с пивом, а мастер Йувейн пил заказанный им чай. Он смотрел на Кейна большими серыми глазами, очевидно, размышляя, что ему ответить.
- Лорд Лжи есть лорд Лжи, - сказал он наконец. - Если это и вправду тот же тиран, что распял Кэлькамеша тысячи лет назад, тогда он насмеялся над бессмертием, что даруют Элийицы и Галадины.
При упоминании ангельских орденов глаза Кейна сделались пусты, как чернота космоса. Я почувствовал, что падаю в них, словно в бездонный колодец.
- Итак, ты ищешь знания ангелов, - молвил он, пронзая мастера Йувейна кинжалами глаз.
- А разве Единый создал нас не для поисков?
- Откуда, черт возьми, мне это знать! - зарычал Кейн.
Его вспышка потрясла всех нас, но голос мастера Йувейна лишь стал мягче:
- Знание - сила. Сила быть чем-то большим, чем животные или люди с мечами. Сила нести в мир великое добро.
- И поэтому ты жаждешь обрести камень Света?
Мастер Йувейн натянуто улыбнулся и посмотрел на Кейна со всей теплотой, на которую был способен.
- Говорят, камень Света принесет бесконечное знание тому, кто вкусит его золотого сияния.
- В самом деле? - Длинные острые клыки Кейна обнажились в хищной усмешке. - А разве не гласит пророчество, что камень Света принесет знание лишь о бесконечности?
На мгновение я подумал, что замешательство на лице мастера Йувейна вызвано тем, что он забыл об этом. Потом медленным и размеренным движением наставник достал из кармана робы маленькую копию «Сэганом Эли» и принялся листать потрепанные страницы.
- Ага! - воскликнул он наконец и, достав из другого кармана увеличительное стекло, направил его на раскрытую книгу. - Вот эти строчки, семьдесят седьмое из Пророчеств Трайи. И еще, в Видениях, глава пятая, стих сорок пятый. И если память меня не подводит, мы также найдем его и в Книге Звезд. Хочешь посмотреть?
- Нет, - ответил Кейн. - Я стараюсь не читать такие книги. Кейн мог с таким же успехом заявить, что старается не вдыхать аромат цветов или не наслаждаться светом солнца.
- Мне кажется, что ты неправ, - произнес мастер Йувейн, посмотрев в неподвижные глаза Кейна.
- Именно кажется.
Герцог был привычен к сражениям, но не в своем собственном замке. Подняв кубок за доблесть Кэлькамеша и Телемеша, он кивнул Кейну.
- Полагаю, вы оба согласитесь с тем, что мы должны противостоять Морйину всеми силами.
- С этим я соглашусь, - ответил Кейн. - Я буду противостоять Морйину, даже если придется собственноручно разыскать камень Света и позволить Братствам добыть из него все знание, какое только возможно.
Благородные слова согрели сердце мастера Йувейна. Но не мое. Я понял, что Кейну доверять нельзя, так же как я не стал бы доверять мурлыканью тигра, которое через мгновение может смениться голодным блеском в глазах.
- Коли зашел об этом разговор... у меня и у самого есть дела в Трайе, - сказал он мастеру Йувейну. - Хотите, поедем вместе?
Мастер Йувейн медленно покивал головой. Я почувствовал, что он рад возможности при случае повторить свои доводы.
- Почту за честь. Но решение принимаю не я один. Что ты думаешь, брат Мэрэм?
Мэрэм, все это время прилежно строивший глазки Чейтре, оторвал взгляд от прелестной женщины и посмотрел на мастера Йувейна.
- А? Что я думаю? Я думаю, что даже четверо - слишком мало для того, чтобы встретиться с опасностями, о которых я вовсе не хочу думать. Чем больше, тем лучше!
Он снова повернулся к овдовевшей племяннице герцога Резу и одарил ее ослепительной улыбкой.
Мастер Йувейн тоже улыбнулся, видимо, осознав тщетность своих попыток наставить Мэрэма на путь истинный.
- А ты, Вэль?
Я повернулся к Кейну, бесстрашно глядевшему на меня. Тяжело было смотреть на него долго, так что я перевел взгляд на кинжал, который он все ещё вертел в руках.
- А что за дело у тебя в Трайе?
- Мое дело - это мое дело, - прорычал он. - А твое дело, как мне кажется, в том, чтобы достичь Трайи и не быть убитым по дороге. Я думал, ты будешь рад возможности повысить свои шансы.
На самом деле так и было, но значило ли это, что стоит принимать в нашу компанию незнакомца?
- Мы добрались сюда сами по себе, - сказал я Кейну. - Наверное, будет лучше, если в таком составе мы и продолжим наш путь.
- А если слуги Морйина настигнут тебя в лесах Алонии, думаешь, с ними легко справиться, а?
Интересно, откуда Кейн узнал, что Морйин может преследовать меня? Или Мэрэм в своих пьяных откровениях выболтал что-то? Могла ли история о том, как Ральду чуть не убил меня, достичь этого маленького герцогства прежде нас?
- Лорду Лжи нет причин охотиться за нами.
- Думаешь, нет? Ты принц Меша, седьмой сын короля Шэмеша. Полагаешь, Морйину нужны иные причины для того, чтобы убить тебя?
Кейн произносил имя Морйина с такой ненавистью, что если бы слова были сталью, тот был бы уже мертв. Глядя на то, как Кейн стиснул зубы, я не сомневался, что передо мной - злейший враг лорда Лжи. Но враг моего врага, как часто говорил отец, не обязательно мой друг.
- Прошу прощения, и все же, вероятно, тебе следует найти другую компанию.
- Ты сказал, другую компанию? Бродяг, что живут в диких землях за Эньо? Медведей, что водятся в глухих чащах?
При упоминании о столь не любимых им медведях мой сраженный любовью друг неожиданно прервал флирт с Чейтрой.
- О Вэль, хорошо бы взять Кейна с собой. Чтобы... э-э... защитить его от медведей.
Кейн смотрел на меня, ожидая ответа. Его черные глаза сокрушали чужую волю, словно огромные камни.
- Нет, - ответил я прервавшимся голосом. - Медведи не тронут его, если он не тронет их. Наверняка он достаточно хорошо знает лес, чтобы избегать зверей.
Мастер Йувейн и Мэрэм не были согласны с моим решением, но они слишком хорошо меня знали и хранили молчание.
- Очень жаль. Может быть, мы встретимся в Трайе и еще поговорим о пророчествах? - сказал мастер Йувейн, улыбнувшись Кейну.
Тот не обратил никакого внимания на слова мастера и продолжал смотреть на меня.
- Настаиваешь на том, чтобы путешествовать в одиночку, а?
- Да, - отвечал я, стараясь не отвести взора от его сверкающих глаз.
- Да будет так, - промолвил он с обреченностью короля, выносящего смертный приговор.
После этого герцог Резу попытался вновь перевести разговор к легендам о камне Света. Но настроение уже было нарушено. Йошка извинился и ушел спать, за ним отправилась Хелениа, жаловавшаяся на головную боль и бессонницу. Мэрэм, конечно же, всю оставшуюся ночь флиртовал бы с Чейтрой, если бы она неожиданно не подмигнула ему и не объявила, что должна закончить некое вязание. Меня же сильно беспокоила рана в боку, причинявшая боль еще большую, чем муки раненой души Кейна. Кто этот человек, чьи глаза словно выкованы в адской кузнице из черного железа, упавшего со звезд? Откуда он пришел? И куда на самом деле идет? В то время, как мы все отодвинули кресла и встали из-за стола, я думал о том, что никогда не узнаю ответов на эти вопросы. Ибо завтра, с первыми лучами солнца, мастер Йувейн и Мэрэм сядут в седла вместе со мной, и мы отправимся в Трайю.

Глава 10

Как только солнце осветило синие пики Аакашской гряды на востоке, мы собрались во дворе замка. День был прохладным и чистым, отовсюду доносились петушиные крики и лошадиное фырканье. Я поприветствовал Эльтару и угостил его теплым хлебом, припасенным на завтраке, а мастер Йувейн и Мэрэм осмотрели своих гнедых. Герцог Резу вышел во двор попрощаться с нами; его сопровождали Кейн и Таман. Я понял, что Кейн отправится в Трайю завтра или в любой другой день, если на самом деле предполагал ехать в том направлении. Что до Тамана, то наш вчерашний разговор убедил его в том, что в такое время тщетно пытаться найти союзников в Ишке или Meшe. Он собирался ехать в Эдар, а потом в баронство Нэтеш, перед тем как пересечь реку Кэладох и попасть в королевство Тарон.
- Счастливого пути, сэр Вэлаша, - сказал он мне. - Прости, если я вчера погорячился. Иногда мне кажется, что Красный Дракон отравил мою душу. Может, и правда сражаться с ним можно разными способами. Я желаю тебе удачи в поисках.
- И тебе того же. - Я пожал ему руку.
Потом ко мне подошел Кейн. Скрестив руки на груди, он глядел на Эльтару, трепетавшего в предвкушении дороги, и на зачехленное боевое копье, притороченное к седлу. Его мрачный взгляд задержался на охотничьем луке и стрелах, что несла вьючная лошадь, а также на кэламе. Потом Кейн одобрительно кивнул.
- Я не держу на тебя зла, Вэлаша Элахад. Дождь впитывается в иссохшую землю, но стекает по холодному камню. Если ты закрыл от меня свое сердце, да будет так. Но прошу, выслушай мой последний совет: остерегайся людей холмов к западу от горного прохода. Они свирепы и не любят чужих.
Сказав это, он кивнул мне, а я кивнул в ответ. Потом герцог Резу подошел к моему вьючному коню и потрогал набитые сумки.
- Дворецкий позаботился о ваших припасах? До Трайи далеко.
- Да, спасибо. Мы взяли столько, сколько в силах увезти.
- Очень хорошо. - Он вздохнул, махнув рукой по направлению к северной башне замка. - Вы легко попадете отсюда в Дэкш. Ты говорил, что герцог Горадор - друг твоего отца?
- Да. Он подарил ему эту лошадь.
- По имени Эльтару? Великолепное животное - во всем Дэкше не найдешь подобного, тем более среди верховых. Что до герцога Горадора, я думаю, он будет рад и тебе, и коню. Но, покинув его замок, остерегайся диких земель на севере. Боюсь, в тамошних лесах водятся разбойники. Лучше обогни горы Аакаша и выезжай на тракт Нар через западные земли Джатэя. Избегай Сауво, если получится. Там есть кланы, настроенные против короля, и тебя могут схватить. Держись подальше и от Вайшела - по его границе протекает река Хавош. Барон Йошур восстал против герцога Этану Онкарийского, и они сейчас воюют. А вот в Йарвэну безопасно. Вы можете въехать туда с юго-запада, через Джатэй. Мой кузен, герцог Родру, правит Йарвэну уже двадцать три года и все еще держит мост через Сантош открытым.
Закончив эту небольшую лекцию по географии и политике раздробленных королевств Эньо, герцог Резу пожал мне руку и пожелал счастливого пути Я с немалым трудом взобрался на Эльтару - левая рука еще плохо слушалась. Впрочем, чтобы помахать провожавшим, сил хватило.
- Все хорошо, мой друг, - так отыщем же Город Света, о котором так много рассказывают, - прошептал я Эльтару.
Мы тронулись навстречу ветру, свиставшему в пустоши. Страна, что герцог называл домом, была возвышенной, красивой и окружена горами с востока и запада. По склонам зеленых холмов центральной долины Райака были разбросаны немногочисленные деревья. Большую часть земель вокруг замка занимали пастбища, огромные стада овец грелись в лучах утреннего солнца Их густая зимняя шерсть была белой и пушистой, словно облака, проплывавшие в синем небе. Впрочем, фермы здесь тоже были. Участки изумрудной зелени, отмеченные каменными стенами или кустарниковыми изгородями, покрывали землю перед нами, словно огромное лоскутное одеяло, составленное из ячменя, ржи и других злаков. Там и сям виднелись маленькие поля, расцвеченные всеми опенками янтаря и золота.
Несмотря на боль в боку, пронзавшую меня всякий раз, как случалось пошевелить рукой, я был рад снова оказаться в седле. Приятно вдыхать свежие запахи травы и земли, густой аромат лошадиного пота!.. Нас больше не преследовали ни ишканы, ни прочие враги; мы медленно двигались по направлению к Дэкшу и тем землям, что лежали дальше к северу.
Красота пейзажа не особенно занимала Мэрэма, который, похоже, с трудом продрал глаза. Все утро он клевал в седле носом, зевая и вздыхая. Когда мы наконец остановились у небольшого ручья, чтобы напоить лошадей, мастер Йувейн принялся упрекать его за очередное нарушение обетов.
- Я слышал, что прошлой ночью ты вставал. У тебя проблемы со сном?
- Да. Я хотел прогуляться по стенам и посмотреть на звезды.
- Я понимаю. Это были падающие звезды, без сомнения. Свет небесных тел.
- О, мир так прекрасен, не правда ли?
- Прекрасен, - согласился мастер Йувейн. - Однако поосторожнее с ночными прогулками. В одну прекрасную ночь можно свалиться со стены.
Мы с Мэрэмом улыбнулись.
- Я никогда не боялся высоты или падения. Пасть в объятия женщины - вот сладчайшая из смертей! - ответил мой друг.
- Так было и с Чейтрой?
- С Чейтрой? - переспросил Мэрэм и погладил густую бороду. - Да, пожалуй.
- Она же вдова, - заметил мастер Йувейн. - И овдовела совсем недавно. Разве герцог не говорил, что ее муж был убит в прошлом месяце в войне с Эдаром?
- Да, сир, говорил.
- Тебе не кажется, что жестоко совершать прогулки при лунном свете с женщиной, недавно понесшей тяжелую утрату, а потом покинуть ее на следующий же день?
- Жестоко? Вы сказали - жестоко? - Мэрэм окончательно пробудился и казался искренне расстроенным. - Жесток ветер, дующий с Эракеля. Кошка жестока к мышам, а медведи - такие как тот, что встретился нам у Врат, - похоже, живут только для того, чтобы доставлять мне страдания. Но любовь мужчины к женщине не может быть жестокой, если только она истинна.
- Нет, - сказал мастер Йувейн. - Любовь не может.
Мэрэм отъехал на несколько шагов, ворча, что его не понимают.
- Прошу, сир, выслушайте меня. Я никогда не спорил с вами об особенностях ардического произношения или о том, как меняется угол наклона созвездий в месяц солдры. Или о чем-либо еще. Но о женщинах... О женщины!.. Вдовы в особенности. Есть лишь один действенный способ поддержать вдову. Братство учит нас уважать данные обеты, однако сострадание порой важнее. Сострадание состоит в том, чтобы женщина пела, тогда как до этого она все время плакала. Закрывая глаза и чувствуя запах духов на моих губах, я слышу, что Чейтра все еще поет.
Когда я закрыл глаза на мгновение, прислушиваясь к щебетанию воробьев на полях, то услышал, как Мэрэм сам что-то напевает. Он на самом деле выглядел счастливым. И наверняка Чейтра приступила к своему вязанию тоже с песней на устах.
Доводы Мэрэма, очевидно, поколебали мастера Йувейна. Я ожидал, что он выбранит ученика или наложит какое-нибудь более суровое наказание, но, похоже, нарушение обетов чистоты Братства было прощено - по крайней мере на этот раз. Наставник вздохнул и повернулся ко мне.
- Молодые люди теперь делают что хотят, не так ли?
- Вы о Кейне?
- Боюсь, что да. Почему ты отказался от его общества?
Я перевел взгляд на ближайший холм, на котором стоял молоденький пастушок, охранявший стадо от мародеров-волков, и надолго задумался, пытаясь дать честный ответ.
- В Кейне есть что-то... Его лицо, глаза, то, как он держит в руках нож. Он... пылает. Сообщник Ральду отравил кираксом мою кровь, и я все еще чувствую жжение. Но внутри Кейна... внутри Кейна ад. Словно бы ненависть стала его единственной любовью, и о любви к друзьям не может быть и речи. Как доверять такому человеку?
Мастер Йувейн ехал позади меня, размышляя над этими словами. Потом он вздохнул и потер затылок, сверкавший в ярком свете солнца, словно большой коричневый орех.
- Герцог Резу доверяет Кейну.
- Да, герцогу нужны люди с быстрыми мечами, - ответил я, вслушиваясь в топот копыт по каменистой почве. - Странно, что Кейн появился в замке как раз тогда, когда мы выбрались из трясины.
- Это может быть всего лишь совпадением.
- Не вы ли учили меня не верить в совпадения, сир?
- Что ты все-таки думаешь о Кейне?
- Он ненавидит лорда Лжи, это очевидно. Но почему он ненавидит его так сильно? В Кейне есть что-то такое... Не он ли стрелял в меня в лесу? А потом как-то пробрался за нами в Эньо?
- Думаешь, это Кейн пытался убить тебя? - Мастер Йувейн выглядел искренне потрясенным. - По-моему, мы пришли к заключению, что твоей смерти желает лорд Лжи. Как ты заметил, Кейн ненавидит его и никогда не стал бы служить ему.
- Это и беспокоит меня, сир. Может быть, лорд Лжи сделал из него гуля. Или захватил семью Кейна и угрожает им смертью.
- Какая мрачная мысль. Боюсь, что ты и сам слишком мрачен, Вэлаша Элахад, если тебе в голову приходят такие мысли в столь прекрасное утро.
Я боялся того же и подставил лицо лучам яркого солнца, надеясь прогнать холод, что пожирал меня изнутри.
- Хорошо, - продолжил мастер Йувейн, - Говорят, что гули сохраняют часть души, и этого достаточно, чтобы ненавидеть своего хозяина. Что до других твоих догадок... Кто знает? Лорд Лжи способен и на худшие вещи.
Наставник остановился, давая лошади пощипать травку, и потянул себя за складки кожи под подбородком.
- Однако вряд ли твои предположения верны, судя по тому, что я смог разглядеть в нашем загадочном Кейне.
- Так что вы думаете, сир?
Он не отрывал от меня взгляда.
- Что тебе известно о других Братствах, Вэль?
- Только то, что вы мне рассказывали, сир.
И этого было недостаточно. Я знал, что в начале эры Закона, во время подъема, известного как Великое Пробуждение, Братства уже не ограничивались пределами Утренних гор и основывали школы по всему Эа. Разные школы носили и разные имена, основанные на цветах джелстеи, что служили основой этой замечательной цивилизации. Каждая школа специализировалась на знаниях, относящихся к отдельно взятому камню, и в конечном итоге Братства разделились. К примеру, Синее Братство занималось коммуникациями всех видов, особенно языками и снами, тогда как Красное Братство пыталось разгадать секреты огня, пылавшего в камнях, земле и всех вещах в мире. И так далее. Хотя каждое из семи новых Братств открывало школы по всему континенту, влияние некоторых было сильнее в определенных странах: Серебряное Братство процветало в далеком Суррапаме, Зеленое Братство достигло величайшего расцвета в лесных академиях Акаду. За две тысячи лет Братства привели цивилизацию к ее золотому веку. Момент, когда Морйин освободился из темницы на острове Дамуум и похитил камень Света, стал началом падения.
На протяжении эры Дракона Братства приходили в упадок или были уничтожены клириками Морйина. Среди последних закрылась школа Серебряного Братства в Суррапаме. Осталось только самое первое Братство, продолжавшее распространять свет истины по всему Эа. Хотя его братья первыми принесли обеты хранить мудрость звезд и вести человечество к возрождению, они называли себя Последним Братством.
- Все Братства были уничтожены, - сказал я мастеру Йувейну. - Все, кроме одного.
- Хм-м, так ли это на самом деле? Что ты знаешь о Черном Братстве?
- Только то, что оно было сильнейшим в Сакэе. Когда клирики Каллимуна отстроили крепость в Аргатте, они повели охоту на братьев и сровняли их школы с землей. Черное Братство было полностью уничтожено в начале эры Дракона.
Мэрэм, заинтересованный нашим разговором, подъехал ближе, чтобы лучше слышать.
Мастер Йувейн повернулся в седле и внимательно оглядел окрестные холмы.
- Черное Братство не уничтожено, его лишь вытеснили из Сакэя в Алонию, - сказал он, понизив голос.
Наставник поведал, что именно Черное Братство, пытавшееся открыть тайны черных джелстеи и их способности поглощать огонь и служить источниками тьмы, значительно отличалось от других Братств. В начале эры Закона, когда Братства отреклись от войны, Черные братья восстали против нового правила. Веря в то, что тьма пребудет в мире всегда, они начали применять ножи и другое оружие для борьбы с ней. И яростно сражались тысячи лет. Тогда как другие Братства - Синее и Красное, Золотое и Зеленое - закрыли свои школы во время эры Дракона, Черное Братство в великой тайне развивалось во всех землях.
Когда мастер Йувейн закончил, Мэрэм выпрямился в седле.
- Никогда не слышал ничего подобного.
- Мы не говорим об этом. И уж конечно, не говорим новичкам. И обычно никому из братьев, не достигшему степени мастера.
Мэрэм, у которого были такие же шансы стать мастером, как у меня - королем, медленно склонил голову, словно бы гордясь оказанным доверием.
- Я и не знал, что в мире остался хоть один черный джелстеи для изучения.
- Может, и нет. Но Черные братья давным-давно отказались от поисков знания.
- Отказались? Тогда какова же их цель?
- Их цель в том, чтобы охотиться за клириками Каллимуна, что когда-то охотились за ними самими. А самая главная - уничтожить Красного Дракона.
Повернувшись ко мне, мастер Йувейн добавил:
- Боюсь, что Кейн принадлежит к Черному Братству. Из того, что мне известно о Черных братьях... у него их взгляд. И ненависть, подобная их ненависти.
Я посмотрел на мягкую зелень холмов и возвышавшиеся за ними фиолетовые горы Аакаша. Солнце щедро дарило земле свое тепло, и сладостный ветерок заставлял волноваться поля травы. В такой прекрасный день казалось неправильным обсуждать столь мрачные вещи, как Черное Братство, или столь странные, как личность Кейна.
- И вы попросили Кейна ехать с нами. Почему, сир? Потому что решили, что он отпугнет слуг Красного Дракона, если они продолжают охотиться за нами? Или потому что хотели узнать побольше о Черном Братстве?
Мастер Йувейн тихонько хмыкнул.
- Ты слишком хорошо меня знаешь, Вэль. И Кейн тоже был прав насчет меня. Я жажду знаний даже в таких мрачных местах. Это мое проклятие.
Я глядел на солнце и размышлял о своем собственном проклятии, о том, как глаза Кейна чуть не втянули меня в мрачный водоворот его души. Найду ли я когда-нибудь того, кто излечит меня от ужасного дара испытывать боль других людей?
- Если Кейн принадлежит к Черному Братству, то почему он настаивал на том, чтобы сопровождать нас?
Однако мастер Йувейн, ведающий столь многое о многих вещах, только молча поглядел на меня и медленно покачал головой.
Все утро, продвигаясь на север вдоль Аашканской гряды, мы разговаривали о роли Братств в изучении семи величайших камней джелстеи. Погожее утро сменилось ясным днем, а долина, по которой мы ехали, перешла в равнины Эньо. Холмы вокруг нас делались все ниже и постепенно сглаживались. Мэрэм хотел остановиться, чтобы перекусить и подремать немного. Но, несмотря на боль в боку, я стремился продолжить путь, и так мы и поступили. Ближе к вечеру, когда солнце клонилось к прерывистой цепи Шошанских гор на западе, мы въехали в Дэкш. Границы герцогства не отмечали ни река, ни каменная стена. Мы узнали, что въехали во владения герцога Горадора лишь потому, что так сказал встреченный нами пастух. Он также добавил, что замок герцога лежит в пяти милях отсюда в устье одного из каньонов, ведущих сквозь горы Аакаша. Туда мы и направились. Была уже почти ночь, когда мы въехали в главные ворота замка и приветствовали герцога.
Герцог Горадор, массивный мужчина с продолговатым лошадиным лицом, все время теребил немного отвисшую нижнюю губу, слушая нашу историю. Казалось, он был рад узнать, что я нажил себе врагов в лице лорда Сальмелу и ишканов. Очевидно, он считал врагов своих врагов друзьями, так как незамедлительно предложил нам свое гостеприимство. Однако перед трапезой пожелал взглянуть на Эльтару. Он хорошо помнил, как послал его моему отцу, и был потрясен тем, что я езжу на этом коне.
- Вот уж не думал, что кто-нибудь способен его объездить, - сказал герцог, едва мы вошли в ворота замка. Как и мой отец, он неплохо скрывал свои чувства. - Теперь прошу отобедать со мной. И расскажи заодно, как ты добился его дружбы. Похоже, что у вас вообще есть что рассказать.
В этот вечер за трапезой из жареного ягненка под мятным соусом мы говорили о многом: о вождях, терроризирующих северные земли к северу от Дэкша, о воинах герцога Бэрвэна, патрулирующих проходы на востоке. Выяснилось, что сын герцога Горадора также отправился на великий сбор в Трайю. Герцог передал нам свое благословение и наказал найти сэра Эвадора, который уехал на черном жеребце, кузене Эльтару. О Кейне, с которым встречался, герцог говорить не захотел - отец советовал ему молчать, если о человеке нельзя сказать ничего хорошего. Зато с похвалой отозвался о Тамане и его цели, а также удивил всех, заявив, что валари надо объединиться под властью одного короля. Впрочем, при этом он считал, что король должен быть родом из Эньо; на роль короля годится, к примеру, лорд Шарэдор, его старший сын.
Мы неплохо выспались под музыкальные завывания волков в холмах. Точнее, я и мастер Йувейн выспались, а Мэрэм всю ночь писал стихи при свечах. Он намеревался вручить их жене лорда Шарэдора на следующий день, так как не смог улучить момент и признаться ей в любви незамедлительно. Но когда заря забрезжила над замком, мы с мастером Йувейном ухитрились отговорить его от этого опасного поступка. Ему разъяснили, что страсть гениальных стихов должна пережить века. Он может работать над поэмой во время нашего путешествия на север и, если ему так хочется, прочесть ее знати в Трайе.
Мы попрощались с герцогом у тех же ворот, где встретились, и вновь поехали по пологим зеленым холмам. Небо было синим, словно кобальтовое стекло, мягкий ветерок доносил запахи одуванчиков и других диких цветов, покрывавших травянистые склоны. Солнце сияло на востоке золотым огнем.
Это был прекрасный день, пожалуй, лучший из тех, что нам выпадали. Я полагал, что мы вскоре оставим Дэкш далеко позади и пересечем границу Джатэя еще до вечера. Около тридцати миль холмистой местности отделяли нас от цели. Мы ехали под звуки новой поэмы Мэрэма, которую он беспрестанно декламировал. То, что такой шум не привлекал к нам врагов, свидетельствовало о безопасности владений герцога Горадора.
К полудню горы на востоке стали понижаться и понижаться, словно огромные гранитные ступени, спускавшиеся к равнинам Эньо. Лесистые склоны постепенно уступили поросшей травой почве. У одного из притоков Хэвош, протекавшей на северо-востоке между Йарвэну и Вайшелом, мы остановились перекусить бутербродами с ягнятиной и обсудить дальнейшие планы.
- Слушай, Вэль, - проговорил Мэрэм, набив рот, - какая строчка лучше? «Глаза полны огнем священным» или «огнем, питающий огонь»?
Мы сидели на вершине холма над западным берегом реки Хэвош. На востоке, за сверкающей лентой реки, сияло зеленое море равнин Джатэя. В пятидесяти милях от нас лежал город Сауво - центр тех интриг, о которых говорил герцог Резу. К северо-востоку простирались поля Вайшела и Йарвэну, а дальше за ними виднелась голубая дымка Алонийского моря. Шошанская гряда высилась на западе огромной стеной камня и льда, но я знал, что в зазубренных пиках есть проход. В сорока милях к северу от нашего холма несла свои бурные воды река Сантош, стекая с гор в Алонийское море. Она служила границей между Атонией и дикими землями Эньо, о которых нас предупреждали оба герцога. Впрочем, отсюда земли эти не казались такими уж дикими. Длинные полосы колеблющейся травы и кустов перемежались небольшими Рощами, образовывая причудливую растительную мозаику. Почва была волнистой, но нигде не казалась чересчур холмистой и труднопроходимой.
- Не понравилось? - удивился Мэрэм, когда я встал, желая рассмотреть широкую синюю ленту Хэвоша. - Как насчет «Ее глаза, что к звездам окна»?.. Вэль, ты меня слушаешь? В чем дело?
Меня пронзил неожиданный холод. Что-то змееподобное проползло вдоль позвоночника, ритмично вгрызаясь в позвонки. К горлу подступила тошнота.
Теперь поднялся и мастер Йувейн. Он положил руку мне на плечо, а другой потрогал лоб, желая убедиться, что лихорадка не вернулась.
- Ты заболел, Вэль?
- Нет.
- Тогда что случилось?
На лицах моих друзей отразилось беспокойство. А я беспокоился о том, чтобы не встревожить их, особенно Мэрэма. Впрочем, лучше им знать правду.
- За мной нечто следует, - сказал я так тихо, как только мог.
При таких новостях Мэрэм вскочил на ноги и принялся осматриваться. Так же, только чуть медленнее, поступил и мастер Йувейн. Однако единственным, что сейчас двигалось, была пара ястребов высоко в небе и кролик, выскочивший из-за спины Мэрэма и пустившийся бежать.
- Мы ничего не видим, - сказал мастер Йувейн. - Ты уверен, что кто-то следует за тобой?
- Да. Кто-то или что-то разыскивает меня и знает, где я. Словно бы чует мою кровь.
- Думаешь, Кейн? - спросил Мэрэм. Он посмотрел на юг, внимательно изучая долину, ведущую к замку герцога Резу.
- Может быть, и Кейн. Тот, кто хочет заманить нас в ловушку.
- Ишканы? Нет, они не поедут так далеко в Эньо. Или поедут? Как ты думаешь, это может быть тот убийца?
У меня не было ответов на эти вопросы. Мне оставалось лишь храбро улыбнуться, дабы беспокойство Мэрэма не перешло в бурную панику.
Мастер Йувейн, догадывавшийся о моем даре, кивнул, словно подтверждая мои слова.
- Что нам теперь делать, Вэль?
- Мы должны поставить ловушку сами, - отвечал я, дотрагиваясь до рукояти меча.
- Полно тебе!.. К тому же мы не знаем, сколько их там.
Мэрэм поспешно закивал.
- Вэль, прошу, давай поскорее уберемся отсюда.
- Хорошо. - Я указал на реку Хэвош, там, где она отмечала границу Джатэя и вела к Йарвэну и Вайшелу. - Если за нами следует Кейн, то он знает, что герцог Резу советовал нам ехать в том направлении. Если это кто-то другой, то скорее всего нас будут поджидать там, где Нарекли тракт проходит через Йарвэну.
- Ну конечно, - проворчал Мэрэм. - Это единственный путь, которым можно перебраться через Сантош в Алонию.
- Вовсе и нет.
- То есть как?
Я указал на дикие земли, начинавшиеся от подножия нашего холма.
- Мы поедем на север, прямо к Сантошу, а потом и в Алонию. Если выдержать направление на северо-запад к Шошанской гряде, а потом снова направиться на север, то можно пересечь Нарский тракт в ущелье далеко от всех наших преследователей.
Мэрэм посмотрел на меня так, будто я ему предложил пересечь Алонийское море на бревне.
- А вдруг в диких землях на нас вновь нападут? Разбойники или бродяги? А заодно еще и медведи? И как мы переберемся через Сантош, если там нет моста? Если мы каким-то чудом и переберемся через него и не утонем, то как найти путь через Алонию? Я слышал, что там ничего нет, кроме непроходимых лесов.
Некоторые люди боятся знакомых вещей, того, что у них перед глазами; иные больше всего страшатся неизвестного. Проклятием Мэрэма была излишняя чувствительность, которая заставляла его во всем видеть угрозу, начиная от валунов, которые, как ему казалось, нарочно лежали на вершинах холмов, чтобы скатиться прямо ему на голову. Никакие мои слова не умерят ужаса, наводнившего его разум. Опасности поджидали нас в любом направлении. Нам оставалось лишь выбрать тот или иной путь.
Я ободряюще сжал руку Мэрэма. Хорошо бы мой дар имел и обратную силу, чтобы передать другу надежду...
Мы держали совет на вершине открытого холма и в итоге пришли к выводу: если встречаться с противником лицом к лицу, лучше делать это неожиданно.
Убрав остатки еды, мы довольно бодро спустились в дикие земли и тряской рысью ехали по полям, поросшим сорняком и кустарниками; позже, когда начнется лес, темп движения придется несколько замедлить. Богатая фермерская страна, через которую мы проезжали раньше, сменилась совершенным запустением, о цивилизации напоминали лишь развалины каменных изгородей да редкие дома, прогнившие, с провалившимися крышами. Другие признаки пребывания здесь людей нам не встречались весь день. Вечером мы разбили лагерь в дубовой роще. Костер на ночь разводить не рискнули и всухомятку поели сыра с хлебом. Спать договорились по очереди, чтобы дозорный в случае чего разбудил остальных. Мне выпало сторожить первому, следующим был Мэрэм. Отдежурив свое, я крепко заснул под звуки волчьего воя на равнинах.
Проснулся я под утро от ужасного ощущения, будто один из этих волков лижет мне горло, и вскочил с темной сырой земли, сжимая в руке меч. Могу поклясться, что заметил серые тени зверей, растворившиеся в тени деревьев. Затем, проснувшись окончательно, я сообразил, что это всего лишь несколько гнилых бревен.
- Ты в порядке? - прошептал мастер Йувейн. - Дурной сон?
- Да, сон. Но нам, похоже, пора в путь.
Мы растолкали Мэрэма и, выехав из леса, направились прямо на север, ориентируясь по звездам. Местность вокруг была сумеречной и пустынной. Впрочем, вскоре солнце окрасило краешек неба на востоке и постепенно прогнало ночную тьму. Чем дальше мы ехали, тем светлее становился мир, а золотой солнечный свет вселил в меня бодрость. Теперь уже я не ощущал змей, ползающих вдоль моего позвоночника.
Но все равно понукал Эльтару, желая миновать пустынные края как можно быстрее. Почва постепенно понижалась, кое-где делаясь сырой и болотистой - хотя и совершенно не походила на Черную трясину, что преграждала проход в Райак. Дорога была вполне проходимой, и лошади ускорили шаг, спасаясь от облаков кусачих черных мух. К полудню мы покрыли около пятнадцати миль, а потом еще десять. И за все это время не видели ничего более опасного, чем лисиц и медвежьи следы на топком берегу ручья.
Приближаясь к Сантошу, мы наткнулись на банду оборванных людей, которых Мэрэм немедленно принял за разбойников. Но это были всего лишь беженцы, ушедшие из Вайшела от безжалостной войны, что барон Йошу вел против Онкара. Несчастные люди, со спутанными волосами и в грязных туниках, они поделились с нами жареным бедром только что убитого оленя. Мало того, узнав, что мы едем в Трайю, они обещали показать нам путь через Сантош.
На самом деле нам здорово повезло, что мы встретили этих «разбойников», столь устрашивших Мэрэма. Разделив с нами трапезу, они провели нас по тропе в глубь леса. Через несколько миль езды по черной утоптанной земле мы выбрались к реке. Громкий шум воды был слышен за деревьями ещё до того, как мы увидели саму реку: дубы и ивы подступали вплотную к берегу. Потом тропа выпрямилась и привела нас к старому мосту. Перед весьма хрупким на вид сооружением мы остановились, чтобы заглянуть в бурные коричневые воды. Переплыть бы ее точно не удалось.
Изгои валари попрощались с нами и пожелали удачи. Чтобы пересечь мост, мы собрали всю свою веру. Пришлось спешиться и вести лошадей в поводу одну за другой, пытаясь как-то распределить вес по подгнившим доскам. Все равно Эльтару пробил копытом одну из них, издавшую тошнотворный хруст, и понадобилось все мое умение, чтобы не дать перепуганному жеребцу сломать себе ногу. Хорошо, что Эльтару доверял мне даже больше, чем я ему. Мастер Йувейн и Мэрэм, их более легкие лошади, а также вьючные с нашей поклажей перебрались по мосту без приключений.
Так как уже стемнело, мы разбили лагерь на низком топком берегу неподалеку от моста. Мэрэм хотел поискать место посуше, но наше теперешнее положение было удобно тем, что преследователи, пробираясь с лошадьми по мосту, подняли бы страшный шум и мы успели бы скрыться или приготовиться к обороне.
Пообедали мы невесело, а ночевать в этом болоте было холодно и неуютно. Сон принес одни мучения. Комары жужжали прямо у меня над ухом, кусались и пили кровь. Через некоторое время я устал их отгонять и, истощив свои силы, провалился в страну видений. Впрочем, зудение комаров от этого вовсе не смолкло, а только сделалось громче, переходя в чей-то крик, под утро окончательно меня разбудивший. Придя в себя, я сообразил, что кричал Мэрэм: безобидная змейка заползла в его спальник, заставив моего друга выскочить оттуда, как напуганную лягушку.
Мы были рады продолжить путешествие и еще более рады вступить наконец на алонийскую землю, по крайней мере в ее юго-восточные пределы. Люди давно ушли отсюда. Если какая-то жизнь и существовала на этом берегу реки, лес поглотил ее. Дубы и вязы росли гораздо более густо, чем в Меше; часто попадались клены, гикори и поросшие мхом каштаны. Заросли орляка и папоротников покрывали почву густым плотным ковром. Старая дорога, что шла от моста - так же как и на той стороне реки, - перешла в тропинку, ведущую сквозь деревья куда-то на северо-запад. Похоже, кроме животных, по ней никто не ходил уже лет тысячу.
Как я мог понять, сейчас мы ехали почти по прямой линии как раз к ущелью Шошанской гряды, через которое проходил Нарский тракт. Недалеко от реки почва поднялась и сделалась суше. Не видно было ни души, и я уже начал надеяться, что наш маневр сбил преследователей с толку. Заночевать удалось на небольшой возвышенности, вдали от общества москитов и змей.
На следующий день мы ехали среди множества ручьев, стекавших с гор и питавших Сантош. Пересекать их было нетрудно. Где-то к вечеру мы наткнулись на медведя, лакомившегося ягодами, но мирно с ним разъехались. На третий день после перехода через мост мы добрались до ущелья Утренних гор, где местность снова сделалась холмистой. Здесь я думал выехать на Нарский тракт. Однако холмы мешали свободно проехать, а единственная тропа вела на северо-восток. Я решил, что ничего страшного не будет, если мы еще пару дней проедем по лесу перед тем, как вступить на Нарский тракт.
Правду сказать, мне нравилось быть вдали от обжитых мест. Деревья вздымали ветви к солнцу, а дыхание их огромных зеленых легких делало воздух сладостным и свежим. Я чувствовал дикую силу животных, берущих ее от земли, и молчаливые благословения ангелов, гордо и свободно бродящих под звездами. Хорошо бы странствовать в этих лесах долго-долго... вот только со мной были друзья, ожидавшие, пока их выведут отсюда. Так что на пятый день в Старой Алонии я начал искать тропку или проход между холмами, которые привели бы нас к Нарскому тракту.
- Ну и где мы теперь? - ворчал Мэрэм. Солнечный свет просвечивал сквозь листву, будто сквозь тысячи изумрудно-зеленых витражных стекол. - Ты уверен, что мы не заблудились?
- Да, - в сотый раз ответил я. - Вполне уверен.
- Надеюсь, что ты прав. Хотя ты и в Трясине был уверен...
- Это не Черная трясина, - ответил я. Эльтару шагал по густому ковру папоротников, а я высматривал лилии, обычно растущие вдоль дорог. - Мы в нескольких милях к западу от ущелья. Значит, Нарский тракт лежит в нескольких милях к северу отсюда.
- А если нет?
- А если солнце завтра не взойдет? - предположил я. - Нельзя же беспокоиться обо всем.
- Сам виноват: болтаешь невесть что обо всяких преследователях - я и беспокоюсь. Ты их больше не чувствуешь?
- Уже несколько дней.
- Хорошо, хорошо. Возможно, они заблудились в тех ужасных лесах. Как и мы сами.
- Мы не заблудились.
- Да? Откуда ты знаешь?
Час спустя тропа вывела нас к каменистой полке на одной из сторон холма. Это было одно из немногих мест, где деревья не закрывали обзор и можно было как следует осмотреться. Нашему взору открылась прекрасная страна; на севере и западе возвышались покрытые зеленью холмы, в лощинах между ними протягивал серые длинные пальцы мягкий туман.
- Я не вижу дороги, - заметил Мэрэм, внимательно глядя на север. - Если она так близко...
- Смотри. - Я указал на странной формы холм неподалеку. Пару сотен футов он шел вверх, а потом резко обрывался, словно бы северная сторона его была срезана. На его вершине не было никакой растительности, кроме чахлой травы. - Если мы взберемся на него, то увидим дорогу.
- Хорошо, - снова проворчал Мэрэм. - Но мне не нравится, как эти холмы выглядят. Разве Кейн не предупреждал о том, что здесь живут опасные люди?
Подъехал мастер Йувейн и, сидя в седле, осмотрел туманные возвышенности.
- Я когда-то проезжал здесь, когда путешествовал по Нарскому тракту в Меш. Давно. Встретил здесь тех людей холмов, о которых говорил Кейн. Они остановили наш отряд и потребовали пошлину.
- Но это королевская дорога! - сказал я, потрясенный таким грабительством. В Меше - да и во всех Девяти королевствах - дороги были бесплатны, как воздух, которым дышат люди. - Никто, кроме короля, не имеет права взимать пошлины на дорогах Алонии. И мудрый король никогда не использует это право.
- Боюсь, отсюда до Трайи далековато, - заметил мастер Йувейн. - Люди холмов творят, что им заблагорассудится.
- Ладно. Не будем пока выезжать на дорогу. Тогда и платить не придется.
Этот логический вывод не подбодрил Мэрэма.
- Но, сир, это ужасные новости! - заявил он, покачав головой, - у нас нет золота! Жаль, что вы сразу не сказали об этих пошлинах!
- Не хотел тебя беспокоить. Почему бы нам теперь не подняться на вершину холма и не осмотреться?
Однако Мэрэм, как всегда, стараясь избегать потенциальных опасностей так долго, как только возможно, настоял на том, чтобы сперва поесть. Мы отвели лошадей в тень деревьев и там же отыскали ручеек, у которого и остановились. Наша трапеза состояла из орехов, сыра и сухих бисквитов. Я даже выдал Мэрэму немного бренди, чтобы подбодрить его. Потом мы спустились в затянутую туманом долину, по которой хотели добраться до голого холма на севере. Не успели мы проехать вдоль небольшого ручья и полмили, как кожу на моей шее стало жечь и покалывать, вновь вернулось тошнотворное ощущение чужого взгляда. Кто-то или что-то охотилось за нами.
Потом, как гром с небес, воздух прорезали звуки боевого рога. ТА-РУУ, ТА-РУУ, ТА-РУУ - одни и те же две ноты звучали снова и снова. Я взял поводья Эльтару покрепче и послал его в гору. Рог - или что-то еще - звал в битву.
- Вэль, подожди! - завопил Мэрэм. - Ты что делаешь?
- Еду взглянуть, что там.
- И знать не желаю. - Он указал в противоположную сторону. - Может, лучше уедем, пока еще есть такая возможность?
Мгновение я прислушивался к сотрясавшим лес звукам и к голосу собственной совести.
- Что, если люди холмов захватили в ловушку сэра Эвадора - или другого путешественника?
- А что, если они захватят нас? Поедем, прошу, пока еще есть время!
- Нет. Я должен посмотреть.
Сказав это, я послал Эльтару вперед. Мэрэм неохотно последовал за мной, замыкающим ехал мастер Йувейн, ведя за собой вьючных лошадей. Под защитой последних деревьев мы остановились, чтобы посмотреть, кто трубит в рог.
- О Боже! - прохрипел Мэрэм. - О Боже!
В сотне ярдов от нас десять человек осаждали холм - приземистые и бледнокожие, почти нагие, прикрытые лишь шкурами грубой выделки. Защитой им служили длинные овальные щиты, во многих из которых уже торчали стрелы. Вооружены они были кто чем - топорами, палицами, короткими широкими мечами. Их предводитель - толстый волосатый мужчина с полосками красной краски на лице - на секунду прервался для того, чтобы протрубить в длинный, окрашенный кровью рог какого-то животного. Потом довольно прытко побежал на того, кто оборонялся на холме.
Это был одинокий воин, спокойно смотревший на атакующих с вершины. Я обратил внимание на длинные светлые волосы, выбивавшиеся из-под остроконечного конического шлема. Он был вооружен длинным изогнутым луком и носил кожаный доспех - обычное снаряжение сарнийца. Его окружало кольцо убитых, валявшихся на окровавленной траве в пятидесяти футах ниже. Их сразили из лука. Во всем Эа не было лучников подобных сарнийцам, и не было луков, столь мощных, как те, что делали их мастера. Но этот воин, похоже, никогда больше не поднимет лук, так как его колчан был пуст. Ему оставалось лишь ждать рядом со своей бьющейся в судорогах лошадью, когда люди холмов пройдут через кольцо поверженных собратьев и начнут бойню.
- Хорошо, - прошептал Мэрэм из-за дерева. - Ты увидел, что хотел. Теперь давай убираться отсюда!
Я быстро подъехал к вьючной лошади, которая везла мой шлем, взял его, а также щит моего отца и продел руку в ремни. Бок болел все еще очень сильно. Впрочем, наносили мне раны и пострашнее.
- Что ты делаешь? - рявкнул Мэрэм. - Это же сарнийский воин! Сарнийский, Вэль!
Мастер Йувейн согласился с тем, что действовать таким образом вряд ли разумно. Но так как Братство учит сочувствовать всем несчастьям в мире, он не настаивал на том, чтобы уехать. Он просто стоял под деревом, размышляя, как мы трое и сарнийский воин сможем победить десять свирепых и мстительных врагов.
Я надел на голову крылатый шлем, взял копье и зажал его здоровой рукой. Как объяснить им свои действия, если я сам не знал, почему так поступаю? Я не мог вынести взгляд воина, попавшего в ловушку и храбро готовившегося умереть. Для мастера Йувейна сострадание было благородным принципом, который желательно выполнять, для меня - ужасной болью, пронзающей сердце. По причинам, непонятным мне самому, я открыл себя чувствам этого обреченного бойца. Внутри сарнийца что-то взывало о помощи - так ребенок зовет мать, уверенный, что она придет.
- На его месте мог оказаться сэр Эвадор. Или мой брат. Или ты.
С этими словами я дал Эльтару шенкелей и выехал из-под Деревьев. Жеребец рванулся вперед, взрывая копытами мягкую землю, мощные мускулы работали без устали. Он хрипел и фыркал, желая поскорее ринуться в бой. Люди холмов уже вплотную подобрались к воину, спокойно ожидавшему их с легкой саблей в одной руке и маленьким кожаным щитом в другой. Десять его палачей, с раскрашенными телами и лицами, наступали единой массой, по-глупому сбившись в кучу. Их предводитель трубил в окровавленный рог снова и снова, дабы вселить в них храбрость, а нападавшие стучали в деревянные щиты, выкрикивая ругательства и угрожая жестокими пытками. Этот шум, должно быть, совершенно поглотил стук копыт Эльтару, так что они до последнего мгновения меня не замечали. Однако меня заметил воин, смотревший с вершины холма. Он как-то догадался, что я нападаю не на него, а на людей холмов, и, наверное, был удивлен: рыцарь валари бросился к нему на помощь!.. Впрочем, если у него и были какие-то сомнения, то он их немедленно отбросил и, издав воинственный клич, напал на врага в тот момент, когда я опустил копье.
В это же время один из людей холмов наконец-то повернулся в мою сторону и удивленно вскрикнул. Это предупредило остальных, и они потрясенно застыли, не зная, что делать. Я смог легко пронзить копьем горло одного из врагов. Эльтару злобно хрипел, я и сам был в ярости - смерть обладает ужасной притягательностью. Но потом я вспомнил клятву больше никого не убивать и поднял копье, проносясь мимо несостоявшейся жертвы. Окованным железом древком я нанес ему удар по голове, заставив свалиться без чувств. Один из его друзей попытался сбить меня с лошади, но я отбил удар палицы отцовским щитом. Потом взбешенный Эльтару ударил копытом и пробил его щит да еще и плечо в придачу. Человек закричал от боли, так что я закусил губу, чтобы не закричать самому.
В горячке битвы сарниец как-то подобрался к вражескому предводителю и перерезал ему горло быстрым ударом сабли. Я немедленно закашлялся, словно сам захлебывался кровью. Потом один из людей холмов обрушил топор на мою спину, и только кольчуга, закаленная в годрэнских кузницах, спасла меня от перелома позвоночника. Я вывернулся в седле и ударил врага щитом в лицо. Он упал на одно колено, а я непозволительно долго колебался, не желая добивать его копьем.
В этот момент подбежал сарниец. Кольчужная бармица почти полностью скрывала его лицо, и я смог разглядеть только синие глаза, сверкавшие как алмазы. Воин взмахнул саблей и снес врагу голову.
Его ловкость в обращении с оружием, редкая ярость - и, как мне думается, мое дикое вмешательство - совершенно сломили нападавших.
Из-за деревьев неожиданно прилетела стрела, зарывшись в землю у ног одного из людей холмов. Тот в ужасе указал вниз, туда, где стоял Мэрэм с моим охотничьим луком.
- Они убьют нас всех, спасайтесь!
В последовавшей панике сарниец прикончил еще одного врага, прежде чем люди холмов бросились бежать куда-то на восточную сторону холма, где небольшое возвышение почвы давало им надежду укрыться от стрел Мэрэма. Думаю, что если бы я не спешился, сарниец кинулся бы за ними в погоню.
- Нет, прошу, не нужно больше убийств! - сказал я, протягивая руку и качая головой. Я стоял возле Эльтару, вцепившись в луку седла, чтобы не упасть.
- Кто ты, валари? - спросил воин.
Я посмотрел с холма вниз, где семеро уцелевших в сражении убегали в лес, потом на Мэрэма и мастера Йувейна, наоборот, поднимавшихся к нам. Несмотря на тяжелое дыхание Эльтару и мое собственное, в мире неожиданно стало очень тихо.
- Меня зовут Вэлаша Элахад. - Я стащил с головы шлем, надеясь, что от ветра мне станет лучше. - А ты кто?
Воин помедлил немного и коснулся моего бока. Я чувствовал кровь, сочащуюся сквозь кольчугу. Раны снова открылись - и та, что была нанесена оружием, и та, которую, казалось, ничто не в силах излечить.
- Меня зовут Атара, - сказал воин, тоже снимая шлем. - Атара Мужеубийца из племени кармэк. Ты спас мне жизнь.
У меня снова перехватило дыхание, но уже не от боли. Я смотрел на длинные золотые волосы, струившиеся по плечам Атары, и на мягкие линии лица. Теперь было совершенно очевидно, что это женщина - прекраснейшая из всех, что я когда-либо видел. И хотя враги были рассеяны или уничтожены, что-то внутри нее продолжало взывать ко мне.
- Атара, - проговорил я, лаская имя губами, словно молитву к звездным ангелам.
Неожиданно я понял, что нас связывает не только пролитая кровь. Я заглянул в ее глаза и провалился в них - но не в то ничто, в которое она отправляла врагов, а в священный огонь Двух сияющих синих звезд.

Предыдущая страница 5 Следующая страница


Камень Света 6

Глава 11

Казалось, магическая связь наших глаз длилась целую вечность. Потом огромным усилием воли Атара отвела взгляд и смущенно улыбнулась, словно бы поняв, что узнала обо мне слишком много - или я о ней.
- Прошу меня простить, надо закончить работу.
Девушка повернулась и пошла по холму, осматривая заросли деревьев на случай, если враг решит вернуться. Со сдержанным любопытством посмотрев на Мэрэма и мастера Йувейна, она подбежала к залитому кровью склону и принялась вырезать свои стрелы из мертвых тел. Атара пользовалась саблей с таким же мастерством, с каким мастер Йувейн - скальпелем. Переходя от тела к телу, она громко считала, начав с пяти. Сначала я думал, что она подсчитывает стрелы, но потом она дошла до тела предводителя, убитого вовсе не стрелой, и произнесла «четырнадцать». Пятнадцатым было тело обезглавленного ею мужчины.
Мэрэм и мастер Йувейн встали поближе друг к другу, а я вспомнил ее странное прозвище - Мужеубийца. Рэвар что-то рассказывал о группе сарнийских женщин-воинов, называвших себя Сообществом Мужеубийц. Говорят, некоторые женщины в племенах упражняются с оружием и, дав обет никогда не вступать в брак, присоединяются к внушающим страх Мужеубийцам. Членство в этом ордене длится практически всю жизнь, так как единственная возможность для Мужеубийцы сложить с себя обеты - это убить сотню врагов. Атара, убив четырех до того, как попала на этот ужасный холм, уже могла похвастаться большим количеством убитых, чем многие рыцари валари. А присоединив к этому числу еще двенадцать, стрелами и мечом, она совершила великий, хотя и страшный подвиг.
Я стоял и смотрел на то, как она отчищает кровь со стрел и прячет их в колчан, висящий за спиной. Вряд ли старше меня, высокая и крепкая. Черный кожаный доспех, укрепленный стальными пластинами, прикрывал ее торс, мягкие кожаные штаны защищали ноги. Длинные гибкие руки, украшенные золотыми браслетами, были обнажены и загорели дочерна. В золотистые волосы вплетались шнурки с бирюзовыми бусинами. Но взгляд мой привлекли ее глаза. Я никогда и не надеялся увидеть такие - словно сапфиры, словно синие алмазы или ярчайшая бирюза. В них светился редкий дух, и они казались мне более драгоценными, чем все камни мира.
Мастер Йувейн и Мэрэм наконец добрались до нас.
- О Боже, и вправду женщина! - воскликнул мой друг.
- Да, женщина, - ответил я, чувствуя внезапный укол ревности - такой интерес он выказал. - Позвольте представить вам Атару Мужеубийцу из племени кармэк. А это принц Мэрэм Мэршэк из Дэли.
Я также представил мастера Йувейна, и Атара вежливо приветствовала его, перед тем как вернуться к кровавой работе по добыванию стрел. И Мэрэм, и мастер Йувейн, да и я жаждали узнать, как одинокая женщина оказалась в ловушке на холме. Однако Атара прервала вопросы коротким движением головы.
- Прошу прощения, я еще не закончила с делами, - промолвила она, указывая на вершину холма, где в агонии бился ее конь.
Мы поднялись за ней на холм, но поняв, что она имела в виду, остановились неподалеку, не желая мешать. Девушка подошла к лошади, молодой степной мохнатке, чей живот был распорот ударом меча или топора; внутренности вывалились наружу и, дымясь, лежали на траве. Атара села рядом и ласково положила голову животного себе на бедро. Она запела короткую печальную песню, глядя в большие темные глаза, погладила длинную шею, а потом - я едва успел повернуть голову Эльтару в другую сторону - быстро перерезала ее саблей. Быстрее, чем я мог поверить.
Атара еще немного посидела на траве, уставившись в небо. Борьба между гордостью и печалью тронули меня. В конце концов девушка уткнулась лицом в шкуру лошади и тихонько заплакала. Я моргнул, стараясь не заплакать сам.
Потом она поднялась и подошла к нам. Ее руки и штаны были все в крови, как у мясника, но она не обращала на это внимания.
- Меня остановили в лесу, как раз когда я начала подниматься на холм, и потребовали плату за то, что я еду через их страну. Их страну!.. Я сказала, что эта страна принадлежит королю Киритану, а не им.
- А что ты еще могла сделать? - понимающе кивнул Мэрэм. - У кого есть золото для уплаты пошлин?
Атара вернулась к лошади, вытащила из вьюка кошелек и подбросила его на ладони. Внутри звякнули монеты.
- Мне не жаль золота, просто не хотелось обогащать разбойников.
- Но тебя могли убить!
- Лучше смерть, чем позор.
Мэрэм уставился на девушку с удивлением, так как его принципы были прямо противоположными.
- Когда жители холмов поняли, что я им не заплачу, они разозлились, - продолжила Атара. - Они сказали, что возьмут с меня больше, чем пошлину. Один из них ударил мою лошадь топором, чтобы не дать убежать. Мою лошадь! В Вендраше того, кто намеренно ранит в сражении чужую лошадь, оставляют на съедение волкам.
Мэрэм печально покачал головой.
- Лучше уж волкам, чем медведям, - пробормотал он.
К чести Атары - и ее чувства юмора, - она оценила неудачную шутку и мрачно улыбнулась, демонстрируя ровные белые зубы.
- Как ты вообще здесь оказалась? - спросил я. - И зачем взобралась на холм?
Атара махнула рукой в сторону остроконечного каменистого гребня.
- Я думала, что увижу оттуда Нарский тракт.
Мы с неожиданным пониманием переглянулись. Я пояснил, что должен попасть в Трайю на седьмой день солдры, чтобы присоединиться к ищущим камень Света. Того же хотела и Атара.
Девушка поведала нам о своем путешествии. Слухи о великом поиске достигли и племени кармэк, так что она попрощалась с друзьями и поехала на север вдоль западной стороны Шошанской гряды. Только держась близко к высоким пикам, она могла надеяться пересечь Длинную Стену, что протянулась на четыре сотни миль через равнины от Шошана до Синих гор. Эта стена три долгие эпохи защищала богатые земли Алонии от сарнийцев, но не задержала одинокого воина, решившего ее объехать. В Горной цитадели, там, где камень Стены незаметно перетекал в синий гранит Шошана, Атара отыскала тропу, ведущую в обход через леса. Ее неприхотливая степная лошадь еще могла находить себе пропитание на каменистой тропе, в то время как конь побольше, Эльтару, например, просто переломал бы себе ноги. Так, спустя многие годы, в Алонию вновь проникли сарнийцы, пусть даже в лице одинокой воительницы из Сообщества Мужеубийц.
- Но сарнийцы не воюют сейчас с Алонией. Почему бы тебе было просто не пройти через ворота?
Атара бросила на меня странный взгляд, и я почувствовал, что она начинает раздражаться.
- Войны между нами нет. Другие воины, да и все остальные, могли бы проехать мимо Пору к Трайе. Но такую, как я, через ворота не пропустят.
Поэтому она поехала от Стены на север, в холмы, в поисках ущелья в Шошанских горах, тогда как мы ехали туда же, но с другой стороны.
- Я надеялась сегодня выехать на дорогу. Она где-то недалеко.
- Ты не увидела ее с вершины? - с беспокойством спросил Мэрэм.
- У меня не было времени осмотреться.
Все вместе мы поднялись на самую вершину холма. Как я и думал, северная часть его была словно срезана ударом гигантского топора. В сорока или пятидесяти милях отсюда облака клубились над северными отрогами Шошанских гор. Похожий на вату туман скрывал холмистую местность; мы смогли разглядеть лишь зеленые изгибы среди серебряных водоворотов. Но прямо перед нами в небольшой долине сквозь деревья шла серо-голубая каменная лента. Она была шире, чем все дороги, когда-либо виденные мной, и я решил, что это и есть древний Нарский тракт, построенный для того, чтобы соединить Трайю и Нар еще перед эрой Мечей.
Теперь вставал вопрос, что делать. Мэрэм, конечно, предпочтет иметь под ногами каменную мостовую, тогда как я лучше бы снова укрылся в лесу. Под раскидистыми кронами огромных дубов я чувствовал себя в большей безопасности, чем на открытой местности. Однако мастер Йувейн заметил, что если люди холмов все-таки решат настаивать на уплате пошлин, они могут напасть на нас в эти холмах откуда захотят. Так что, сказал он, мы все-таки должны спуститься к дороге. Атара согласилась с ним, хотя добавила, что люди холмов вряд ли решатся атаковать нас снова, особенно после того, как сила оружия рыцаря валари теперь соединилась с силой ее лука.
- А как насчет моего лука? - запротестовал Мэрэм. Он держал мой охотничий лук так, словно бы он принадлежал ему. - Разве не моя стрела заставила их отступить?
Атара глянула вниз, туда, где стрела Мэрэма все еще торчала из травы.
- О, ты прав, замечательный выстрел! Может, тебе даже удалось прикончить крота или пару земляных червей.
Я с трудом сдержал улыбку, глядя, как Мэрэм густо покраснел. И хорошо, так как Атара тут же принялась за меня.
- Я слышала, что валари - великие воины.
Да, - подумал я, - Телемеш или мой дед - или мой отец - великие воины.
Атара указала на тело оглушенного мной человека.
- Наверное, тяжело быть великим воином, если боишься убить врага.
Ее глаза, прекрасные, словно алмазы, могли приобретать каменную холодность и твердость. Я словно голым себя почувствовал.
- Да, тяжело.
- Тогда зачем ты поехал меня выручать?
Мой дар, так легко помогающий понять намерения других, часто оставлял меня в неведении относительно собственных. Что я мог ей ответить? Что я испытал сострадание к ее тяжелому положению? Что боюсь почувствовать что-то большее? Лучше уж промолчать... Я перевел взгляд на туманную пелену, клубившуюся вокруг холма.
- Так или иначе, ты мне действительно помог, - сказала она наконец. - Ты спас мне жизнь, и теперь нас связывает долг крови.
- Ты ничего мне не должна.
- Должна. И я буду рядом с тобой до тех пор, пока не выплачу долг.
Я моргнул, услышав это странное заявление. Сарнийский воин едет вместе с рыцарем валари? Волки не ходят с львами. Сколько раз за все это время орды сарнийцев вторгались в Утренние горы - чтобы потерпеть поражение и откатиться назад? Сколько валари убито и сколько сарнийцев? Даже воительница из Сообщества Мужеубийц вряд ли смогла бы подсчитать точно.
- Нет, - повторил я. - Нет никакого долга.
- Конечно же, есть. И я должна выплатить его. Думаешь, иначе я поехала бы с вами?
Глядя, как она нетерпеливо двинула рукой, словно желая сломить мое сопротивление, я понял: пожалуй, она предпочла бы путешествовать в одиночку или даже сразиться со мной ради собственного удовольствия.
- Если люди холмов вернутся, вам понадобятся мои лук и стрелы.
- Мы, валари, всегда неплохо действовали мечами - даже против сарнийцев. - Я прикоснулся к своей кэламе.
Атара, все еще державшая в руках саблю, посмотрела на ее изогнутое лезвие.
- Да, оружие у вас всегда было лучше.
- У вас есть луки.
- В горах их не просто использовать. К тому же нам всегда не везло.
- В битве у реки Песен вам не повезло в том, что Элемеш был превосходным командующим.
Мы так, наверное, весь день препирались бы, если бы мастер Йувейн не заметил, что солнце не станет ради нас останавливаться и ждать, кто победит в споре. Он также указал на то, что у Атары нет лошади.
- Ты уверена, что хочешь ехать с нами? - спросил я. Потом рассказал ей о Кейне и о том неизвестном, что, как мы полагали, охотился за нами с тех пор, как мы покинули Эньо.
Если я думал напугать ее, то не преуспел в этом. В ответ на мой вопрос она просто улыбнулась, словно я предложил ей игру в шахматы, в которой она с удовольствием поставила бы на кон не только свою сумку с золотом, но и саму жизнь.
Доверять ли такой женщине?.. Конечно, она враг моих врагов, но ее народ также враждовал и с моим народом. Мог ли враг легко стать другом?
- Я отдам свою жизнь, чтобы защитить тебя, - просто сказала она. - Но я не смогу сделать этого, если не поеду вместе с тобой.
Как я мог не верить этой храброй женщине? Похоже, она имела достаточно воли для того, чтобы сдержать слово. Я видел яркий свет в ее глазах и истинное благородство, глубоко тронувшее меня. Также я боялся огня, рождавшегося в моей душе: если бы я дал ему волю, он бы меня испепелил. Но и бежать от этого невыразимого пламени, как я всегда делал, было невозможно. Как тогда я смогу защитить ее от любой опасности?
- Прошу, поедем с нами. Мы будем рады твоей компании.
Я пожал ей руку, чувствуя теплую кровь на ее ладони.
Почти час мы потратили на подготовку к дальнейшему путешествию. Мастер Йувейн заново перевязал меня, а Мэрэм отыскал большую часть охотничьих стрел. Так как лошадь Атары погибла, пришлось снять вьюки с одной из наших лошадей. Атара с великой неохотой согласилась ехать на Танаре. Хотя здоровенный гнедой мерин был достаточно сильным, он уже очень давно не ходил под седлом. Конечно, он был рад, когда с него сняли сумки с едой и снаряжением, но замотал головой и стукнул копытом, когда Атара положила ему на спину свое седло. Впрочем, у нашей новой знакомой, похоже, был дар усмирять лошадей Быстро доказав Танару, кто здесь главный, она объехала на нем вокруг холма и заявила, что лошадь годится, пока она не купит лучшую в Суме или Трайе.
Теперь у нас было одной вьючной лошадью меньше, и я решил оставить фляги с бренди и пивом, которые Танар тащил с самого Сильвашу. Но это предложение ужаснуло Мэрэма; мой друг заявил, что, если это необходимо, он спешится и понесет фляги на собственной спине аж до Трайи - или пока все не выпьет. Атара упрекнула нас в том, что мы путешествуем с таким грузом. Сарнийский воин может проделать пять сотен миль по Вендрашу с одним кожаным плащом и сумкой сушеного антилопьего мяса.
В конце концов мы кое-как распределили груз между всеми шестью лошадьми и тронулись в путь. Пришлось еще остановиться у ручья, где Атара умылась, а потом мы спустились с холма в ту самую долину, которую разглядели с вершины. Некоторое время мы ехали под деревьями, потом показался просвет, там, где проходил Нарский тракт. Меня потрясла его ширина: словно бы каменная река протекала через лес. В небольших трещинах между камнями лезла трава, и там и сям из проломов прорастали деревья. Но дорога была еще пригодна для использования. Тут могла пройти целая армия.
Мы ехали на северо-восток остаток дня: вчетвером бок о бок, а вьючные лошади шли сзади. Если люди холмов и наблюдали за нами из-за зеленой стены деревьев, то никак себя не обнаружили. Я решил, что Атара права и они получили на сегодня достаточно. Впрочем, Атара и Мэрэм все равно не снимали тетивы с луков и держали их поблизости, прислушиваясь к подозрительным шумам и шороху листьев.
Мастер Йувейн рассказал нам все, что знал о людях холмов: они были потомками солдат армии Каллимуна, что вторглись в Алонию в начале эры Дракона. Командовал армией не кто иной, как Сартан Одинан, тот самый клирик Каллимуна, который отрекся от Морйина и провел Кэлькамеша в Аргатту для того, чтобы отыскать камень Света. После разграбления и сожжения Сумы сердце Сартана смягчилось, и он покинул своих кровожадных людей. Морйин отозвал оставшуюся без предводителя армию в Сакэй, так как завоевание Алонии казалось делом решенным. Однако многие из людей Сартана отстали, намереваясь еще немного пограбить. Когда солдаты короля Маймуна начали охотиться за ними, эти люди бежали в холмы, и теперь здесь живут их потомки.
- Сартан Одинан разрушил Длинную Стену с помощью огнекамня, - сказал мастер Йувейн. - После этого его армия проникла в Алонию. Так же, как сарнийцы в эру Мечей.
- Нет, сарнийцы не пользовались огнекамнями. Они тогда о них ничего не знали.
Наши лошади цокали копытами по каменной дороге, солнце постепенно склонялось за верхушки деревьев, а Атара углубилась в воспоминания о древних временах. Она рассказала нам о Талумаре Элеке, который объединил племена сарнийцев в год 2054-й эры Мечей. По ее словам, Талумар собирался завоевать Алонию, величайшее из королевств Эа. Армии Талумара осаждали неприступные укрепления Длинной Стены целый год, но безрезультатно. Потом, в один прекрасный день, загадочный человек по имени Кадар Мудрый прибыл в лагерь Талумара и привез с собой бочонки с красным веществом, которое называлось рилб, или Камнежог. Как объяснила Атара, рилб был лишь предшественником красного джелстеи, первым достижением в искусстве создания этих могущественных камней. Но и его силы оказалось вполне достаточно: он собирал солнечные лучи и заставлял гореть даже камень. Кадар Мудрый убедил сарнийцев вылить рилб под покровом ночи на участок Длинной Стены, что они и исполнили, понеся большие потери. Рилб выглядел как краска или как свежая кровь, и алонийцы решили, что враг сошел с ума.
Однако на следующий день, когда полуденные лучи солнца раскалили Длинную Стену, рилб вспыхнул, превратив камень в лаву и убив тысячи защитников Стены. Это страшное событие стало известно как Сокрушение Длинной Стены.
- Талумар был великим воином, - сказала Атара. - Одним из величайших среди сарнийцев. Но Кадар Мудрый обманул его.
Мастер Йувейн, забывшись, потер лысую макушку и с удивлением посмотрел на Атару.
- Если твоя история правдива - а в «Сэганом Эли» ничего не говорится об истории династии Элекидов, - тогда похоже, что Талумар большинством своих успехов обязан Кадару Мудрому.
- Нет, Кадар обманул Талумара, - повторила Атара. - Ибо на самом деле Кадар был переодетым Морйином.
- Что? - Мастер Йувейн потер узловатые руки, словно бы в предвкушении пира. Я никогда не видел его таким возбужденным. - Красный Дракон начал подниматься лишь через пару сотен лет после этих событий!
- Нет, это был Морйин. Истории об этом рассказывались на протяжении двух эпох. Морйин хотел использовать Талумара для завоевания всего Эа. Он пытался сделать из него гуля и в конце концов погубил.
- «Сэганом Эли» гласит, что Талумар умер от лихорадки во время подготовки вторжения в Утренние горы.
- Если и так, то это была лихорадка, вызванная ядом и ложью Морйина.
Я невольно подумал о яде, пылающем в моих собственных жилах, и о том, что он в конечном счете может сделать со мной. Чтобы отвлечься от мрачных мыслей, пришлось задать еще вопрос.
- Сыном Талумара был Сагумар, не так ли?
- Да. Морйин и его пытался поработить.
- Тот самый Сагумар, которого король Элемеш разбил у реки Песен? Если ты говоришь правду, значит, Элемеш разбил тогда и Морйина.
- Некоторое время Морйин вел себя, как лучший друг сарнийцев, - грустно сказала Атара, покачав головой. - На самом же деле он наш величайший враг. Даже теперь он старается завоевать доверие племен, суля им алмазы и золото. Если Морйин победит сарнийцев, он победит весь Эа.
Хотя яркий желтый диск солнца продолжал сиять в небе, склоняясь на запад, казалось, мир неожиданно потемнел.
- И племена прислушиваются к его словам?
- Некоторые - да. Данлади и мэритук практически поклялись ему в верности. Говорят, что половина кланов уртака заключила союз с Сакэем.
При этих новостях я стиснул зубы - племя уртак жило в степях к востоку от гор Меша.
- А как насчет кармэка? Твой народ тоже хочет присоединиться к Красному Дракону?
- Никогда! Сайаджакс сам убьет любого воина, который решит присоединиться к Морйину.
Она рассказала нам, что свирепый старый вождь кармэка был ее дедом и приветствовал возможность отыскать камень Света как путь к падению Морйина. Так же считала и она сама.
Во время нашего пути я много думал о словах Атары. Думал я и о ней самой. Мне нравился ее сильный характер, а еще больше нравилась жажда к справедливости. Она обладала мудростью, которой я никогда не встречал у женщин ее возраста: не просто знанием никому не известных вещей, а ясным ощущением тех путей, которыми идет мир. Глаза Атары, казалось, не упускали ни малейшей детали в окружавших нас лесах, а чувство направления было едва ли не лучше, чем мое: она часто угадывала, где течет нужный ручей или как повернет дорога, невидимая за стеной холмов. Этим вечером на привале возле одного из таких ручьев я открыл, как хорошо она понимает животных. Девушка сказала, что, пока моя рана не затянется, я должен отдыхать и предоставить ей работу по устройству лагеря. Она также настояла на том, чтобы самой расседлать Эльтару и вычистить его. Когда я предупредил, что мой норовистый конь может убить ее, если она подойдет слишком быстро, она просто приблизилась к нему и сказала, что они должны стать друзьями. Мягкие интонации ее голоса, похоже, произвели на Эльтару магическое действие, так как он тихо фыркнул и позволил ей подуть в его огромные ноздри. Потом она долго гладила лоснящуюся шею, и я чувствовал, как в его груди зарождается благосклонное чувство.
Да, Атара присоединилась к нам не зря. Она была хорошим попутчиком, и всех нас пленили ее энергия и веселый нрав. Но от нее было и много хлопот. Во время нашего путешествия мастер Йувейн, Мэрэм и я полагались только друг на друга и выработали четкий распорядок. Атара все изменила. В вопросах хозяйства она была такой же дотошной, как в стрельбе из лука. Воду, по ее мнению, стоило брать только из середины ручья, чтобы не зачерпнуть вместе с ней всякой грязи, камни для очага должны быть выложены ровным кругом, а растопка аккуратно нарезана. Она, похоже, не знала устали. Думаю, для Атары всегда и во всем существовали правильный и неправильный способы, и даже самое ничтожное действие она рассматривала так, словно оно могло нарушить мировое равновесие.
В те редкие моменты, когда она расслаблялась и не была настороже, дикая жажда жизни била из нее фонтаном. Атара любила от души повеселиться над забавными историями Мэрэма. Той ночью мы все сидели у костра и пили бренди; девушка смеялась и пела, а я играл на флейте. Этот дуэт показался мне прекраснее всего на свете, и я мечтал, чтобы нам выдалась возможность все это повторить.
Утро следующего дня было ярким и чистым, миллионы птиц щебетали в лесу. Дорога вела через прекраснейшую местность. Холмы ярко-зеленого цвета сияли, будто огромные изумруды, а солнечный свет окружал их золотой короной. Дикие цветы росли повсюду, особенно вдоль дороги. Весна обновила землю, покрыла деревья свежей листвой, и каждый лист, казалось, отражал свет всех остальных, так что лес был залит сиянием.
Все вокруг поражало своим совершенством. Я любовался белками, суетившимися в поисках пропитания, и сладким запахом лютиков и маргариток, наполнявшим мои легкие при каждом вдохе. Но лучшим из творений этого мира мне виделась Атара. Когда мы вернулись на дорогу в Трайю, я поймал себя на том, что смотрю на нее все время. Иногда она ехала с Мэрэмом впереди меня, и я невольно прислушивался к их разговору. Я восторгался ее длинными загорелыми руками и струящимися светлыми волосами, и во мне пылала неутолимая жажда большего. Ее образ словно бы горел внутри меня: прямая, гордая, мудрая и преисполненная жажды жизни, истинная женщина.
На следующий день холмы остались позади, а лес стал ровнее. Не встретив ни единого человеческого существа, мы немного расслабились. Все утро я ехал рядом с Мэрэмом, тогда как Атара и мастер Йувейн голова к голове ехали впереди нас ярдах в тридцати. Атара рассказывала мастеру Йувейну сарнийские истории и саги, которые он записывал в свой дорожный журнал прямо на ходу. Я не мог не заметить, что Атара превосходно держится в седле, управляя Танаром при помощи сильных ног. А Мэрэм не мог не заметить моего внимания и немедленно принялся его комментировать.
- Ты влюбился, друг мой. Наконец-то влюбился.
Его слова застали меня врасплох. Удивительно, как мы можем не замечать таких вещей внутри себя, даже когда они очевидны.
- Влюбился? - с глупым видом переспросил я. - В Атару?
- Нет, в свою вьючную лошадь, с которой ты все утро глаз не сводишь! - Он покачал головой, огорченный моей тупостью.
- Но я думал, что это ты влюбился в нее?
- Я? С чего ты взял?
- Ну, она же женщина.
- Да, женщина. А я мужчина. И что с того? Жеребец чует кобылу... Но любовь, Вэль?
- Она очень красивая женщина.
- Да, красивая. Звезды тоже красивы. Можешь ли ты прикоснуться хоть к одной? Можешь ли ты обнять холодный огонь и прижать его к сердцу?
- Не знаю. Если ты не можешь, то почему могу я?
- Потому что ты не похож на меня, - просто ответил он. - Ты рожден для света этих невероятных огней.
Еще он сказал, что все те черты, которые привлекают меня в Атаре, его просто нервируют.
- К примеру, ее глаза. Слишком синие, слишком яркие - глаза женщины должны быть мягкими, как кофе, а не пронзающими, словно алмазы.
Я посмотрел на два алмаза в собственном кольце, но не нашел что сказать.
- Она тоже тебя любит, ты знаешь?
- Она так сказала?
- Да нет, в общем. Но это все равно, что отрицать солнце.
- Она не может меня любить. Любовь не приходит так быстро.
- Неужели? Когда ты появился на свет, много времени тебе понадобилось, чтобы полюбить этот мир?
- Это совсем другое.
- Нет, друг мой. Любовь существует. Иногда я думаю, что это единственная вещь в мире, которая существует на самом деле. И когда встречаются мужчина и женщина, они или открывают для себя пламя небес, или нет.
Я снова посмотрел на камни в моем кольце, сиявшие, будто две звезды.
- Ты не замечал, как Атара прислушивается к твоим самым незначительным замечаниям? Как светятся ее глаза, когда ты выезжаешь вперед? Можно подумать, что ты солнце с небес!
- Нет, нет, - прошептал я. - Не может быть.
- Да, черт побери! Она сказала мне, что ее привлекает твоя доброта и та дикая страсть в твоем сердце, которую ты всегда скрываешь. Она почти сказала, что любит тебя.
- Нет, невозможно, - повторил я.
- Слушай меня, друг, и слушай хорошенько! - Мэрэм схватил меня за руку, словно его пальцы могли втолковать мне то, что не смогли слова. - Признайся ей, вырази свои чувства. Потом попроси ее выйти за тебя замуж, пока ещё не поздно.
- Это говоришь ты? - Я не мог поверить собственным ушам. - А ты многим делал такие предложения, а?
- Я могу остаток жизни потратить на поиски женщины, которая мне предназначена. Но ты - благодаря везению и милости Единого... ты ее уже нашел.
Той ночью мы разбили лагерь неподалеку от дороги на маленькой поляне, образовавшейся после падения огромного дуба. Ручей протекал в лесу ярдах в пятидесяти от того места, где мы расположились, земля заросла папоротниками и мхом. Мэрэм и мастер Йувейн рано легли спать, а я сторожил первым. На самом деле после того, что Мэрэм мне сказал, я бы все равно не заснул. Я сидел на плоском камне у огня и смотрел на звезды, когда Атара подошла и села рядом.
- Ты бы тоже поспала. Ночи сейчас короткие.
Она улыбнулась и покачала головой. В руках она держала пару камней и заготовку для древка, видимо, собираясь сделать новую стрелу.
- Я обещала себе, что сначала закончу.
Мы немного поговорили о смертоносных боевых стрелах сарнийцев, пробивавших доспехи, и о длинных луках, сделанных из слоев рога и сухожилий, чередующихся с деревянной основой. Атара рассказывала о жизни в Вендраше и об их жестоких, суровых обычаях. Она рассказала также о жестоком и суровом Сайаджаксе, великом вожде кармэка. Но о своем отце она говорила мало. Я только понял, что он был против ее решения вступить в Сообщество Мужеубийц.
- Должно быть, мужчине тяжело смириться с тем, что его дочь берет в руки оружие, - заметил я.
- Хм... Воина, видевшего множество битв и смертей, не должно это тревожить.
- Ты говоришь обо мне или о твоем отце?
- Я говорю о мужчинах. Они кичатся своей храбростью, а потом падают в обморок при виде женщины с луком в руках или капельки крови.
- Это правда. - Я улыбнулся. - Для меня невыносимо было бы увидеть, что моя мать или бабушка ранены.
- Ты их очень любишь, да? - Тон Атары несколько смягчился.
- Да, очень.
- Тогда ты должен радоваться, что валари запрещают женщинам воевать.
- Нет, ты не поняла. Мы не запрещаем. Напротив, все наши женщины - воины.
Я рассказал ей, что первые валари были исключительно воинами духа. Но в несовершенном мире мужчинам пришлось научиться военным искусствам, чтобы сохранить чистоту наших целей. Только валарийские женщины способны воплотить наши высочайшие стремления. Пока мужчины возятся с приспособлениями для убийства, женщины восславляют жизнь. От них исходят все дары - пища, рождение, воспитание детей - и сочетаются с истинно воинским духом, стремлением к чистоте, благородством и бесстрашием.
Женщины - источник жизни. Они - лучшие творения Единого.
Женщины четче сознают ясность и радость Единого. Женщины быстрее постигают искусство медитации и часто сами становятся учителями.
Воина валари учат трем вещам: говорить правду, владеть мечом и почитать Единого; двум из них его учит мать.
Я прекратил свою речь и стал вслушиваться в журчание ручья и шелест листьев. Атара немного помолчала, глядя на меня в мерцающем свете костра.
- Я никогда не знала мужчины, подобного тебе, - сказала она вдруг.
Я наблюдал за тем, как она шлифует древко двумя кусками песчаника, выглаживая и выравнивая будущую стрелу.
- А кто встречал женщину, подобную тебе? В Утренних горах женщины мечут в сердца мужчин иные стрелы.
Атара засмеялась и сказала, что целительство, рождение и воспитание детей - вещь нужная, и женщины в этом очень искусны. Но некоторые женщины искусны еще и в войне, а сейчас такое время, что убивать приходится часто.
- Бывает время срезать рожь и убрать ее в закрома. А теперь настало время для кровавой жатвы.
Она сказала, что на протяжении трех эпох люди опустошали мир; пора пожать то, что они посеяли.
- Но должен же быть и другой путь! - Я вынул меч и полюбовался, как его длинное лезвие сияет при свете звезд. - Этот путь неправильный. Мир создавался не таким.
- Может быть... Но он будет таким, если мы не изменим его.
- Как?
Она долгое время молчала.
- Иногда поздно ночью, глядя в воды спокойного пруда, я могу увидеть... почти увидеть. Там есть женщина, необычайно отважная и прекрасная. Таких женщин не было в Эа со времени эры Матери. А может, их не было даже тогда. Женщина из воды и ветра... ее красота грозна, как красота самой Ашторет. Это та красота, которую мир должен воплотить. Это красота, для которой рождается каждая женщина. Но такой я никогда не стану, пока люди не изменятся. Ничто не изменит сердца людей, кроме самого камня Света.
- Ничто? - Я указал глазами на ее стрелу.
Атара усмехнулась.
- Надеюсь, что камень Света объединит сарнийцев. Хорошо бы, чтобы все люди объединились. И мужчины, и женщины.
- Это прекрасная ночь. А ты прекрасная женщина.
- Прошу, не говори так.
- Почему?
- Не говори таким тоном.
- Прости. - Я опустил глаза, а она снова взялась за стрелу.
Потом отложила и стрелу, и камни и повела рукой в сторону темных деревьев, окружавших нас.
- Здесь, в сердце лесов, не имеющих конца, мы далеко от Вендраша и от любого города. Но когда я рядом с тобой, мне кажется, что я вернулась домой.
- И мне так кажется.
- Такого не должно быть. Сейчас не время заводить дом или что-то еще.
- Детей, например?
- Да, детей.
- Ты не хочешь стать матерью?
- Конечно, хочу. Иногда мне кажется, что я ничего не хочу так сильно. - Атара посмотрела мне прямо в глаза и продолжила: - Но приходится делать выбор между тем, чтобы рожать детей и убивать врагов.
- Думаешь, если убить достаточно плохих людей, мир станет более пригоден для детей?
- Да. Поэтому я вступила в Сообщество и принесла обеты.
- И ты никогда не хотела сложить их с себя?
- Как Мэрэм?
- Сотня мужчин... - промолвил я, глядя на тени между деревьями. - Наверное, даже Азару или Кэршар не убили столь многих. Ни один воин валари, знакомый мне.
- Обет есть обет, - печально сказала девушка. - Мне очень жаль, Вэль.
Я вложил меч в ножны и взялся за флейту. Деревья плавно покачивались под звездным небом, ветер был прохладным и свежим. По другую сторону костра довольно посапывал Мэрэм, а мастер Йувейн шевелил во сне губами, словно повторяя строки своей книги. Но под мирной картиной таилась грусть, что затрагивала все, даже папоротники и цветы, а не только Атару и меня. Пытаясь выразить этот горько-сладкий вкус жизни, я заиграл песенку, которой научила меня бабушка. Слова застревали в горле, как сухие фрукты: «желания ждут, когда ты пожелаешь». Я хотел одного: быть каждый день с Атарой, не думая о войне, гремящей в отдалении.
Потом я играл и другие песни; Атара отложила свои стрелы и глядела на меня. В ее глазах отражались блики костра - и что-то еще. Невольно вспомнились слова, которые Мэрэм произнес несколько дней назад: «ее глаза, что к звездам окна». Он забыл строки своего нового стихотворения еще быстрее, чем жену герцога Горадора. Но я их помнил. Помнил я и те стихи, что он читал в пиршественной зале моего отца.
О, ты сияешь, как звезда
В глубоких небесах.
Кружась, мы падаем с тобой,
Как искорки в ночи.
Вот и потрескивающий костер выбрасывал во тьму снопы искр, а меня охватило странное чувство, что мы с Атарой однажды пришли с какой-то безымянной звезды. Когда она смотрела на меня, казалось, что мы туда возвратились.
Мы целую вечность просидели на камне под древними созвездиями, пока мир летел в пустоте, а звезды тихо мерцали. Целую вечность я смотрел в ее глаза. Что я видел там? Только свет. Даже если она каким-то чудом исполнит свои обеты, как удержать его? Могу ли я выпить море и все океаны звезд?
Она тихонько протянула руку и положила ее поверх моей. Прикосновение пронзило меня, словно молния. Вся ее невыразимая печаль наполнила мою душу - но и вся ее жажда жизни тоже. Тепло пальцев Атары не имело ничего общего со страстью или желанием близости, но обещало, что мы будем добры друг к другу и никогда не предадим. И что мы должны помнить, откуда пришли и кем должны стать. Это был самый священный обет из всех данных мной; я знал: и Атара, и я будем хранить его.
Когда люди стремятся превратить истину в ложь, хорошо быть уверенным хотя бы в чем-то. В тишине ночи мы затерялись в глазах друг друга, и наше дыхание слилось в одно.
Так за несколько часов я стал счастливее, чем был. Однако когда дверь в закрытую комнату наконец распахнулась, не только свет хлынул туда, но и терпеливо поджидавшая тьма. В своей растущей надежде, в жажде всегда быть с Атарой я не мог себе и представить, что мое сердце стало открыто для величайшего ужаса.

Глава 12

Рано утром у меня снова начались кошмары. Я с криком проснулся, увидев во сне, будто земля под моим спальником раскрылась и я падаю в черную бездну. Мои крики всех разбудили. Мастер Йувейн подбежал туда, где около мерцающих янтарем углей лежал я, и потрогал мой лоб.
- Лихорадка вернулась. Я сделаю тебе чай.
Он отошел набрать воды и приготовить горький напиток, а Атара намочила в ручье кусок ткани и положила мне на лоб. Ее пальцы - загрубевшие от многих лет стрельбы из лука - были волшебно нежны, когда она перебирала мои промокшие от пота волосы. Она молчала, беспокойно поджав полные губы.
- Думаете, рана воспалилась? - спросил Мэрэм у мастера Йувейна. - Я считал, что он пошел на поправку.
- Посмотрим. - Тот был занят кипячением воды. - Давай освободим тебя от кольчуги, Вэль.
Они раздели меня до пояса, потом мастер Йувейн размотал бинты и осмотрел рану. Ощупав мой бок, он заключил, что рана чистая и хорошо заживает. Перевязав ее снова, он помог мне одеться, потом сел около горшка с кипящей водой и посмотрел на меня в замешательстве.
- Думаете, это киракс? - спросил Мэрэм.
- Нет. Впрочем, возможно.
- А что такое киракс? - поинтересовалась Атара.
Мастер Йувейн кинул на меня взгляд, словно спрашивая, можно ли ей знать.
- Яд. Страшный яд.
Он рассказал, как стрела убийцы ранила меня в лесах Сильвашу, и объяснил, что клирики Каллимуна используют киракс, когда убивают по повелению Морйина.
- Однако у тебя могущественные враги, - заметила Атара.
- Похоже на то. - Я улыбнулся им всем. - Но и лучшие в мире друзья.
- А почему Морйин хочет, чтобы ты умер?
Я и сам не прочь был бы узнать ответ. Но мне нечего было сказать, поэтому я пожал плечами и перевел взгляд на зарево зари, встающее на востоке.
- Ну, если тот человек, Кейн, один из его посланцев, то у меня есть для него подарочек. - Атара вытянула из колчана стрелу и направила ее на запад, в сторону Аргатты. - Не только убийцы Морйина умеют метать стрелы.
Потом я выпил горький чай и немного поел. Хотя лихорадка прошла с наступлением дня, тупая головная боль мучила меня по-прежнему. Большие темные тучи двигались с севера, и я словно чувствовал, как они давят на лес. Не успели мы собрать посуду и упаковать вещи, как пошел дождь: крупные холодные капли пробивали листву и падали нам на головы. Мастер Йувейн заметил, что в лесу было бы суше, чем на открытой дороге, и предложил остаться здесь на день.
- Нет, - сказал я. - Мы не можем отдыхать, пока не доберемся до Трайи.
Мастер Йувейн, который иногда мог быть очень упрямым, покачал головой.
- Ты устал, Вэль. И лошади тоже устали.
В конце концов именно состояние лошадей заставило меня согласиться. Им пришлось много миль проскакать без отдыха, а зерно они в последний раз получали в замке герцога Горадора. Травы не хватало - особенно Эльтару, которому требовался овес, чтобы поддерживать силы в огромном теле. Последние два дня он намекал, что голоден, но я не прислушивался. Поэтому я решил, что предложение мастера Йувейна вполне разумно, и, невзирая на протесты Мэрэма, отдал лошадям большую часть овса, служившего нам для приготовления утренней каши. Я напомнил ему, что у нас есть еще сыр и орехи, а также немного сухих бисквитов.
Дождь с каждым часом усиливался. Мы съежились под ненадежной защитой деревьев, прислушиваясь к каплям, что барабанили по листьям. Я был очень рад плащу, который подарила мне мать, - завернулся в него и еще надел белый шерстяной шарф, связанный бабушкой. Через некоторое время достал подаренные Джонатэем шахматы и сыграл несколько партий с Мэрэмом и Атарой. К моему удивлению, она все время выигрывала, хотя я и не подозревал, что сарнийцы увлекаются шахматами. Я мог бы списать свою плохую игру на головную боль, но не хотел омрачать ее победы.
- Может, ты со мной сыграешь? - спросила Атара у Мэрэма после того, как я сдал четвертую партию. - Чего зря сидеть?
- Нет, спасибо. С удовольствием посмотрю, как Вэль проигрывает.
Мэрэм жалко дрожал под своим красным плащом.
- Я замерз, я устал, я намок... Впрочем, дождь по крайней мере загонит медведей в берлоги. Их вроде пока не видно, а?
- Нет, - сказал я, чтобы подбодрить его. - Медведи не любят дождь.
- И Кейна не видно, и никого другого, да?
Мастер Йувейн и Атара уверили его в том, что леса так же спокойны, как и мокры. Я бы тоже хотел подтвердить это. Но не мог - сам не чувствовал себя в безопасности. С тех самых пор, как я пробудился от ночного кошмара, меня не покидало грызущее чувство, что какая-то тварь охотится за мной, пытаясь уловить мой запах сквозь пелену дождя. Сумерки сгущались, неприятное чувство опасности делалось все сильнее. Я решил свернуть лагерь и с первыми же лучами солнца выехать, невзирая на дождь, лихорадку или усталость лошадей.
Ночью кошмары усилились. Лихорадка вернулась, чай мастера Йувейна помогал плохо. Но я пообещал себе, что утром мы будем в дороге.
До чего противно - тащиться сквозь дождь по мокрым булыжникам! Мир сузился до каменного тоннеля, ведущего на восток через темные зеленые леса под еще более темным серым небом. Мастер Йувейн объяснил, что в Алонии дожди порой идут целыми неделями. Мэрэм громко удивлялся, как это небеса могут вмещать в себя океаны воды. Атара сказала, что в Вендраше дожди проливные, зато непродолжительные. Потом, чтобы нас подбодрить, она запела песню, по идее прогоняющую дождь.
Под вечер мы разбили лагерь в промокшем насквозь лесу. Дождь наконец прекратился. Жаль, что моя лихорадка не прекратилась вместе с ним. Похоже, она завладела моей головой, иссушая все чувства, спекая мозг. Этой ночью мне не снились кошмары только потому, что я не мог спать. Я лежал без сна на холодной сырой земле, ворочаясь и мечтая о том, чтобы небо прояснилось и показались звезды. Но облака оставались плотными и тяжелыми. Жидкий свет утра с трудом пробился сквозь серый туман, скрывавший верхушки деревьев.
- Ты все еще горишь, - сказал мастер Йувейн, потрогав мой лоб. - И ты очень бледный, Вэль. Боюсь, что тебе становится хуже.
По правде говоря, мне было так плохо, что я с трудом мог держать чашку с чаем и даже разговаривать. Я обязан был предупредить друзей о том, что нас преследуют.
- За нами кто-то идет.
Новости встревожили Мэрэма, а Атара удивленно выгнула светлые брови.
- Мы никого не видели с тех пор, как проехали холмы. Почему ты решил, что нас преследуют?
- Вэль чувствует такие вещи, - попытался объяснить мастер Йувейн.
Атара посмотрела на меня долгим испытующим взглядом, а потом кивнула. Казалось, она понимает меня, как никто другой. Она верила мне, верила в меня, и я любил ее за это.
- Ты говоришь, кто-то едет за нами... - пробормотал Мэрэм, стоя у костра и оглядывая лес. - Почему ты нам раньше не сказал?
Я тоже поднялся и оглядел окрестности. Я не говорил ничего, так как сам ни в чем не был уверен, даже сейчас. Только два дня назад, радуясь, что нашел Атару, я открыл себя миру и был поражен красотой неба и земли, свежестью цветов, деревьев и ветра. Но что, если мой дар, усиленный кираксом, открыл меня и для другого? Что, если теперь я чувствую каждую лису, охотящуюся за кроликами или полевками? Что, если теперь я способен воспринять жажду убийства каждого медведя, енота или ласки - и лягушки, охотящейся за мухами, и птицы, выкапывающей червей, и всех существ вокруг нас? Мог ли я ошибиться в этом потоке естественных инстинктов, думая, что кто-то охотится именно за мной?
Но в том, что я чувствовал, была какая-то неестественность, приводившая меня в ужас. Что-то мерзкое и нечистое хотело присосаться к моей шее, клубок червей вгрызался в живот. Я боялся, что они выпьют из меня саму жизнь, если только им позволить. И так как я боялся, что эта ужасная вещь может произойти с Атарой и с остальными, я решил наконец предупредить их.
- Прости, что не сказал раньше. Я хотел убедиться. Здесь что-то не так.
Мэрэм, хорошо помнивший, как мы чуть не погибли у Врат Телемеша, коротко вздохнул.
- Еще один медведь?
- Нет, что-то другое. Ни одно животное не производит такого впечатления.
- Ни одно, кроме Красного Дракона, - пробормотал Мэрэм.
- Если нас преследуют люди, то нам стоит ехать как можно быстрее, - сказал мастер Йувейн.
- Если это люди, пусть покажутся - мои стрелы будут преследовать их, - заметила Атара, поглаживая колчан.
Она предложила спрятаться и подождать того, кто поедет по дороге следом за нами. Но я не мог хладнокровно стрелять в людей из-за деревьев, так как недавно чуть не застрелили меня самого. Не мог больше выносить убийства.
И мы поехали. Почти целый час мы проскакали галопом. Копыта наших лошадей ударялись о покрытие дороги в трехтактном ритме, железо звенело о камень: клоп-клип-клоп, снова и снова. Когда кони начали уставать, мы перешли на рысь, а через некоторое время остановились передохнуть.
Атара спешилась и приложила ухо к дороге.
- Что-нибудь слышишь? - крикнул Мэрэм с обочины.
- Я не слышу никого, кроме тебя. Помолчи, прошу.
Через некоторое время она подняла голову и медленно покачала головой.
- Тогда в путь. Мне не нравится, как выглядит этот лес, - сказал Мэрэм.
Я улыбнулся, так как Мэрэма вряд ли тревожили деревья или растения. Вот уже несколько миль, как мы снова ехали по холмистой местности - но не такой пересеченной, как у ущелья Шошанских гор. Здешние холмы были низкими и округлыми, в широкой долине росли буки, орешник, сикоморы, вязы и серебряные клены. Многие из лесных гигантов были увиты жимолостью и диким виноградом. Прелестный лес, пахнущий фруктами и звенящий от птичьих трелей... Жаль, что одного человека достаточно для того, чтобы привнести в него зло.
Так мы ехали почти целый день. К полудню солнце прогнало остатки тумана, небо сделалось бледно-голубым. Припекало, испарения земли наполняли воздух, превратив его в подобие пряного супа. Я трясся в лихорадке, распространившейся с головы на все тело. Под сюрко, кольчугой и поддоспешником выступил пот. Довольно долго я терпел это мучение, как меня и учили. Но потом черви в животе, казалось, превратились в палящие языки пламени, кожа горела, словно облитая маслом и подожженная. Хотелось сбросить эту горящую плоть вместе со всей одеждой и доспехами и окунуться в ручей, что протекал вдоль дороги. Вместо этого я устремил взгляд к раскаленному добела солнечному диску, неторопливо совершавшему свой путь по небу. Я закричал бы от муки, если бы не помнил, что воин валари должен скрывать свою боль.
На ночь мы разбили лагерь среди вязов у ручья в полумиле от дороги. Огонь не разводили, пока не стемнело и дым уже не был заметен издалека. Ужин выдался на редкость холодным и безрадостным: открыв вьюки, мы обнаружили, что половина бисквитов и весь наш сыр поросли толстым слоем зеленой плесени. Хотя мастер Йувейн обрезал ее, как мог, ни Мэрэм, ни Атара не проявили особого аппетита к тому, что осталось.
Обо мне и говорить нечего: не в силах прожевать полоску сушеного мяса, что предложила Атара, я прислонился к дереву и пил холодную воду. Я пытался настоять на том, чтобы сторожить первому - и, может быть, всю ночь, - но почти немедленно заснул, Я даже не чувствовал, как руки друзей перенесли меня на постель из шкур перед маленьким костерком.
Весь мокрый, я в полузабытьи метался на земле большую часть ночи, потом, должно быть, заснул и неожиданно обнаружил, что нахожусь где-то за много миль от нашей стоянки в большой, роскошно обставленной комнате. Я стоял у кровати под великолепным балдахином, любуясь позолоченными сундуками и шкафами вдоль стен. Еще там были три высоких зеркала, вставленных в золотые рамы. Потолок напоминай шахматную доску, где квадраты резного белого дерева соседствовали с черным. Ковер, покрывавший пол, был украшен сложным орнаментом, изображавшим фигуры людей и животных. Я не мог найти ни одного окна или двери и стоял, покрываясь потом от страха, так как не понимал, где нахожусь.
Потом зеркало напротив меня покрылось рябью, словно спокойная вода, в которую кто-то кинул камень. Оттуда вышел человек - чуть выше среднего роста, стройный, мускулистый, с белой как снег кожей. Его короткие волосы отливали золотом, а правильные черты лица сияли неземной красотой. Дыхание мое пресеклось, когда я заглянул в глаза незнакомца - тоже золотые. Он был одет в золотую же тунику, отделанную черным мехом. На груди туники красовался герб, немедленно привлекший мое внимание: это было изображение огромного и свирепого красного дракона.
- Ты стоишь на моей голове, - произнес незнакомец сильным глубоким голосом. - Будь добр, убери с нее ботинки.
Я посмотрел вниз и увидел, что действительно стою на глазах красного дракона, вытканного в центре ковра. Я поймал себя на том, что невольно отступаю назад. Ни один король, которого я знал - ни король Хэдэру, ни даже мой отец, - не говорил с такой властностью, как этот прекрасный человек.
- Ты знаешь, кто я? - спросил он.
- Да. - Пот тек с меня ручьями. Больше всего на свете мне хотелось закрыть глаза и закричать, но я не мог отвести взгляда. - Ты Красный Дракон.
- У меня есть имя. Так произнеси же его.
- Нет, я не стану.
- Сейчас же!
- Морйин, - проговорил я против воли. - Твое имя Морйин.
- Лорд Морйин. А ты Вэлаша Элахад, сын Шэвэшера Элахада, одного из рода Элемеша, Эрамеша и Телемеша. Ты знаешь, что эти люди сделали мне?
- Они победили тебя.
- Победили? Я выгляжу побежденным? - Морйин подошел к одному из зеркал и поправил складки туники. Его лицо приняло свирепое и непримиримое выражение; казалось, он искал в себе огонь и железо и нашел их в изобилии. Он долго глядел в золотые глаза своего отражения, потом повернулся ко мне. - Нет, в итоге я победил их. Они мертвы, а я жив.
Он подошел ближе.
- Но они бросили мне вызов. Так же, как и ты, Вэлаша Элахад.
- Нет, - сказал я. - Нет, нет.
- Нет... что?
- Нет, лорд Морйин.
- Разве не ты убил одного из моих рыцарей?
- Это неправда - убийца не может быть рыцарем!
- Ты вонзил в него нож. Ты убил его, так что ты должен ему жизнь. А так как это был мой человек, ты должен свою жизнь мне.
- Ложь. Ты лорд Лжи.
- Неужели?
- Ты Повелитель Иллюзий, Палач, Великий Зверь.
- Я только человек, подобный тебе.
- Нет! Это ложь, худшая из всех! Ты не имеешь ничего общего со мной!
Морйин улыбнулся, показав мелкие белые зубы.
- Так ты никогда не лжешь?
- Нет - моя мама учила меня не лгать. И мой отец тоже.
- Это первая твоя ложь, Вэлаша. Но не последняя.
- Да! - Я прижал руку к раскалывающейся голове. - Я имел в виду - нет! Я не лгал, когда говорил, что лгать неправильно.
- В самом деле? - Он подошел еще на шаг. - Мне нравится, что ты лжешь. Почему бы не быть правдивым, как делают все люди? Ты чтишь правду? Ты Элахад? Тогда слушай правду, которую мне нетрудно тебе сообщить: тому, кто знает правду, легче всего солгать. Так что человек, искусный во лжи, - самый правдивый.
- Ложь! - Голова болела так сильно, что я с трудом мог сказать, что истинно, а что нет. Я постарался закрыть уши от музыки его серебряного языка, постарался закрыть глаза и сердце... а он просто стоял, улыбаясь мне с симпатией, словно брат или лучший друг.
- Значит, между нами должна быть правда? Мы уже знаем правду друг о друге - в глубине души.
- Нет, ты ничего обо мне не знаешь!
- Разве?
Морйин указал длинным пальцем мне на грудь.
- Я знаю, что ты влюблен. Покажи мне ее, прошу.
Я закрыл глаза и покачал головой. Перед моим мысленным взором возник сияющий образ Атары, пожимающей мне руку, и я немедленно запер его в каменном замке сердца, как величайшее из сокровищ.
- Благодарю. Я должен был предвидеть всю иронию того, что рыцарь валари влюбится в сарнийского воина. Ты можешь поздравить себя с благородным умением превращать врагов в друзей?
- Нет!
- Ну, она привлекательная женщина, в животном таком смысле. Впрочем, ты же любишь ездить верхом, не так ли?
- Будь ты проклят! - Я протянул руку к мечу, но обнаружил, что его нет со мной.
- Прошу меня простить, таково мое мнение. Как видишь, на самом деле я добрейший из людей. Однако истина в том, что этой женщине так же далеко до тебя, как земляному червю.
- Я люблю ее!
- Неужели? Или ты любишь лишь выгоды этой любви? Когда мужчина жаждет женщину, все остальные тревоги исчезают. Скажи мне, Вэлаша, ты спас ее от моих людей, потому что полюбил ее или потому что не хотел ощущать ее мучения и смерть?
Я сжал кулак, чтобы ударить собеседника, однако он лишь улыбнулся, словно бы напоминая о моей клятве не причинять боли другим.
- Ты считаешь, что чтишь истину... Иногда она бывает довольно болезненной, верно? И тогда, как и все люди, ты лжешь себе. - Морйин выразительно повел рукой, подчеркивая свои слова. Казалось, в нем горит такое яркое пламя, что он не в силах остановиться. - Не казни себя. Невинная ложь дает нам возможность продолжать жить. А жизнь драгоценна, правда? Самый драгоценный из даров Единого. Так что ложь, высказанная для того, чтобы послужить Единому, - благородна.
Я стоял, прижав руки к ушам, и чувствовал себя так, будто какой-то зверь пытался пробраться мне в голову.
- Тебе говорили, что я - зло, но где-то в глубине души ты сомневаешься в этом. - Морйин кивнул мне, и я неожиданно кивнул в ответ. - Оно причиняет тебе страдания, это сомнение?.. Больше всего, полагаю, ты сомневаешься в себе самом.
Я снова кивнул.
- Но не лучше ли жить без всяких сомнений?
Да, да, - подумал я. - Это было бы прекрасно.
- Как узнать зло? Похоже ли оно на свет, исходящий от Единого?
- Нет, конечно же, нет, напротив. - Я процитировал из «Законов»: - «Тьма - это отрицание Единого. Тьма - это иллюзия того, что все вещи отделены от света Единого».
- Ты понял. Прошу, не отделяй себя от тех даров, что я предлагаю тебе, Вэлаша. Не отвергай меня.
Он сделал ко мне последний шаг и улыбнулся.
Я неожиданно ощутил исходящий от него запах роз и хотел отойти, но обнаружил, что не могу. Я твердил себе, что не должен его бояться, что он не может причинить мне вреда... Морйин поднял руку - длинную, изящную, с тонкими пальцами - и приложил указательный палец к шраму на моем лбу. Медленно провел по изгибам шрама, усиливая нажатие, тепло улыбнулся и возложил руку мне на голову. Несмотря на мягкость прикосновения, я чувствовал железную твердость и достаточно силы, чтобы сокрушить мой череп, как яичную скорлупу. Вместо этого он ласково притронулся к моим вискам и глубоко вздохнул, словно вбирая боль в себя. И неожиданно моя голова перестала болеть.
Он отошел назад и помолчал немного.
- Решил, что твое валарийское воспитание воспрещает тебе поблагодарить меня? Так тяжело произнести эти слова, да?
- Лорду Лжи? Палачу?
- Люди не понимают.
- Они понимают то, что видят.
- А что видишь ты, юный Вэлаша?
Он снова улыбнулся, и комната осветилась, будто залитая солнцем. На мгновение мне почудилось, что я вижу ангела света; такими я представлял себе Элийинов.
- Они понимают, что ты делаешь. Ты поработил половину Эа и истязаешь всех, кто тебе противостоит.
- Поработил? Когда твой отец принимает присягу от рыцарей - это порабощение? Когда наказывает за преступления - это истязание?
- Мой отец - король.
- А я - король королей. Мое королевство - Сакэй и вся округа. Давным-давно та земля, через которую ты проезжаешь со своими друзьями, принадлежала мне. И будет принадлежать снова.
- По какому праву?
- По праву правды. Ты помнишь, что написано в твоей книге?
Он указал на мою руку, и я неожиданно увидел, что сжимаю в ней экземпляр «Сэганом Эли», принадлежавший мастеру Йувейну.
Лицо Морйина просияло, и он процитировал из «Комментариев»:
- «Лорд по имени Морйин намного превосходит остальное человечество».
- Ты кое-что пропустил! - возразил я. - Вот полный текст. «Лорд по имени Морйин намного превосходит остальное человечество в искусстве лжи».
- Мои враги добавили эти слова, после того как заточили меня в Дамууме и никто не мог опровергнуть их ложь.
Я наблюдал за быстрыми и выразительными движениями его рук.
- Мне больше семи тысяч лет. И я достиг бессмертия не случайно.
- Нет, ты достиг бессмертия, похитив камень Света.
- Может ли человек похитить то, что ему и так принадлежит?
- Камень Света принадлежит всему Эа.
- Он принадлежит тому, кто его создал.
Я недоверчиво посмотрел на него, но золотые глаза были такими яркими и убеждающими, что я не знал, что и думать.
- Камень Света принесли в мир Элахад и Звездный народ.
Морйин рассмеялся. В его смехе не чувствовалось насмешки, звучали только ирония и печаль.
- Знай, Вэль - могу я тебя так называть? - знай, что это всего лишь выдумка. Я собственноручно создал камень Света в конце эры Мечей.
- Но во всех легендах сказано, что ты похитил камень, а Эрамеш отвоевал в битве при Сарбэрне!
- Победители той битвы заставили историков написать то, что им хотелось. И Эрамеш был победителем - пока смерть на забрала его в свои когти.
Я невольно перевел взгляд на когти дракона, вышитого на тунике.
- Камень Света принадлежит мне. И ты поможешь мне вернуть его.
- Нет.
- Да. Дар пророчества не относится к моим величайшим талантам, однако это я могу предсказать: настанет день, когда ты вложишь его мне в руки.
- Никогда.
- Ты должен мне свою жизнь. Человек, который не платит долги, - вор, разве не так?
- Я ничего тебе не должен.
- Не смей перечить! - прогремел он, неожиданно ударив кулаком в раскрытую ладонь. Лицо Морйина налилось кровью, и на него стало неприятно смотреть. - И ты все еще укрываешь того, кто хуже, чем вор!
- Что ты имеешь в виду?
- Кто стоит за тобой? - Он указал на меня пальцем.
- Я тебя не понимаю - за мной никого нет!
Но, похоже, кто-то все-таки был. Я обернулся и увидел мальчика, стоявшего в тени, которую я отбрасывал на ковер, - лет шести на вид, с тонкими чертами лица, копной смоляных волос и шрамом на лбу.
- Вот, - сказал Морйин, уставив на него длинный палец. - Почему ты стараешься защитить его?
Морйин попытался обойти меня и схватить мальчика. Когда я поднял руку, чтобы остановить его, он дотронулся до моего бока чем-то острым. Я опустил взгляд и увидел, что его палец превратился в длинный черный коготь, выпачканный в синеватой субстанции, похожей на киракс. Мое тело словно охватило огнем, и я понял, что не в силах двинуться с места.
- Иди сюда, Вэлаша, - велел Морйин и схватил мальчика. Но мальчик ударил его по лицу и как-то ухитрился откусить его коготь. Морйин посмотрел на рану на руке.
- Помоги.
- Нет, никогда! - процедил я, стискивая зубы.
- Дай мне стрелу!
Одной рукой он прижал к стене бьющегося ребенка, а другую протянул ко мне. Я понял, что держу на самом деле не книгу мастера Йувейна, а стрелу с вороньим оперением и бритвенно-острым наконечником - ту самую стрелу, что выпустил в меня неизвестный убийца в лесу.
- Благодарю. - Морйин забрал ее и неожиданно вонзил в бок мальчика.
Мы оба закричали от обжигающей боли. За секунду киракс сковал члены несчастного так, что он не мог шевельнуться.
- Есть у тебя молоток и гвозди?
Морйин принял три кованых гвоздя, что я держал в левой руке, и тяжелый железный молот, как-то оказавшийся в правой. Я понял, что ошибался - в комнате была дверь: мощная дубовая плита как раз за мальчиком. Морйин прибил руки и ноги пленника к этой двери. Крики несчастного заглушали звон железа о железо.
- Так, - произнес Морйин, закончив распинать его. Затем печально улыбнулся. - Теперь отдай то, что принадлежит мне.
- Нет! - закричал я.
- Король должен иногда наказывать, так же как твой отец наказывал тебя. И воин должен убивать в благородных целях, как убивал ты.
- Но мальчик!.. Он ничего не сделал - он невиновен!
- Невиновен? Он совершил преступление худшее, чем кража или убийство.
- Какое преступление?
- Он алкал камень Света для себя, - просто ответил Морйин. - Он был не в силах нести дар, что вручил ему Единый, так что, услышав от деда о золотой чаше, исцеляющей все раны, возжелал владеть ею сам.
- Нет, это неправда!
Морйин подошел к мальчику ближе и слизал кровь, струившуюся из пронзенных рук.
- Нет, нет!
- Ты должен помочь мне. Ты должен принести мне клятву верности, Вэлаша Элахад, королевский сын. Ты должен вернуть мне мое.
Я не мог шевельнуть даже пальцем, однако нашел в себе силы покачать головой.
- Открой мне свое сердце, Вэлаша. Только так ты обретешь мир.
Его глаза пылали, как два золотых солнца. Длинные черные когти, похожие на драконьи, выросли на месте пальцев.
- Не причиняй ему вреда! - закричал я. - Ты не можешь причинить ему вред!
- Так ли?
- Не можешь, это только сон.
- Ты так думаешь? Тогда попробуй проснуться.
Морйин повернулся к напуганному мальчику и, издав возглас сожаления, разорвал ему грудь. А потом поднял все еще трепещущее сердце в когтях так, чтобы я мог его видеть.
Ты убил его! - Мне хотелось кричать... Но лишь горький всхлип вырвался из пересохшего горла.
- Говорят, если умрешь во сне, то умрешь и в жизни. - Морйин посмотрел на бьющееся сердце. - Нет, Вэль, я не убил его. Пока.
С этими словами он вложил сердце в грудь мальчика и исцелил рану, прикоснувшись к ней золотыми губами. Мальчик открыл глаза и с ненавистью посмотрел на Морйина.
- Видишь, - с тяжелым вздохом произнес тот, - я не могу требовать, чтобы ты открыл мне свое сердце. Такие дары преподносят только добровольно.
Я закусил губу и почувствовал вкус крови. Темная солоноватая жидкость увлажнила горящее горло.
- Этому не бывать!
- Нет? - гневно спросил Морйин. - Тогда ты и вправду умрешь.
Его голова вдруг сделалась огромной, удлинилась, покраснела и покрылась чешуей. Глаза стали красно-золотыми и ярко вспыхнули. Раздвоенный язык затрепетал, словно пробуя на вкус страх, разлитый в воздухе. Потом он раскрыл пасть и выпустил струю огня, окатившую мальчика с головы до окровавленных ног. Тот закричал, когда плоть начала обугливаться. Закричал и я, умоляя прекратить пытку.
Но Морийин не остановился и изрыгал пламя, словно отдавая всю свою горечь и ненависть. Я чувствовал, как моя кожа покрывается пузырями, и понял, что скоро Морйин исцелит ее прикосновением губ и снова и снова будет жечь меня, пока я не сдамся или не умру. Я чувствовал, что если буду бороться с ужасным пламенем, оно не потухнет никогда. Так что я поддался ему, позволил проникнуть глубоко в кровь. Я ощутил жжение киракса в моей крови и неожиданно понял, что могу двигаться. Сжав кулак, я обрушил его на голову Морйина. Внезапный удар оглушил его, и я успел пробежать сквозь огонь, исходивший из его рта, к почерневшей окровавленной двери. Мальчик, весь черный, корчился и кричал, умоляя помочь ему. Я как-то освободил его, разрывая плоть и ломая кости; потом, прижимая мальчика к себе, ощущая дикий стук его сердца и его крики, как свои собственные, отворил дверь...
Надо мной склонилась Атара, прижимая ко лбу холодную мокрую ткань. Моя голова покоилась на ее бедре. Я лежал на мокрых от пота шкурах около костра и через мгновение понял, что все еще кричу. Тогда я закрыл рот и прикусил окровавленную губу, борясь с чудовищным жжением в теле. Мастер Йувейн, заваривший еще чая, держал мою руку, щупая пульс. Мэрэм сидел рядом, в беспокойстве теребя густую бороду.
- Мы не могли тебя разбудить, - сказал он. - Хотя ты кричал так, что поднял бы и мертвого.
Я сжал руку Атары, благодаря ее за заботу, и сел, обнаружив, что все еще прижимаю другую руку к сердцу, однако раненый мальчик исчез.
- Теперь-то ты в порядке?
Глаза тоже жгло. Деревья казались неясными серыми тенями. Сверчки стрекотали в кустах, немногочисленные птицы выводили свои первые утренние песенки. Это было то ужасное время между ночью и утром, когда весь мир по-своему борется со смертью.
Я поднялся, содрогаясь при виде пламени, которое, казалось, по-прежнему жгло мою кожу, и отступил от костра.
- Все еще ночь, - сказала Атара. - Куда ты?
- Спущусь к ручью, искупаюсь. - Мне хотелось отмыть обгоревшую кожу с рук и охладить пылавшее тело в прохладной воде.
- Не иди в одиночку. Сейчас, только лук захвачу...
- Нет! Все будет в порядке, я возьму с собой меч.
С этими словами я взял кэламу, лежавшую неподалеку, и пошел к ручью.
В сером лесу слышалось какое-то жуткое движение. Мне почудилось, что я вижу темные серые тени, наблюдающие за мной из-за деревьев. Но, присмотревшись, я понял, что это только кусты: стрельник и ведьмин орех, и еще другие, чьи названия я толком не помнил. Я шел по лесу, шурша старой листвой и наступая на веточки, чувствуя запах звериного помета, папоротников и запах собственного страха.
Потом я неожиданно вышел на поляну и увидел ручей. Он журчал среди камней, словно серебряная лента под звездами. Я поднял взор к светлеющему небу с великой радостью, что могу видеть эти сияющие источники света. На востоке над темной полосой леса вставало созвездие Лебедя. Рядом с ним сияла Вэлаша, Утренняя звезда - почти такая же яркая, как луна. Я задержал взгляд на своем тезке и преисполнился великой надежды.
Тут я ощутил, что холодная рука трогает меня за плечо, и сначала рассердился, решив, что Мэрэм или Атара все-таки последовали за мной. Но повернувшись с раздражением, увидел, что передо мной стоит Морйин.
- Ты в самом деле хотел сбежать от меня?
Я уставился на его золотые волосы и огромные золотые глаза, отливавшие в ночи серебром. Когти куда-то исчезли; он был одет в шерстяной дорожный плащ поверх своей драконьей туники.
- Как ты попал сюда? - выдохнул я.
- Разве ты не знаешь? Я следую за тобой из самого Меша.
Я схватился за рукоять меча. Может, это все еще сон? Или иллюзия, созданная Морйином так же, как художник создает изображение на холсте при помощи красок? Ведь он - Повелитель Иллюзий... Увы, это все-таки была не иллюзия. И он сам, и пламенные слова, исходившие из его уст, казались вполне реальными.
- Поздравляю тебя - ты сумел найти выход из моей комнаты. Меня это и удивило, и обрадовало.
- Обрадовало? Почему?
Морйин объяснил, что происходившее со мной во сне было лишь испытанием и способом пробудить меня. Похоже, он опять лгал, однако я все равно его слушал.
- Я говорил тебе, что добр. Но иногда сострадание губительно.
- Ты говоришь о сострадании?
- Да, потому что знаю о нем больше, чем любой человек.
Он рассказал мне, что мой дар ощущать горести и радости других имеет название - вэларда. Оно означает сердце звезд и страсть звезд. Потом Морйин указал на Утреннюю звезду и на яркие Солару и Эльтару в созвездии Лебедя. Весь Звездный народ, живущий среди этих огней, обладает даром вэларды. Потомки Элахада и других валари, пришедших в Эа давным-давно, утратили дар во время упадка последующих тысяч лет. Теперь лишь немногие благословленные души, подобные мне, знакомы с ужасной красотой вэларды.
- Она знакома и мне. Но есть путь положить конец страданиям.
- Как?
Он вытянул ладони, и они вдруг наполнились золотым сиянием, словно полированная чаша.
- Ты горишь, Вэлаша? Мучает ли еще тебя киракс с моей стрелы? Хотел бы ты исцелиться от яда и заодно от глубочайших твоих страданий?
- Как? - Несмотря на прохладу, исходившую от ручья, меня снова пожирала лихорадка.
- Я могу освободить тебя от этого дара. Или от боли, которую он причиняет.
Морйин указал на кэламу, которую я все еще сжимал в руке.
- Видишь ли, вэларда - как обоюдоострый меч. Ты можешь использовать ее только одним способом.
По его словам, истинные валари, как он называл Звездный народ, могли не только воспринимать чувства других, но и передавать свои.
- Ты испытываешь ненависть, Вэлаша? Случается ли тебе стискивать зубы, чтобы удержать бушующую внутри злость? Я знаю, что да. Но ты можешь использовать ее как оружие, которое сокрушит твоих врагов. Хочешь, я покажу тебе, как заострить клинок этого меча?
- Нет! - закричал я. - Это неправильно! Это исказит яркое лезвие, выкованное самим Единым. Пусть вэларда и обоюдоострая, как ты сказал, но я никогда не использую священный дар во вред другим. Так же, как не использую для убийства кэламу.
- Ты будешь убивать этим мечом. - Он указал на кэламу. - И вэлардой тоже. Знаешь, Вэлаша, отдавать свою боль другим - единственный способ не чувствовать их боль.
Я закрыл глаза, ища в себе то ужасное оружие, о котором говорил Морйин, и боясь отыскать его.
- Все, что ты говоришь, - неправда, - выдохнул я. - Это зло.
- Разве неправильно убивать своих врагов? Разве не они - то зло, что противостоит самым благородным твоим мечтам?
- Тебе не понять, о чем я мечтаю.
- Неужели? Разве твоей самой заветной мечтой не является прекращение войн? Послушай меня, Вэлаша, послушай очень внимательно: я ничего не хочу так, как остановить войны.
Я вслушивался в журчание ручья, в слова, слетавшие с золотых губ, и боялся, что он говорит правду.
Морйин продолжал:
- Короли и знать Эа любят войны, так как те дают им власть над жизнью и смертью других. И они принадлежат тьме, тогда как мечтатели, подобные тебе и мне, принадлежат свету. Смерть и сама великий враг. Наш страх перед ней. Поэтому мы должны вернуть камень Света. Только он принесет людям дар истинной жизни.
- Но в «Законах» написано, что лишь Элийины и Галадины обладают такой жизнью.
Глаза Морйина вспыхнули ненавистью в неверном утреннем свете.
- Все Галадины были когда-то Элийинами, тогда как Элийины были когда-то людьми. Но они ревниво относятся к своему могуществу. Теперь они будут удерживать людей, подобных тебе, от путешествия, которое сами когда-то проделали.
- Мне не нужно бессмертие.
- Ложь, - мягко произнес он.
- Все люди умирают.
- Не все, - заметил Морйин, расправляя складки плаща.
- Страшиться смерти не стыдно. Истинная храбрость в том...
- Лги мне, если хочешь, Вэлаша, но не лги себе самому. - Он взял меня за руку, и тонкие пальцы сжались с угрожающей силой. - Смерть каждого делает трусом. Думаешь, истинная храбрость состоит в том, чтобы поступать правильно, даже если боишься? Но ты совершаешь поступки, не зная, что на самом деле правильно, так как страшишься собственного страха и не желаешь взглянуть ему в глаза.
Я молча закусил губу.
- Истинная храбрость должна быть бесстрашной. Разве не этому учат валари?
- Этому.
Он улыбнулся, словно знал о валари все. Потом процитировал строки, так хорошо мне известные:
Соединится с тьмой
Глухой, слепой, немой.
И света мертв источник
В ничто безбрежной ночи.
- Есть путь сохранить этот свет, - сказал он, нежно трогая меня за плечо. - Позволь тебе показать.
Его глаза были окнами в иные миры, откуда люди пришли давным-давно - и где все еще живут, превзойдя свою сущность. Я почувствовал его желание вернуться туда. Оно было так же реально, как ветер, или ручей, или земля под ногами. Я ощутил его одиночество, как собственную щемящую тоску. Что-то невыносимо яркое взывало ко мне с диких холодных звезд. Я знал, что имею силу спасти его от ужаса, как спас Атару от людей холмов. И это знание жгло меня острее, чем драконий огонь и киракс в жилах.
- Позволь показать тебе. - Он вновь сложил ладони чашей. Из них хлынул яростный золотой свет, почти слепящий. - Слуг у меня много. А друзей нет совсем.
Я чувствовал его глубокое дыхание, а сам дышал быстро и неровно.
- Я сделаю тебя королем Меша и всех Девяти королевств. У меня есть в вассалах и короли - но король королей, пришедший ко мне с открытым сердцем и праведным мечом... О, это будет замечательно!
Я смотрел на свет, льющийся из его ладоней, и на мгновение перестал дышать.
- Помоги мне найти камень Света, Вэлаша, и ты будешь жить вечно. Мы будем править Эа вместе, а войны прекратятся навсегда.
Да, да, - хотел сказать я. - Я помогу тебе.
Но есть голос, шепчущий в глубине души. Он есть у всех. Иногда он звучит ясно, словно звон серебряного колокольчика, иногда становится неуловимым, как дыхание далеких звезд. Но его всегда можно узнать. И он всегда говорит правду, даже если мы не хотим ее слышать.
- Нет, - сказал я наконец.
- Нет?
- Нет, ты лжешь. Ты лорд Лжи.
- Я лорд Эа, и ты поможешь мне!
Я положил руку на рукоять меча, данного мне отцом, и медленно покачал головой.
- Будь ты проклят, Элахад. Ты обрек себя на смерть!
- Да будет так.
- Да будет так. Я открою тебе истинный секрет вэларды: единственная возможность избавиться от страха смерти - убивать других. И я убью тебя, Элахад.
Его ненависть обжигала, словно лава. Я понял: страх перед смертью привел к тому, что он теперь ненавидит жизнь. Так же, как мой страх перед Морйином заставил меня ненавидеть его.
А я ненавидел его так, что закипала черная желчь и кровь застила взор. Я ненавидел его, как огонь ненавидит дерево и тьма ненавидит свет. Больше всего я ненавидел его за то, что он играл на моих страхах и отравил душу этой глубокой и ужасной ненавистью.
Прежде чем выросли драконья голова и когти, прежде чем раскрылась страшная пасть, я выхватил кэламу из ножен и вонзил острие прямо в дракона, вышитого на тунике.
Я словно пронзил собственное сердце. Невыносимая боль заставила меня закричать. Меч разлетелся на тысячи осколков, горящих оранжево-красным огнем; они падали на землю и тонули в ручье, выбрасывая брызги кипящей воды. Я с ужасом смотрел на то, как Морйин тоже кричит и его лицо меняется - из драконьей морды оно стало моим собственным. Клубки кишащих красных червей принялись пожирать его глаза - мои глаза. Все его тело загорелось, и он исчез в ничто, из которого возник.
Потом я долго стоял у ручья, ожидая, что он вернется. Но напоминала о нем лишь ужасная пустота, сжимавшая мое сердце. Лихорадка спала, и в сумраке утра я вдруг понял, что замерз. Внутри меня пульсировали слова поэмы о Морйине, которые я никогда уже не смогу забыть.
Он вор, укравший золото,
Кинжал он зла и холода.
Дыхание прервет -
И тут же смерть придет.

Предыдущая страница 6 Следующая страница


7 Дэвид Зинделл

Глава 13

Через некоторое время на берег ручья выбежали Атара, мастер Йувейн и пыхтящий Мэрэм. Атара сжимала в руках лук, а Мэрэм размахивал мечом. Мастер Йувейн держал «Сэганом Эли»; мысль о том, что он будет цитировать ее Морйину или швырнет в него книгой, заставила меня дико расхохотаться.
- Что случилось? Мы слышали, как ты кричал.
- Да, мы слышали, как ты разговаривал сам с собой и кричал. На кого ты кричал, Вэль? - спросил прямолинейный Мэрэм.
- На Морйина. Или просто на иллюзию - трудно сказать.
Я посмотрел на стальное мерцание своего клинка, каким-то образом вновь целого.
- Морйин был здесь? - спросила Атара. - Разве такое возможно? И куда он делся?
Я указал на слабый свет солнца на востоке. Потом на лес, на север, запад и юг и наконец ткнул куда-то в небо.
- Отведите Вэля в лагерь, - велела Атара мастеру Йувейну и Мэрэму, словно отдавая приказ, и направилась в лес.
- Ты куда?
- Посмотреть, - просто ответила она.
- Нет, не ходи! - Я шагнул вперед, желая остановить ее, но понял, что теряю сознание. Я покачнулся и упал бы, если бы Мэрэм не подхватил меня мощной рукой.
- Отведите его в лагерь! - повторила Атара, скрываясь за деревьями.
Мастер Йувейн и Мэрэм отволокли меня в лагерь, будто пьяницу, усадили у костра, прикрыли плащом. Пока Мэрэм растирал мне шею и холодные руки, мастер Йувейн нашел какую-то красноватую траву в своем деревянном сундучке и приготовил чай, отдававший железом и горькими ягодами. Мне стало теплее. Однако ледяное ничто, которым Морйин коснулся моей души, все еще сидело внутри.
- По крайней мере твоя лихорадка прошла, - сказал Мэрэм.
- Да. Умирать от холода гораздо приятней, - заметил я.
- Ты не умираешь, Вэль. Что тебе сделал Морйин?
Я постарался рассказать им о своем сне - и о том, что произошло у ручья. Но слова куда-то пропали. Невозможно описать бесконечный и бездонный ужас. По крайней мере я не смог.
Через некоторое время подействовал горячий чай, моя голова прояснилась, и я полностью пришел в себя. Светало, солнечные лучи тронули деревья. Я прислушался к песенке алого тангара, распевавшего на ветке дуба, любовался звездоподобными белыми чашечками златонитника, росшего в тени березы, жадно впитывал каждый блик, звук и запах. Мир казался замечательно и чудесно реальным.
Я уже собирался взять меч и пойти посмотреть, как там Атара, когда она неожиданно вернулась.
Девушка вышла из-за деревьев тихо, как лань. В ярком свете ее лицо было пепельно-серым. Она подошла и села рядом со мной у огня.
- Ну? - спросил Мэрэм. - Что ты видела?
- Люди. - Трясущимися руками Атара дотянулась до котелка с чаем. - Серые люди.
- Серые люди? Что ты имеешь в виду?
- Девять или больше. Одеты во все серое и на серых лошадях. Их лица отвратительны: серого цвета, словно сланец.
Она замолчала и глотнула чаю, а на лбу Мэрэма выступили крупные капли пота.
- Может быть, их лица такого цвета из-за сумерек, хотя вряд ли. Похоже, это не совсем люди.
Мастер Йувейн присел рядом и тронул ее за плечо.
- Прошу, продолжай.
- Один из них посмотрел на меня. У него не было глаз; точнее, его глаза не такие, как у людей - серые и прикрыты пленкой. Но он не слеп. Так посмотрел на меня... Словно я обнажена, а он знает обо мне все.
Атара глотнула еще чаю, потом взяла меня за руку.
- Глядеть в его глаза - все равно что глядеть в ничто. Так пусто, так холодно... я заледенела. Я чувствовала, что он хочет со мной сделать. Я... я не могу описать. Это хуже, чем люди холмов. Смерти я не боюсь, пыток, наверное, тоже. Но этот человек... он хотел убивать меня вечно и выпить мою душу!
- И что ты сделала? - спросил Мэрэм.
- Попыталась выстрелить в него. Однако мои руки застыли. Я собрала всю волю, чтобы поднять лук и прицелиться, но было слишком поздно - он проехал мимо.
- Отлично! - Мэрэм поморщился. - Похоже, Вэль прав. Нас действительно преследуют - серые люди без душ.
Солнце поднималось все выше, а мы по-прежнему сидели у костра и обсуждали, кто такие наши таинственные преследователи. Мэрэм боялся, что человек, с которым столкнулась Атара, - сам Морйин. Как еще объяснить ужасный сон и видение, посетившее меня?
Мастер Йувейн сказал, что это могли быть посланцы Морйина.
- У лорда Лжи множество слуг, и самые ужасные из них - это те, что отдали ему свои души.
- Может, их нанял Кейн? Вдруг он поджидает меня дальше по дороге в компании каменнолицых убийц?
- Если они хотели убить тебя, почему просто не спустились к ручью? - осведомился Мэрэм.
У меня не было ответа. Также я не мог сказать, почему серый человек и его спутники не напали на Атару.
- Кем бы они ни были, они знают, где мы. Что нам теперь делать, Вэль?
- Здесь, на дороге, мы станем легкой добычей, - ответил я, немного подумав.
- Будь добр, мой друг, не называй нас добычей.
- Извини, - сказал я, улыбаясь. - И все-таки, не вернуться ли нам в лес?
Судя по карте, которую я изучал в Меше, Нарский тракт изгибается к северу перед ущельем в Шошанской гряде и перед Сумой. Там же заканчивается огромный лес и начинаются более обжитые места.
- Мы можем через лес добраться до Сумы. Там будут холмы, которые укроют нас, и ручьи, которые помогут скрыть следы.
- Ты имеешь в виду реки, в которых мы утонем, и холмы, за которыми спрячутся убийцы. - Мэрэм с минуту раздумывал, пощипывая густую бороду. - Меня беспокоит, что дорога изгибается к северу. Почему? Древние алонийские строители обходили какое-то место? Что, если леса скрывают еще одну Черную трясину - или нечто худшее?
- Смелее, мой друг. - Я снова улыбнулся. - Хуже Черной трясины ничего быть не может.
С этим все согласились. Поспорив еще немного, мы пришли к выводу, что надо ехать через лес.
Мы быстро свернули лагерь и поехали между деревьями прочь от дороги, забирая на запад. Я предполагал, что Сума лежит в тридцати - сорока милях к северо-западу. Если бы мы слишком далеко зашли в новом направлении, то оставили бы ее на юге. Эта перспектива не пугала меня - уверенные, что оторвались от преследователей, мы могли бы вернуться назад и отыскать Нарский тракт. Правду сказать, я хотел уехать подальше от дороги и углубиться в лес.
Деревья стали тоньше и выше, в основном нам попадались дубы, возвышавшиеся над тополями и каштанами. Пока ехать было нетрудно, так как подлесок состоял из низких папоротников, да и лошади легко находили себе пропитание. Я возглавлял отряд, за мной следовал мастер Йувейн с двумя вьючными лошадьми, Атара и Мэрэм замыкали группу. Все - за исключением мастера Йувейна - снарядили луки и при первой опасности готовы были выхватить мечи.
Мы встретили несколько оленей, лакомившихся листвой, и множество белок, но не заметили никаких признаков присутствия Каменноликих, как Мэрэм назвал серых людей. Солнце стояло уже высоко, меня вновь охватила лихорадка, а кровь текла расплавленным железом. Казалось, кто-то мечет в меня стрелы ненависти - я почти физически ощущал, как бритвенно-острые лезвия вонзаются мне в голову.
- Прости, что не могу дать тебе лекарства от твоей хвори, - сказал мастер Йувейн. Он заметил, как я тру голову, и смотрел на меня с тревогой.
- Может, от этого и нет лекарства. Красный Дракон такой злой... Как он может быть таким злым?
- Он слеп, ибо не видит различия между добром и злом. Или думает, что делает добро, тогда как на самом деле - нечто противоположное.
Наставник считал, что Красный Дракон не считает себя злым. Однако я в этом сомневался. Что-то в разуме Морйина говорило о том, что он наслаждается тьмой.
- Мы с ним беседовали. И теперь я не могу выбросить из головы его слова.
А как узнать, где правда, а где ложь, если не слушать?
Приноровившись к неровной поступи лошади, мастер Йувейн пролистал страницы «Сэганом Эли», Отыскав нужную, он прочистил горло и стал читать.
- Я бы посоветовал тебе медитировать. Ты помнишь Вторую медитацию Света? Она вроде твоя любимая?
Я кивнул, скривившись от боли, так как помнил ее прекрасно: закрыв глаза, я словно погрузился в ночную тьму. Потом, глядя в темное небо, представил себе Утреннюю звезду, сиявшую ярко, как солнце. Ее свет надо заключить внутри себя, как обещание того, что за ночью всегда следует день.
- Тяжело, - сказал я после нескольких бесплодных попыток. - Повелитель Иллюзий делает свет похожим на тьму, а тьму - похожей на свет.
- Худшая ложь та, для которой используют истину. Теперь ты должен все время присматриваться, чтобы понять, где правда, Вэль.
- Ты имеешь в виду, что я прислушивался ко лжи Морйина?
- Не произноси его имя, прошу! Да, это я и имею в виду. Хотел испытать свою храбрость? Но никогда не смей слушать его, даже во сне.
- Это мои сны? Или его?
- Твои. Однако биться за то, чтобы они и остались твоими, надлежит ещё более яростно, чем за то, чтобы меч врага не достиг твоего сердца.
- Как?
- Научившись просыпаться и видеть в снах.
- Это возможно?
- Конечно. Даже во сне ты вполне владеешь собой, не так ли?
- Нет, иначе Красный Дракон не выпустил бы меня из своей комнаты.
Мастер Йувейн кивнул и улыбнулся.
- Видишь, наша воля к жизни ускоряет понимание. А понимание влечет пробуждение. Вот упражнения для работы со снами, с которыми ты должен работать, если не хочешь вылететь из школы.
- Вы научите меня?
- Попытаюсь, Вэль. Искусству сновидения нужно учиться очень долго.
Пока мы забирались все глубже в лес, он объяснял основы этого древнего искусства. Каждую ночь, ложась спать, я должен был стараться понимать сны. Более того, я мог создавать союзника - сновидение, которое бодрствовало бы и приглядывало за мной, пока я сплю.
- Помнишь медитацию заньшин, которой я учил тебя перед поединком с лордом Сальмелу?
- Ее невозможно забыть.
- Тогда используй ее. Главное, правильно воспринимать свою сущность. Постоянно задавай себе вопрос: «Кто я?» Если ты думаешь, что знаешь, спроси себя: откуда исходит знание? Тот, кто знает, - и есть твой союзник. Тот, кто всегда остается рядом и бодрствует, когда ты спишь.
Он предложил мне выполнить древнее упражнение, которое можно найти в «Медитациях». Следовало представить у себя в горле прекрасный мягкий цветок лотоса. Его лепестки нежно-розовые, слегка выгнутые, а в центре - яркое красно-оранжевое пламя. На кончике пламени нужно было сосредоточиться, так как пламя представляет сознание, а лотос символизирует его пробуждение.
- В конечном счете ты научишься контролировать и оформлять собственные сны.
- Даже если Повелитель Иллюзий снова нападет на меня?
- Особенно в этом случае. Твои сны священны, Вэль. Не позволяй их красть.
Лагерь разбили на холме под высокими дубами. Правда, там было мало растительности, которая скрыла бы нас - только кустики лавра и огневика, - но в конце концов мы нашли местечко, откуда неплохо просматривались окрестности, на тот случай, если бы серолицые вздумали напасть. Я лег спать, представляя себе лотос. Увы, упражнения помогли мало, так как ночью меня терзали ужасные сны. Я опять перебудил всех криками. Зато настоящими союзниками, из плоти и крови, были друзья; они присматривали за мной, тогда как эфирный союзник мастера Йувейна - что-то не особенно.
Большую часть следующего дня мы пытались сбить с толку преследователей: ехали по неглубоким ручьям, чтобы не оставлять отпечатков копыт, делали круги на вершинах холмов, чтобы запутать следы, пробирались сквозь заросли колючей ежевики, даже возвращались. Однако острая боль в моей голове свидетельствовала о том, что наши действия не возымели успеха.
- Тот, кто идет за нами, умеет читать не только те следы, что мы оставляем в грязи, - сказал мастер Йувейн.
- Если мы не в состоянии скрыться от Каменноликих, то должны найти место, где их можно встретить и перестрелять, - заявила Атара.
- Ты их уже встретила у ручья, - заметил Мэрэм. - Как ты убьешь вожака стрелой, если не в силах выстрелить?
Атара, стыдившаяся своего оцепенения перед липом серолицых, отвернулась, глядя в заросли сумаха.
- Не понимаю я. Если врагов много, а нас мало, почему бы им просто не напасть и не покончить с нами?
- Ты никогда не видела медвежью травлю? Гончие поднимают медведя и гонят, пока его не убьют охотники.
Весь этот день в сырых лесах, полных аманитов, ангельской смерти и других ядовитых грибов, я чувствовал себя так, будто бы по моей голове стучат закованным в железо кулаком. Мэрэм и Атара тоже стали мучиться кошмарами. Только мастер Йувейн, казалось, был защищен от ужасных видений, которые насылал на нас Морйин, желая лишить сна и покоя. Но на следующее утро и он проснулся с лихорадкой и головной болью. Мэрэм предположил, что мы пили дурную воду, может быть, из ручья, отравленного мертвым животным, или поели сомнительных грибов. Мастер Йувейн усомнился в этом. Он стоял около своей лошади, потирая лысую голову.
- На отравление гнилой плотью или растениями не похоже. Нет, брат Мэрэм боюсь, наши гончие подбираются все ближе.
- Что ж, учтем, - сказал я, желая подбодрить Мэрэма, который страдал от страха больше, чем от лихорадки.
- Что ты имеешь в виду?
- Надо ехать как можно быстрее. Если Каменноликие истощают наши души, попытаемся по крайней мере истощить их тела.
- Но Вэль, они истощают и наши души, и наши тела. Как же нам справиться?
- А что остается? Подготовьте лошадей.
Все утро мы ехали по волнистой лесной земле. Местами, где деревья росли не так густо и почва была свободна от подлеска, мы пускали лошадей в галоп. Они хрипели и покрывались потом; мы тоже. Мне больно было смотреть на пену на удилах Эльтару. Но он без жалоб час за часом несся мимо покрытых мхом деревьев, взрывая землю огромными копытами. Другим лошадям приходилось хуже; Танар к концу дня почти обессилел, и только воля Атары заставляла его двигаться.
- Дальше он пойдет лишь под угрозой плети, - сказала она, когда мы остановились на берегу маленькой реки, чтобы напоить лошадей.
Девушка стояла возле Танара, сжимая в руках кожаную плеть. Я слышал, что сарнийцы иногда безжалостно стегают своих лошадей; Атара, по счастью, не желала следовать жестокой привычке.
- Нет, прошу, не надо. - Бока лошадей и без того были исцарапаны ежевичными кустами и кровоточили. Я перевел взгляд на мастера Йувейна, опершегося на лошадь так, будто его трясущиеся ноги могли подломиться в любой момент. У Мэрэма уже подломились. Он лежал на берегу, положив себе на лоб мокрую тряпку, и тихо стенал. - Мы все без сил. Давайте разобьем лагерь и отдохнем.
- Будь благословлен, друг мой!.. Но отдых? Я слишком устал, чтобы отдыхать. Меня будто здоровенная лошадь весь день била копытами по голове. Просто прикончи меня и избавь Каменноликих от забот.
- Мы много прошли сегодня. Может, они нас потеряли.
Однако ночные сны доказали обратное. Порой вскрикивала даже Атара. Я лежал рядом с ней у маленького костра, прислушиваясь к жалобным стонам ее и Мэрэма и к ночным насекомым: кузнечикам и сверчкам в кустарнике, к жужжанию комаров, жаждущих крови. Я не мог понять, что больше меня истощает - сны или бессонница. Если это был отдых, то лучше бы мы всю ночь ехали.
Следующее утро - думаю, это был двадцать восьмой день Эште - выдалось облачным и прохладным. Все с трудом сели в седла, даже мастер Йувейн, спавший достаточно крепко. Я вспомнил рассказы отца: в долгих походах отсутствие хорошей еды и отдыха истощало самых отважных воинов. У нас не было ни того, ни другого. Вчера мы ели, не слезая с лошадей, да и то - несколько заплесневелых бисквитов и подпорченные орехи. Мэрэм, которому пообещали пива, даже пожаловался, что не хочет пить. Отверг он и жесткие полоски антилопьего мяса, предложенные Атарой, - сказал, что у него нет сил жевать.
Сил не было ни у кого. Мы ехали почти месяц. Путешествие истощило нас, одежда порвалась и испачкалась. Из-за быстрой езды в предыдущие дни моя рана открылась, и я чувствовал, как одежда под кольчугой мокнет от крови. И все же я пустил Эльтару в галоп. Однако остальные наши лошади могли идти лишь шагом.
После полудня - тяжело было определить время, так как солнце скрылось - я задремал в седле. Эльтару зашлепал по ручью и разбудил меня. Но и потом я все время проваливался в сон. Однажды меня совсем сморило, и я чуть не свалился с лошади. Мне едва удавалось заставлять Эльтару идти в нужном направлении, на северо-запад. Каждый раз, приходя в себя, я замечал, что он свернул на юг, словно дорога там была лучше.
- Мы заблудились, да? - спросил Мэрэм, оглядывая окружавшую нас стену деревьев.
- Нет, все правильно.
- Ты уверен? Может, нас некоторое время поведет мастер Йувейн? Он единственный, кто еще не засыпает.
Увы, мастер Йувейн совершенно не имел чувства направления, и даже Атара, казалось, утратила ориентацию. Небо было затянуто тучами и скрыто под густым пологом ветвей, не удавалось даже толком определить направление по солнцу. И никто, кроме меня, не умел отличать стороны света по мху на вязах или расположению цветов в тени берез. Я отлично понимал, куда нам ехать, но для этого требовалось как-то не спать.
Я отчаянно боролся со сном, сосредоточившись на боли в боку, однако очень скоро мои глаза вновь закрылись. Как долго я спал, сказать не могу. Когда я наконец пришел в себя, то увидел, что Эльтару опять повернул на юг. Похоже, ему страшно хотелось идти именно в том направлении, словно он чуял там кобылу и все его тело трепетало от желания. Я вспомнил, как его инстинкт помог нам выбраться из Черной трясины. Не поможет ли он нам теперь скрыться от Каменноликих? Я-то оплошал... Ничего не говоря остальным, я дал ему свободу.
Так мы проехали еще несколько миль на юг. Откуда-то из переплетения ветвей и листвы донесся голос безымянной птицы: ее крик напоминал карканье ворона, но был глубже и, казалось, предупреждал нас о чем-то.
У меня возникло щемящее чувство, что мы пересекли невидимую границу запретного королевства. Всякий раз, когда я старался рассмотреть, что так влечет Эльтару, какая-то более сильная воля воспрещала мне приглядываться. Словно сама земля здесь охранялась некими невидимыми стражами. Как только я пытался осознать, что же я чувствую, то понимал, что прикасаюсь к раненому боку или смотрю на кровь на руке - или думаю о том, как люблю Атару. Мой разум скользил по поверхности некоего зеркала, отражавшего лишь меня самого.
С остальными тоже происходило что-то странное. Я ощущал нежелание Атары ехать дальше и сомнения Мэрэма: назад, назад, назад. Даже великий интерес к лесам мастера Йувейна сменился страхом перед ними.
Но потом мягкий ветерок вдруг стал свежим и чистым. Сладкий запах волшебства повис в воздухе, дышалось легко и свободно. Меня потрясли деревья - гигантские дубы возносились на высоту в две сотни футов. Подлесок исчез, почва покрылась ковром золотых листьев. Были и цветы: фиалки, златонитник и еще какие-то совершенно мне незнакомые - со множеством красных заостренных лепестков, похожих на язычки пламени. Про себя я называл их огнецветками, их запах освежал, как глоток родниковой воды. Лихорадка стихла, головная боль исчезла. Все чувства словно обновились, стали глубже. Я мог разглядеть складки серебристой коры дуба в трех сотнях ярдов от нас и расслышать движение соков внутри его могучего ствола.
Как долго мы ехали среди величественных деревьев, сказать не могу. В этом лесном покое время и направление потеряли прежний смысл. Что-то каждую секунду менялось в самой земле, лес превращался в тайное царство. Такой лес был здесь миллионы лет назад - и пребудет еще столько же.
- Куда мы попали? - удивился Мэрэм, останавливая лошадь, чтобы полюбоваться необычными листьями.
Я слез с Эльтару. На небольшой полянке благоухали цветы: звездчатки с прекрасными белыми пятилепестковыми чашечками.
- У меня не болит голова, - отметил Мэрэм. - И лихорадка исчезла.
Атара и мастер Йувейн согласились, что тоже чудесным образом чувствуют себя лучше. Они спешились и присоединились ко мне.
- На земле есть места великой силы, - сказал мастер Йувейн. - Целительные места. Должно быть, это одно из них.
- Почему я о них никогда не слышал? - спросил Мэрэм.
- Вот именно, почему, брат Мэрэм? Разве ты не помнишь, что в «Книге Эпох» говорится о вильдах?
- Мне очень жаль, не помню. А вы, сир?
Мастер Йувейн кивнул и процитировал:
Есть место, близкое земле,
Сокрытое в туманной мгле.
Там, где поляны зелены,
Целебной магии полны.
В зеленом море островок,
Сам зеленее, чем листок.
Растет здесь все: цветы, листва,
И изумруды, как трава.
Здесь места горькой злобе нет,
В лесах не гаснет жизни свет,
Ни меч, ни нож, ни дрот, ни яд
Ее ростков не омрачат.
О ней тоска нас в путь зовет:
О пламени, что рук не жжет,
Невидимо земным глазам -
Лишь Галадинам в небесах.
Их дети пляшут меж дерев,
Сплетая сладостный напев,
Мечтая о лесах иных,
Что вечно ожидают их.
После того как он закончил, Мэрэм потеребил бороду и промолвил:
- Я думал, это лишь древняя легенда.
- Надеюсь, что нет.
- Ну, куда бы мы ни попали, похоже, нам удалось оторваться от Каменноликих. Как ты думаешь, Вэль?
Я прикрыл глаза, пытаясь ощутить змею, что запустила зубы в мой позвоночник. Однако мое существо было свободно от всякого зла. Даже жжение киракса остыло под прохладными дуновениями ветра.
- Похоже, оторвались, - кивнул я. Вокруг все заросло огнецветками, фиалками и звездчаткой. Стайки лазурных птиц напевали сладкие песни в ветвях деревьев. Я и не мечтал встретить такое полное жизни место. - Наверное, они не могут нас здесь учуять.
- Почему бы нам это не отпраздновать? - предложил Мэрэм. - Выпьем немного прекрасного бренди из подвалов твоего отца, не зря же мы тащим его с самого Меша!
Даже мастер Йувейн решил нарушить обет воздержания. Атара, которая могла бы упрекнуть наставника за нарушение принципов, с радостью присоединилась к общему празднику. После того как Мэрэм открыл флягу и разлил по кружкам немного бренди, девушка нетерпеливо повела носом над жидкостью, вдыхая аромат. Мастер Йувейн прикоснулся к бренди языком и поморщился: можно было подумать, что в его кружке огонь.
- За наше избавление от Каменноликих. Уж в этих-то лесах нет никакого зла! - воскликнул Мэрэм.
Только он собрался припасть к своему напитку, как прозвучал мелодичный голос:
- Конечно, нет, Бородач.
Из-за дерева в тридцати футах от нас неожиданно вышел человек - в рубахе, сотканной из серебристого материала, невысокий и тонкий, с кудрявыми каштановыми волосами, бледной кожей и лиственно-зелеными глазами. В маленьких руках незнакомец сжимал лук и стрелу с кремневым наконечником.
Его необычный вид так потряс Мэрэма, что мой друг пролил большую часть бренди себе на бороду и грудь.
- Ты кто? Мы и не знали, что здесь кто-то живет. Мы не причиним тебе вреда, человечек, - зачастил он.
Не успели мы и глазом моргнуть, как незнакомец направил стрелу прямо на Мэрэма.
- К сожалению, мы собираемся причинить вред тебе, большой человек. Так грустно, так нехорошо...
Пока мы все судорожно хватались за оружие, человечек свистнул, подражая голосу лазоревки. Из-за деревьев немедленно выступили его собратья, взяв нас в кольцо около двухсот ярдов в диаметре. Их были сотни.
- О Господи! - воскликнул Мэрэм. - Вэль, что делать?
Так вот почему Каменноликие не последовали за нами сюда - из одной опасности мы попали в еще большую. Эти люди были очень искусны в лесных науках, раз подкрались невидимо и неслышимо. Но почему я не почуял, что они нас выслеживают? Может, потому, что пытался закрыть свое сознание от Каменноликих?
- Опустите оружие, - сказал человечек, глядя на мой меч. - Пожалуйста, не двигайтесь.
Он снова свистнул, и кольцо вокруг нас стало сжиматься - мужчины и женщины приближались. Мне показалось, что их позиция была не самой лучшей: многие стояли на линии огня своих сородичей, которые не смогли бы в нас выстрелить. Но потом, глядя на гибкие движения их предводителя, я подумал, что они вряд ли промахнутся. Ничего не оставалось, как положить оружие на землю.
- Давай, давай, - подбодрил меня незнакомец, остановившись у дерева в десяти ярдах от нас. Остальные тоже остановились. - Теперь отойдите от ваших животных, пожалуйста, мы не хотим их поранить.
- Вэль! - завопил Мэрэм. - Они собираются нас убить - точно собираются!
Мне тоже так показалось. Точнее, они собирались нас казнить за преступление, которое мы совершили, вторгнувшись на их территорию. Как жаль, что, преодолев столько опасностей, мы должны умереть, словно загнанная дичь, в этом прекрасном и странном лесу.
- Давайте, давайте, - повторил человечек. - Отходите. Умирать грустно, но не будем затягивать.
Настало время проститься с землей и вернуться к звездам. Глядя на две сотни стрел, каждый из нас встречал смерть по-своему. Мастер Йувейн принялся читать слова из Первой медитации Света. Мэрэм прикрыл глаза рукой, словно не желая видеть свирепый маленький народец, и закричал, что он принц Дэли и что я принц Меша. Он сулил им золото и алмазы, он говорил им, что мы ищем камень Света и что они будут прокляты, если причинят нам вред. Атара спокойно потянулась к колчану. Она явно собиралась прикончить хотя бы одного и расстаться с жизнью в бою. Я же чувствовал великое ничто, зовущее меня во тьму. Почему я должен тянуть туда еще и людей, которые хотят лишь защитить свое лесное королевство? Так что я отошел от Эльтару, выпрямился и отбросил со лба волосы, мокрые от пота и противно липшие к лицу. Потом я поднял взгляд на зеленоглазых мужчин и женщин и замер в ожидании.
На мгновение - самое длинное в моей жизни - их предводитель застыл, странно на меня глядя. Потом он опустил лук и указал на мой лоб.
- Глядите, глядите - метка!
Удивленный шепот прошелестел по кругу маленького народца. Я заметил, что на их луках был выжжен значок в виде молнии.
- Откуда у тебя эта метка?
- Я ношу ее с рождения.
- Тогда ты благословлен. И я рад, что нам не придется вас убивать.
Мэрэм радостно вскрикнул, но Атара все еще держала стрелу на натянутой тетиве.
Мужчина попросил отложить оружие. Иначе, сказал он, его люди будут стрелять в руки и ноги.
- Пожалуйста, Атара, - промолвил я.
С великой неохотой Атара вернула стрелу в колчан и убрала лук в чехол, притороченный к седлу.
- К сожалению, мы должны вас связать, - сказал мужчина. - Надеюсь, вы понимаете, что это необходимо? Вы очень крупные и быстро хватаетесь за оружие.
Он снова свистнул. Приблизились несколько женщин и связали нам руки за спиной.
- Меня зовут Данали, - промолвил мужчина. - Мы отведем вас туда, где вы сможете отдохнуть.
Представив себя и остальных, я спросил его:
- Что это за место? И как называется твой народ?
- Это Лес, - просто ответил он. - А мы - локилэни.
Сказав это, он повернулся, чтобы вести нас дальше в чащу.

Глава 14

Локилэни просто-таки роились вокруг нас. С детским любопытством они трогали нашу одежду, удивленно вскрикивали, увидев кожаные штаны Атары и то, что наше оружие сделано из стали. Все были одеты так же, как и Данали, в простые рубахи из чего-то, напоминающего шелк. Некоторые носили изумрудные или рубиновые ожерелья. Обуви не было ни у кого.
Данали вел нас под огромными деревьями, которые с каждой милей делались все больше. Здесь, в лесной чаще, вязы и клены росли вперемешку с дубами. Местами мы проходили через рощи более низких фруктовых деревьев, таких же, как в Меше. Многие были покрыты снежными облаками цветов или усыпаны спелыми яблоками или темно-красными вишнями. Фрукты в месяц Эшт казались чудом, но только не в этом прекрасном лесу. Я был удивлен, увидев множество оленей, бродивших по яблоневым рощам и совершенно не боявшихся локилэни с их луками и стрелами.
Когда Мэрэм спросил, не хочет ли Данали подстрелить парочку оленей на ужин, тот посмотрел на него с ужасом.
- Стрелять в животных? Буду ли я стрелять в собственную мать. Бородач? Я что - волк, ласка или медведь, чтобы охотиться на животных ради еды?
- Но что вы тогда здесь едите? - спросил Мэрэм, пошевелив связанными руками.
- Яблоки, орехи и многое другое. Деревья дают нам все, что необходимо.
Как выяснилось, локилэни не ели даже птичьи яйца и пчелиный мед. Они не выращивали ни ячмень, ни овес, не знали культурных овощей, таких, как морковь, горох или фасоль. В единственных садах, которые они возделывали, произрастали из земли другие чудеса: кристаллы, такие, как чистый кварц, аметисты и звездные камни, а также гранаты, топазы, турмалины и другие. Разноцветные камни тянулись из лесной почвы, словно весенняя поросль. Похоже, их специально посадили - если это правильное слово - кругами вокруг особых деревьев. Подобные картины мне раньше случалось видеть только во сне. Не такие высокие, деревья напоминали дубы, а кора серебрилась, как у кленов. Но самым удивительным в них были листья - они сверкали, словно тысячи золотых щитов, и были покрыты тончайшей паутиной зеленых прожилок. Данали назвал их асторы. Я думал, что асторы - и яркие камни, растущие вокруг них, - величайшее из чудес Леса. Но я ошибался.
Данали провел нас к деревне локилэни странным маршрутом, в котором не было никакой логики. Да и сама деревня была не просто собранием домов и построек. На самом деле жилых построек здесь не было вовсе, так же как замков, крепостей или башен. Не было здесь и улиц, так как жилища, которые строили локилэни, располагались каждое у своего дерева.
Данали сопроводил нас к одному из странно выглядевших домов. Его основа состояла из множества длинных шестов, по кругу воткнутых в землю и связанных вместе так, чтобы образовать высокий конус. Шесты были переплетены длинными полосами белой коры, похожей на березовую. Вокруг росли цветы: маргаритки, георгины, хризантемы и другие, названий которых я не знал. Кто-то украсил дверной проем гирляндами белых и желтых соцветий, имевших форму маленьких девятиконечных звездочек - привлекательный вход в место, которое стало нашим домом, лечебницей и тюрьмой на следующие два дня.
Внутри мы увидели круглый земляной пол, покрытый золотыми листьями асторов. Кроме маленького очага, вырытого в центре, ничего больше не было, даже кровати. Данали объяснил, что это дом исцелений: здесь мы останемся, пока наши тела и души не обретут целостность.
Расставив предварительно стражу вокруг дома, Данали позаботился обо всех наших нуждах: нам принесли воду и пищу, забрали грязную одежду, чтобы зашить и выстирать. Вечером нас под охраной отвели к горячему источнику, вытекавшему из земли в сливовой роще. Несколько женщин вошли в воду вместе с нами и оттирали нашу кожу какими-то душистыми листьями. Одна из них, прелестная девушка по имени Илана, немедленно привлекла внимание Мэрэма, У нее были длинные каштановые волосы и зеленые глаза, как и у всех локилэни, вот только она едва доставала Мэрэму до груди.
Разница в размерах, похоже, не смутила моего друга. Когда я заметил, что косуля не подходит лосю, он ответил:
- Любовь всегда найдет себе дорогу. Я буду ласков с ней, как лист, падающий на зеркало пруда. Тебе не кажется, что в этом народце есть что-то, что внушает нежность?
Я не мог не согласиться с тем, что, несмотря на их луки и стрелы, локилэни были самым миролюбивым народом из мне известных. Они часто и беззаботно смеялись и любили петь, подсвистывая или хлопая в ладоши. Говорили они с легким мелодичным акцентом, который иногда затруднял понимание, но их речь никогда не звучала грубо или громко. Почему они были так добры с нами, перед этим едва не прикончив, оставалось загадкой. Данали сказал, что все разъяснится завтра на совете, когда нас представят королеве. А сейчас, сказал он, вы должны отдыхать и восстанавливать силы.
Для этого он прислал в наш дом прекрасную женщину по имени Пуалани. У нее были струящиеся каштановые волосы и глаза, прозрачные и зеленые, как изумруды ожерелья. Они буквально осветились состраданием, когда мастер Йувейн показал ей мою рану. Пуалани очень нежно исследовала теплыми пальцами кожу вокруг раны - спереди и там, где меч вышел из спины. Потом дала выпить мне какого-то сладкого чая и велела снова лечь на постель из листьев.
Почти сразу я заснул. Странно - всю ночь я сознавал, что сплю, однако при этом видел, как Пуалани накладывает на мою рану какие-то остро пахнущие листья. Потом мне показалось, что я чувствую прохладу ее изумрудов; мое тело будто светилось холодным зеленым светом. Когда наутро я проснулся, то с потрясением обнаружил, что моя рана полностью исцелилась. Не осталось даже шрама, который мог бы напомнить о том поединке.
- Это чудо! - воскликнул Мэрэм, увидев, что сделала Пуалани. В мягком свете, просачивающемся сквозь округлые белые стены, он ощупал мой бок. - Лес полон магии и чудес.
- Да, - кивнул мастер Йувейн, тоже осмотрев меня. - Похоже, этот народ может многому нас научить.
И, как оказалось, мастер Йувейн мог многому научить их. Когда Пуалани вернулась навестить меня, она и мастер Йувейн начали обсуждать травы и разные способы лечения Она с увлечением расспрашивала наставника о незнакомых растениях и зельях, а потом пригласила прогуляться среди деревьев и посмотреть на лечебные грибы, которые росли только в Лесу и нигде больше.
Позже, когда они вернулись, пришел Данали, чтобы отвести нас на пир, устроенный в честь гостей. Мы надели лучшие одежды: Мэрэм отыскал в поклаже чистую красную тунику, тогда как мастер Йувейн надел свою старую зеленую одежду, правда, выстиранную и зашитую. Атара распаковала желтую замшевую тунику, красиво расшитую бисером; та контрастировала с темными кожаными брюками, но нравилась мне больше, чем кожаный доспех. Сам я надел черную тунику, украшенную серебряным лебедем и семью звездами Меша. Мы вышли из прикрытого цветами дверного проема и последовали за Данали на место празднества.
Вся деревня собралась неподалеку от рощи величественных асторов. Около пятисот мужчин, женщин и детей сидели на покрытой листьями земле вокруг длинных циновок, сплетенных из зеленых веток. Похоже, циновки служили столами, так как были заставлены чашами с едой.
Данали пригласил нас за стол под ветвями астора, рядом с его женой и пятью детьми. Потом, когда все заняли свои места, на поляну вышла Пуалани в серебристом платье, прикрывавшем женщину от шеи до щиколоток; ее волосы были увенчаны короной синих цветов. Хотя мы думали, что она очень молода, рядом с ней шла ее взрослая дочь, оказавшаяся не кем иным, как Иоланой. Их сопровождал стройный мускулистый мужчина, соответственно муж и отец, которого Данали представил как Элана. К нашему удивлению, Пуалани оказалась королевой народа локилэни.
Пуалани заняла почетное место во главе стола, Элан сел слева. Мастер Йувейн, Мэрэм, Атара и я сидели вместе, а на противоположной стороне стола расположилась семья Данали. Иолана села прямо перед Мэрэмом, и они оба были этим весьма довольны. Она смотрела на него гораздо более смело, чем девушки Меша.
Пуалани передала чашу с фруктами Элану, и без всяких фанфар, тостов или речей начался пир. Я заметил, что вдоль всех столов локилэни передают такие же вручную сделанные чаши. На наших тарелках - больших листьях - лежала обильная пища, вся происходившая с деревьев и кустов Леса. В основном это были фрукты; я никогда не видел их в таком количестве: ежевика, малина, крыжовник, яблоки и сливы, вишня, персики и земляника, а также зеленоватые, похожие на яблоко фрукты, которые они называли звездными. И еще много чего. Каждый кусочек, который я клал в рот, истекал свежим соком и сладостью. Локилэни также использовали многие семена и орехи, не только грецкие и гикори, но и огромные коричневые орехи; Данали сказал, что они гораздо более питательны, чем плоть животных. Локилэни нарезали их на толстые ломти и пекли; еще они пекли хлеб из медвежьих семян и мазали его ореховым маслом и разнообразными джемами. Нам передали чашу с зелеными ростками, которые, на первый взгляд, могли понравиться разве что белке, и по крайней мере четыре вида съедобных цветов. Запивали все это прохладной водой и ягодным вином. Хотя оно казалось слишком сладким, чтобы пить много, Мэрэм не смущался. Он позволял наполнять свою чашу снова и снова и подкладывал себе в тарелку еще еды.
- О, что за трапеза! - воскликнул мой друг, протягивая руку за кувшином с кленовым сиропом, чтобы намазать его на хлеб. - Никогда не ел ничего подобного!
Да и никто из нас. Пища была не только вкуснее всего, что я пробовал в жизни, но и более живительной. Казалось, в наши тела входят силы Леса. После пира мы почувствовали себя не только сытыми, но и возрожденными, готовыми танцевать, петь и рассказывать локилэни всякие истории. Как выяснилось, наши хозяева и пленители очень любили такие послеобеденные посиделки. Однако прежде Пуалани и остальные хотели задать нам множество вопросов.
- Начнем с самого начала, - произнесла Пуалани глубоким голосом. Ее удивительные глаза приняли оттенок изумрудов ожерелья, и я подумал, что она не только прекрасна, но и мудра. - Мы хотели бы знать, как вы нашли дорогу в Лес и почему.
Так как всех привел сюда я - или, вернее, Эльтару, - мои друзья посмотрели на меня.
- Нетрудно сказать «почему». Мы спасались от врагов, и дорога привела нас сюда.
Я рассказал ей о Каменноликих, преследовавших нас многие мили по диким землям Алонии. О Кейне я ничего не сказал, не упомянул и о Морйине и своем сне.
- Что ж, сэр Вэлаша, это начало. Но только самое начало, не так ли? Ты рассказал, почему вы попали в Лес, но не объяснил зачем. Похоже, ты и сам этого не знаешь. Очень плохо. И, грустно сказать, не знаем и мы.
Мэрэм, глотнув вина в очередной раз, посмотрел на нее и нечленораздельно пробормотал:
- Не все имеет цель, моя леди.
- Конечно же, все. Мы просто должны внимательно наблюдать.
- С таким же успехом можно спрашивать, почему птицы поют песенки или почему мужчины пьют.
- Птицы поют, потому что радуются жизни, мужчины пьют по противоположной причине.
- Может, и так, - заметил Мэрэм. - Но это ничего не говорит о предназначении того, что я пью ваше замечательное вино.
- Предназначение состоит в том, чтобы научить тебя умеренности.
- Возможно, - пробормотал он, слизывая вино с усов.
Пуалани повернулась ко мне.
- Почему бы нам не разобраться в цели вашего прихода?
- Случайно забрели...
- Конечно - но как? Никто не может просто взять и забрести в Лес.
Подобно тому, как некоторые люди строят каменные стены, чтобы защитить свои королевства, локилэни возвели преграду другого рода вокруг своих лесов. Пуалани не объяснила, как это было сделано, но упомянула о силе великих деревьев, отвращающих странников, и о тайне, которую разделяют все локилэни.
- Сила земли здесь необычайно велика и отпугивает медведей, волков и прочих животных. Человек, идущий в нашем направлении, поймет, что не хочет идти сюда; он обойдет Лес или удалится от него.
- Допустим, - кивнул я, вспомнив свои вчерашние ощущения. - Но если он подойдет достаточно близко, то увидит великие деревья.
- Люди близки ко многим вещам - и тем не менее не способны их увидеть, - загадочно улыбнулась Пуалани. - Посмотрев на Лес со стороны, большинство людей увидят только деревья.
- А если они будут искать Лес?
- Люди ищут многие вещи, которых им никогда не отыскать. И кто умеет смотреть? Даже локилэни могут позабыть, на что похожи истинные деревья, и с трудом находят путь обратно.
- Тогда мы попали сюда случайно.
- Сюда не попадают случайно, сэр Вэлаша. Сюда вообще редко попадают.
Я указал на дерево в сотне ярдов от нас, рядом с которым стояли молодые женщины с луками и стрелами.
- Вы не убиваете животных - так на кого же охотятся они?
Лицо Пуалани на мгновение потемнело, и она обменялась мрачными взглядами с Эланом и Данали.
- Многие годы Землеубийца посылает своих людей на поиски Леса. Некоторые подходят близко, и нам приходится отсылать их обратно к звездам.
- Кто такой Землеубийца?
- Он это он, - просто сказала королева. - Как известно с древнейших времен, он рубит деревья и сжигает их в своих кузницах. Он ранит землю, чтобы похитить ее огонь, и творит вещи, которых не должно быть никогда.
Ее слова показались мне знакомыми, так же как и мастеру Йувейну. Я кивнул, когда он достал «Сэганом Эли» и прочел из «Книги Огня»:
Он ненавидит шелк травы,
Цветы и вешнюю листву,
Ведь все живое лишь, увы,
Напоминает смерть ему.
Он травит, режет, рубит, жжет,
Пятная злобой все вокруг,
Войска свои повсюду шлет,
Чтоб разорить и лес, и луг.
Дурное волшебство призвав,
Он роет в каменной скале,
Терзая землю, дабы отыскать
Себе бессмертия секрет.
Он губит землю, жжет леса -
Вина великая на нем.
Себя терзает гневом сам,
Сжигая душу, как огнем.
Но к Чаше - золоту земли
Ему навеки путь закрыт.
И света солнечной любви
Ничто ему не возвратит.
Когда он закончил, Пуалани глубоко вздохнула.
- Похоже, твой народ тоже знает Землеубийцу.
- Мы называем его Красным Драконом.
- Неплохо вы его назвали. Но что у тебя в руках? Под кожей животного скрыты белые листы, усыпанные букашками...
Мы были потрясены тем, что Пуалани никогда не видела книгу. Так же была потрясена она, узнав, что звуки языка могут быть записаны буквами и потом прочтены вновь.
- Твои люди принесли в наши леса чудесные вещи. И великие тайны.
Королева отпила глоток вина и медленно его проглотила, улыбаясь мне.
- Когда вы приблизились к Лесу, мы решили, что вас послал Землеубийца, и велели Данали и остальным убить вас. Мы не знали, что ты носишь метку Элламы.
- Кто такой Эллама? - спросил я, прикасаясь к шраму.
- Эллама есть Эллама. Молния священна для него, так что бессчетные годы она священна и для нас. Это огонь, что соединяет небо и землю, где Эллама странствует с себе подобными.
- Со Звездным народом?
- Некоторые считают их народом. Но такие, как ты и я, не только животные, но и нечто большее. Также и с теми, кто больше, чем люди: Сияющие, Галад а'Дин.
- Ты имеешь в виду, Галадины?
- Непривычное произношение... Да, я имею в виду тех, кто странствует между звездами. Когда Данали увидел на тебе метку, мы решили, что ты послан нам Элламой.
Мэрэм неожиданно ткнул меня локтем в бок, словно призывая поддержать эти странные заявления. Атара и мастер Йувейн напряженно ожидали ответа.
Конечно, правда священна. Если согласие с тем, что мы посланцы Галадинов, удержит локилэнов от того, чтобы отослать нас обратно к ним, на звезды, не следует ли мне единожды солгать?
- Да, мы посланцы, - сказал я. Глаза Пуалани расширились и впивали каждое мое слово. Если правда омывает душу, словно прозрачный ручей, то разве ложь не отравляет ее подобно яду? - Мы посланцы Меша, Братства, Дэли и Кармэка ко двору короля Киритана в Трайе. Король Киритан созвал людей на поиски камня Света, и мы едем, чтобы дать ему ответ и представить наши народы.
Пока Данали разливал вино и остальные локилэни притихли, я рассказал, как герцог Дарио приехал в замок моего отца в первый день Эште, чтобы объявить о великом поиске. Что-то в глазах Пуалани заставило меня поведать историю со стрелой убийцы и обо всем, что произошло со времени того мрачного события. Также я рассказал ей о моем поединке с Сальмелу и о Черной трясине. Я рассказал о Кейне, Повелителе Иллюзий и серых людях с каменными лицами, которые едва не свели нас с ума.
Когда я закончил, то сделал длинный глоток вина, виня его в том, что оно развязало мне язык. Однако в глазах Пуалани было не обвинение, а нечто противоположное. Она склонила голову.
- Спасибо за то, что открыл нам свое сердце, сэр Вэлаша. Теперь наконец стало ясно, как вы попали сюда. Ты, наверное, очень мудр, раз доверил свою судьбу коню. А он должен иметь нечто большее, чем мудрость, чтобы проникнуть в Лес.
Королева кивнула в сторону яблоневой рощи, где локилэни привязали наших лошадей.
- Если бы ты был не так близок нам, мы бы ничего не поняли. Мы очень мало знаем...
Она пояснила, что мир замков, поисков и древних книг так же не познан для локилэни, как для нас - звезды. Она никогда не слышала о Девяти королевствах, об Алонии, в чьих огромных лесах располагался Лес. Правду сказать, она отрицала то, что король может владеть ее лесами или что Лес может быть частью какого-то королевства, если только это королевство - не весь мир. Локилэни были первым народом, истинным народом, и Лес - истинный мир.
- Давным-давно, перед тем как пришел Землеубийца и люди срубили великие деревья, Лес был всюду. Здесь локилэни живут с начала времен. И здесь мы останемся, пока не погаснут звезды.
Атара, до этого сидевшая тихо, посмотрела Пуалани в глаза.
- Может, у короля Киритана и нет истинной власти над твоим королевством, но он думает, что она есть. Твои леса лежат очень близко к обитаемым землям Алонии. Ты не боишься, что люди короля однажды придут срубить деревья?
- Нет, не боюсь. Твой народ построил мир каменных городов, армий и мечей. Но это не истинный мир. И немногие в нем могут коснуться Леса.
- А Землеубийца?
Лицо Пуалани вновь потемнело, словно бы зимние облака закрыли яркое голубое небо.
- Он обладает большой силой. И мощными союзниками. Каменноликие пытались проникнуть в Лес и в наши сны так же, как проникали в ваши.
- Они ведь не могут попасть сюда сами?
- Нет, они никогда не найдут дороги. А если и найдут, то живыми не выйдут.
- Все же для них велико искушение попытаться. У вас есть многое, о чем лорд Лжи очень хотел бы знать, к примеру, как вы выращиваете огромные деревья и заставляете камни произрастать из земли.
- Это земля выращивает их, не мы. Так повитуха лишь помогает родиться, а не растит.
- Не спорю. - Я потрогал шрам, который однажды оставили ножницы акушерки. - Но без профессиональных навыков повитуха хуже мясника. Лорд Лжи жаждет знаний.
- Ты, похоже, неплохо осведомлен о том, чего он хочет.
На самом деле о разуме Морйина я знал, конечно, очень мало. Однако достаточно, чтобы понимать: если сможет, он сокрушит тайны локилэни так же легко, как ботинком давят виноградную гроздь.
- Есть одна вещь, которой он жаждет более всего. Та же, что ищем мы.
- Камень Света, о котором ты говорил, да? Но что это за камень? Изумруд? Рубин? Алмаз?
- Нет, это чаша. Простая золотая чаша.
Тут вмешался мастер Йувейн и рассказал о том, как джелстеи были созданы Звездным народом и принесены на землю в начале Затерянных эпох. Впрочем, отметил наставник, многие думают, что камень Света был сделан в Синих горах в Алонии во время эры Мечей, и тогда же ему придали форму чаши. Независимо от того, какая из этих историй верна, лорд Лжи ищет не только камень Света, но и секрет его создания.
- Он, конечно же, создал бы его собственными руками, если бы мог. И так же несомненно он украдет любое ваше знание о том, как выращивать кристаллы и придавать им форму, если оно будет ему как-то полезно.
Пуалани сидела очень прямо, перебирая изумруды в ожерелье, долго смотрела на мастера Йувейна, потом перевела взгляд на Атару, Мэрэма и меня. Она спросила нас, почему мы ищем камень Света.
Каждый ответил, как мог.
- Вы говорите, золотой джелстеи приносит свет. И все же лорд Тьмы жаждет его превыше всего остального. Почему, мы желаем знать, почему?
- Потому что золотой дает власть над всеми джелстеи, кроме, пожалуй, серебряного. Он дарует бессмертие и, может быть, что-то еще.
- Но свет, ты говоришь, чистый свет, заключенный в золотую чашу?..
- Свет можно использовать для того, чтобы читать добрые или злые слова в книге. И обилие света ведет к слепоте... Даже если чаша вовсе не принесла бы света Красному Дракону, он все равно бы радовался, укрыв ее от других.
- О, это плохо, очень, очень плохо. - Пуалани наклонилась, чтобы посоветоваться с Данали. Молча и понимающе переглянувшись с Эланом, она сказала нам: - Тут кроется великая опасность для локилэни. Опасность, о которой мы не подозревали.
- Прости, что принесли такие недобрые вести.
- Нет-нет, не извиняйся. Никакого зла вы не принесли в наши леса - мы надеемся, мы молимся об этом. Может быть, вы все-таки посланцы Элламы, даже если сами того не сознаете.
Я молча уставился на листву под ногами.
- Эллама все еще присматривает за Лесом. Галад а'Дины не забыли локилэни, да и не забудут никогда.
Я печально улыбнулся ее словам, так как полагал, что Галадины отвернулись от жизни Эа давным-давно.
- И мы не забыли о них, не должны забывать. Мы чтим их вечное присутствие среди нас. Хочешь ли ты помочь нам, сэр Вэлаша Элахад?
Она смотрела прямо на меня двумя сияющими изумрудами глаз.
- Да, конечно. Как и вы помогли нам.
- А ты, принц Мэрэм Мэршэк... ты тоже поможешь?
Мэрэм посмотрел на свою пустую чашку, на кувшин с вином, стоявший в конце стола, и облизнул губы.
- Помочь вам отпраздновать? Будет ли медведь есть мед, если вы поднесете его близко? Нужно ли заставлять лошадь есть свежую траву?
- Очень хорошо. - Пуалани кивнула Мэрэму и улыбнулась Атаре. - А ты, Атара из Мужеубийц? Будешь ли ты праздновать пришествие Галад а'Динов?
- Да.
Затем Пуалани повернулась к мастеру Йувейну и, словно исполняя некий ритуал, задала ему тот же вопрос.
- Я с радостью отпраздновал бы с вами, но боюсь, что обеты запрещают мне пить вино.
- Так храни свои обеты. Ибо не вино станем мы пить в память о Сияющих.
Услышав это, Мэрэм несколько увял.
- Что же вы тогда пьете?
- Лишь огонь, - улыбнулась Пуалани. - Хотя точнее было бы сказать, что мы едим его.
- Едите? - прорычал Мэрэм, придерживая вздувшийся живот. - Мне кажется, я больше ни кусочка не смогу съесть.
- Будет ли медведь есть мед, если вы поднесете его близко? - спросила Пуалани с легкой улыбкой.
- У вас есть мед? Я думал, что локилэни не едят меда.
- Верно. У нас есть нечто гораздо слаще.
Сказав это, она сняла серебристую ткань с чаши, стоявшей в конце стола. В чаше лежали маленькие золотистые фрукты размером со сливу. Королева взяла один в руку и протянула чашу Элану. Чаша быстро обошла вокруг стола. Я заметил, что хотя трое детей Данали выглядели крайне заинтересованными содержимым чаши, ни один из них не прикоснулся к фруктам. Очевидно, как дети Меша никогда не разделяют с нами ритуалы тостов и не пьют пива, так и дети локилэни не присоединятся к нам в том, что воспоследует.
- Фрукты, наверное, ферментированы, - сказал я Мэрэму, беря один в руку и ощущая бархатистую мягкую кожицу. - Может, ты найдешь внутри то, что хотел.
- Вот это будет чудо. - Мэрэм с великим сомнением рассматривал маленький фрукт. - Как вы их называете?
- Тимана, - ответила Пуалани, указывая на золотолиственное дерево над нашим столом. - Раз в семь лет асторы приносят священный фрукт.
Мэрэм поднес тиману к носу, но ничего не сказал.
- Давным-давно Сияющие пришли в Лес и посадили первые асторы. Деревья были их даром народу локилэни.
Пуалани глядела на тиману в своей руке так, как я мог бы смотреть на звезды. Потом она сказала, что Галадины были ангелами, а это - их плоть.
- Мы едим этот фрукт в память о том, кто на самом деле Сияющие и кем суждено стать нам. Прошу, присоединитесь сегодня к нам.
На поляне стало очень тихо; локилэни за другими столами опустили свои чаши с водой и вином, желая посмотреть, как мы будем есть тиманы. К моему удивлению, никому из них не дали этих фруктов. Должно быть, они очень редки и используются только в ритуалах.
Не говоря больше ни слова, Пуалани откусила кусочек; все мужчины и женщины за столом сделали то же.
Я вонзил зубы в мякоть, и поток ощущений наполнил мой рот, словно мед, вино и солнечный свет сочетались в душистом соке. При этом плод имел неуловимый горько-сладкий привкус, а в сочной сладости присутствовал незнакомый мне запах, напоминающий о мощных деревьях, наполненных весенним соком.
В любом случае я нашел фрукт превосходным. Его великолепный вкус долго оставался на языке. Следом за Пуалани, Мэрэмом и остальными я откусил еще кусочек. Красно-оранжевая плоть тиманы была наполнена лучами маленьких черных семян. На миг она сверкнула в тускнеющем свете перед тем, как я положил фрукт в рот и доел остаток.
- Мы очень рады, что вы присоединились к нам, - сказала Пуалани, когда остальные закончили есть. - Теперь вы увидите то, что увидите.
- А что мы увидим? - поинтересовался Мэрэм, облизываясь.
- Может быть, ничего. А может быть, увидите тимпумов.
- Тимпумов? Что это? - с тревогой спросил он.
- Тимпумы это тимпумы, - мягко ответила Пуалани. - Они из Галад а'Динов.
- Не понимаю.
- Галад а'Дины - создания чистого огня. Скитаясь по земле за многие века до начала Затерянных эпох, они оставили здесь часть себя - огонь, существ, которых люди обычно не видят, - тимпумов.
- Не думаю, что хочу понять.
- Мало кто понимает. - Пуалани опять оглядела всех нас. - Странно, что вы ищете вашу золотую чашу в далеких землях, когда столь многое можно отыскать гораздо ближе. Любовь, жизнь, свет... почему бы не поискать их в листве деревьев, под камнями или в дыхании ветра?
В самом деле, почему бы и нет, - подумал я, глядя на легкие огоньки, танцующие среди трепещущих золотых листьев.
- Если я правильно понял, то фрукт, которым вы нас накормили, дарит возможность видеть этих тимпумов? - сказал Мэрэм, тяжело дыша.
- Да, - серьезно ответила Пуалани. - Или смерть.
Некоторое время мы ошеломленно молчали.
- Что? - выдохнул Мэрэм.
- Вы вкусили плоти ангелов, - спокойно объяснила Пуалани. - И если суждено, увидите ангельский огонь. Однако не всякий способен вынести это. Многие умирают.
Мэрэм вскочил на ноги, пыхтя и отдуваясь, и обхватил свой огромный живот.
- Яд! Яд! О Боже, меня отравили!
Он нагнулся и засунул себе два пальца в горло, чтобы освободиться от опасного фрукта. Пуалани остановила его несколькими мягкими словами. Она сказала, что все равно уже слишком поздно, теперь он будет жить или умрет милостью Элламы.
- Почему ты это сделала? - закричал на нее Мэрэм. Его лицо теперь было красным как слива. - Чем мы заслужили такое?
- Все локилэни, достигнув определенного возраста, едят священный фрукт. К сожалению, многие умирают. Но так должно быть. Жить не видя тимпумов... лучше умереть.
- А мне и так было неплохо! Я не локилэни! О мой Бог, я не хочу умирать!
- Нам жаль, что так должно случиться. - Пуалани посмотрела на мастера Йувейна, который сидел, оцепенев, словно олень, окруженный волками, и улыбнулась Атаре и мне. - Теперь у вас есть лишь два пути. Вы можете остаться с локилэни. Или вернетесь в ваш мир.
Лес вокруг неожиданно озарился неярким светом. Такого желтого цвета я никогда не видел: ждуще-желтый, глядяще-желтый, очень близкий и в то же время далекий.
- Прошу, простите нас, пожалуйста. Но если вам суждено вернуться в ваш мир, мы должны быть уверены. Слуги Землеубийцы не могут выдержать видения. И тот, кто однажды видел тимпума, не станет служить Землеубийце.
Я заметил, что дети за нашим столом и за всеми столами на поляне смотрят на нас с опасением, окрасившим их маленькие бледные личики. Опасение было вызвано любовью и страхом, и я ощутил эти чувства внутри себя. Все смотрели на нас, страшась за наши жизни, наблюдая и выжидая.
Неожиданно Мэрэм прижал руки к лицу и, дико захохотав, упал на колени. Он мотал головой и одновременно смеялся и плакал.
- Я вижу их! Я вижу их! О Боже, они везде!
Мастер Йувейн вскочил на ноги и замахал руками над лысой головой.
- Потрясающе! Потрясающе! Невозможно, не может этого быть! Вэль, ты их видишь?
Я их не видел. В этот момент Атара ужасно закричала и упала на землю, словно ей перерубили топором позвоночник. Она кричала еще секунду или две, потом закрыла глаза и затихла. Ее грудь вздымалась под замшевой рубашкой так слабо, что я не мог понять, дышит ли она. Я упал рядом и приблизил ухо к мягкой ткани. Тело девушки было твердым, как камень, и холоднее льда. Я слишком хорошо знал, каково умирать, и лучше бы умер сам, чем ощутил эту пустоту в ней. Но холод вдруг стал невыносимым, и с ужасающей уверенностью я понял, что любимая покидает меня. Атару окружала тьма. Я вцепился в мягкую кожу ее рубашки и горько заплакал.
Потом я тоже ужасно закричал. Сердце билось так сильно, что едва не разрывало мне грудь. Все уходило из меня любовь, слезы, шепот надежды...
- Атара, - мягко позвал я. - Не уходи.
Боль внутри была хуже всего на свете. Она резала, словно меч, я чувствовал кровь, текущую из моего сердца в сердце Атары. Смерть занимает вечность, тогда как мгновения жизни кратки и драгоценны...
Потом тело Атары содрогнулось. Ее глаза открылись. Она улыбнулась, и легкое дыхание коснулось моего лица.
- Спасибо, что снова спас мне жизнь.
Она попыталась сесть, и я помог ей, прижавшись лицом к ее плечу. Мое дыхание было судорожным и прерывистым, я плакал и смеялся, не в силах поверить, что она жива.
- Ш-ш-ш, - прошептала Атара. - Успокойся, успокойся.
Я сидел с закрытыми глазами... и вдруг заметил глубокую тишину. Не внешнюю тишину - из-за деревьев доносилось чириканье воробьев, и я почти мог расслышать, как растут цветы вокруг меня, - а скорее тишину внутри меня самого, ибо мельтешение мыслей и страхов внезапно стихло.
- Их так много, - тихо промолвила Атара. - Смотри, Вэль, смотри!
Тогда я увидел тимпумов. Как и говорил Мэрэм, они были везде. Над золотыми листьями лесного ковра порхали маленькие светящиеся облачка, словно бы черпая свою сущность из земли. Среди лесных анемонов и зольника вихри пламени переливались красным, оранжевым и синим. Тимпумы порхали с цветка на цветок, словно огненные бабочки, пьющие нектар и прикасающиеся к каждому соцветию со сверхъестественным жаром. Маленькие серебряные луны парили рядом с коричным папоротником, скопления белых искр под ветвями асторов напоминали мне созвездия. Казалось, разных пород, как птицы и звери в лесу, тимпумы мерцали и трепетали, танцевали и искрились, и ни один лист или живое существо на поляне не были обойдены их присутствием.
- Потрясающе! Потрясающе! - снова воскликнул мастер Йувейн. - Я должен изучить их названия и виды!
Некоторые тимпумы были крошечные, не больше, чем сияющие капли в воздухе, что-то вроде тумана; некоторые - огромные, словно деревья. Стволы асторов озарились золотыми ореолами, чей свет усиливался и становился глубже, поднимаясь к величественной короне листьев.
Лишенные, разумеется, губ, носов, щек и глаз, тимпумы не были лишены индивидуальности, причем довольно яркой, состоящей из смеси любопытства, игривости, волнения, сострадания и других качеств, которые можно найти в людях. А главное, складывалось впечатление, что им известно не только о деревьях и камнях, папоротниках и цветах, но и о нас.
- Смотри, Вэль! - Мэрэм стоял у стола, вытряхивая складки туники. - Эти маленькие красные влетели сюда, как колибри в куст жимолости. Ты видишь?
- Как не видеть!
Все вокруг него было усеяно тимпумами, и их пламя касалось моего друга переливами красного, оранжевого, желтого и фиолетового. Я повернулся и на секунду заметил маленькую серебряную луну перед Атарой, словно бы впитывающую свет ее ярких синих глаз. Потом я моргнул, и она исчезла.
- Они, похоже, чего-то от меня хотят, - сказал Мэрэм. - Я почти слышу, как они шепчут.
Тимпумы, казалось, хотели чего-то от всех нас, только мы не знали - чего. Я вопросительно посмотрел на Пуалани.
- Тимпумы говорят на языке Галад а'Динов, его практически невозможно изучить. За многие годы научишься понимать лишь самую малую его часть. Но порой мы кое-что разбираем. Они предупреждают нас, когда приближаются чужаки или когда в наших сердцах поселяется ненависть. В облачные или безлунные ночи они освещают наши леса.
Я посмотрел в глубь леса, и величественное сияющее зрелище, открывшееся моим глазам, потрясло меня.
- Так твой народ видит мир таким всегда?
- Да, таков Лес на самом деле.
По словам Пуалани, пока мы остаемся в Лесу, мы будем видеть тимпумов. Если в память о Сияющих мы решим вкусить священной тиманы вновь, видение станет только ярче.
- А если вы решите покинуть нас, вам будет очень тяжело вынести мертвенную пустоту других лесов.
В это время особенно яркий тимпум - один из тех, что напоминали спирали маленьких белых звезд, - слетел с дерева и повис передо мной, будто изучая мой шрам. Казалось, он прикасается ко мне быстрыми вспышками серебристого света. Я ощутил глубокую волну сочувствия, озарившую все мое существо подобно удару молнии. Потом тимпум расположился у меня на голове; Мэрэм и остальные видели, как он мерцает в волосах, словно корона из звезд.
- Как его снять? - спросил я.
- А зачем? Иногда тимпумы присоединяются к кому-нибудь, пытаясь что-то сказать.
- Что?
- Только ты когда-нибудь и узнаешь, - сказала Пуалани, глядя поверх моей головы. - Я думаю, что причина вашего прихода наконец разъяснена. Ты здесь, чтобы слушать, сэр Вэлаша Элахад. И чтобы танцевать.
Она улыбнулась и встала из-за стола. Это послужило сигналом Элану и Данали - и всем остальным локилэни - тоже подняться. Вместе с Пуалани они подошли к нам, трогали наши лица, целовали руки и поздравляли с тем, что мы вкусили тиман и выжили, увидев тимпумов. Потом Данали запел легкую веселую песенку; некоторые хлопали в ладоши в такт, остальные начали танцевать. Они взялись за руки и закружились по мягким листьям, подпевая Данали. Я обнаружил, что тоже танцую, вместе с Атарой и Мэрэмом. Хотя потрогать тимпумов было нельзя - они не из плоти, а из огня ангелов, - у меня сложилось впечатление, что они танцуют вместе с нами. Ибо они были повсюду и не переставали мерцать и искриться и кружиться вокруг златолиственных деревьев.
Много позже, когда село солнце и тимпумы осветили ночь, я достал флейту. Локилэни удивились простому кусочку дерева, так как не представляли себе, что музыку можно извлекать таким способом. Я показал нескольким детям, как играть простую песенку, которой меня однажды научила мать. Атара пела вместе с ними, и Мэрэм тоже - перед тем как взять Иолану за руку и утащить куда-то в глубь леса. Даже мастер Йувейн прожужжал несколько нот своим скрипучим голосом, хотя ему явно было интереснее записывать слова языка тимпумов.
Я тоже хотел бы понять, что они пытались мне сообщить. Поэтому всю ночь играл на флейте, танцевал и вслушивался в пламенные голоса, звучавшие в шуме ветра.

Предыдущая страница 7 Следующая страница


Камень Света 8

Глава 15

Наша способность видеть тимпумов назавтра не исчезла, при свете солнца огненные формы стали только ярче.
После вкусного завтрака, состоявшего из фруктов и орехового хлеба, Атара и я держали совет с Мэрэмом и мастером Йувейном. Мы стояли у ручья недалеко от нашего дома, вдыхая аромат цветущих вишен и дивясь красоте лесов.
- Надо решить, что делать дальше, - сказал я им. - По моим подсчетам, завтра первый день солдры, и у нас остается только семь дней на то, чтобы достичь Трайи.
- Но хотим ли мы туда ехать? - спросил Мэрэм, глядя на молодую поросль асторов. - Вот в чем вопрос.
- Здесь много интересного, - согласился мастер Йувейн. - Гораздо больше, чем мы успели увидеть.
Атара улыбнулась, и ее глаза засияли, словно алмазы.
- Правда, и я хотела бы посмотреть на все это. Но я решила ехать в Трайю и должна туда отправиться.
- Может, на несколько дней задержимся? Или на несколько месяцев? Трайя никуда не денется, - сказал Мэрэм.
- Мы пропустим объявление поиска, - ответила Атара.
- И что с того? Камень Света потерян три тысячи лет назад. Ну, полежит ещё лишних три месяца.
- Если только случайно его не отыщут другие рыцари.
- Чудесным образом.
Я указал на корону огней, слетевшую с моей головы и теперь порхавшую возле куста ежевики. Там, среди маленьких спелых ягод, огненными мушками мерцали тимпумы.
- Тебе кажется, что миру недостает чудес?
- Может, и нет, - согласился Мэрэм. Его большие глаза сияли, словно он был опьянен - не вином или женщиной, но чистым огнем.
- Есть одно чудо, которое я хотел бы прояснить, - сказал мне мастер Йувейн. - Что случилось прошлой ночью между тобой и Атарой?
Я долго смотрел на Атару, прежде чем она ответила.
- Вкусив тиманы, я немедленно увидела тимпумов. Это было как вспышка огня. Это было так прекрасно, что я хотела удержать их навеки - но кто может удержать солнце? Я почувствовала, что сгораю в их пламени. Дыхание сбилось, все стало холодным, словно меня погребли заживо в хрустальной пещере. Я могла умереть, если бы Вэль не вытащил меня.
- Но как он это сделал? - спросил мастер Йувейн.
- Точно не знаю. Я почувствовала его - всю его любовь, всю его жизнь. Он разбил пещеру, как молния, и зажег во мне пламя.
Теперь мастер Йувейн и Мэрэм тоже посмотрели на меня, в то время как лазоревки распевали вокруг нас свои песенки и тимпумы мерцали в воздухе.
- Похоже на вэларду, - промолвил мастер Йувейн.
То, что мастер Йувейн совершенно неожиданно использовал это слово, подействовало на меня, как удар. Откуда он знает название моего дара, о котором говорил Морйин? Многие мили пути я не переставал удивляться странному слову... а выходит, оно известно мастеру Йувейну.
Однако он только улыбнулся своей доброй, но гордой улыбкой, словно бы узнал все, что нужно.
Похоже, настало время рассказать о моем даре, который и так проявил себя в моей способности чувствовать Каменноликих, и других странностях моей жизни. И я все поведал друзьям. Я сказал, что был рожден нести горести и счастье других, поведал о своем сне и как Морйин предсказал, что однажды я использую дар для того, чтобы другие ощутили мою боль.
- Очевидно, у тебя есть сила заставить людей почувствовать кое-что еще, - заметил мастер Йувейн, переводя взгляд на Атару.
- Может быть. Но такое случилось впервые и неизвестно, повторится ли когда-нибудь.
- Ты говоришь, что способен закрываться от чувств других. Значит, можешь открыть им свои.
- Может быть, - повторил я. Я не стал объяснять, что для того, чтобы сделать это, я прежде должен открыть своим собственным чувствам себя, а это еще страшнее, чем встретить обнаженный меч.
- Ты давно должен был нам сказать. Я уверен, что мы могли бы тебе помочь, - сказал мастер Йувейн.
- Вы и вправду так думаете?
Братства учили медитации и музыке, травознанию и целительству, а также многим другим вещам, но, насколько мне известно, они ничего не знали о том чувстве, что было одновременно проклятием и благословением.
- Твой дар очень редкий, Вэль, однако не уникальный. Как-то, довольно давно, я читал о нем; наверняка должны быть и другие книги, которые объяснят тебе, как его развивать и использовать.
- Кто может научиться играть на флейте по книгам? - спросил я, покачав головой и печально улыбнувшись. - Нет, пока я не встречу того, кто разделяет мое несчастье, есть лишь одна вещь, которая поможет мне.
- Ты имеешь в виду камень Света?
- Да, камень Света - говорят, он исцеляет.
Если я могу прикасаться к тому огню, что горит внутри других, значит, где-то в моей душе есть рана, позволяющая тайному сокровенному пламени истекать из меня. Однажды оно коснулось Атары и вернуло ее из тьмы. Но что, если в другой раз ярость или ненависть вспыхнет, как настоящая молния, и убьет ее?
Мэрэм, который всегда многое понимал без слов, подошел ко мне и приложил руку к сердцу.
- Думаю, жить с этим даром - то же самое, что жить с дырой в груди. Но Пуалани исцелила тебя от раны, нанесенной Сальмелу. Может, она сумеет исцелить и эту рану?
Позже я подошел к дому Пуалани, желая обратиться к ней с просьбой. Там за длинной дверью, занавешенной гирляндами белых и пурпурных цветов, она взяла меня за руку.
- В мире много вещей, которые трудно выдержать. Если ты захочешь, чтобы я залечила отверстия в твоих зрачках, то можешь ослепнуть.
Она сказала еще, что моя рана - на самом деле дар Элламы. Я должен учиться использовать его, так же как глаза, уши, нос и прочие части своего тела. Если камень Света может мне помочь в этом, то я должен жаждать его всем сердцем.
Этой же ночью в нашем доме я объявил Мэрэму и мастеру Йувейну, что на следующий день еду в Трайю.
- Там соберутся рыцари из свободных королевств, а также пророки и менестрели. Вдруг один из них расскажет что-нибудь важное, то, что приведет нас к камню Света?
- Согласна, - кивнула Атара. - В любом случае король Киритан призывал всех желающих принести обеты и получить благословение.
Мастер Йувейн принял во внимание оба довода и решил, что мы должны ехать в Трайю вместе. Мэрэм, увидев, что мнения переменились, неохотно сказал, что нас не оставит.
- Если вы отправитесь без меня, я никогда не наберусь сил и храбрости покинуть эти леса.
- А как же Иолана? Разве ты ее не любишь?
- О, конечно, люблю. Я люблю и местное вино. Но в мире много замечательных вин, если ты понимаешь, о чем я.
Ветреность Мэрэма, похоже, не понравилась Атаре.
- Я мало знаю о винах. Но в Эа нет фрукта, подобного тимане.
- Не спорю. Если я найду вино такой же крепости, как тимана, то буду пить только его.
Следующим утром я сказал Пуалани, что нам нужно уходить. Мы нагрузили вьючных лошадей доброй едой, которой нас снабдили локилэни, и оседлали Эльтару и других верховых. Вся деревня собралась в яблоневой роще, чтобы пожелать нам счастливого пути.
- Как грустно говорить до свидания, - промолвила Пуалани, стоя под цветущим деревом вместе с Эланом, Данали и плачущей Иоланой. Сотни мужчин, женщин и детей окружали ее, а вокруг локилэни - повсюду в роще - мерцали тимпумы. - Может быть, однажды вы вернетесь к нам, как мы все надеемся.
Из кармана своей рубахи она достала зеленый драгоценный камень размером с детский пальчик и вложила его в морщинистую узловатую руку мастера Йувейна.
- Ты - мастер-целитель в своем Братстве, а изумруды - камни исцеления. Они имеют силу надо всем, что растет на земле. Если вас ранят или вы заболеете, будь тому причиной Землеубийца или кто другой, изумруд поможет поправиться.
Мастер Йувейн посмотрел на сияющий камень в великом удивлении. Пуалани легонько коснулась его груди.
- Книги этому не учат. Чтобы использовать камень, ты должен открыть свое сердце.
Лысая голова мастера Йувейн сверкнула, как огромный орех, когда он поклонился Пуалани и поблагодарил ее за подарок. Королева поцеловала его на прощание; и все локилэни, один за другим, подходили, чтобы прикоснуться к нам и поцеловать.
- Счастливого пути. Да будет свет Элламы всегда сиять над вами.
Данали и еще двенадцать локилэни составили наш эскорт. Как и раньше, каждый из них нес лук и стрелы, но сейчас уже никто не собирался связывать нам руки. Я решил, что невежливо садиться на лошадей - мы и так возвышались над ними, как башни. Первым следом за локилэни шел я, держа Эльтару под уздцы, потом мастер Йувейн и Мэрэм, ведя своих ездовых и вьючных лошадей, а замыкали шествие Атара и Танар.
Было прекрасное утро, и балдахины асторов сияли над нами, словно золотые купола. Воздух пах фруктами, цветами и землей, покрытой листьями. Музыка птичьих трелей прекрасно сочеталась с журчанием маленького ручья, вдоль которого шагал Данали. Я думал, что он ведет нас на запад, но в Лесу мое чувство направления потускнело, словно я выпил слишком много вина.
Шли молча. Дымка печали повисла над Лесом, и мы вдыхали этот горько-сладкий аромат, с каждым шагом удаляясь от его центра. Тимпумы, такие прекрасные в переливах серебряного и алого, показались менее яркими, когда мы выбрались из-под сени асторов в гигантскую дубовую рощу. И их стало меньше. Все мы знали, что тимпумы не могут существовать вне Леса. Но видеть, как они умаляются в красоте и числе, было очень печально.
Около полудня Данали оставил ручей и повел нас тайными тропами через более густой лес. Здесь дубы уступили место вязам, кленам и каштанам, все еще очень высоким, но выглядевшим чахлыми по сравнению с гигантскими деревьями Леса. Несколько миль мы пробирались извилистыми тропками. Солнце, висевшее в небе высоко над нами, было закрыто зелеными зарослями листьев. Я не мог отличить восток от севера, а север от юга.
Через несколько часов Данали наконец нарушил молчание. Он дал нам понять, что Лес так же тяжело покинуть, как и войти в него. Несмотря на то, что локилэни всегда ходят знакомыми тропами, порой они все равно сбиваются, и тогда приходится возвращаться в центр Леса.
- Впрочем, прошло много лет с тех пор, как кто-либо из нас покидал Лес. И еще больше с тех пор, как кто-нибудь, заблудившись, находил дорогу назад.
Через пару миль мы вышли к месту, дальше которого Данали и его люди идти не захотели. Здесь, в дубовой роще, мы ощутили барьер, окружавший Лес невидимым занавесом. Между дубами слабо мерцали несколько тимпумов. Тяжело было смотреть мимо них на плотную лесную чащу.
- Давайте прощаться, - сказал Данали, указывая на узкую тропу меж деревьев. - Идите по ней и не оглядывайтесь. Она выведет вас в ваш лес.
Локилэни по очереди обняли нас. Тоненький Данали обнял Мэрэма, прижавшись к его животу, и улыбнулся.
- Следи за собой, Бородач. Я рад, я очень рад, что мы не убили вас.
После локилэни пошли к деревьям, давая нам дорогу. Я повел Эльтару по тропе, остальные следовали за мной. Копыта коня глубоко утопали в мягкой лесной подстилке. Как хорошо было двигаться, не ощущая боли в боку, которая мучила меня с самой Ишки. Зато плохо было оставлять за собой друзей, и мы изо всех сил старались не оглядываться.
Через несколько сотен ярдов лесной воздух сделался тяжелым и влажным. Листья деревьев неожиданно утратили свой блеск, словно темное облако омрачило небо над ними. Все потускнело, будто цвета иссохли и заменились оттенками серого. Даже птицы перестали петь.
Где-то через милю тропа неожиданно оборвалась. Несмотря на предупреждение Данали, мы обернулись, чтобы посмотреть на нее, прекрасно зная, что она должна привести нас обратно в Лес. Но узкая царапина в земле, окруженная кустами и увитыми виноградными лозами деревьями, казалось, не вела никуда. Вглядевшись в густую зелень, я ощутил сильное отталкивающее чувство. Мне хотелось идти в любом направлении, кроме этого. И я повел Эльтару туда, где, как полагал, находится северо-восток. Через несколько сотен ярдов тропа исчезла перед стеной деревьев. Милей дальше, там где деревья чуточку поредели и несколько упавших вязов лежали подобно поверженным гигантам, я уже не мог точно сказать, в какой стороне находится невидимый сейчас Лес.
- Мы потерялись, да? - осведомился Мэрэм. Он поворачивался туда и сюда, глядя на окружавшую нас чащу, и на лице его был испуг. - О, зачем мы вообще уехали? Не будет больше сладкого вина для Мэрэма. Здесь нет ни асторов, ни тимпумов.
Последнее заявление оказалось не совсем верным. Пока Мэрэм нервно дергал свою бороду, маленький яркий огонек сверкнул в воздухе перед нами, возникнув словно из ниоткуда. Неожиданно отделившись от листьев стрсльника, маленький тимпум приблизился ко мне, трепеща в воздухе и переливаясь серебристыми искрами.
- Смотри! - воскликнул Мэрэм. - Как он сюда попал?
Атара подошла поближе, глядя на огонек расширенными синими глазами.
- О, смотрите! Смотрите, как он блестит!
Мэрэм, вдохновившись, решил дать тимпуму имя.
- Ну, маленький Огонек, - сказал он, - погляди вокруг - тут нет похожих на тебя. Увы, ты совсем один среди ужасных лесов.
Мастер Йувейн указал на Огонек, как я теперь невольно стал называть тимпума.
- Пуалани высказалась достаточно ясно. Тимпумы не могут жить вне Леса.
- Тем не менее он здесь.
- Надолго ли его хватит?
Вопрос мастера Йувейна встревожил меня, и я потянул Эльтару за повод, чтобы подойти к сияющему тимпуму.
- Уходи! - закричал я, размахивая перед ним руками. - Уходи к асторам!
Огонек только порхал перед моими глазами, выбрасывая искры.
- Наверное, он потерялся, как и мы, - заметил Мэрэм. - Последовал за нами и не может найти дороги назад.
Он предложил вернуться в Лес, чтобы спасти Огонька и провести хотя бы еще одну ночь, распевая песни с локилэни.
- Нет, надо ехать, - сказала Атара. - Даже если мы сумеем отыскать дорогу обратно, совсем не обязательно, что Огонек последует за нами. Или потом снова не полетит за нами.
Ее доводы произвели впечатление на всех, даже на Мэрэма. Я загрустил, так как не сомневался, что, стоит нам поехать дальше, Огонек умрет или медленно угаснет.
- Думаешь, он последует за нами? А в Трайю он полетит?
- Там увидим, - сказал я, вдевая ногу в стремя и садясь в седло.
- Но где теперь Трайя, Вэль, ты знаешь?
- Да. - Я указал на северо-восток. - Нам туда.
- Точно?
- Да. - Я уверенно улыбнулся, так как мое чувство направления вернулось.
- А как насчет Каменноликих? Вдруг они нас настигнут?
Я закрыл глаза, вслушиваясь в звуки леса и в свои ощущения. Но, кроме барсука и нескольких оленей, за нами наблюдал лишь Огонек.
- Каменноликие, должно быть, потеряли нас в Лесу. Едем, мы и так уже потратили много времени.
Следующие несколько часов мы быстро ехали сквозь чащу. Здесь не было троп, и во многих местах приходилось продираться сквозь густой подлесок. Однако ближе к сумеркам деревья поредели, и ехать стало легче. Нашей первой заботой было то, что, продолжая придерживаться этого направления, мы сильно заберем к северу. Второй - это маленькое скопление огоньков, которое Мэрэм именовал Огоньком.
- Видишь? - спросил мой друг, когда мы остановились напоить лошадей. Он указал на Огонька, порхавшего над ручьем подобно яркой птице, высматривающей рыбу. - Он все еще следует за нами.
- Да. И сияет, как прежде. Тяжело это понять.
- Мы еще не так далеко от Леса, - сказал мастер Йувейн. - Может, он черпает силы оттуда.
Лагерь решили разбить на берегу ручья. Это была наша первая ночь за пределами Леса со времени бегства от Каменноликих. Как и раньше, мы сторожили по очереди. Никто не нападал на нас из-за темных деревьев, никто не насылал темных видений, тревожащих сон. Однако все равно это была тяжелая и одинокая ночь. Без вечерних песен локилэни и общества тимпумов время текло медленно.
Во время своего дежурства я вслушивался в стрекотание сверчков и шелест листвы. Я считал удары сердца и смотрел на Огонька, танцующего в свете умирающего костра или в темноте над моей головой. Будто одинокое созвездие... Я не знал, радоваться или огорчаться его присутствию, ибо он служил острым напоминанием о месте более ярком, где великие деревья связывают небо и землю, где я себя ощущал воистину живым.
На следующий день мы все были опечалены разлукой с Лесом. Как Пуалани нас и предупреждала, окрестности казались мертвыми. Странно, ведь нас окружали точно такие же леса, как те, по которым я ребенком гулял в Меше. Клены все так же протягивали к нам кончики разрезных листьев, и те же серые белки носились вверх и вниз, цокая когтями по серебристо-серой коре. Мне были отлично знакомы и рогатые совы, охотившиеся за ними, и малиновки, насвистывавшие свои песенки: чиири-ап, чиири-ми... Наверное, все - птицы и барсуки, чертополох и цветы - было слишком знакомым. Деревья выглядели чахлыми и тусклыми, а животные двигались бесцельно, скучно и вяло, словно бы их кровь высохла.
Проведя в пути целый день, мы тоже двигались не очень бодро. Небо покрылось тучами, и неожиданно пошел дождь. Барабанившие по нашим головам крупные капли не особенно поднимали настроение. Весь мир выглядел серым и мокрым. Деревья тянулись миля за милей, не прорезанные никакими тропами, их серо-зеленая листва давила на нас, закрывая солнце.
Очередная ночевка была унылой и холодной. Дождь лил так сильно, что даже Мэрэм не смог разжечь костер. Мы скрючились под плащами и, дрожа, пытались заснуть. Во время дежурства я тщетно ждал, что небо очистится и выйдут звезды. Ещё я искал Огонька. Увы, в темном промокшем лесу я не мог разглядеть ни проблеска огня. Ложась спать, я был совершенно уверен, что Огонек умер.
Однако утром Атара заметила, что он устроился в моих волосах - единственная добрая новость в тот холодный серый день. Быстро перекусив отсыревшим ореховым хлебом и уже успевшей заплесневеть ежевикой, мы продолжили путь по мокрому лесу. Копыта лошадей ритмично месили отсыревшую лесную подстилку. Мы вслушивались, не раздастся ли где-нибудь песенка лазоревки или хотя бы свист дрозда, но вокруг царило безмолвие.
Лес казался нескончаемым, словно мы могли проехать этот день и еще тысячу - и все равно не увидели бы его конца. Все, конечно, понимали: если направление взято верно, мы непременно выедем на Нарский тракт. Однако сердца наши твердили, что мы заблудились и ездим кругами. Росло беспокойство, что кончится еда или случится что-нибудь еще, прежде чем мы достигнем дороги.
Потом дождь затих, и на короткое время выглянуло солнце, принеся слабый свет, но не радость. Ближе к сумеркам даже это слабое сияние начало меркнуть и исчезать. Мэрэм ныл, что лучше бы лорд Харша догнал его тогда и прикончил, избавив от голодной смерти в непроходимой глуши. Мастер Йувейн восседал на тряской спине своей лошади, глядя в книгу и словно бы не зная, что процитировать. Атара, неизменно храбрая и решительная, распевала песни, желая подбодрить нас и себя, однако во мраке лесов эти звуки казались пустыми и фальшивыми. Я ощущал, как она злится на саму себя за то, что не в силах исправить настроение: ее гнев был холодным, тяжким и черным, словно стальной наконечник стрелы.
На ночь расположились под старым вязом. Спали плохо - мучили кошмары. Создания тьмы пришли пожрать нас: мы ощущали, как черви выедают наши внутренности и как набрасываются плотные черные тучи комаров, жаждущие крови. Серые тени - тела, восставшие из могил, - хватали нас за руки и тянули под землю. Даже мастер Йувейн стонал во сне; похоже, его медитации перестали помогать.
Когда пришло утро, туманное и серое, мы обсудили свои кошмары и поняли, что они схожи.
- Это Каменноликие, да? Снова нас нашли? - спросил Мэрэм.
- Да, - подтвердил я то, что все и так уже знали. - Но нашли ли они нас во плоти или только в снах?
- Вот ты нам и скажи, Вэль.
Я встал со своей медвежьей шкуры и поплотнее закутался в плащ. Лес тянулся одинаковый во всех направлениях. Дубы и вязы поросли мхом, над ними - и над кизилом, папоротником и прочей растительностью - лежал тяжелый туман. Все пропахло сыростью, грибами и гниющим деревом. У меня возникло тревожное чувство, что меня почуяли за много миль. Я не мог, однако, сказать, где враги - на востоке или на западе, на севере или юге, Я знал только, что они охотятся за мной и что их тени серы, словно камень.
- Вряд ли мы очень далеко от Нарского тракта. Если поедем быстрее, то можем достичь его до сумерек.
- Ты полагаешь?
Воистину я был почти уверен в том, что дорога не дольше чем в дне пути к северу, ну, может быть, в двух.
- Что, если Каменноликие поджидают нас на дороге?
- Нет, они сошли с нее, чтобы последовать за нами в лес. Вероятно, они заблудились.
- Вероятно? Ты хочешь вверить наши жизни вероятности?
- Нельзя вечно бродить по лесам. Рано или поздно мы должны вернуться на дорогу.
- Мы могли бы вернуться в Лес.
- Да. Если бы сумели его отыскать. Но похоже, что раньше нас отыщут Каменноликие.
Над углями костра, горевшего в ночи, мы долго совещались, что же теперь делать. Атара указала, что все пути рискованны. Коли мы не можем отыскать самый безопасный, то следует выбрать тот, что ведет прямиком в Трайю; значит, нужно ехать к Нарскому тракту.
- В любом случае никто из нас, отправляясь в путешествие, не собирался мирно умереть во сне. Мы должны решить, чего взыскуем: безопасности или камня Света.
Она указала также, что мы уже приблизились к обитаемым частям Алонии, и дорогу охраняют люди короля Киритана.
- Мы, наверное, заехали восточнее Сумы. Каменноликие, кем бы они ни были, не осмелятся преследовать нас открыто. Король Киритан вешает разбойников и изгоев.
Мэрэм проворчал, что для воина кармэка она слишком много знает об Алонии, да и вряд ли король Киритан поддерживает дороги в такой безопасности. Но в конце концов он согласился, что нужно выехать из леса, и, малость подбодрившись, взялся за устройство лагеря.
Мы все страшно устали, к тому же нас снова мучили головные боли, усиливавшиеся от мерного стука лошадиных копыт. Дважды я менял направление, к востоку и западу, проезжая через заросли бузины, надеясь, что это ослабит атаку Каменноликих. Но оба раза чувство, что кто-то охотится за нами, не ослабевало, и наши страдания тоже. Словно бы тяжелое, завешенное облаками небо медленно придавливало нас к земле.
Около полудня, впрочем, облака разошлись и выглянуло солнце. Мы надеялись, что этот неожиданный свет вселит в нас немного бодрости. Но пылающий диск солнца метал в лес огненные стрелы, и настала удушливая жара. Раскаленный воздух изнурял, серые испарения поднимались с исходившей паром земли. Исчезли источники и ручейки, и жажду приходилось утолять теплой водой из фляжек.
За время нашего пути на север лес во многих местах рассекали пустоши, густо заросшие ежевикой, сумахом и разными кустарниками. Дважды мы натыкались на развалины домов, гниющие среди цветущих лугов. Похоже было, что мы в самом деле приближаемся к обитаемым землям Алонии, как и говорила Атара. Мы все надеялись вскоре отыскать Нарский тракт, может быть, даже через несколько миль. Так что мы прибавили темп и весь день ехали через леса и поля под жарким солнцем солдры.
На дорогу мы выехали неожиданно, перед самыми сумерками. Мы продирались сквозь заросли тутовника, и тут лес неожиданно закончился, давая место широкой каменной ленте. Местность была пустынной, и я заключил, что Сума лежит к востоку и что мы оставили этот огромный город в нескольких милях за собой. А впереди по дороге на запад - ну, милях в восьмидесяти - находится Трайа.
- Мы спасены! - воскликнул Мэрэм. Он спрыгнул с лошади, грохнулся на колени и облобызал дорожные камни. - Почему бы нам не поехать дальше, до какой-нибудь деревни или городка?
Я тоже спешился. День стремительно умирал, и впервые за многие ночи показалось чистое небо. На востоке всходила полная луна, лучась серебристым светом. В последний раз полную луну я видел, когда мы забрались в Черную трясину. И теперь я не мог смотреть на нее, не вспоминая то ужасное время, когда боялся, что сошел с ума.
Так же, как сейчас, я боялся, что враги атакуют мой разум. С приходом ночи головная боль внезапно усилилась. Похоже, Каменноликие, кем бы они ни были, черпали силы из темноты.
- Будет очень жаль, если Каменноликие подстерегают нас в засаде на дороге.
Я посмотрел на мастера Йувейна, обмякшего в седле, и на Атару, выдавившую измученную улыбку. Мы все были истощены и с каждым часом слабели все больше. Я сомневался, что мы сможем полночи ехать до ближайшей деревни.
- Недавно мы проезжали луг. - Я указал назад. - Давайте разобьем там лагерь и укрепимся на случай атаки.
- Хорошо, - кивнул Мэрэм. - Я слишком устал, чтобы с тобой спорить.
Мы вновь сели в седла и вернулись на луг - поросшее травой пространство ярдов в сто диаметром, окруженное тутовником и дубами. Из поваленных стволов удалось соорудить примитивную изгородь вокруг лагеря. К тому времени, как мы покончили с едой, была уже глубокая ночь.
Луна поднялась высоко над лугом, посеребрив его холодным светом. Длинные сероватые травы покачивались под ветерком, дувшим с востока. В неверном сиянии луны камни, окружавшие нас, казались огромными глыбами. Вокруг лагеря ярдов на пятьдесят во все стороны лежал луг, а дальше шла стена темных деревьев. Хотя снова набежали облака, никто не проскользнул бы тут незамеченным; всякий, кто решился бы нас атаковать, попал бы под залп стрел. Ради такого исхода Мэрэм распаковал мои стрелы и лук и держал их под рукой. Также мы приготовили мечи. Атара выглядела удовлетворенной: мы сделали все, что могли. Пожелав нам спокойной ночи, она легла, сжимая лук, как ребенок - игрушку.
Я сторожил первым, пока остальные беспокойно спали. Я знал, что им снятся недобрые сны: Мэрэм потел и ворочался, маленькое тело мастера Йувейна подергивалось и он громко стонал. Несколько раз Атара прошептала «нет, нет, нет», дыша тяжело и неровно.
Когда настала моя очередь спать, я не мог даже подумать о том, что придется сомкнуть глаза. Это очень эгоистично, но я не разбудил мастера Йувейна, а продолжал ходить вдоль изгороди, оглядывая луг. Лошади, привязанные снаружи, тихонько дремали, походя на статуи. На деревьях не шевелились даже листья. Я вслушивался, пытаясь уловить признак того, что на нас собираются напасть, однако единственным звуком в ночи было стрекотание сверчков на лугу и отдаленный вой волков. Эти огромные серые звери, наверное, подобно мне, смотрели на луну. Я следил за ее бледным диском, поднимающимся в звездном небе, и мог бы подсчитать время ее восхождения по болезненным ударам сердца.
Я дал Мэрэму поспать, вместо того чтобы будить его на дежурство, и Атаре тоже. Несмотря на головную боль, пронзавшую глаза словно гвоздями, я мог еще бодрствовать. Ночь выдалась жаркая, я весь взмок под кольчугой. Ноги дрожали, отказываясь держать тело. И все равно долгие часы я вслушивался и вглядывался во тьму, ходил и ходил вокруг лагеря, пытаясь почувствовать, охотятся ли за нами.
Ближе к утру Атара внезапно проснулась и подошла ко мне. Посмотрев на луну, она упрекнула меня в том, что я не спал всю ночь. Потом, словно львица, понюхала воздух.
- Они близко.
- Да.
- Тогда тебе нужно немного отдохнуть.
- Отдохнуть? - Я покачал головой.
Некоторое время мы говорили о всякой всячине, о направлении ветра и мрачном сером лике луны.
- Ты боишься умереть? - спросил я.
Она подумала немного.
- Смерть - это как сон. Ты же не боишься заснуть, верно?
Я посмотрел на мастера Йувейна, который лежал на земле и тихо стонал, и чуть было не сказал Атаре, что смерть холодна, смерть темна, смерть - это дурной сон, полный пустого темного ничто...
Она как-то почувствовала мои сомнения и храбро улыбнулась.
- Мы созданы Единым. Как может Единый прекратить быть? Как можем прекратить быть мы?
Я не знал ответа и молча глядел на черные провалы между звездами.
Ее рука коснулась моего лица.
- Ты боишься?
- Да, - ответил я. - Но больше за тебя.
Она улыбнулась, и я ощутил то молчаливое понимание, что протянулось между нами с самого начала. Потом ее лицо посерьезнело.
- Ты знаешь, я их вижу.
- Кого?
- Людей. Серых людей.
- Ты имеешь в виду, что видишь их во снах?
- Во снах тоже. Но я вижу их сейчас.
Я посмотрел на серые деревья, вздымавшие к небу свои лиственные ветки, однако людей там не увидел.
Потом Атара указала на залитый луной луг.
- Я вижу, как они подходят, сжимая в руках ножи.
Если Каменноликие решили напасть на нас, подумал я, они остались бы под деревьями и стреляли оттуда или атаковали бы нас верхом, с обнаженными мечами.
- Ребенком я видела, как паук месяцами плел паутину в углу дома моего отца, - сказала она. - Серые люди действуют так же.
Я продолжал всматриваться. Кроме травы, волнуемой ветром, не было заметно никакого движения. Луна серебряным гвоздем сидела в небе. Я слышал дыхание Атары и стук ее сердца, словно биение большого красного барабана.
Потом Эльтару вдруг яростно вскинулся и предупреждающе заржал. Тут я тоже их увидел. Они неожиданно возникли около деревьев, выйдя из тени. Высокие, в серых плащах с капюшонами, закрывавшими тела с головы до ног. Как Атара и говорила, врагов было девять. Мы не могли разглядеть их лиц, а они стояли под деревьями, наблюдая за нами, и чего-то ждали.
Я быстро выхватил меч.
Эльтару снова заржал и ударил копытами по ограде. Это пробудило Мэрэма и мастера Йувейна.
- Что случилось? - проворчал Мэрэм, поднимаясь и протирая глаза. - О нет! Боже, это они! - закричал он, посмотрев на луг.
Заведясь, Мэрэм мог действовать очень быстро, невзирая на свою полноту. Он моментально схватил лук и встал рядом со мной и Атарой.
- Не стреляй! - Мастер Йувейн тоже подошел к нам. Атара и Мэрэм наложили на тетивы стрелы и напряженно высматривали мишени. - Сначала попытаемся поговорить с ними.
Да, пожалуй, - подумал я.
- Кто вы такие? Чего вы от нас хотите?
Единственным ответом была тишина, так как ветер неожиданно утих.
- Убирайтесь прочь! - крикнул Мэрэм. - Уходите! Серые люди не двигались, и тишина над лугом стала только напряженнее.
- Я выстрелю в дерево, - сказал Мэрэм, натягивая тетиву.
Не дожидаясь моей команды, он быстро вскинул лук. Однако его руки неожиданно задрожали, и стрела, сорвавшись с зазвеневшей тетивы, воткнулась в землю в сорока футах от ограды.
- О, опять стреляешь в кротов... - Атара тоже хотела выстрелить. Но когда она спускала тетиву, ее левая рука подломилась. Стрела воткнулась в землю, едва ли улетев дальше, чем первая.
Что-то двинулось в тени деревьев. Затрещали сучки, и ярдах в пятидесяти от нас мы услышали шуршание листьев. Очень высокий человек выступил вперед в лунном свете. Он, как и остальные, был одет в серые штаны и плащ с капюшоном, закрывавшим лицо. Ореол властности окружал его.
- Уходите! - снова крикнул Мэрэм. - Уходите, прошу!
Серые люди, казалось, не слышали. Следуя за своим предводителем, они достали длинные ножи и пошли к нам через луг, как и предвидела Атара.
Атара и Мэрэм выпустили в них еще по стреле, но не попали. Враги двигались медленно, словно стараясь не задеть о ветку или о камень. Когда они прошли уже половину расстояния до нашего лагеря, я поймал взгляд их предводителя, смотревшего на меня из-под серого капюшона. Его лицо было длинным и плоским; и серым, словно сланец. Во лбу, там, где, как говорят, находится третий глаз, что-то было - что-то похожее на пиявку или на плоский черный камень.
- Убирайтесь, - прошептал я.
В эту секунду яркое маленькое созвездие слетело с небес. То был Огонек, яростно носившийся взад-вперед перед серыми людьми. Похоже, он пытался прогнать их или соткать преграду света, через которую им не пройти. Увы, они его не замечали и медленно шли вперед.
Атара и Мэрэм невольно попятились, но все равно стреляли в Серых людей. Я встал рядом с ними. То же сделал и мастер Йувейн.
Потом предводитель Серых застыл. Черный камень в его лбу ловил лунный свет и тускло светился.
В этот момент на меня навалилась сокрушительная тяжесть. Я выронил меч, а мои друзья - луки. Руки и ноги ослабли; казалось, кто-то выпустил из жил всю кровь. Я отчаянно хотел убежать, заставить себя двигаться, однако в тело проник страшный холод, замораживая, словно рыбу на льду. Я даже не мог открыть рот и крикнуть. То же было и с моими друзьями.
Предводитель Серых послал двоих к нашим лошадям, которые отчаянно ржали и лягались. Эльтару мощно ударил в ограду, сломал ее и освободился вместе с двумя гнедыми и Танаром, немедленно умчавшимися в лес. Эльтару бросился прямо на врага, но, когда Серые показали ему свои ножи, он неожиданно изменил направление и галопом ускакал в лес. Хотя мой конь был храбрейшим из существ, что-то в серых людях повергло его в дикую панику.
Двое Серых подобрались к оставшимся лошадям. Казалось, они встревожены их криками и ударами копыт, словно нуждались в тишине, чтобы слышать внутренние голоса. И теперь, двигаясь с великой осторожностью, они перерезали лошадям горло длинными ножами.
Нет! - безмолвно закричал я. - Нет, нет, нет!
Другой Серый начал разбирать ветки и бревна ограды, проделывая проход для собратьев. А я все стоял у стены, не в силах двинуться.
Потом предводитель выступил вперед и откинул капюшон. Черный камень у него во лбу пригибал нас к земле. Как Атара и рассказывала, его глаза не походили на человеческие; они были однородны и одноцветны, прозрачный серый налет покрывал их, как темное стекло. Лишенные и признака человечности, сострадания или души, совершенно пустые, совершенно холодные... Этот холод поразил меня в сердце ледяным копьем и наполнил диким страхом. Стальной голос внутри запрещал двигаться. Ты ничто, - говорил он мне, - ты ничто, пустая шелуха плоти, которую Серые люди используют по своему желанию. Ты будешь умирать долго, долго.
Зло есть нечто большее, чем просто тьма - это сознательный отказ от света Единого. Это яд, разъедающий душу, безумие, ужасная необходимость преобладать за счет других, как клещи живут за счет крови своих жертв.
Нет - убирайтесь!
Все Серые теперь собрались вокруг своего предводителя у прохода в ограде и откинули капюшоны. Хотя они и не носили камней во лбу, их лица были так же слепы и серы. Серые призраки стояли в холодном лунном свете.
О нет! О нет!
Я ощущал страх Атары, мастера Йувейна и Мэрэма, кричащий во мне вместе с диким биением их сердец. Я не мог закрыться от этого, как не смогу закрыть глаза, когда Серые люди пронзят меня ножами и выпьют нечто более ценное, чем кровь.
НЕТ! НЕТ! НЕТ!
Я всей душой желал прекратить этот оживший кошмар, от которого не было сил очнуться. И вдруг, безуспешно пытаясь двинуться и убежать, увидел, как через луг мчится еще одна фигура в плаще. Одинокий человек, гораздо ниже остальных, тихо, словно призрак, несся по серебристой траве. Его меч был обнажен, тело скрывалось под сияющей кольчугой. За несколько секунд он добежал до стаи, столпившейся у разрушенной ограды, и врубился в них, мгновенно отшвырнув двоих и перерезав горло третьему. Потом, когда Серые люди наконец сообразили, что на них напали, и повернулись к нему, он поразил в спину их предводителя.
- Сражайтесь! - прорычал незнакомец тигриным голосом. - Сражайтесь, я сказал!
И снова бросился на них, рубя с ужасной яростью.
Как только предводитель серых погиб, я неожиданно понял, что могу двигаться. Великая жажда жизни поднялась во мне и наполнила новой силой. Некоторые из серых бежали от этого дикого человека в пролом, некоторые ко мне и Атаре. Один из них хотел ударить Атару ножом в горло; не раздумывая, я поднял меч и одним движением отрубил ему руку. Серо-черная кровь брызнула в воздух. Я удивился тому, что они не носят доспехов. Кэлама - страшное оружие, особенно против незащищенной плоти. И я его использовал, когда Серые бросились на нас со своими длинными ножами. Мэрэм и Атара тоже сцепились с врагом в смертельной схватке.
Один из Серых пробрался Атаре за спину, и я оказался перед ужасным выбором: убить его или позволить сразить ее. Так, все еще шатаясь от удара, нанесенного первому врагу, я ударил мечом второго. Холодная сталь пронзила сердце, темная кровь брызнула мне в глаза. Я едва разглядел, как он дернулся в агонии и повернулся, посмотрев на меня со струнной молчаливой ненавистью. Потом он умер - и я умер тоже, упав на пропитанную кровью землю.
Позже, когда последний из Серых был убит, а Мэрэм и Атара опустили окровавленные клинки, человек, который примчался к нам на помощь, издал победный клич. Он стоял в лунном свете, подняв меч к звездам. Я ощущал его радость от убийства. Даже сквозь смертельную агонию, темной пеленой затягивавшую глаза, я увидел, как он повернулся ко мне и откинул капюшон. Его лицо сияло ужасающей красотой, глаза были черными и яркими, и я задохнулся от удивления, увидев, что это Кейн.

Глава 16

Кейн немедленно принялся командовать Атарой, Мэрэмом и мастером Йувейном, все еще слабым и дрожащим после того, что с нами сделали серые. Он приказал мастеру Йувейну позаботиться обо мне, а сам пошел считать тела убитых. Насчитал двенадцать, включая того, что убил я. Мэрэм отправил в иной мир двоих, а Атара присоединила к своему счету еще троих. Выходит, Кейн убил шестерых. Я никогда не видел, чтобы кто-нибудь дрался с такой стремительностью, умением и яростью.
Закончив подсчет, Кейн опустился на колени рядом с телом предводителя серых, мечом выковырнул камень из его лба, осмотрел этот плоский овал, потом сжал в кулаке.
- Оставаться здесь, пожалуй, не стоит, скоро взойдет солнце. Давайте перенесем Вэля в тень, пока оно не вскипятило ему мозги.
Друзья отнесли меня к деревьям и нашли славное сухое местечко под старым дубом. Атара разложила спальные мешки, а Мэрэм развел костер, чтобы мастер Йувейн мог приготовить чай. Кейн принес вьюки, сняв их с мертвых лошадей, и ушел в лес на поиски Эльтару и остальных. Мы слышали за деревьями его резкий свист.
Потом он вернулся, ведя под уздцы огромного гнедого жеребца, видимо, своего. Эльтару, Танар и еще две лошади следовали за ним. Я был так же рад видеть Эльтару, как и он меня. Кейн привязал его и трех остальных лошадей к дереву.
- Ну, Вэлаша Элахад, - сказал он, глядя на меня, - я тут странствую по алонийской глуши, ищу тебя... а когда нашел, ты вдруг решил помереть?
Он был прав. Меня терзал холод, каким не веяло от Серых. Я лежал на земле, не имея сил подняться. Убив снова, я хотел умереть сам. Однако беспокойство на лице Мэрэма и любовь Атары рождали желание жить.
Мэрэм положил руку мне на голову.
- Только однажды ему было так плохо.
- Да, когда он прикончил посланца Морйина, - сказал Кейн. Казалось, он знал обо мне все. - Но тогда над ним не поработали Серые.
- Ты имеешь в виду Каменноликих? - Мэрэм указал на луг, где в слабом свете утренних сумерек лежали тела Серых людей.
- Нет, я имею в виду Серых. Их так зовут.
- Но кто они?
- Слуги Великого Зверя, - прорычал Кейн. - Они общаются, не открывая рта.
Мэрэм был ошарашен - ничего такого он раньше не слышал. Я, впрочем, тоже.
- Они видят без глаз и чуют запах других разумов. Так они отыскивали ваши следы с самого Эньо.
Кейн рассказал нам, что об истинном происхождении Серых не знает никто.
- Говорят, будто Великий Зверь вывел их во время эры Мечей, как люди выводят лошадей. Ему нужны были помощники, способные касаться чужих разумов. Потом он отсеял слабейших, а самые сильные продолжили породу.
- Но их лица такие серые... - Атара посмотрела на поле и содрогнулась. - И глаза... У людей Эа глаза не такие.
- А может, они и не с Эа вовсе? - Кейн показал на садившуюся луну. - Еще говорят, что Морйин давным-давно вызвал их из других миров. Из миров более темных, чем наш.
Я посмотрел на тусклый луг. Что может быть темнее, чем этот бессветный мир, тянущий меня в холодную землю?
- Их любимый способ убийства - в течение многих дней ослаблять свои жертвы, высасывать так, как высосали вас. Потом, когда несчастные совсем ослабевают и больше не могут двигаться, приходят со своими ножами Серые.
Мастер Йувейн наконец приготовил чай и влил его в меня с помощью Мэрэма и Атары.
- Но ведь было что-то еще, верно? - спросил он у Кейна.
Кейн посмотрел на свой кулак, перед тем как разжать его.
- Да... Баалстеи.
- Что? - переспросил Мэрэм.
- Черный джелстеи, - ответил мастер Йувейн, глядя на раскрытую ладонь Кейна. - Неужели это и вправду один из великих камней?
- У Морйина хранятся по крайней мере три таких камня.
Кейн рассказал нам, что черные джелстеи необычайно редки и могущественны. Изначально они были созданы для того, чтобы контролировать ужасный огонь красных джелстеи, однако обладают и иными способностями. Серые и некоторые из клириков Каллимуна используют их, чтобы остужать огонь жизни своих жертв и ослаблять волю. Так они порабощают других, контролируют разум. В безжалостных руках Серых баалстеи могут порождать невыразимое темное пламя, причиняя болезни, безумие и, наконец, смерть.
- Похоже, Серые старались лишь ослабить Вэля.
- Зачем?
- Чтобы сделать из него гуля. - Кейн говорил об ужасных вещах совершенно обыденно, как Мэрэм о погоде, - Морйин мечтает о таком рабе, как Вэль. Конечно, когда вы стали сопротивляться, да еще и укрылись в лесах локилэни, он решил убить его - и всех вас. На большее у него не оставалось времени.
Выходило, что Серые атаковали нас от отчаяния. Мы уже добрались до тех мест, где им опасно ездить открыто. Естественно, им не удалось бы продолжать свою злую работу, если бы мы добрались до Трайи, - шум тысяч разумов поглотил бы шепот их ядовитых голосов. Серые, по словам Кейна, никогда не преследуют своих жертв в больших городах или днем, когда люди бодрствуют.
- А ты немало о них знаешь, - сказал Мэрэм, с подозрением глядя на Кейна.
- Да. - Черные глаза вспыхнули. - Еще я знаю, что твой ДРУГ умрет, если мы ему не поможем.
Его слова слегка остудили любопытство Мэрэма. У меня тоже были десятки вопросов к Кейну, но я и губами не мог пошевелить от слабости.
Мастер Йувейн склонился надо мной, пощупал лоб и проверил пульс.
- Я дал ему отвар карча и кровавого корня. Пожалуй, надо бы еще и ангельский лист добавить.
- Все это бесполезно, - проворчал Кейн. - Может, согреет немного, но ведь проблема на самом деле в вэларде, правда?
Теперь уже все посмотрели на Кейна с удивлением. Никто не говорил ему о моем даре.
- Жизнь Вэля почти выпили. Мы должны помочь ему вновь возжечь священный огонь.
- Да, но как? - спросил мастер Йувейн. - Я боюсь, что у меня нет опыта.
- У меня тоже. Однако если Вэль едва не умер, прикоснувшись к смерти, то надо дать ему почувствовать огонь жизни.
Кейн велел Мэрэму и мастеру Йувейну снять с меня доспехи. Пока солнце вставало над лугом и птицы начинали петь свои утренние песенки, с меня сняли одежду. Я ощущал, как солнечные лучи касаются обнаженной груди, потом почувствовал руки друзей и большую твердую ладонь Кейна. Вместе они возложили руки на мое сердце. Я слышал, как Кейн говорит, что я должен принять ту жизнь, что они дают мне. Я попытался открыть далекую дверь, которую обычно держал закрытой, но был слишком слаб. Только эхо тепла прошло сквозь нее, слегка согрев заледеневшую кровь.
- Этого недостаточно, - сказал Кейн. - Он все еще холоден, как смерть.
Из-за дуба вылетел Огонек и начал вертеться возле одного из карманов робы мастера Йувейна.
- Эй, что это? - спросил Кейн. - Один из тимпимпири!
- Ты его видишь? - удивился Мэрэм.
- Так же ясно, как твой толстый нос. Хотя я никогда не думал встретить подобное создание в здешних лесах.
Мастер Йувейн внезапно что-то вспомнил, залез в карман и достал оттуда сияющий зеленый камень, который дала ему Пуалани.
- Королева локилэни сказала мне, что этот изумруд используют для исцеления.
Кейн промолчал, хотя смотрел на изумруд очень внимательно. Его черные глаза отражали зеленый огонь словно зеркала.
- Она сказала, что я должен коснуться камня сердцем.
- Сказала?.. Ну так коснись.
Мастер Йувейн приложил его к груди, медитируя, потом открыл глаза и вытащил «Сэганом Эли». Его неторопливые пальцы заплясали меж страниц.
- Я думал, что нужно полагаться на сердце, - сказал Мэрэм, указывая на книгу. - Разве слова не затуманивают сознание?
- Некоторые люди используют разум, чтобы достичь сердца, - улыбнулся мастер Йувейн. - А теперь тихо, брат Мэрэм, я буду читать.
Мэрэм смотрел, как глаза наставника бегают от строчки к строчке.
- Простите, сир, но если вы хотите, чтобы слова достигли сердца, то почему бы не прочесть их вслух? Разве вы не учили, что стихи «Эли» предназначены для устного чтения и сотни лет передавались из уст в уста, прежде чем их записали?
- Хорошо! - кивнул мастер Йувейн. - Ты проявлял больше внимания к моим урокам, чем мне думалось. Вот отрывок из Песен.
Он прокашлялся и стал читать нараспев строки из «Сердца воина»:
Сердце воина, как солнце,
Золотым сияет светом,
Его жилы сплетены
Силой ангелов.
Сердце воина, как море.
Глубока любовь.
Что отвагой истекает,
Смешивая волны.
Закончив читать, мастер Йувейн снова закрыл глаза и прижал изумруд к сердцу.
Вставало солнце, изливая на лес свои лучи, а наставник все сидел рядом со мной. Атара тоже была рядом, держа меня за руку; она молчала, но ее яркий взор говорил больше, чем все слова «Сэганом Эли».
Потом мастер Йувейн открыл глаза и разжал руку. Солнечный луч проник сквозь листву и упал на изумруд, заставив его сиять ярким зеленым светом. Или, может быть, мне это только показалось: присмотревшись, я понял, что изумруд светится сам по себе. Мастер Йувейн приложил камень к моей груди и прикоснулся к нему рукой. То же, образовав круг, сделали Атара, Мэрэм и Кейн.
Что-то теплое и яркое проникло в меня. Я будто захотел открыть себя всему миру и вздохнул, наслаждаясь сладостью воздуха. В один сверкающий миг меня переполнила жизнь леса - и моих друзей.
- Итак, - Кейн коснулся моего лица, - ваш так называемый изумруд обладает великой силой, а?
Так же быстро, как пришел, смертельный холод покинул меня. По-прежнему слабый, я все же смог сесть и прислониться спиной к стволу дуба.
- Спасибо, - сказал я мастеру Йувейну, улыбнувшись Мэрэму, Кейну и Атаре. - Вы спасли мне жизнь.
- Я вижу, - промолвил мастер Йувейн и посмотрел на зеленый камень, который держал в руках. - Это не обычный изумруд, да?
- Ты ведь знаешь, - ответил Кейн. - Теперь ясно - это варистеи. Зеленый джелстеи.
Мастер Йувейн сжал камень так, словно боялся выронить его и потерять в палой листве.
- Я думал, что все зеленые джелстеи сгинули во время войны Камней. Бесценное сокровище... Откуда оно у локилэни?
- Долгая история. Перед тем как я расскажу ее, давайте немного поедим и восстановим силы.
Кейн подошел к своим вьюкам и извлек на свет здоровенный круг ветчины и дюжину куриных яиц. Он отдал припасы Мэрэму, который немедленно порезал мясо полосками и поджарил на сковороде. Вокруг распространился головокружительный аромат жареной ветчины. Мэрэм залил ветчину яйцами, и через несколько минут у нас был великолепный завтрак.
- Надо отпраздновать, - сказал Мэрэм. - Не каждый день слуги Красного Дракона терпят поражение, а мой лучший друг чудесным образом спасается. Почему бы нам не выпить немного бренди?
Он открыл нашу последнюю флягу, наполнил чашки золотистым напитком и провозгласил тост за освобождение от Серых и их влияния. Потом поднял чашку и сделал глоток. Я тоже; огненная жидкость обожгла горло. Мастер Йувейн удивленно вздохнул, глядя, как Кейн запрокинул голову и выпил свою порцию, будто воду.
Этот завтрак в лесу под лучами утреннего солнца запомнится мне на всю жизнь.
- Прекрасно, - сказал Кейн, облизывая губы. - Теперь я расскажу вам то, что знаю о локии.
- Ты имеешь в виду, локилэни? - спросил Мэрэм.
- Это не настоящее их название. Локии, одно из племен Звездного народа, были присланы на землю с камнем Света много эпох назад.
Он объяснил, что племен было двенадцать: дэнья, верйин, нису, кезари, асаду, тувари, талази, сэкара, хелкиин и локии. И конечно же, валари, которых возглавлял Элахад. Им-то и было доверено охранять камень Света. Каждое из племен принесло с собой по одному варистеи, чтобы превратить новый мир в прекрасный цветок. Ибо зеленые кристаллы обладали властью надо всем живущим и над самим огнем жизни. Галадины и Элийины, пославшие двенадцать племен в Эа, намеревались создать рай. Однако Эрйи из валари убил своего брата Элахада, похитил камень Света и разрушил мир и надежду Эа.
- Это все известно, но никто не знает, что Эрйи украл и варистеи.
Оказывается, Эрйи и те из валари, что последовали за ним, сели в Трайе на три корабля и отплыли в Северное море. Неподалеку от острова Неду буря выбросила два корабля на камни, убив всех, кроме Эрйи. Однако и Эрйи был смертельно ранен. В конце концов, одержимый безумием, он добрался до маленького островка и спрятал камень Света в пещере. Валари на оставшемся корабле под командой его сына, Йолону, нашли тело Эрйи, но не камень Света. Йолону вынул варистеи из мертвой руки отца и отплыл в самую дальнюю землю, которую смог найти.
Так изгнанники валари приплыли на остров Тали и с помощью зеленого джелстеи постепенно изменили свой облик, приспосабливаясь к холодным туманам этой суровой негостеприимной страны. Последователи Эрйи, эрийцы, как они себя называли, стали высокими и ширококостными, с льняными волосами и синими глазами, яркими, как море.
Тут Кейн замолчал и посмотрел на Атару. Она сидела на палой листве под дубом, устремив ярко-синие глаза на рассказчика.
- Ты не интересовалась происхождением своего народа?
- Не больше, чем происхождением антилоп или травы. Говорят, что сарнийцы - потомки Сарнджина Мэршана.
Принц Сарнджин, сказала она, сражался со своими братьями Вэшрадом и Нэваром за трон Алонии в начале эры Матери. В итоге победил Вэшрад. Он убил Нэвара, но пощадил Сарнджина, которого любил, и отправил его в изгнание, запретив возвращаться на земли Алонии. Сарнждин и его сторонники пришли в степи Вендраша; там они процветали и множились, чтобы в итоге превратиться в свирепых сарнийцев.
- Сарнджин и Вэшрад были сыновьями Богимира?
- Да, Богимира Великого, первого короля Алонии.
- Ха, короля! Искателя приключений и военачальника. С тремя сотнями кораблей он приплыл с Тали вместе морскими разбойниками, потомками Эрйи и Йолону. Это случилось в год 2177 эры Матери, Темный год, как теперь его называют. Эрийцы прошли через Дельфиний пролив и взяли Трайю. Богимир короновался. Вот каково происхождение твоего народа.
Кейн осушил еще чашку бренди. Этот крепкий напиток, казалось, на него никак не влиял. Пчелы жужжали в соцветиях кизила, день становился все более жарким, а Кейн присматривался к чему-то между Атарой и мной.
- Странно, - проворчал он. - Очень, очень странно.
- Что?
Он указал на мои волосы и протянул руку к лицу, полыхая черными глазами.
- Говорят, что весь Звездный народ, пришедший в Эа, выглядел так, как ты. Как валари. Валари, осевшие в Утренних горах, остались без варистеи. Они единственные на всем Эа сохранили истинный облик Звездного народа.
Я опустил голову, глядя на свои черные волосы, спускавшиеся на грудь, и на руки цвета слоновой кости. Потом потрогал длинный ястребиный нос и выступающие скулы и посмотрел на Атару, чей цвет волос и тип лица не могли отличаться больше.
- Валари и эрийцы раньше принадлежали к одному племени. Так что они близкие родственники - и все же с тех пор, как Эрйи убил Элахада, они стали злейшими врагами. Сарнийцы - потомки самого Эрйи, и кто же воевал с валари больше, чем они?
Только сами валари, - подумал я, горько усмехнувшись.
- Странно, что вы двое примирились как раз в то время, когда предсказано, что камень Света вновь будет обретен.
На самом деле это было более чем странно. Я не мог припомнить, чтобы валари водил дружбу с сарнийским воином. А между тем солнце восходило над лугом, где я и Атара плечом к плечу сражались с врагами. Я не мог не надеяться, что эра Дракона - и сами войны - наконец подходит к концу.
- Все это очень интересно; - заметил Мэрэм, - но какое имеет отношение к локии?
- Самое прямое. После того как Эрйи похитил камень Света и валари раскололись на две группы, остальные племена расселились по всем землям Эа. Каждое племя несло с собой варистеи и использовало камень, чтобы изменить себя, приспособить к различным условиям. Локии, любившие деревья, исчезли в Великом Северном Лесу. Через многие века они стали такими, какими вы их видели.
- Ты их видел тоже?
Кейн пропустил вопрос мимо ушей, посмотрев на Мэрэма как на докучливую муху.
- Они единственные из всех племен полностью постигли силу зеленого джелстеи.
Локии постигли мастерство выращивания, научились пробуждать живое пламя земли. Более того, они научились растить зеленые джелстеи и использовали волшебные камни для того, чтобы увеличить силу окрестностей. Земные токи были так изменены и сконцентрированы, что их леса каким-то образом отделились от остального Эа и для большинства сделались невидимы. Локии называют эти очаги глубокой жизни вильдами и верят, что в таких местах земля связана с огнями звезд. Так как локии не могут вернуться к звездам, они надеются пробудить саму землю так, что весь Эа станет таким же живым и волшебным, как и другие миры, вращающиеся вокруг звезд.
- Вильды незримы почти для всех людей, кроме локии. И даже они с трудом находят свой вильд, если его покидают. Поэтому они никогда не уходят далеко.
- Ты сказал «вильды». Их много? - поинтересовался Мэрэм.
Кейн кивнул.
- Во время Затерянных эпох племя локии раскололось по крайней мере на десять ветвей и разнесло варистеи в разные части Эа. Там они тоже создали вильды. По крайней мере пять из них сохранились.
- Сохранились где?
- Где-то.
Огонек подскочил к Кейну и стал вращаться перед его яркими глазами. Я никогда не видел, чтобы он так долго оставался на одном месте.
- Каким образом Огонек так долго живет за пределами вильда? - удивился Мэрэм.
- Хотел бы я знать, - покачал головой Кейн.
- Ответ один, - сказал мастер Йувейн. - Если только истинные потоки земной силы способны питать тимпумов, значит, Огонек поддерживает свою жизнь как-то еще - наверное, за счет Золотого Пояса. Двенадцать лет назад Земля вошла в его сияние. Может быть, свет Йилдр поддерживает его.
- Может быть. Приближается время, когда Галадины снова пойдут странствовать по земле.
Кейн опустился на колени, изучая мой шрам.
- Вот почему локии вас пощадили. Знак молнии... Локии верят, что он посвящен архангелу, которого они называют Эллама, известному также как Валорет. Странно, что ты носишь его знак, а?
Мэрэм, прежде старавшийся не глядеть на Кейна, повернулся к нему.
- Странно другое: как это ты знаешь так много о том, чего не знает никто?
- Мир вообще странно устроен, - буркнул Кейн.
- Откуда тебе известно, что Красный Дракон велел своим слугам убить Вэля? И где ты выучился так драться? В Черном Братстве?
Мэрэм стукнул пустой кружкой о камень, а мы все посмотрели на Кейна.
- Если я действительно из Черного Братства, то неужели я вам признаюсь?
Мэрэм указал на Огонька, огненной бабочкой порхавшего над цветами.
- Раз ты способен видеть тимпумов... тимпимпири, как ты их называешь - тогда ты, должно быть, жил в одном из вильдов.
- Да неужели?
- Мы в Братстве проводим всю жизнь в поисках знаний, однако даже наш Великий мастер мог бы многому поучиться у тебя, - заметил мастер Йувейн, держа на коленях книгу.
Кейн улыбнулся и ничего не ответил.
- Но как ты отыскал вильд и вошел в него? - спросил я.
- Так же, как и вы.
Он сказал, что всю жизнь странствует по Эа в поисках знаний - и кое-чего ещё.
- Я тоже ищу камень Света.
- Зачем?
- Чтобы положить конец Морйину и всем его творениям! Я вспомнил его бездонную ненависть к Морйину, которую почувствовал еще при нашей первой встрече в замке герцога Резу, вспомнил ненависть в глазах Кейна и содрогнулся.
- Но что он тебе сделал?
- Должен ли Палач что-то сделать, чтобы человек противостоял ему?
- Чтобы ненавидеть его так, как ты, - да.
- Тогда скажем просто, что он отнял у меня самое дорогое.
Мы и раньше предполагали, что Красный Дракон убил его семью; я молча склонил голову.
- У тебя странный акцент... откуда ты родом? Где твой дом.
- У меня нет дома. И нет страны - она разграблена Морйином.
- А из какого ты народа?
- Мой народ погублен Морйином.
- Ты очень похож на валари.
- Я и есть почти валари. И враг Морйина.
Глядя в его темные, дикие глаза, я не мог не вспомнить историю Столетних Скитаний. После того как Эрйи убил Элахада и бежал в Северное море, сын Элахада, Эрахад, собрал флот из десяти кораблей и с оставшимися валари отправился в погоню. Десять лет они скитались от острова к острову, встретили множество бурь и испытаний. Наконец, обогнув весь Эа, они на пяти кораблях вернулись в Трайю.
Эрахад тогда решил - ошибочно, - что Эрйи и изгои валари укрылись где-то на континенте. Он и его последователи продолжили поиски на суше. Так начались Столетние Скитания. Валари Эрахада обошли почти все земли Эа, разыскивая потомков Эрйи и камень Света. Наконец, после смерти Эрахада, его сын Шэвэшер привел остатки племени валари в Утренние горы; там они отказались от поисков и осели. Но говорят, что некоторые валари потеряли надежду еще раньше и откололись от остальных перед тем, как те пришли в Утренние горы. В каких землях эти потерянные валари могли остаться, не говорят даже легенды. Кейн, наверное, один из их потомков.
- Ты просто загадка.
- Не больше, чем Единый, создавший загадку жизни. Не важно, кто я, - важно, что я делаю.
Я повернулся к залитому солнцем лугу, чтобы глянуть на работу, проделанную Кейном. Я все еще не мог поверить в то, что он убил шестерых Серых, не получив ни царапины.
- Ты имеешь в виду это? - Я указал на тела.
- Я противостою Морйину всеми силами.
- Да, убивая его слуг. Как ты их отыскал? Ты преследовал их - или нас?
Кейн поколебался секунду, потом вздохнул и посмотрел на меня.
- Я искал тебя, Вэлаша Элахад, искал около года. Когда я услышал, что убийцы Морйина нашли тебя первыми, то кинулся в Меш так быстро, как только мог.
- Зачем я тебе понадобился? И как ты узнал об убийцах?
- Мои люди в Меше послали мне голубя.
- Твои люди? - Я встревожился.
- Отважные мужчины и женщины в разных странах, объединившиеся, чтобы сражаться с Палачом.
- Из Черного Братства, да?
Этот вопрос он оставил без ответа.
- Услышав, что ты сражался в поединке с принцем Сальмелу и что тебя преследуют по Северной дороге ишканы, я поспешил через Эньо в замок герцога Резу.
- Но откуда ты узнал, что мы там появимся? Мы сами не знали этого, пока не выбрались из Черной трясины.
Глаза Кейна загорелись, как угли в горне. Он свирепо улыбнулся.
- Я предполагал. Герцог Бэрвэн ест из рук ишканов, как пес, так что с какой стати было бы вам ехать в его владения? Но как еще вы могли пересечь Эньо? Где еще могли оторваться от ишканов, если не в Трясине?
Я кивнул, тогда как Мэрэм и мастер Йувейн смотрели на меня, молча вспоминая ужасы той ночной поездки.
- Я знал, что, если я в вас не ошибаюсь, вы выберетесь из Трясины - и отыщете путь в вильд локии.
- Но что такое Черная трясина? - спросил Мэрэм, содрогнувшись. - Не хотел бы я видеть такое место на земле.
- Надо сказать, что Трясина не вполне принадлежит земле.
Кейн рассказал, что есть места силы - обычно в горах, - где токи земли собраны в огромные пучки огня. Если их нарушить, как это сделали древние ишканы, уничтожив при помощи огнекамня целую гору, то происходят странные вещи.
- Миры, что вращаются вокруг других солнц, имеют свои токи. И все эти линии во вселенной связаны между собой, как и земли разных миров. В местах, таких как Трясина, возможно попасть из одного мира в другой.
- Выходит, мы попали в такой же мир, как Земля? - спросил Мэрэм.
- Нет, не такой же. Говорят, Трясина связывает Эа только с Темными мирами.
Я смотрел на солнце, льющее лучи на зеленую листву и разноцветные лесные цветы, и не хотел даже представлять, на что похож Темный мир. Похоже, Мэрэма и Атару тоже посетили такие мысли, они казались очень озадаченными словами Кейна. Однако мастер Йувейн медленно кивнул, листая книгу.
- Темные миры упоминаются в «Трагедиях». Это миры, отвернувшиеся от Закона Единого. «Солнце там не светит, люди не смеются, и не поют птицы». Один из таких миров - Шэйтар, Дамуум - другой. Там заключен Ангра Майнью.
Конечно, даже я слышал об Ангра Майнью, Темном Ангеле - повелителе Тьмы. Рассказывают, будто он был величайшим из Галадинов, перед тем как пал и начал войну против Единого. Валорет и Ашторет, вместе с великим творцом ангелов, в конце концов победили его и заточили в мире Дамуум. Наверное, этот мир как-то затемнился из-за его присутствия.
- Следовало повнимательнее читать «Сэганом Эли», - упрекнул нас мастер Йувейн. - Тогда вы разбирались бы в истинной природе тьмы.
Я подавил дрожь и мрачно улыбнулся. Мне не требовались книги для того, чтобы помнить о безнадежности, наполнявшей Черную трясину.
- Если мы попали из Эа в другой мир через Черную трясину, не могут ли существа из того мира попасть в наш? - спросил я у Кейна.
- Нет такого пути, - ответил Кейн, следуя моим мыслям. - Нет карт, ведущих из Трясины в другие места. Проходы в иные миры открываются случайно и исчезают без предупреждения, словно дым. Тот, кто оказывается пойман там, вскоре сходит с ума, ослабевает, теряется. Разум не в состоянии определить, где выход, и замыкается в себе, как мы замкнуты в своих телах. Однако порой что-то уходит из одного мира и отыскивает путь в другой. Как Серые; возможно, изначально они пришли из Темных миров. Может быть, даже с самого Дамуума.
Завтрак наполнил меня новыми силами, и я неожиданно понял, что могу встать и потянуться. Чувствовать под ногами землю было прекрасно. Прекрасно жить в таком мире, как Эа, где солнце встает каждый день и птицы распевают чудесные песни.
- Серые взяли наш след еще до того, как мы покинули Эньо.
- Да, - ответил Кейн. - Когда клирики Морйина не смогли убить тебя, он решил послать своих самых сильных слуг.
- Ты следовал за нами с самого замка герцога, да? И знал, что нас преследуют Серые?
Кейн кивнул, потом встал рядом со мной.
- Ты был в великой опасности и не понимал ее источника. А я понимал. Понимал я и то, что они тебя достанут - сперва мысленно, а потом и ножами, - если я не поеду следом и не убью их первым.
- Если ты и в самом деле хотел нам помочь, то что-то долго ждал... - промолвил я, глядя на луг.
- Другого выхода не было. Невозможно подкрасться к Серым и атаковать их, пока их разумы не сосредоточатся на жертве.
- Выходит, ты использовал нас, как наживку?
- А было бы лучше, если бы я попал в их ловушку и погиб вместе с вами?
Я кивнул, так как его слова имели смысл.
- Мы должны поблагодарить тебя за то, что ты пошел на такой риск, спасая наши жизни.
- Мне не благодарность ваша нужна.
- Тогда что? Ты сказал, что год меня разыскивал. Зачем?
Остальные тоже поднялись и подошли к нам. Все ждали, что он ответит.
Солнце поднималось выше, и в лесу становилось жарковато. Кейн шагал взад и вперед под дубом. Его мрачное скуластое лицо напоминало череп, вены на шее пульсировали под обожженной солнцем кожей, на скулах перекатывались желваки.
Да, - подумал я, - этому человеку приходилось выдерживать страшные сражения, и самые тяжелые - с самим собой.
Я ощущал его сомнения и то, что он злится на себя за них.
Наконец Кейн повернулся ко мне.
- Я расскажу тебе о пророчестве Айонделлы Кайрилэнд. - Звуки, исходившие из его горла, напоминали скорее рычание животного, чем человеческий голос. - Слушай, слушай хорошенько... Семь братьев и сестер земли с семью камнями войдут во тьму. Камень Света будет найден, и Майтрейя восстанет...
- И начнется новая эра, - перебил его Мэрэм. - Мы уже знаем слова пророчества - посланцы короля Киритана принесли их в Меш.
- Вот как? - Пылающие глаза Кейна остановились на Мэрэме.
- Да, семь камней...
- Замолчи! - неожиданно приказал Кейн. - Замолчи сейчас же - ты ничего не знаешь!
Рот Мэрэма захлопнулся, как у черепахи. Он с удивлением и некоторым страхом посмотрел на Кейна.
- Вам неизвестно пророчество целиком. Вот его последняя строка: седьмой сын со знаком Валорета убьет дракона. Старый мир будет разрушен, и создан новый.
Его голос затих в глубине леса, а я стоял, потирая шрам на лбу, и думал об Азару, Кэршаре, Йарашэне, Джонатэе, Рэваре и Мэндру - шести моих братьях, сыновьях Шэвэшера Элахада. Потом Мэрэм повернулся ко мне, словно бы увидев в первый раз. То же сделали Атара и мастер Йувейн.
- Почему же посланцы короля Киритана ничего не сказали об этом?
- Потому что не знали.
Кейн посмотрел мне в лицо и поведал о трагедии Айонделлы Кайрилэнд.
- Известно, - сказал он, - что Айонделлу поразил нож убийцы - как раз тогда, когда она записала первые строки пророчества. Однако мало кто знает, что в Трайю проникли клирики Морйина, помогавшие убить прорицательницу. Перед тем как умереть, она прошептала последние строки двум клирикам Каллимуна - Таланну Хэстару и Сешу Йонку.
- Если строки пророчества были тайной, то как ты о них узнал?
- Таланн и Сешу сказали Морйину, конечно же, - темные глаза сверкнули ненавистью, - а перед тем как Таланн умер, он прошептал полный текст пророчества мне.
Я посмотрел на нож Кейна, висевший у него на боку. Не хотелось даже думать о том, что сделал Кейн, чтобы Таланн выдал такую тайну.
- Таланн был убийцей. А я - убийца убийц. Когда-нибудь я убью самого Великого Зверя - если ты не успеешь раньше.
Шрам над глазами жгло, словно огнем молнии. Я стиснул рукоять меча.
- Ты носишь знак Валорета, о котором говорила Айонделла. И, если я еще не разучился считать, ты седьмой сын Шэвэшера Элахада. Вот почему Морйин послал за тобой убийц.
Атара положила руку мне на плечо, я ощутил ее волнение. Мастер Йувейн радостно улыбнулся, словно отыскал утерянный кусок головоломки. Мэрэм гордо вскинул голову.
- Почему ты не сказал мне об этом в замке герцога? - спросил я.
- Потому что ты мне не доверял - а я не доверял тебе.
- А почему я должен верить тебе сейчас?
Кейн засопел и заглянул мне в глаза.
- И правда, почему, Вэлаша Элахад? Почему? Я верю твоей доблести и огню твоего сердца. Я верю твоему мечу. Я верю твоим словам. Я верю, что если ты отправился на поиски камня Света, то не повернешь назад.
Он раскрыл ладонь и показал мне черный камень, который выковырял из головы предводителя Серых.
- Вот один из тех камней, о которых говорится в пророчестве Айонделлы. А камень, что дали вам локии, - другой.
Мастер Йувейн достал зеленый джелстеи из кармана и поднял сверкающий кристалл к солнцу.
- Первые два из семи камней найдены. И вот стоим мы, пятеро из семи братьев и сестер земли.
- Невозможно, - прошептал я - Не обо мне говорит пророчество. Не о нас.
Но даже произнося эти слова, я уже знал, что это не так. Что-то звало меня - далекое и такое близкое, шептало мне сильным ветром, к которому нельзя было не прислушаться. Что-то пылало во лбу, покалывало позвоночник и гремело, как гром, с каждым ударом сердца.
- Ты не можешь изменить судьбу, - сказал Кейн. - Ты можешь только попытаться от нее бежать.
Я заглянул в его темные зрачки и ощутил целое море чувств: гнев, надежду, ненависть, любовь - и жажду жизни во всех ее красках. А еще в нем была страшная тьма, которой я боялся больше, чем самой смерти.
Неожиданно Кейн выхватил меч, которым убил так много Серых. Длинное лезвие сверкнуло в солнечном свете.
- У тебе есть дар вэларды. Когда хочешь, ты слышишь правду в сердцах других. Прислушайся к моему: я буду служить тебе этим мечом, пока мы не отыщем камень Света. Твои враги будут моими врагами. И я умру, защищая тебя.
В Кейне была тьма, черная, словно космос, - и в то же время было что-то невыразимо яркое. Те глаза, что смотрели на врагов с адской ненавистью, теперь сверкали, как звезды. Они ослепили меня, и я с трепетом взирал на это сияющее существо.
- Я буду драться с тобой бок о бок у самых врат Дамуума.
- Хорошо, - я склонил голову, - идем с нами.
С этими словами я положил руку на его меч. Через секунду он убрал свое страшное оружие в ножны, и мы по-братски пожали друг другу руки.
Странно было решать, не спросив мнения других. Но я знал, что мастеру Йувейну нравится мудрость Кейна, а Мэрэму - мощь его меча. Что до Атары, она испытывала к этому несравненному воину лишь уважение.
- Коли судьба свела нас, мы должны быть как братья и сестры. Я рада, что ты с нами.
Мастер Йувейн и Мэрэм тоже приветствовали присоединение Кейна к нашей компании. Мы все стояли под дубом и улыбались друг другу.
- Вот только кое-что в своей истории ты пропустил.
- Что же?
Атара, чья наблюдательность была остра, как и ее стрелы, улыбнулась.
- Рассказывая, как Эрйи похитил камень Света, ты упомянул, что перед смертью он спрятал его в пещере. Как же камень отыскали вновь?
Кейн коротко рассмеялся.
- Эту историю наверняка поведают на сборе в Трайе. Можешь подождать немного?
Я посмотрел на солнце.
- Если мы хотим попасть на сбор, то лучше ехать. Через два дня король Киритан объявит о начале поиска.
Мы вновь улыбнулись друг другу и принялись сворачивать лагерь.

Предыдущая страница 8 Следующая страница


9 Дэвид Зинделл

Глава 17

- Надо по-прежнему соблюдать осторожность, - сказал Кейн, оседлав своего гнедого. - Один из Серых сбежал и, может быть, отправился за подмогой.
Эта новость нас встревожила, особенно Мэрэма.
- Сбежал?
Кейн кивнул и посмотрел на луг.
- Серые всегда охотятся, собираясь по тринадцать. Я насчитал двенадцать тел. Выходит, один из них скрылся в лесу.
- Плохо, - сказал Мэрэм.
- Ничего, здесь Серый не найдет себе подобных; не найдет, наверное, и никого из убийц Морйина. По крайней мере в Трайе. Однако следующие несколько дней мы должны держать глаза открытыми.
Я ехал впереди, прислушиваясь и приглядываясь. Атара, с луком наготове, ехала рядом со мной, за ней следовали мастер Йувейн и Мэрэм. Кейн замыкал колонну; он сказал, что неплохо разбирается в засадах и никому не позволит подкрасться незамеченным.
Через час езды по прямой дороге лес закончился, уступив место широким фермерским полям. Местность была ровной и открывала обзор на многие мили в любом направлении. На полях колосились овес, ячмень и рожь, на пастбищах у маленьких деревянных домиков жирел скот. Оказывается, наша битва с Серыми произошла очень близко от населенных земель. Позже, когда мы остановились перекусить, я признался, что никогда не видел, чтобы люди за стенами города селились так плотно, а Кейн посмеялся надо мной. Он поведал, что окрестности Нарского тракта еще безлюдны в сравнении с истинными центрами алонийской цивилизации, что лежат вдоль Истаса и реки Пору.
- Что до городов - ты никогда ни одного и не видел. И никто не может этим похвастаться, пока не увидит Трайю.
Так как он, похоже, знал больше, чем все мы вместе взятые, я спросил, не известно ли ему, кто именно стрелял в меня в лесах около отцовского замка.
- Да кто угодно! Вероятнее всего - клирик Каллимуна или его прислужник. Мастер Йувейн прав: только они используют киракс.
При упоминании о яде, навсегда запустившем когти в мои жилы, я вздрогнул.
- Похоже, Серые способны чуять киракс в моей крови.
- Киракс известен как Великий Отверзатель - он открывает двери к смерти. Но если не убивает, то открывает путь к вещам еще худшим.
Я вспомнил свой сон с Морйином и стиснул зубы.
- Не мог ли Красный Дракон использовать его, чтобы мучить меня? Попытаться превратить меня в гуля?
Кейн улыбнулся.
- Киракс был создан для того, чтобы убивать, быстро и ужасно. И невозможно использовать его для того, чтобы превратить человека в гуля.
Я облегченно улыбнулся. Впрочем, мое облегчение длилось примерно секунду.
- Однако для тебя, с твоим даром вэларды, киракс особенно опасен. Если Морйин попытается превратить тебя в гуля, ты должен бороться изо всех сил, чтобы помешать ему.
- Нелегко понять, почему он просто не превратит в гулей всех.
- Ха! - резко засмеялся Кейн. - Достаточно тяжело превратить в гуля хоть кого-нибудь. И еще тяжелее постоянно контролировать превращенного. Это требует всей воли, постоянного сосредоточения. Именно поэтому, слава Единому, гули так редки.
Мы продолжили путешествие. Я старался не вспоминать о Морйине и страшных ядах, что превращают людей в гулей. Стоял погожий денек, небо было синим, светило солнце, и о мрачных вещах говорить не хотелось. Как предупреждал мастер Йувейн, верный способ навлечь на себя беду - это жить в постоянном страхе перед ней. Так что я постарался думать о другом: о малиновках, распевавших нежные песенки, о фермерах, работающих в полях, о солнечном свете, льющемся с небес и освещающем все золотым сиянием...
Той ночью постоялый двор в городке Манаринд обеспечил нас горячей ванной, хорошей едой и спокойным сном. Следующим утром мы проснулись отдохнувшие и были готовы продолжать свой путь в Трайю.
Трактирщик - сильно укороченная версия Мэрэма - спросил, поглаживая круглый живот:
- Уже уезжаете? Ну, да я не удивлен - до города добрых пятьдесят миль. Вы должны поспешить.
Он еще сказал, что у него останавливались и другие компании рыцарей, но ненадолго.
- Вы последние. Боюсь, все приличные гостиницы в Трайе уже переполнены. Никто не хочет пропустить королевское празднество. Я бы и сам пошел, да дела не пускают.
В ясном свете утра он повнимательнее пригляделся к нам и погладил курчавую бороду.
- Так откуда, вы сказали, едете?.. - Особенно долго он присматривался к Атаре. - Два рыцаря валари и их друзья... Ну, могу порекомендовать гостиницу на Речной дороге, недалеко от Звездного моста. Ее содержит мой сводный брат - он всегда оставит комнату для того, кого я пошлю. За небольшое вознаграждение, конечно, я мог бы...
- Нет, спасибо, - прорычал Кейн. Его глаза вспыхнули, и на мгновение я подумал, что он сам пошлет толстого трактирщика куда подальше. - Мы не собираемся останавливаться в городе.
Это явилось для всех новостью. Скрытность Кейна порядком нам надоела.
- Что ж, надеюсь увидеть вас на обратном пути, - сказал трактирщик, вручая счет.
Кейн изучил счет, и его лицо снова сделалось похожим на череп. Он поднял гневный взгляд на трактирщика.
- Овес, который ты давал нашим лошадям, вовсе не так хорош, как тот, что идет людям в кашу. А за воду мы вообще платить не будем, это ведь не Красная пустыня. Теперь приготовь наших лошадей, будь добр.
Трактирщик, похоже, собирался поспорить с Кейном и начал говорить, как тяжело носить воду из колодца и разливать ее по поилкам. Однако один взгляд на лицо Кейна утихомирил его, и он пошел делать то, что велели.
Алчность трактирщика была моим первым знакомством с алонийской жаждой денег, но вовсе не последним. Выехав из гостиницы, мы проезжали владения великих рыцарей. В полях, окружавших просторные дома, оборванные мужчины и женщины работали мотыгами под палящим солнцем. Кейн назвал их крестьянами. Они спали в лачугах, стоявших подле господских домов. Кейн сказал, что рыцари нанимают крестьян возделывать свои поля и позволяют им оставить себе часть выращенного зерна. Такая несправедливость взбесила меня. Даже самый бедный из валари жил на собственной земле, в прочном, пусть даже маленьком, каменном доме, имел право носить меч и драться за своего короля, если вдруг случится война.
- Безземельные крестьяне есть почти везде. Ха, в землях под властью Морйина еще хуже! Он-то просто превращает людей в рабов.
- В Вендраше нет ни крестьян, ни рабов, - сказала Атара. - Каждый там воистину свободен.
- Может быть. Однако говорят, что алонийцы все-таки лучше остальных и что Киритан Нармада - превосходный король.
Атара промолчала, и цоканье копыт по каменной мостовой показалось вдруг очень громким. Я ощущал ее беспокойство. Может быть, ее угнетало тяжелое положение местных жителей, а может быть, она тревожилась, проезжая по землям древних врагов сарнийцев. Чем ближе мы были к Трайе, тем беспокойнее становилась Атара.
Около полудня мы добрались до деревни Сарабэрнэн. Кузница, несколько домов да мельница над быстрым ручьем - вот и вся деревня. Я собирался остановиться здесь лишь для того, чтобы напоить лошадей и купить несколько буханок хлеба, но потом случайно посмотрел на холм к северу от деревни. Его венчало каменное образование, смахивавшее на лицо старухи. Это гранитное лицо наполнило меня щемящим чувством и заставило вспомнить.
- Сарабэрнэн, - произнес я. - Сарбэрн... место великой битвы.
Пока Кейн молча смотрел на Холм Старухи, я нашел местного жителя, который подтвердил, что Морйин действительно был разбит именно здесь. За небольшое вознаграждение он предложил показать нам поле битвы.
- Нет, спасибо. Думаю, мы сами его найдем.
Я повернул Эльтару к пшеничным полям. Мэрэм было запротестовал, говоря, что нужно успеть в Трайю до вечера. Но я его не слушал.
- Это не займет много времени.
Мы двинулись вдоль ручья через владения какого-то рыцаря, без сомнения, отбывшего в Трайю. Нас никто не остановил. Проехав около мили через поля и случайные островки леса, мы прибыли в место, где другой ручей примыкал к первому.
- Здесь Эрамеш нанес удар в центр армии Морйина. Он заставил врага отступить через ручей. Говорят, вода тогда покраснела от крови убитых.
Мы проехали еще немного вверх по течению и остановились В пяти милях к востоку над мирной сельской местностью возвышался Холм Старухи. Если не считать небольшого кургана поблизости - раньше он назывался Холмом Мертвых, - земля вокруг была ровная, как барабанная кожа. Я повернул и поехал к кургану. Там, где раньше были луга, склоны поросли густым лесом. Чуть дальше мы спешились и пошли через дубовую рощу. Я всматривался в корни старых деревьев, пока не нашел то, что искал.
- Смотрите, - сказал я остальным, поднимая продолговатый плоский камень. Это был кусок белого гранита, покрытый оранжевыми и коричневыми пятнами лишайника. За две долгие эпохи камень обточился так, что письмена, выбитые на нем, расплылись и читались с великим трудом.
- Похоже, тут что-то написано на древнем ардике... - Мастер Йувейн водил пальцем по смутно виднеющимся буквам. - Не могу понять...
- Зато я могу: здесь лежит воин валари.
Первый раз в жизни мне удалось преподать мастеру Йувейну урок чтения.
- Десять тысяч валари пали в тот день. Они погребены под этим курганом. Эрамеш повелел вырубить в каменоломнях Трайи множество таких камней и оставил их здесь, чтобы отметить это место.
Мэрэм и Кейн стали осматривать лес в поисках других надгробных камней. Потратив на поиски полчаса, мы нашли только два.
- Где же остальные? - спросил Мэрэм. - Здесь их должны быть тысячи.
- Может, их поглотили леса, - предположил Кейн. - Или взяли крестьяне на фундамент для хижин.
- У них нет уважения к мертвым?
- Это же мертвые валари, - объяснил я, обводя рукой лесную подстилку. - А армия, с которой сражались валари, почти целиком была алонийской.
Да, за десять страшных лет перед концом эры Мечей Морйин завоевал всю Алонию и заставил ее жителей служить себе. В конце концов он привел их к поражению и смерти на той самой земле, на которой стояли сейчас мы. Так что Эрамеш в итоге освободил алонийцев от рабства - но великой ценой. Кто может упрекнуть их за горечь или отсутствие уважения к валари?
Долго я стоял с закрытыми глазами, прислушиваясь к тихим голосам. Люди могут умереть, однако их голоса звучат вечно: в шелесте листьев дуба, в шуме деревьев, в шепоте ветра. Мертвые не требуют воздаяния, не жалуются на вечный холод смерти. Они просят только о том, чтобы огонь жизни их сыновей и внуков не был загашен раньше срока.
Все это время Атара молчала, как камень, что мастер Йувейн держал в шершавых старых руках. Она смотрела на реликвию, пытаясь расшифровать нечто большее, чем письмена.
- Не любишь погружаться в прошлое, да?
Атара печально улыбнулась и покачала головой. Потом взяла меня за руку и увлекла дальше в лес, желая остаться со мной наедине.
- Ты, конечно, знаешь, что многие сарнийские воины тоже погибли в той битве. Но прошлое - это прошлое. Могу ли я изменить его? Воистину нет. Зато будущее!.. Оно словно несотканный гобелен. И каждое мгновение наших жизней - нить. Я должна верить, что в итоге мы соткем мир, отличный от этого.
Ее слова были необычны; я не мог не вспомнить о пауке, который ткал паутину в доме ее отца, и о Серых, которых она увидела идущими через залитый луной луг прежде, чем они там появились. Может, Атара наделена даром видеть будущее?
Но когда я спросил ее об этом, она только засмеялась, сверкнув синими глазами.
- Я не прорицательница. Лишь дважды я что-то прозревала - конечно же, случайно. Или, может быть, Ашторет вложила на секунду в мои глаза свое зрение.
Сейчас было не время обсуждать ее слова. Я посмотрел на солнце и повел Атару назад.
- Становится поздно. - Я склонил голову перед камнем, который держал в руке Мэрэм. - Больше здесь не на что смотреть.
- А что с этим?
Я ножом вырыл яму в покрытой листьями почве и опустил туда камень. Поработав еще немного, пристроил рядом оставшиеся два.
- Здесь лежат тысячи воинов валари, - сказал я, оглядывая курган. - Теперь идем - мы ничего не можем для них сделать.
Вскоре мы вернулись на дорогу и ехали в тишине, на запад к Трайе, так же, как однажды Эрамеш после своей великой победы. Настал седьмой день солдры. Погода была прекрасная, и мили пролетали быстро. Но по сравнению с нашим нетерпением попасть на праздник время тянулось страшно медленно.
Около полудня мы въехали в холмистую местность. Я думал, что полей здесь будет меньше, однако алонийцы возделывали землю повсюду. Террасы, засеянные пшеницей и ячменем, взбегали по контурам холмов зелеными ступенями.
Нарский тракт проходил между двумя такими холмами. На отметке, где дорога повышалась перед тем, как спуститься к более ровной местности, мы впервые увидели Трайю. Я не мог поверить своим глазам. Ибо там, на северо-западе, в нескольких милях езды через прекрасную сельскую местность, над высоченной стеной возвышались величественные башни. Они сияли, словно покрытые алмазной пылью, отражая яркий солнечный свет и копьями вонзаясь в голубой купол неба; другие, более низкие здания - но все равно огромные, - образовывали между ними извилистую линию. Мастер Йувейн сказал, что эти постройки выполнены во время эры Закона из живого камня, удивительного материала великой красоты и силы. Хотя секрет его давно утерян, сияние напоминает людям о славе, к которой они еще могут восстать.
Трайю называли Городом Света. Она раскинулась перед нами под солнцем, словно огромная драгоценность с тысячами граней.
Столица Алонии была расположена в устье Пору, там, где река расширялась и впадала в залив Белен. За городом до самого горизонта сверкали синие воды. Так я впервые увидел Великое Северное море. На выходе из залива темнели очертания множества островов. Самый большой из них, похожий на череп из черного камня, назывался Дамуум - по словам мастера Йувейна, по имени мира, где заточили Темного Ангела, Ангра Майнью. На этом зловеще выглядевшем острове Эрамеш держал в плену Морйина.
Мы приближались к городу с юго-востока. По правую руку был залив Белен, по левую - могучая Пору, змеей извивающаяся по тихой зеленой стране. Мы проезжали поля и земли, лежавшие у самых стен. Мастер Йувейн сказал, что три тысячи лет назад город выходил за эти стены на милю, занимая даже ту землю, по которой мы ехали сейчас. Но, подобно Сильвашу и другим городам, он стал меньше во время эры Дракона. Лишь несколько разбросанных домов и кузниц сохранились за стенами, обозначая прежние размеры города.
Река Пору делит Трайю на две неравные половины, западную и восточную. Восточная Трайя, старейшая часть города, меньше второй - и все же гораздо больше, чем все города, которые мне приходилось видеть. Стена, защищавшая ее, начиналась от берегов залива, извивалась еще добрых четыре мили к юго-западу и заканчивалась крепкой башней, примыкавшей к реке. На другом берегу стена шла прямо еще четыре мили перед тем, как снова повернуть к заливу, обозначая укрепления западной части города. Девять врат, названных по именам девяти Галадинов, победивших Ангра Майнью, служили въездами в город. Нарский тракт вел прямиком к вратам Ашторет. Мы спокойно миновали железные створки и прибыли в Город Света вечером того дня, который герцог Дарио объявил днем начала великого поиска.
- Мы должны поспешить, чтобы успеть вовремя, - сказал Кейн. - Еще нужно пересечь весь город.
Он сказал, что королевский дворец лежит в добрых пяти милях через реку, в Западной Трайе; Нарский тракт ведет прямиком туда, надо придерживаться его до самого конца. Мы завернулись в плащи, спрятали лица и ехали друг за другом так быстро, как только могли, возглавляемые Кейном. Но повозки, влекомые усталыми лошадьми и груженные пшеницей - а также бочками с пивом, рулонами ткани и сотнями разных вещей, - преграждали нам путь. Сотни людей толпились на улицах. Большинство из них были одеты бедно, в домотканые одежды, но встречались и купцы в прекрасных шелках, и наемники в доспехах, таких же, как у меня и Кейна. Лошадиное ржание, крики торговцев, громыхание подбитых железом колес по каменной мостовой совершенно оглушили меня. Я никогда не слышал такого шума даже на поле битвы и неожиданно понял, что города, подобные Трайе, могут быть неуютны; людям приходится биться здесь за каждый фут свободного пространства. Или за то, чтобы не быть затоптанными - если не хуже.
Пришлось полностью сосредоточиться на том, чтобы благополучно пробраться сквозь толпу и чтобы Эльтару не убил какого-нибудь неосторожно подошедшего беднягу. Я смотрел сразу во все стороны, так же, как Мэрэм и остальные. Вдоль улицы стояли павильоны, в которых продавали самую разную закуску: поджаренные хлебцы, сосиски, ветчину, яблочные пироги и горячие пончики. Запах яств висел в воздухе и заставил наши рты увлажниться. Мэрэм пожирал глазами витрины продавцов пива и почти замер у лавки, где выставлялись вина из Гальды и Карабука. Я уставился на продавца алмазов, чей сверкающий товар, наверное, был похищен с тел валари, погибших при Сарбэрне, и превращен в броши и кольца. В других магазинах предлагали керамику из Элиссу, белый как снег сунгарский хлопок, изделия дэлийских стеклодувов - все, что только создавали люди. Впрочем, жители Трайи умудрялись продавать и менее осязаемые вещи. Лжепрорицательницы обещали прочесть наше будущее за несколько бронзовых монет, а астрологи оживленно торговали гороскопами и рисовали для своих клиентов звездные карты.
Казалось, все жаждут только денег. Лоточники зазывали купить украшения, прекрасно одетые яркие женщины подходили и настойчиво дергали нас за плащи. Стаи оборванных детей кидались к лошадям, протягивая руки и глядя на нас большими печальными глазами. Кейн назвал их нищими. Я никогда раньше не видел таких изможденных тел. Через каждые несколько ярдов мне приходилось лезть в кошелек за серебряной монетой. А вот Кейн мрачно отмахивался от них, словно от мух; он сказал мне, что даже у короля Киритана не хватит денег, чтобы накормить всех бедняков в мире. Но я ничего не мог с собой поделать, от голода несчастных у меня у самого болел живот. Мои монеты не могли накормить всех, но, может быть, они позволят этим людям хотя бы на несколько дней купить хлеба.
Атара тоже раздавала им монеты - золотые монеты; она была сарнийской воительницей, а золото, говорят, течет в Вендраш, как реки в море. Кейн упрекнул ее в том, что она напрасно тратит деньги и привлекает к нам внимание. Он сказал, что Король Нищих все равно отберет у детей их неожиданное богатство.
Атара с гордостью встретила его суровый взгляд.
- Это дети. У тебя нет сердца?
Кейн проворчал что-то насчет женской мягкости и повернулся к огромной башне у городской стены, башне Тисандера. Чтобы отвлечь нас от нищих, он поведал о поражении Морйина: о том, как после битвы при Сарбэрне тот попытался укрыться в городе. Эрамеш настиг его здесь и бился с ним на великой стене. Рядом с башней Тисандера, между вратами Валорета и Арве, Эрамеш наконец ранил Морйина; тот бросил меч и взмолился о пощаде. Короли и рыцари, сражавшиеся вместе с Эрамешем, требовали ею смерти. Но, согласно кодексу воинов валари, Эрамеш обязан бы пощадить Морйина, что он и сделал, хотя и с великой неохотой. Тогда же прорицательница Катура Хэстар предрекла, что «смерть Морйина станет смертью Эа»; поэтому, после того как Морйин отдал Эрамешу камень Света, его заковали в цепи. На маленьком острове, позднее названном Дамуум, Эрамеш приказал воздвигнуть неприступную крепость. Там Морйин и был заключен - до тех пор, пока «земля не зазеленеет вновь и люди не вернутся к звездам».
- Морйин должен был находиться в заточении вечно, - Кейн указал на мрачный остров, - но это уже другая история.
Он повернул лошадь и поскакал к реке. Мы последовали за ним через людный старый округ. Нарский тракт прорезал его по прямой, однако большинство прилегающих улиц извивались как змеи. Между высокими башнями стояло множество маленьких домов и домишек, и множество древних зданий, в которых когда-то происходили великие события. Мы проехали Старое Святилище Мэйтрише Тэли, точнее, его развалины. В 2284 году эры Мечей, за шесть лет до своего падения, Морйин начал борьбу с Сестринством прорицательниц и чтиц мыслей - приказал разрушить их святилища, а самих сестер распять. Говорят, древний орден был полностью уничтожен. Хотя говорят также, что сестры Мэйтрише Тэли все еще существуют, прозревая свои видения и надеясь возродить мир.
Через пару миль после врат Ашторет широкий бульвар сворачивал к реке. Здесь облик города менялся: появилось множество таверн, неухоженных домов и складов. Были здесь магазины, где продавались канаты и паруса, и еще те, в которых горячую смолу наливали в толстые деревянные бочки. Воздух стал влажным и доносил слабый соленый запах моря. Мы пересекли широкую дорогу к востоку от реки, вдоль грязных берегов которой располагались доки. Я раньше никогда не видел настоящего корабля, а здесь они выстроились вдоль причала - или плавали по реке, распустив паруса, наводя на мысли о штормах, бушующих в море, и пиратах, охотящихся за сокровищами. Многие из мужчин, работавших на кораблях, и выглядели как пираты: это были моряки с Тали, с обожженной кожей и золотыми серьгами в ушах. Они носили яркие платки, повязанные вокруг соломенных волос, и мечи на поясах. Еще здесь были моряки из Элиссу, похожие на мастера Йувейна, только с густой шевелюрой. Мастер Йувейн сказал мне тихонько, что когда он впервые прибыл в Трайю на галере, то был тоже молод и еще не расстался с волосами.
Нарский тракт перешел в мост, названный по имени ангела Сароджина. Большие каменные опоры, стоявшие в грязных водах реки Пору, делали этот мост одной из самых удивительных построек, когда-либо мною виденных. Но через несколько сотен ярдов изгиб реки открыл нам вид еще более огромного моста в полумиле к северу. Это был знаменитый Звездный мост. Никакие опоры не поддерживали его чудовищную массу. Он казался сделанным из одного куска живого камня и перекидывался через реку величественной широкой аркой в милю длиной. В лучах заходящего солнца она вся была золотой, и мастер Йувейн назвал ее более привычным именем - Золотой Пояс. Он сказал, что его построил Верховный король, Элали Ашторет, дабы напомнить людям о священном свете Йилдр, что освещает землю в конце каждой эпохи.
- Есть и другой свет, о котором я хотел бы вспомнить, - заметил Мэрэм. - Кто-нибудь видел Огонька с тех пор, как мы въехали в город?
Никто не видел. Мы все боялись, что он в итоге растворился среди шума множества людей и акров камня - или просто канул в ничто. Увы, оставалось лишь ехать дальше и надеяться на то, что он еще вернется.
На западном берегу Пору, как раз за доками, мы отыскали широкую, обсаженную деревьями улицу, ведущую прямо к холму, на котором высились огромная башня и два дворца. Я решил, что великолепная постройка и есть резиденция короля Киритана, но ошибся. Башня, даже не самая высокая в городе, была той самой Солнечной башней, что первой построили в Трайе. Северный дворец служил обиталищем древнего клана Мэршанов, а южный - столь же древнего клана Хэстаров.
После того как мы миновали тень прямоугольного замка, закрывавшего нам обзор, Кейн привлек мое внимание к еще более высокому холму к северу от нас. Дворец на его вершине был даже больше замка моего отца. Здание из живого камня сверкало, словно мрамор, и девять золотых куполов украшали его, делая одной из прекраснейших построек мира.
Мы направились туда по широкой улице, под углом пересекавшей Нарский тракт. В этой части города, вдоль линии холмов над рекой, располагались дома богатых. В основном трехъярусные и сделанные из мрамора, некоторые превосходили красотой даже обиталища мешских лордов.
Вскоре мы подъехали к стене, окружавшей территорию дворца. Стража у ворот преградила нам путь и не опускала копий, пока я не сказал, что я сэр Вэлаша Элахад Мешский и что герцог Дарио пригласил меня и моих друзей на королевский праздник. Так как уже темнело, капитан стражи, седобородый здоровяк в прекрасной новой тунике, помедлил немного, изучая мой запятнанный плащ. Еще с большим сомнением он посмотрел на Кейна и бросил долгий взгляд на Атару, видимо, размышляя, на самом ли деле она сарнийская воительница или просто переодетая служанка.
- Странная вы компания, - заявил капитан с высокомерием, которое алонийцы приберегали для приезжих. - Самая странная из всех, что сегодня проезжали эти ворота. И я надеюсь, что последняя. Вам надо было прибыть час назад, чтобы нормально представиться. А теперь поспешите, если желаете удостоиться чести быть принятыми королем.
Сказав так, он махнул рукой, пропуская нас через ворота.
Там был целый город внутри города. Сам дворец смотрел на восток, возвышаясь над гаванью и заливом Белен. На его территории находилось множество внушительных построек, замок и два кладбища, казармы, конюшни и кузница. Обсаженная огромными дубами дорога вела к воротам дворца. Мы ехали мимо газонов с весьма пышной и мягкой травой, мимо садов, фонтанов и спокойных прудов, выложенных белым мрамором и освещенных светом восходившей луны.
Надо всем этим вырисовывалось величественное здание - дворец короля Киритана. У входа ждали слуги, чтобы взять наших лошадей. Кейну не понравилось, что я открыто назвал себя страже; он настоял на том, чтобы мы не снимали плащей и не называли своих имен. Похоже, Кейн опасался знати, ждущей внутри, больше, чем толп опасно выглядевших людей на улицах.
- Серый, бежавший от нас, знает, что мы направлялись сюда. И этой ночью среди рыцарей будут клирики Каллимуна - можете быть уверены. Так что глядите в оба.
Прикрыв лицо плащом, он повел нас по ступеням к многоколонному портику, и между толстыми белыми колоннами мы прошли в сам дворец. Стража пропустила нас, и мы тихонько вступили в огромную залу. Ее белые стены сверкали, словно зеркала, высокий потолок был выложен квадратами бирюзы и золота. Зала была так огромна, что на минуту я решил, что мы прибыли слишком поздно и пропустили сбор. Однако это оказалось лишь что-то вроде прихожей. За ней, отделенный огромными деревянными дверьми с серебряными украшениями, располагалась Королевская приемная зала. Стражники перед ними были не особенно довольны, что придется снова распахивать створки. Впрочем, они выполнили свои обязанности, и мы вошли в огромную тронную залу короля Киритана.
Три тысячи человек стояли там под огромным куполом. На расстоянии купол казался золотым, но теперь, посмотрев на него, я понял, что он прозрачен, как стекло. Звездный свет серебряным дождем падал на людей, что ожидали короля.
Темные глаза Кейна осмотрели помещение, в котором могли легко поместиться три тронные залы моего отца. Он тихо перечислил имена принцев из Эанны, Йарконы, Неду и островов Элиссу, показал нам рыцарей из Гальды, Гесперу, Юскудара, Сунгару и Карабука. Присутствовали и сарнийские воины, светловолосые, с длинными свисающими усами, и валари из королевств Эньо, Тарона, Вааса, Лагаша, Этара и Кааша. Я был горд представлять Меш, так же как Мэрэм представлял Дэли. Однако больше всего здесь собралось алонийцев: рыцари и знать Пяти семей, бароны из алонийских доменов, искатели приключений и разные подозрительные личности. Не все из них, конечно, собирались отправиться в поиск, но все хотели присутствовать на его объявлении. Король Киритан пригласил народ на пышное празднество, и даже сильнейшие и знатнейшие оценили его великодушие.
Проход разделял залу на две части и охранялся стражей в полном боевом снаряжении, с копьями и сверкающими щитами. Другой проход, тоже охранявшийся, делил залу поперек; таким образом толпа была разделена на четыре части. В центре залы, там, где проходы пересекались, под пологом звездного купола стоял королевский трон - массивное сооружение на пьедестале, покрытое золотом и инкрустированное драгоценными камнями. К нему вели шесть широких ступеней; по сторонам каждой ступени красовались скульптуры животных. Мастер Йувейн объяснил нам, что каждая пара символизирует различные духовные и материальные силы, которые человек должен держать в равновесии.
Поднимаясь на трон, король прежде всего проходил между золотым львом и серебряным быком. Они олицетворяли солнце и луну, или деятельный и бездеятельный принципы жизни. На следующей ступени поджидали волк и ягненок - символы пожирающих страстей и чистоты сердца. Ястреб и воробей были на третьей ступени, а на четвертой - козел и огромный леопард, выполненные из бронзы. Я полагал, что козел воплощает стремление к самопожертвованию, о котором король никогда не должен забывать. Сокол и петух на пятой ступени напоминали о высшей и низшей сторонах страсти. На последней, в десяти футах от тканого красного ковра, восседали золотой орел и серебряный павлин, покрытый драгоценными камнями, которые создавали подобие сверкающих перьев. Орел символизировал человека, жаждущего трансцендентности Элийинов и Галадинов, тогда как павлин воплощал в себе земное тщеславие и гордыню. На самом верху трона, завершая галерею фигур, сидел золотой голубь, великий символ мира. Последним знаком, как сказал мастер Йувейн, был звездный свет, падавший на троп и призывавший помнить то сияющее место, откуда все пришли и куда однажды вернутся.
Двери слева распахнулись, и герольды протрубили в трубы, призывая к тишине. В залу вошел король в сопровождении высокой красивой женщины, которую я принял за его жену. Король Киритан и сам отличался немалым ростом. Хотя его бородка была рыже-седой, волосы все были серебряно-золотые и спадали на плечи, покрытые великолепной горностаевой мантией. Под ней король носил синюю бархатную тунику со знаком золотого кадуцея правящего дома Нармада. На боку висел длинный меч, а в руке он нес настоящий кадуцей, символизирующий силу и мир.
Киритан медленно шел по проходу, немного прихрамывая, и все же величественной и гордой походкой. Лицо, рассеченное шрамом на щеке, было жестким и неподвижным, словно камень, тогда как блеск ярких синих глаз говорил о строгих моральных убеждениях и яростном стремлении к высоким идеалам. Он не поворачивал головы ни влево, ни вправо.
Ближе всего к трону располагались бароны и принцы островных королевств. Там также был герцог Дарио и другие члены дома Нармада, ожидавшие, пока король поднимется по шести широким ступеням.
Однако Киритан остановился у первой, и вперед выступил герольд. Алонийиы, как я понял, ценили свои обычаи. Самым древним из всех ритуалов Трайи было напоминание королю о его обязанностях и о том, откуда в конечном счете берется его сила. Когда Киритан поставил ногу на первую ступень, герольд провозгласил для него и для всех нас первый закон королей:
- Да не умножишь ты жен для себя, да не умножишь ни земель, ни золота или серебра.
Второй шаг принес следующее напоминание герольда:
- Да не покинешь ты народ в голоде или нужде.
На третьей ступени герольд объявил:
- Да не позволишь ты врагу убивать своих людей или угонять их в рабство.
Так и продолжалось, шаг за шагом, пока король не миновал орла и павлина и не подошел к трону. Там он возвел глаза к огромному куполу, а герольд выкрикнул последний закон:
- Знай, что ты стоишь перед лицом Единого!
Только тогда король опустился на трон и приготовился быть судьей и повелителем своего народа.
- Добро пожаловать, - произнес он сильным красивым голосом, потом холодно улыбнулся. - Мы приветствуем вас с открытым сердцем и всем гостеприимством, на которое способны. Благодарим вас за то, что вы почтили сегодня наш дом своим присутствием, привели ли вас дороги лишь через реку или же издалека с островов запада и южных степей Вендраша.
Он прервался и кивнул вождю сарнийцев и золотобородому гиганту, стоявшему рядом с ним, - принцу Эрьяману Талийскому.
- Тридцать лет минуло с тех пор, как мы занимаем трон. И все это время подобного случая не представлялось. Сказать правду, в Трайе никогда еще не собиралось столько замечательных людей. Было бы лестно полагать, что все вы прибыли сюда, дабы отпраздновать наш день рождения. Более лестно, чем может выдержать любой король. Несомненно, празднество явилось поводом собрать вас всех здесь. Что есть день рождения, как не чествование души, приходящей в мир? И что есть Поиск, на который мы призвали вас откликнуться, как не приход в Эа новой эры и новой жизни?
Пока король говорил о великих опасностях и возможностях нашего времени, я заметил, что Атара смотрит на него, стиснув зубы, и вспомнил, что кармэк и алонийцы часто враждовали. Вероятно, отсюда и исходило ее великое нежелание поверить этому высокомерному и тщеславному повелителю. Кейн тоже смотрел на него не отрываясь. Мы стояли вместе с Мэрэмом и мастером Йувейном, прижатые к стене группой алонийских рыцарей.
- Теперь мы должны рассказать о Поиске. Поиске Чаши Небес, потерянной три тысячи лет назад.
Угловатое красивое лицо короля Киритана было освещено сиянием, исходившим от стен. Там, вделанные в полукруглые ниши вокруг залы, светили по крайней мере пятьдесят яснокамней. Они считались лишь меньшими джелстеи, но, на мой взгляд, были достаточно удивительны. Говорят, днем они впитывают свет солнца, а ночью его возвращают. Мастер Йувейн прошептал мне, что эти камни освещают залу вот уже более трех тысяч лет.
- Если вы удобно устроились, мы расскажем вам некую историю. Многим известны ее отдельные части, кое-что записано в «Сэганом Эли» и других книгах. Однако полагаем, что целиком ее мало кто знает. Этим знающим мы приносим свои извинения. Кроме того, сегодня королевский день рождения, и лучший подарок, на который мы можем надеяться, - ваше внимание и энтузиазм.
Сказав так, король глубоко вздохнул и одарил нас очередной тщательно выверенной улыбкой. Под звездным светом, проникавшим сквозь купол, восседая на великолепном сияющем троне под золотым голубем мира, он поведал нам необычайно кровавую историю камня Света.

Глава 18

Так мы услышали и узнали, как золотая чаша была создана Элийинами в начале Затерянных эпох и как Эрйи из племени валари, обезумев, убил своего брата Элахада и украл камень Света, а потом умер на острове близ Неду. О том, как все племя валари, сойдя с ума, приняло на себя тщетную миссию вернуть камень Света и отомстить за смерть Элахада.
Затем король Киритан рассказал о первом Великом Поиске, который в конечном счете закончился успехом - хотя также и горькой неудачей.
- Это случилось в 2259 году эры Мечей. История записана в хрониках «Дэмитан Эли». Мы повелели писцу принести ее из библиотеки, чтобы прочитать вам.
Киритан кивнул бледному лысеющему человеку, стоявшему у трона. Тот приблизился, неся огромную книгу в кожаном переплете, открыл закладку, прочистил горло и стал читать о Первых Поисках камня Света.
Тот Поиск также был предсказан алонийским пророком и провозглашен алонийским королем Сэртагом аре Хэстаром. Великие герои откликнулись на призыв: Эверин, принц Герейн, Йоджин, Калкин Великий, Браму Рологар и Кэлькамеш. И, может быть, величайший из героев, которого звали Морйин. Ибо Морйин, перед тем как впасть во тьму, славился благородством и чистотой замыслов. Говорят, что он был лучшим бойцом той эры. Согласно древним записям, Морйин привел шестерых своих спутников в огромную библиотеку Йарконы, и там они отыскали древнюю карту, сделанную сыном Эрйи Йолону, что передавалась через поколения его потомков и в итоге попала в великую библиотеку. На карте оказался отмечен остров, где умер Эрйи и более чем десять тысяч лет назад был спрятан камень Света.
После многих приключений герои наконец пристали к маленькому острову около Неду, где и нашли камень Света. Семеро героев передавали его из рук в руки, пока не увидели необычайное сияние, исходившее от золотой чаши. Шестерых оно наполнило светом Единого. Седьмой же, Морйин, оказался не в силах вынести сверкающий свет. Он сошел с ума, как Эрйи и валари, и начал долгий спуск в пещеры зависти и ненависти - такие черные пещеры открываются внутри каждого, кто жаждет бесконечной силы создателя для одного себя. На пути домой в Трайю он исподтишка убил Калкина и бросил его в море. Потом, одного за другим, убил Йоджина, принца Герейна и Браму Рологара - прикоснувшись к камню Света, те обрели бессмертие, и Морйин боялся, что когда-нибудь один из них убьет его и присвоит камень Света. Только Кэлькамеш избежал участи своих спутников. «Дэмитан Эли» гласит, что герой спасся, прыгнув в кишевшие акулами воды у островов Элиссу. Добравшись до берега, Кэлькамеш поклялся убить Морйина и отнять у него камень Света ради всего Эа, даже если придется потратить тысячи лет на такое дело.
На этом месте писец закончил чтение и закрыл книгу. Король Киритан поблагодарил его кивком и продолжил историю камня Света, уделив особенное внимание тому, как Морйин появился десять лет спустя и набрал силу в Синих горах, узурпировав власть над землями герцога Ратамона. Так, опираясь на базу на западе Алешин, Морйин основал Каллимун. Он применил камень Света для того, чтобы создать другие джелстеи - и других людей. Завоевание Алонии заняло всего двенадцать лет. Еще восемь ушло на то, чтобы сокрушить Сестер Мэйтрише Тэли, завоевать Элиссу и большую часть Дэли. Потом Морйин практически уничтожил королевства валари. Только судьбоносное прибытие Кэлькамеша к башне Талку Тор остановило вторжение и спасло Девять королевств.
- Кэлькамеш был великим героем, - сказал король Киритан. - Величайшим нашим земляком.
Толпа алонийцев одобрительно загудела, а я обменялся быстрым взглядом с Кейном. Его черные глаза сверкнули, как, наверное, и мои. Меня учили, что Кэлькамеш - валари родом из Меша, отсюда и его славное имя. Кейн, очевидно, придерживался того же мнения. Он наклонился ко мне и прошептал:
- Ха, Кэлькамеш не больше алониец, чем ты или я!
Но король Киритан определенно считал этого бессмертного воина своим родичем.
- Прорицательница Рохана Лейз предсказала, что Морйин будет повержен только с помощью джелстеи из истинного серебра, но никто во всем Эа не знал, как создать такой камень. Кроме Кэлькамеша. Ибо в годы, когда Морйин захватывал чужие земли, Кэлькамеш использовал во благо то просветление, которое дал ему камень Света. Так он возник у башни Талку Тор, вооруженный мечом из истинного серебряного джелстеи. Ясный Меч, так прозвали его люди. Кэлькамеш прорубился сквозь армию Морйина, как сквозь масло. Этим он решил исход битвы в пользу Эрамеша. И этим же мечом в битве при Сарбэрне окончательно разбил Морйина.
Король Киритан замолчал и осмотрел залу. Мне показалось, что он призывает нескольких валари, присутствовавших здесь, разделить его горечь и осуждение.
- Захватив Морйина, Кэлькамеш хотел, естественно, убить его. Однако Эрамеш заточил пленника в темницу, взял камень Света себе и отнес его в горы Меша, где эгоистично прятал в полуразрушенном маленьком замке на протяжении всей эры Закона.
У меня чуть огонь из ушей не пошел. Замок моего отца, - подумал я, - может, и не особенно велик, зато неизменно поддерживался в превосходном состоянии.
- Три тысячи лет, - горячо продолжал король Киритан, - пока люди учились делать все джелстеи, кроме золотого, и вознесли цивилизацию до самых звезд, валари прятали величайший из джелстеи, не давая его использовать. В итоге они признали свою неправоту и вернули камень в Трайю, но слишком поздно.
Лицо короля источало холод и осуждение, когда он начал рассказывать о трагедии Годэвэни Хэстара. Этот великий человек, по его словам, родился в Дэли в то время, когда вся цивилизация Эа вернулась к мечтам о возвращении на звезды. За три сотни лет перед этим Элали Ашторет объединил Эа - за исключением Девяти королевств - и воссел как Верховный король на этом самом троне. Годэвэни обладал даром прикосновения к людским сердцам, и многие считали его Майтрейей, что должен прийти в конце эры Закона. Надеялись, что он закончит исцеление земли и возглавит Возвращение. В году 2939-м Годэвэни стал королем Дэли. А через два года, после смерти верховной королевы Морены Эриадес (ибо в то время правили и короли, и королевы) Совет Двадцати выбрал Годэвэни Верховным королем Эа. Так тот прибыл в Трайю, чтобы короноваться и воссесть на Троне Золотого Голубя.
Короли и королевы многих стран Эа прибыли в Трайю, желая почтить Годэвэни. Одним из них был Юламеш. Юламеш решил, что для валари наконец настало время вручить камень Света тому, кто сможет использовать его так, как хотели Элийины. Так что он принес камень Света из Сильвашу в Трайю, дабы отдать его в руки Годэвэни. Когда Годэвэни принял чашу, великий свет хлынул из нее. Осененным светом Годэвэни вернул зрение старому слепому королю Даррикену, исцелил и многих других. Все были тронуты состраданием Годэвэни. Но именно сострадание и глубокая любовь, из которой оно проистекало, послужило его уничтожению - и вместе с ним уничтожению Эа.
Король Королей, прославившийся как Годэвэни Славный, хотел показать людям, что начинается новая эра. Он приказал освободить Морйина из темницы и привезти его в Трайю, ибо верил в то, что найдет в себе силы исцелить Морйина вернуть некогда великого героя на путь света, что могло бы стать великим даром для всего Эа.
Может быть, камень Света действительно давал Годэвэни такую силу. Но во вселенной есть и другие силы. Когда Годэвэни направил на Морйина сияние камня Света, открылось окно к звездам. В этот момент Ангра Майнью из темного и далекого мира Дамуум соединился разумом с Морйином. И с остальными, присутствовавшими в зале. Один из них - король Крэйден из Суррапама - поддался ему. Крэйден, впоследствии известный как Крэйден Гуль, выскочил вперед и отдал Морйину свой меч. Этим мечом Морйин поразил Годэвэни в сердце и вырвал золотую чашу из его рук. Потом, с помощью клириков Каллимуна, прятавшихся в толпе, он бежал из Трайи и Алонии в горы Сакэя.
Эта ужасная катастрофа потрясла всех. Оправившись от шока, короли начали обвинять в случившемся друг друга. После того как свет жизни покинул глаза Годэвэни, покинул он и всю цивилизацию Эа. В припадке ярости Йуламеш убил Крэйдена и бросился со своей стражей преследовать Морйина. Однако армия клириков Каллимуна перехватила их и всех уничтожила. Дэлийская знать забрала тело Годэвэни в Дэли для погребения. Совет Двадцати Королей и Королев, уменьшившийся на трех человек, спорил о том, что же теперь делать.
- Многие годы Совет никак не мог выбрать Верховного короля или королеву, - продолжал король Киритан тяжелым голосом. - Так началось падение Двадцати королевств. Потом пришло время печали. Дэлийцы обвиняли алонийцев в том, что те допустили убийство величайшего короля, и все вместе обвиняли Суррапам. Сарнийские племена зайак и маритук попытались вторгнуться в Белые горы и вернуть камень Света, но Морйин купил их золотом и посулами. Король Джимон из Ишки обвинил мешцев в неосторожности и утрате реликвии. Валари начали войну друг с другом и, как всегда, делали это за счет остальных. Они не отказались от междоусобицы, даже когда сила Морйина стала расти и королевство Сакэй значительно расширилось. В конце концов король Данакан призвал валари прекратить бессмысленные распри и присоединиться к нему в походе против Сакэя. С ним были великие камни. Однако Морйин, использовав камень Света, направил огонь красных джелстеи против короля и его людей. Камни взорвались ужасным огнем, плавя сталь, алонийская армия вся была уничтожена. Уцелевших валари Морйин распял вдоль дороги, ведущей в Аргатту. Так вместо обещанной эры Света началась война Камней и эра Дракона.
Король Киритан вновь замолчал и оглядел залу. Его глаза остановились на валари, носившем на тунике зеленых соколов клана Резу. Я предположил, что это сэр Йонар, сын герцога Резу.
Взгляд короля Киритана стал презрительным. О великих обвинениях говорил он, и обвинение все еще было живо в его ледяных глазах через три тысячи лет после смерти Годэвэни.
Перехватив золотой жезл и выпрямившись на троне, король продолжил историю. Эта ее часть была достаточно известна, так как распространилась в разных землях как «Песнь о Кэлькамеше и Телемеше» - именно ее исполнял для нас менестрель герцога Резу. Теперь король повествовал о том, как Кэлькамеш вернулся и с помощью одного из самых доверенных клириков Морйина, предателя Сартана Одинана, проник в подземный город Аргатту и похитил камень Света. И о том, как Кэлькамеша пленили и пытали, а Сартан бежал вместе с камнем Света - только для того, чтобы потерять его вновь или укрыть в месте, неизвестном людям и истории.
- Никто не знает, где теперь покоится камень Света, - заключил король Киритан. - Мы знаем лишь, что ему суждено быть найденным. Все слышали пророчество Айонделлы Кайрилэнд, но мы повторим ее слова, чтобы никто не забыл: «Семь братьев и сестер земли с семью камнями войдут во тьму. Камень Света будет найден, и Майтрейя восстанет, и начнется новая эра».
Я ждал, что он произнесет недостающие строки пророчества, о которых рассказал нам Кейн, но этого, конечно же, не случилось. Кейн и я - и Атара, Мэрэм и мастер Йувейн - обменялись понимающими взглядами в ответ на волну возбужденного шума, пронесшуюся по залу.
- Айонделла не дожила до новой эры, она пала от рук убийц Морйина, который жаждет, чтобы умолк всякий голос надежды. Но у него нет власти заставить умолкнуть нас. Мы должны теперь сказать о нашей величайшей надежде - и это надежда и мечта Звездного народа, что пришел в Эа многие эпохи назад: создать цивилизацию, что породит таких мужчин и женщин, какими им предначертано было быть. Мужчины превзойдут самих себя и телом, и духом и вернутся к звездам, как Элийины; бессмертные женщины будут следовать закону Единого и войдут в глубокую и вечную жизнь в славном обличье самих Галадинов.
Но где эти мужчины и женщины? Где их великая цивилизация? Где теперь золотая чаша, что должна возродить земли Эа? Она была украдена у нас Эрйи и хранилась в Утренних горах эгоистичными королями, а потом вновь была похищена Морйином - и вновь утрачена. Всю эту эпоху Морйин искал ее, но ему мешали и противостояли - Братства, Сестринство прорицательниц, великие короли и храбрые люди всех свободных стран. Однако теперь Морйин завоевал Акаду и Юскудар, клирики Каллимуна его именем правят Карабуком, Гесперу и Гальдой. Вот-вот падет Суррапам. Если камень Света отыщет Морйин, падет весь Эа. И тогда семь братьев и сестер войдут во тьму и не вернутся, Майтрейя родится и будет распят, и настанет новая эра: эра Тьмы, что продлится тысячу раз по три тысячи лет.
Король Киритан, тяжело дыша, замолчал и с болью вздохнул. Я почти физически ощущал его жажду и желание попросить стакан воды. Но он, не желая в такой момент выказывать слабость тела, сжал тонкие пересохшие губы и напряженно выпрямился на троне.
Потом он вскричал:
- Вот почему мы должны найти камень Света первыми! Один из нас, собравшихся сегодня здесь! Или семеро, или семьдесят, или тысяча - кто присоединит свой голос к моему и поклянется отправиться в Поиск?
Мгновение никто не шевелился. Потом герцог Дарио, с пламенеющими рыжими волосами и горящими глазами, положил руку на рукоять меча.
- Я клянусь искать камень Света!
За ним еще двое алонийских рыцарей коснулись мечей и закричали «Клянусь!». И еще пятеро рыцарей из Элиссу провозгласили свое обещание, а потом, словно огонь, пожирающий сухое дерево, желание отыскать утерянную реликвию распространилось по всей зале, и сотни голосов закричали, как один:
- Клянусь! Клянусь! Клянусь!
Такова была магия этого момента, что и я выкрикнул обещание. Атара и мастер Йувейн и даже Мэрэм присоединились ко мне. Кейн тоже казался захваченным великой страстью и присоединил свой мощный рык к общему порыву.
Через некоторое время, когда шум стих и каменные стены залы перестали отражать эхо тысяч голосов, король Киритан поднял меч и показал всем сверкающее лезвие.
- Так дайте же присягу. Мечом, честью, жизнью - клянитесь, что будете искать камень Света и не узнаете отдыха, пока он не найдется. Клянитесь, что будете искать его в воде, в огне, во тьме, на дорогах разума и сердца. Клянитесь, что поиск не прекратится, пока болезнь, рана или смерть не сразят вас. Клянитесь, что будете искать Чашу Небес для всего Эа, а не для себя.
Это была суровая, ответственная клятва, и многие рыцари прикусили губу и покачали головой. Но многие воскликнули, что сделают то, о чем их попросили. Атара, Кейн и я присоединились к ним, мастер Йувейн, хоть и не был рыцарем, - тоже. Я боялся, что Мэрэм откажется произносить такие слова, но он удивил меня да, похоже, и самого себя, поклявшись искать камень Света до самой смерти.
- О Мэрэм, друг мой, что ты наделал, - пробормотал он минутой позже.
Сначала я подумал, что он просто опьянен общим порывом и забылся, но потом перехватил его взгляд, устремленный на прелестную алонийскую женщину. Ее волосы были как сияющая бронза, губы полные и алые, а глаза с обожанием взирали на рыцарей, давших клятву отправиться на поиски. Если Мэрэму и не удалось привлечь ее внимание, подумал я, то наверняка еще много женщин встретятся ему в последующие годы и захотят вознаградить за храбрость.
Настало время королю Киритану благословить давших обеты. Их насчитывалось около тысячи. Король повелел им подойти к трону. Когда мои друзья и я сам стали проталкиваться сквозь толпу, король Киритан спустился вниз и отдал приказание десяти слугам. Те подошли по южному проходу, по двое неся тяжелые золотые сундуки, и сложили пять сундуков к ногам короля рядом с первой ступенью. Киритан с улыбкой поклонился прекрасной женщине, которую я принимал за его жену. Женой она и оказалась. У нее были золотые волосы такого же оттенка, как у Атары, и надменные манеры; король представил ее как королеву Дарьяну аре Нармада.
Королева открыла сундуки, достала из одного большой золотой медальон на золотой цепи и высоко подняла его, чтобы все видели. Затем передала медальон королю Киритану, и он надел золотую цепь на шею герцогу Дарио, первому рыцарю, давшему согласие отправиться на поиски. После того как король благословил его, королева Дарьяна достала из сундука следующий медальон, и следующий рыцарь встал перед королем. Этот рыцарь тоже получил медальон и благословение. Так и пошло: королева доставала из сундука медальоны, а король собственноручно вручал их давшим обеты.
Таких было около тысячи, и вручение даров заняло довольно много времени. Я и мои друзья вошли в залу последними и последними же должны были получить медальоны.
Пока мы ожидали своей очереди в многолюдной толпе, рыцари обсуждали планы по розыску камня Света. Многие, конечно, собирались отправиться к оракулам Эа, дабы получить пророчества, которые могли бы направить их дальнейшие поиски. Некоторые собирались обследовать острова Неду, так как верили, что камень Света, который Морйин похитил в конце эры Закона, был одним из множества Фальшивых Джелстеи, а единственный и истинный все еще находится где-то на том острове, где его изначально оставил Эрйи. Три рыцаря из Дэли хотели отправиться в Великий Южный лес Акаду, кое-кто планировал переплыть море, а другие думали поискать камень Света в старых святилищах или в руинах древних городов. Некоторые ехали в одиночку, однако большинство собиралось в компании по семеро для удачи и пущей безопасности, а также из-за того, что пророчество говорило о «семи братьях и сестрах земли с семью камнями». Эти семь камней все принимали за джелстеи, но где их найти, никто не знал, ибо большинство джелстеи, созданных во время эры Закона, были уничтожены или потеряны, а немногие оставшиеся ревниво охранялись, как величайшие сокровища.
Я подумал о варистеи, данном Пуалани мастеру Йувейну, и о камне, который Кейн добыл из головы Серого. Кейн, стоявший впереди меня, несомненно, припрятал камень. Я знал, что он будет до последнего вздоха охранять баалстеи от каждого, кто вздумает его отнять; о меньших сокровищах он, казалось, не заботился нисколько.
- Прелестный кусочек золота король держит в руках, - заметил Кейн, кивнув в сторону короля и сундука с медальонами. - Они, должно быть, немало ему стоили. Однако золото - это только золото. Мы дали обеты отыскать камень Света. Так почему бы не уйти, пока кто-нибудь не помешает нам начать поиски?
- Мы еще не получили благословение короля, - прошептал я.
- Если тебе нужно благословение, то я даю тебе свое, - прорычал он.
- Спасибо. Но ты не король.
При этих словах Кейн стиснул зубы и посмотрел на меня. Мастер Йувейн сказал, что мы непременно должны остаться и получить королевское благословение, тогда как Мэрэм, видимо, намеревался покрасоваться перед дамами с новым золотым медальоном, сияющим на груди. Что до Атары, то она не для того пересекла Вендраш и выдержала две битвы, чтобы сейчас повернуть назад. Всякий раз, как королева Дарьяна передавала королю медальон, синие глаза Атары вспыхивали как звезды.
Сперва медальоны получала алонийская знать. Я слышал, как один за другим называют свои имена Белар Нармада, Йулумар Хэстар, Брейонан Эриадес, Йавен Кайрилэнд и Хэнитан Мэршан. Все они были отпрысками Пяти Семей, основанных во время эры Матери эрийскими завоевателями, приплывшими вместе с Богимиром Мэршаном. На протяжении трех эпох короли и королевы Алонии происходили из этих кланов. Они построили на семи холмах Трайи дворцы, они владели огромными поместьями. Долгое время знать сражалась между собой за трон, основывая династии, такие, как известная династия Мэршанидов, только для того, чтобы быть свергнутыми и ждать еще сотню или пять сотен лет. Их предки были воинами, и воинами оставались потомки. Они носили прекрасные доспехи и были благороднее и красивее, чем большинство алонийцев, встреченных мною на улицах.
Совсем недавно они и их отцы воевали за место у трона со второй группой знати - лордами различных доменов Алонии. Величайшими из них, как мне сказал Кейн, были барон Нэркавейдж из Эрнджина и барон Монтир из Айвенденхолла. Двумя поколениями раньше, когда Алония умалилась в размерах и силе, бароны и герцоги правили своими владениями как независимые лорды. Но король Сакадар Благородный, дед короля Киритана, начал возвращение древних земель Алонии. Перед смертью он заставил склониться перед собой герцога Раанана и герцога Йувиуна. Его сын, король Ханикал, продолжил войну. И только его сын, Киритан, войну закончил. Два года назад последний из лордов склонился перед ним и назвал его сиром. Так что теперь Алония была восстановлена до своих древних границ: от Дельфиньего пролива на севере до Длинной Стены на юге, и от Синих гор на западе до Алонийского моря через шесть сотен миль к востоку. Многие стали называть его король Киритан Великий. Говорят, что он не искал себе этого титула, но ничем его и не опозорил.
Говорят также - до меня долетали шепот и ворчание рыцарей, - что у короля было несколько причин объявить Поиск. Никто не сомневался в том, что он любит Эа, хочет видеть его возрожденным к древнему могуществу и будет противостоять Морйину всеми своими силами. Но никто не сомневался и в том, что он намерен испытать своих баронов и потому призвал их принять обеты: получившие золотые медальоны теперь должны будут отправиться на поиски и на время оставить свои владения и интриги. Те же, кто отказался, покрыли себя позором и теперь не вправе возглавить оппозицию. Что до самого короля Киритана, то он собирался разыскивать камень Света в одиночку и в пределах земель Алонии - хотел отправиться в Тарлан или Аквантир, чтобы продолжать присматривать за своим королевством.
Прошло много времени, прежде чем последний из рыцарей отошел от трона с медальоном, сиявшим у всех на виду. Настала пора предстать перед королем мне и моим друзьям. Так как после церемонии был обещан богатый пир, все остались ждать, пока мы получим благословение. Толпа людей затихла и наблюдала за тем, как мы приближаемся к трону. Мастер Йувейн первым сбросил плащ и назвал свое имя.
- Мастер Йувейн Зэдоран. Прими мои поздравления, король Киритан.
- Мастер Йувейн Зэдоран из каких земель? - спросил король, с сомнением разглядывая его простую одежду.
- Формально из Элиссу. Уже много лет я принадлежу к Братству.
- Ну, вот это сюрприз, - улыбнулся король. Он повернулся к королеве Дарьяне и герцогу Дарио. - Мастер Братства решил отправиться в Поиск. Большая честь для нас.
- И для меня, король Киритан.
Король кивнул королеве Дарьяне, которая достала из пятого сундука медальон. Король надел его на шею мастера Йувейна.
- Мастер Йувейн Зэдоран, прими с этим наше благословение и да будешь ты отныне известен и почтен во всех землях.
Мастер Йувейн поклонился королю и прошел на место, а вперед выступил Мэрэм. С великой помпой он сбросил плащ, показав меч и красную тунику.
- Принц Мэрэм Мэршэк из Дэли.
Толпа заволновалась. По крайней мере сорок из присутствовавших здесь рыцарей были родом из различных герцогств и баронств Дэли, и они с удивлением посмотрели на Мэрэма, наконец узнав его.
- А вот и еще сюрприз, - заметил Киритан. - Мы надеялись, что король Мэралах направит кого-нибудь из близких почтить нас в этот день, но как получилось, что его сын путешествует вместе с мастером Братства?
- Это длинная история, - сказал Мэрэм, уставившись на королеву Дарьяну. Ей было по крайней мере лет сорок, но она всё ещё сохраняла свою красоту. - Надеюсь, я расскажу ее вам и вашей прекрасной королеве позже, за бокалом вина.
- Надеюсь, - произнес король с тонкой улыбкой. - Мы с удовольствием послушаем.
Он надел на Мэрэма вожделенный медальон и благословил его.
Следующим к трону приблизился Кейн, с большой неохотой скинул плащ и довольно неуважительным тоном назвал свое имя.
- Просто «Кейн»? - спросил король, с неудовольствием глядя на него.
- Да, просто Кейн, - прорычал тот. - Кейн из Эраты.
Король выглядел удивленным, как был удивлен я.
- Эрата? Мы никогда не слышали о такой земле. Где она находится?
- Далеко. Очень далеко.
- В каком направлении?
В ответ Кейн только сверкнул черными глазами, отражавшими звездный свет.
- Кто твой король? Назови нам имя своего повелителя.
- У меня нет повелителя. И никого я не зову королем.
Киритан в раздражении прикусил губу.
- Ты не первый рыцарь без лорда, который принес сегодня обеты... Мы даем тебе наше благословение.
Король принял медальон из рук королевы Дарьяны, надел его на Кейна и поспешно отвернулся, а Кейн отступил ко мне.
- Твоя очередь, - проворчал он. - Иди, получи, что хотел, и покончим с этим.
Да, была моя очередь, и три тысячи рыцарей, знатных лордов и леди ждали меня. Но я чувствовал, как Атаре неудобно - нелегко получать королевское благословение последней, - повернул голову и спросил, не хочет ли она занять мое место.
- Нет, ступай. Пожалуйста.
- Хорошо. - Я подошел к королю, отбросил плащ и назвал свое имя: - Сэр Вэлаша Элахад из Меша.
На мгновение лицо короля Киритана приняло такое выражение, будто ему отвесили пощечину на глазах у трех тысяч гостей. Потом он взял себя в руки и кивнул герцогу Дарио.
- Мы слышали, что сын короля Шэмеша согласился отправиться в Поиск. Но между Трайей и Сильвашу лежит огромное расстояние. Мы полагали, что ты заблудился.
- Нет, король Киритан, нас просто задержали, - ответил я, кинув взгляд на Кейна.
- Что ж, мы рады, что валари послали в Поиск своего принца, - мрачно промолвил Киритан. - Мы польщены тем, что Шэвэшер Элахад направил нам своего седьмого сына.
Я вздрогнул при этих словах, Кейн тоже. На меня смотрели тысячи глаз. Кто знает, какие из них видели слова последних двух строк пророчества Айонделлы?
- Хорошо, что принц Меша собирается исправить великое зло, содеянное его предками в прошлом, - продолжал король Киритан.
Острая боль киракса в моей крови до сих пор мучила меня, но она отошла на задний план перед той, что я ощутил сейчас. Король Киритан не знал, что побудило меня отправиться на поиски. И зло совершал он, обвиняя моих предков. Но все равно я не возразил ему, так как хотел сохранить торжественность момента, даже если это и не удалось сделать королю.
- Моим мечом, моей честью, моей жизнью клянусь, что ищу камень Света для всего Эа, а не для себя.
- Что ж, прекрасно. - Король взглянул на меня пристальнее, протянул руку за медальоном и надел его мне на шею. Я ощутил тяжесть золотой цепи на своей груди. - Сэр Вэлаша Элахад, прими это вместе с нашим благословением, да будешь ты известен и почтен во всех землях.
Я поклонился и отступил, весьма довольный, что дело сделано. Потом вперед вышла Атара. Радостно было думать, что через несколько минут мы сможем покинуть зал.
- Посмотрите, принцесса! - воскликнул кто-то, когда Атара сбросила плащ.
Я удивился. Внучкой Сайаджакса она еще могла быть, но мне никогда не приходилось слышать, чтобы вождей сарнийских племен называли королями, а их наследников - принцами или принцессами.
В пропитанных кровью штанах и черных кожаных доспехах, Атара вызвала среди собрания знати великое оживление. Другие сарнийские воины, одетые так же, уже предстали перед королем. Но они были мужчинами; похоже, никто из присутствующих никогда не видел женщину-воина, тем более из Сообщества Мужеубийц.
Она встала перед королем и посмотрела ему в глаза.
- Атара Мужеубийца из Кармэка.
Румяное лицо короля побледнело от изумления. Губы медленно шевельнулись, словно бы он пробовал эти слова на вкус. Королева Дарьяна тоже смотрела на Атару во все глаза, так же как герцог Дарио и остальная знать, стоявшая у трона.
- У тебя есть другое имя. - Король трясущейся рукой указал на Атару. - Произнеси его, чтобы мы могли услышать.
Атара посмотрела на меня, словно бы извиняясь. Потом улыбнулась и вздохнула.
- Атара аре Нармада - принцесса Алонии и Вендраша.
Я задохнулся от удивления, подобно тысячам других гостей. Как могла эта дикая сарнийская воительница быть принцессой дома Нармада, в голове не укладывалось. И все-таки Атара - несомненно, дочь короля Киритана. Я видел сходство в их твердых, с прямыми чертами лицах и алмазно-синих глазах, чувствовал между ними натяжение сильных чувств - любви и ненависти одновременно.
- Его дочь, - прошептал кто-то сзади, словно объясняя происходящее человеку, незнакомому с интригами алонийского двора. - Она все еще жива.
- Наша дочь? - спросил король Киритан, глядя на Атару.
- Ну конечно. - Королева Дарьяна положила последний медальон обратно в сундук и обняла Атару. Не заботясь о том, кто на них смотрит, она поцеловала ее и с радостью погладила по длинным волосам, смеясь и плача одновременно. - Наша храбрая, прекрасная дочь... О, ты жива!
Король Киритан встал очень прямо и нахмурился.
- Шесть лет прошло с тех пор, как ты сбежала неизвестно куда. Шесть лет! Мы думали, что ты погибла.
- Мне очень жаль, отец.
- Не забывай, где находишься!
- Простите меня... сир.
- Так-то лучше, - рявкнул король Киритан. - Должны ли мы полагать, что ты все это время жила в племени кармэк?
- Да, сир.
- Ты могла бы прислать нам весточку о том, что с тобой все в порядке.
- Да, могла бы.
Глаза короля беспокойно осматривали одежду Атары.
- И теперь ты возвращаешься к нам - в такой день, одетая как... как кто? Сарнийский воин? Или так одеваются все женщины Вендраша?
Я заметил, что несколько сарнийцев, с длинными висячими усами и любопытными синими глазами, подошли поближе.
- Некоторые - да, - ответила королева Дарьяна. Когда она шагнула к дочери, стало видно, что они одного роста и крепкого сложения. И сильны они были не только телом. Королева, казалось, так же не страшится своего мужа, как Атара не испугалась людей холмов.
- Ты разве не слышал, что она поименовала себя Мужеубийцей? - обратилась Дарьяна к королю.
- Мы постарались не слышать это имя. Что оно означает?
- Это означает, что она воин, - просто сказала королева. В голосе ее звучала великая горечь. - Ты совсем не интересовался моим народом с тех пор, как понял, что они не нарушат пределов твоей Длинной Стены.
- Вот уже более двадцати лет твой народ - алонийцы, - напомнил он супруге.
Из жарких слов, что последовали далее, я по кусочкам сложил историю жизни Атары - и некоторые подробности недавней истории Алонии. Похоже, что в самом начале своего царствования король Киритан был вынужден скрепить союз со свирепым племенем кармэк, чтобы обезопасить свои южные границы, и послал огромное количество золота Сайаджаксу в обмен на руку его дочери Дарьяны. Кармэк замирился с Алонией; более того, теперь они сдерживали мощь такого же свирепого племени маритук, контролировавшего Вендраш между Синими горами и рекой Пору, от Длинной Стены до самой Кровавой реки. Жаль только, что мало мира было между королем Киританом и его гордой и твердой сердцем женой. Она сказала всем, кто мог услышать, что родилась быть свободной, а не подчиняться мужчине, даже величайшему из королей Эа. И все приказы, которые он отдавал ей, она возвращала назад со словами острыми, как наконечники сарнийских стрел. Говорят, что однажды король Киритан посмел ударить ее по лицу; в ответ она оставила на его лице этот шрам своими белыми зубами.
- По словам короля, твои дед и бабка, братья и сестры твоей матери и их дети - все воины и женщины кармэка - не мой народ. Если он вырежет мне сердце, разве не увидит, что моя кровь так же красна, как и их? Но он король и сказал то, что сказал. Причем в тот день, когда пригласил всех свободных людей Эа в наш дом, чтобы они отправились в великий поиск, как один народ. Это ли тот великий человек, которого ты любишь и зовешь сиром?
Говорили также, что многие годы король Киритан дарил Дарьяне холодность взамен любви. Так что она родила ему лишь одну дочь.
Я удивился, почему Дарьяна не бежала в кармэк, как это сделала Атара. Она ответила, словно бы прочитав мои мысли:
- Конечно, некоторые могут сказать, что моему отцу было уплачено золотом и что я принадлежу тому, кто заплатил. Сделка есть сделка, ее не разорвать. Однако не слышала я, что алонийцы занялись покупкой и продажей человеческих существ.
При этих словах король бросил на нее яростный взгляд.
- Ты права, мы этим не занимаемся. Однако права ты и в другом - сделка не может быть разорвана. Особенно если на неё согласились охотно.
Глазами, полными печали, королева Дарьяна посмотрела на Атару.
- Мы зачастую должны выбирать и редко в силах изменить свой выбор. Я могла присоединиться к Мужеубийцам, так как это сделала ты. Но тогда у меня не было бы такой прекрасной дочери.
Атара, сморгнувшая горькие слезы, склонила голову перед матерью и уставилась в пол.
- Да, дочь, - произнес король, словно разжевав лимон. - Однако как может король продолжить свой род и сохранить мир в своих землях, не имея сыновей?
Глаза королевы Дарьяны пронзили его, как ледяные кинжалы.
- Очевидно, король просто не хочет иметь сыновей. Известно было - я узнал об этом позже от герцога Раанана, - что у короля Киритана множество если не жен, то наложниц. Многие родили ему незаконнорожденных сыновей - и всех он укрыл в различных землях своих доменов.
Лицо короля приобрело цвет раскаленного железа, пальцы сжались в кулак - я испугался, что он может ударить Дарьяну. Сарнийские воины, поглаживая длинные усы, усмехнулись вызывающему поведению Дарьяны. Теперь все смотрели на короля Киритана. Тот, должно быть, кипел от ярости - ведь все думали о том, как же он может справляться с королевством, если не в силах справиться с дочерью и женой.
Он наконец сумел обуздать свой гнев, посмотрел на кулак, словно приказывая ему разжаться, потом повернулся к Атаре и протянул ей раскрытую ладонь.
- Было сказано, что мы знаем мало о народе твоего деда. Особенно о Сообществе Мужеубийц, как ты его назвала. Не расскажешь ли ты нам больше?
Так Атара и поступила. Все присутствующие в зале подошли ближе, чтобы послушать истории о женщинах-воинах, скачущих по Вендрашу на быстрых лошадях и поражающих врагов стрелами. В какой-то момент она поведала о том, как ее нагую оставили в степи с одним лишь ножом, и намекнула на другие жестокие и тайные инициации.
Губы короля побелели и сжались.
- Сотня врагов, - покачал он головой и посмотрел на герцога Дарио и барона Белара, стоявших около трона. - Немногие наши рыцари убили стольких.
- Их не тренировали Мужеубийцы, - гордо заявила Атара.
Король оставил без ответа этот выпад против алонийского военного искусства.
- И ни одна не выходит замуж, пока не достигнет этого числа? Исключений нет?
- Нет, сир.
- Даже для той, что также является и дочерью алонийского короля?
- Я принесла обеты.
- Разве твои обеты пересиливают долг перед повелителем?
- А что это за долг? - спросила Атара, глядя на принца Жардана из Элиссу. Тот был высоким привлекательным мужчиной с кудрявыми волосами - вот только сеточка лопнувших сосудов на носу намекала на нездоровье и пристрастие к крепким напиткам. - Долг быть проданной замуж выгодному претенденту?
Киритан снова сжал руку в кулак, стиснул зубы и задрожал от ярости. Хотя я не представлял, что отец сможет ударить свою дочь, но все равно собрался броситься вперед и встать между ними. Однако стража короля заметила мое намерение и приготовилась его пресечь. От взгляда короля это тоже не укрылось.
- С каких пор святость брака стала так мало почитаться? - спросил он у Атары, кинув на меня неприязненный взгляд, а потом посмотрел на Мэрэма и Кейна. - Это правда, что ты собираешься отвергнуть благословенный союз из-за банды бродяг?
- Хм-м, - сказала Атара. - Ты можешь назвать их и так, но мои друзья...
- Лысый старик, жирный развратник, наемник и никому неизвестный рыцаришка!
Атара открыла рот, чтобы опровергнуть эти неосторожные слова. Может, она и была воительницей из Мужеубийц, но я не мог позволить ей сражаться в моих битвах. Я выступил вперед и распахнул плащ так, чтобы король видел сюрко с серебряным лебедем и семью звездами.
- Мои предки были королями. И их предки были королями, когда мелкие вожди клана Нармады дрались за трон с Хэстарами и Кайрилэндами.
Туг же руки герцога Дарио и барона Белара опустились на рукояти мечей. Дюжина других рыцарей заворчала от негодования. Одно дело, когда с королем спорят его собственная жена и дочь, и совсем другое, когда иноземный воин стыдит его, высказав правду в глаза.
- Сэр Вэлаша Элахад, - гневно произнес король Киритан. - Говорят, что твой род происходит от самого Элахада. Но говорят также, что Сайаджаксы восходят к Валорету.
- Много чего говорят, король Киритан. Говорят также, что мудрый король способен отличить истину от лжи.
- Вы, валари, всегда были гордецами. И упрямцами, - добавил он, сверкнув глазами в сторону Атары.
- Упрямство приносит победу в битве, разве нет?
- Мы не слышали, чтобы за последнее время вы выиграли хоть одну значимую битву. Похоже, вы слишком заняты распрями из-за алмазов.
- Может, и так, - с горечью промолвил я. - Но однажды мы будем сражаться за что-нибудь более важное.
- Да, за золотую чашу, которая вам не принадлежит.
- По крайней мере чаша была завоевана, - сказал я, вспомнив белые камни, что нашел вчера на Холме Мертвых. - При Сарбэрне - вы, наверное, слышали об этой битве.
- И в самом деле слышали. Восемьдесят девять рыцарей Нармада пали в тот день.
- Десять тысяч валари погибли там! И их могилы даже не отмечены!
- Да, - с неожиданной мягкостью произнес король. Потом в его голосе вновь прозвучала горечь: - Нельзя винить мой народ в том, они не желают чтить воинов, вторгшихся в наши земли ради грабежа.
- Валари пали не ради грабежа.
- Не важно. Эрамеш забрал камень Света себе. Так же, как забрал себе корону Алонии.
При этих словах крики ярости заполнили комнату.
- Он правил, это правда, но лишь три года, пока все, что сделал Красный Дракон, не было исправлено и он не увидел, что королевская власть восстановлена. Нигде не написано, что Эрамеш присвоил корону.
- Никто, кроме алонийца, не смеет править Алонией!
- Если бы правил не он, - сказал я, оглядывая залу и украшенный драгоценными камнями трон короля Киритана, - то ваши предки жили бы под управлением другого.
- После того как Эрамеш забрал камень Света в Меш и укрыл его в горах?
- Он укрыл его не для себя. И в конце концов Юламеш вернул чашу Годэвэни, как вы и рассказали нам сегодня.
- Я рассказал о том, как чаша была потеряна - из-за эгоизма и гордыни валари.
- Чаша действительно была потеряна. И поэтому некоторые из нас дали обет вернуть ее.
- Что-то немного здесь валари, - усмехнулся король, оглядывая толпу людей. - Почему же?
Потому что наши сердца были разбиты.
- Твоя страна давно миновала время своего величия. Теперь вы, валари, думаете лишь об алмазах и войнах. И по-дикарски гордитесь этим: бесконечные поединки, медитации над мечами... Нет, расцвет валари позади.
Так как я ничего не мог ответить на это, то лишь глядел на звезды сквозь прозрачный купол. Потом Атара тронула меня за плечо, и мы посмотрели друг на друга.
- Ну, что еще? - спросил нас король.
Но ни я, ни Атара не ответили ему. Мы просто стояли перед тремя тысячами людей, глядя друг другу в глаза.
- Ты, - сказал король Атаре. - Ты останешься теперь здесь, раз уж вернулась.
- Сир, я дала обет отыскать камень Света. Вы хотите, чтобы я стала клятвопреступницей?
- Ты будешь искать его в Алонии.
Атара покачала головой.
- Нет, я отправлюсь в Поиск вместе с Вэлем, если он возьмет меня, - ответила она отцу.
- Возьмет тебя?!. - прогремел король. - Кто он такой, чтобы брать тебя куда бы то ни было?
- Он спас мою жизнь, сир. Дважды.
- А кто дал тебе жизнь? - Быстрый, как кошка, король повернулся ко мне и упер палец в грудь. - Говори правду, чего ты хочешь от нашей дочери!
Первое, чему учат воина валари, - говорить правду. Так что я посмотрел на короля Киритана и сказал ему то, о чем кричало мое сердце, даже если я никогда не признавался в этом даже самому себе.
- Я хочу взять Атару в жены.
На мгновение король Киритан остолбенел. Похоже, что все в зале перестали дышать.
- Взять в жены нашу дочь?
- Если она согласна, - сказал я, улыбаясь. - И с вашего благословения.
Киритан рассмеялся - резкий злобный смех исходил из его горла, словно лай. Потом лицо короля побагровело, и он начал бушевать.
- Кто ты такой, чтобы жениться на принцессе? Бродяга, скрывающийся под грязным плащом? Седьмой сын, не имеющий надежды стать королем? И королем чего? Дикарского маленького королевства размером не больше, чем домены моих баронов? И ты думаешь жениться на нашей дочери?!.
В то время как оскорбленный голос короля гремел меж каменных стен зала, я пожалел его, ибо увидел, что на самом деле он недоволен собственным союзом с Дарьяной. Киритан надеялся облагородить династию, выдав Атару за наследного принца Эанны или за принца Жардана из Элиссу. Даже Мэрэм, принц стратегически важного Дэли, был более подходящим женихом, чем я, если бы не его манера таскаться за юбками и дружба со мной.
Я видел также и кое-что еще: король вовсе не находился во власти своего ужасного гнева. Точнее, он, словно волшебник, вызывал гнев из глубокого колодца души, великолепно используя его для устрашения, как мог бы использовать меч. Однако я прожил рядом с мечами всю жизнь и собственный носил у бедра.
- Я люблю Атару, - сказал я, глядя на него в упор. - Вы благословите наш брак, король Киритан?
В ответ он вновь рассмеялся.
- Да, ты можешь жениться на моей дочери - когда найдешь камень Света и принесешь его в эту залу!
Наверное, он рассчитывал, что я подожму хвост, как побитая собака, или начну возражать: мол, Чаша Небес может быть найдена только с соизволения Единого. Вместо этого я стиснул рукоять меча и опрометчиво заявил:
- Тогда я клянусь.
Пока он в изумлении таращился на меня, я взял Атару за руку и поцеловал ее.
- Если вы не хотите благословить наш брак, то дайте вашей дочери по крайней мере то же благословение, что и всем искателям.
- Ты много себе позволяешь, валари! Может, дать ей и кинжал, чтобы она нанесла нам удар в спину?
- Прошу, король Киритан, дайте ей ваше благословение.
Откуда-то с нашей стороны раздался женский голос:
- Твое благословение, король Киритан!
Остальные подхватили, и зала загудела множеством голосов:
- Дай ей благословение!
Но король есть король, и его не могли поколебать легко. Он стоял над последним сундуком с медальонами, глядя на меня и на Атару так, словно мы были восставшими баронами, посмевшими явиться в его тронную залу.
Как получается, что мы любим своих отцов, дочерей или братьев, готовы ради них пойти на большие жертвы или даже умереть - только для того, чтобы увидеть, как священный дар любви при помощи какой-то злой алхимии превращается в нечто противоположное себе и приносит лишь зло?
Держа Атару за руку, я чувствовал поднимающиеся в ней муку и любовь к отцу. У меня было странное ощущение что я могу коснуться короля Киритана и тем, и другим. Морйин сказал, что однажды я еще поражу человека черным кинжалом собственной ненависти. Я и не знал, что могу также пронзать сердца ярким мечом чужой любви.
- Не пялься на меня, валари, - прошипел король Киритан. - Черт побери твои глаза!
Но я не мог не смотреть на него. А он не мог не повернуться к Атаре... и тогда великая нежность смягчила жесткое лицо. Мало кто стоял достаточно близко, чтобы увидеть слезы, навернувшиеся на глаза короля. И лишь Атара и Дарьяна - и я - могли ощутить его великую любовь к дочери.
- Мы боялись, что ты умерла, - сказал он Атаре.
- Многие хотели меня убить. Вы всегда говорили, сир: мы, Нармада, не так-то легко умираем.
- Верно. - Он улыбнулся с благодарностью. - Милостью Единого, раз уж мы объявили Поиск, то продолжай его.
С этими словами король кивнул Дарьяне, и та достала из сундука медальон. С нежностью, на которую его полагали неспособным, Киритан надел медальон на дочь.
- Атара арс Нармада, прими это и наше благословение, да будешь ты известна и почтена во всех землях.
Под приветственные крики собравшихся отец прижал ее к себе, поцеловал в лоб и стоял так, прослезившись. Однако ему понадобилось всего несколько мгновений, чтобы совладать с собой и вернуть лицу прежнее непроницаемое выражение. А также гнев.
Король мрачно посмотрел на меня и обратился к рыцарям и лордам вокруг:
- Все, кто хотел принести обеты и получить наше благословение, сделали это. Теперь прошу, присоединяйтесь к нам за стенами дворца и отпразднуйте это великое событие и наш день рождения.
Бросив на меня последний пронзительный взгляд, он развернулся и стремительно вышел из залы.

Предыдущая страница 9 Следующая страница


Камень Света 10

Глава 19

Мы с Атарой по-прежнему стояли возле трона. Еще не придя в себя от случившегося, я невольно спросил:
- Почему ты не сказала мне, кто ты на самом деле?
- Потому что Атарой арс Нармада я была. А теперь я Атара Мужеубийца, - печально ответила она.
- Только по этой причине?
- Нет, я боялась, что ты будешь по-другому смотреть на меня. Как боюсь этого и теперь.
- Прошу, не принимай мое удивление за что-то другое. Я не могу смотреть на тебя иначе. Я знаю, кто ты.
Пока сердце отмеряло мгновения моей жизни мощными толчками, я искал глубокий свет в ее глазах - и нашел его. На единственное сияющее мгновение мы вернулись на нашу звезду. Потом я улыбнулся.
- Твой отец был потрясен. Извини, если то, что я сказал, смутило тебя.
- Прошу, не принимай мое удивление за что-то другое, - улыбнулась она. - Но ты мог бы сначала спросить меня, выйду ли я за тебя.
- А ты выйдешь, Атара?
- Нет. - Ее голос был печален. - Я принесла обеты.
- Когда-нибудь ты их исполнишь, и...
- Сейчас не время жениться. Родить тебе детей только для того, чтобы увидеть, как их убьют в неминуемой войне?
- Но если камень Света найдут и Красный Дракон будет повержен, то сама война придет к концу, и тогда...
- Вот тогда и посмотрим, - улыбнулась Атара. - Тогда ты снова сделаешь предложение - если еще захочешь.
Она взяла меня за руку и повернулась к мастеру Йувейну, Мэрэму и Кейну, сражавшимся с потоком людей, что направились к дверям. Они подошли к нам.
- Королевский дар! - воскликнул Мэрэм, любуясь своим медальоном. - Никогда не мечтал получить что-либо столь великолепное.
- А я никогда не думал, что ты принесешь обет отыскать камень Света, - сказал мастер Йувейн. - Впрочем, ты, похоже, любишь давать клятвы.
- О да.
- Ты же вроде отрекался от вина, женщин и войны?
- Боюсь, отречения мне не особенно удаются. Хотя от Поиска я не отрекусь.
Неожиданный энтузиазм Мэрэма заставил меня улыбнуться.
- Зачем ты вообще принес эти обеты? - спросил я, кладя руку ему на плечо. - Разве ты не ехал в такую даль только для того, чтобы увидеть Трайю?
- Да. И я увидел Трайю. И многое еще.
- Мы поклялись искать камень Света, - напомнил я ему. - И не можем проводить большую часть поисков в тавернах и будуарах.
- Конечно же, не можем, друг мой. Но, может быть, несколько кружек пива на пути мы все-таки отыщем? - Мэрэм осекся, пожирая глазами прекрасную алонийскую женщину, одетую в голубое хлопковое платье. - Или еще большие сокровища...
- Мы также поклялись продолжать поиски, пока будем в силах.
- Ну конечно, я сошел с ума, - пробормотал он и повернулся ко мне. - Кто-то же найдет эту чашу в конце концов, так почему не мы? Думаешь, я позволю тебе одному получить все удовольствие?
С храброй улыбкой он хлопнул меня по плечу. Потом я задал вопрос мастеру Йувейну:
- А вы, сир? Разве вы ехали в Трайю не затем, чтобы убедиться в истинности пророчества?
- Кейн уже подтвердил его истинность, насколько это возможно. Боюсь, я должен теперь признаться, что моя высшая цель - найти камень Света.
Мы стояли, размышляя над тем, что делать дальше. Все наши прежние планы и действия были направлены на то, чтобы достичь дворца короля Киритана к седьмому дню солдры. Теперь, когда эта задача выполнена, перед нами пятерыми расстилались четыре стороны света, и во всех направлениях за горизонтом маячило золотое сияние.
- Я слишком голоден, чтобы думать сейчас о Поиске, - сказал Мэрэм, глядя на то, как последние рыцари покидают залу. - Сегодня день рождения короля - так почему бы нам не помочь ему отпраздновать?
- Полагаю, король сегодня уже достаточно на нас насмотрелся, - покачал головой Кейн. - И другие тоже. Лучше нам отыскать тихую гостиницу и спокойно выспаться.
Это был благоразумный совет, и, наверное, следовало им воспользоваться. Но мастер Йувейн хотел посетить королевскую библиотеку, которая считалась лучшей в городе. Атара собиралась поговорить с матерью. Что до меня, то я уже привлек к себе внимание и не желал бежать, словно побитая собака.
- Мы выдерживали и худшие испытания. Коли король почтил нас приглашением, то должно принять его гостеприимство.
С этими словами я направился к северной двери залы. Там мы отыскали широкий коридор, ведущий на просторную лужайку. Тысячи королевских гостей могли бы легко затеряться здесь, если бы свет линии факелов не выделял длинный пруд, окруженный множеством столов с угощением. На фоне огромных струящихся фонтанов, освещенных яснокамнями, столы буквально ломились под тяжестью бараньих окороков, печеной телятины и целиком зажаренных поросят. Там были сыры, хлеб и птица, а также выпечка, фрукты и множество овощей: чечевица в масле, тушеный картофель, спаржа, залитая яично-лимонным соусом - и странно выглядевшие коренья под названием ямс, которые, как говорят, произрастают в Элиссу. Королевские повара приготовили для нас тушеных лососей, копченых сельдей и насекомоподобных моллюсков, которых здесь называли лобстерами. Я не мог поверить, что люди способны есть подобное, но трайанцы, похоже, еще и считали их лакомым кушаньем. Думаю, местная знать привыкла питаться деликатесами и пить изысканные вина, что стояли в бутылках на мраморных столах вокруг фонтанов. Лучшие сорта прибыли из Гальды еще до ее падения и из виноградников Карабука. Хотя алонийцам запрещали напрямую торговать с этим королевством, грузы вина, а также специй как-то находили дорогу в трюмы кораблей, курсирующих вдоль берегов Гальды и Дэли, а потом добиравшихся до Трайи через Дельфиний пролив.
Была прозрачная прекрасная ночь, на небе сияли полная луна и множество звезд. Вокруг нас раскинулся город. Маленькие огоньки, словно огненные мухи, сияли в домах и зданиях. Некоторые районы были погружены во тьму, как, например, угодья Нармада - кусок леса длиной две мили к западу от территории дворца. Туда король ездил охотиться на вепрей или оленей, все еще населявших эти места. На юге, между дворцами Мэршана и Хэстара, высилась серебряная игла Солнечной башни, а на севере над Холмом Нармада и Холмом Эриадеса поднимались Лунная башня и Башня Заката. К востоку от дворца, на террасах, прорезавших склоны холма, располагались Сады Эли, доходившие почти до нашей лужайки. В ярком свете луны я мог различить многие акры лужаек, клумб и подстриженных деревьев. Сад огромной естественной преградой отделял дворец от населенных округов. Немного дальше на востоке массивный золотой мост - теперь серебряный в лунном свете - круглился над рекой Пору, уводя взгляд к гавани и сверкающим водам Северного моря.
Следуя примеру Мэрэма, мы наполнили тарелки едой и отыскали свободный стол рядом с кустами сирени, рассчитывая спокойно поесть и отдохнуть. Однако именно этого нам сделать и не удалось. Когда мы покончили с едой и попивали вино, к нам стали подходить различные мужчины и женщины, желающие представиться.
Первому из них я очень обрадовался, ибо это был рыцарь валари, которого я знал с детства: сэр Йарвэн Солару из Кааша, третий сын короля Талану и мой двоюродный брат по матери. Сэр Йарвэн, порывистый мужчина с крупным ястребиным носом, тепло пожал мне руку и представил сопровождавших его шестерых рыцарей: сэра Мэнтану из Атара, сэра Тэдру из Лагаша, сэра Дэнаша из Тарона, сэра Лейзу, тоже из Кааша, сэра Йонара из Райака и сэра Эвадора из Дэкша. Последние двое были сыновьями герцога Резу и герцога Горадора. Я сообщил, что встречался с их отцами по дороге через Эньо и что получил указание отыскать их в Трайе.
Сэр Йонар, унаследовавший остроту черт и взгляда своего отца, посмотрел на кучку алонийцев за соседним столом.
- Сэр Вэлаша Элахад, как хорошо встретить здесь валари - ведь лишь немногие из нас отправились в это путешествие.
Сэр Йарвэн положил руку мне на плечо.
- Нам всем понравилось то, что ты сказал королю.
- Правда есть правда, и должна быть высказана.
- Тем не менее нужно иметь храбрость произнести ее, особенно если никто не хочет слушать... Мы не знали, что ты собираешься в Трайю. Жаль, что ты прибыл так поздно.
Хотя он приходился мне кузеном, я не стал рассказывать ему о Серых и о том, что мы вынуждены были яростно сражаться, чтобы вообще попасть сюда.
- Просим тебя присоединиться к нашей компании. - Яркие глаза Йарвэна, казалось, что-то искали во мне. - Нас тут семеро - счастливое число и соответствует пророчеству. Однако мы согласны с тем, что еще большей удачей будет, если ты поедешь с нами.
- Вы делаете мне честь, - ответил я. Потом кивнул в сторону Кейна, Мэрэма, Атары и мастера Йувейна. - Но, как видите, у меня уже есть компания.
Я представил друзей, по очереди поклонившихся вал арийским рыцарям.
- Пятеро это слишком мало, - сказал сэр Йарвэн. Потом добавил в прямой и откровенной манере большинства моих соотечественников: - Кейн тоже, похоже, валари, и его мы охотно пригласили бы. И Атару арс Нармаду - если какие-то воины и могут сравниться с валари, так это сарнийские Мужеубийцы. Что до остальных твоих друзей... Мы отряд рыцарей. Наверняка они смогут найти других компаньонов, которым понадобятся их способности.
Безыскусные слова сэра Йарвэна, казалось, нимало не потревожили мастера Йувейна. Зато Мэрэм стоял, покраснев и кусая усы. Впервые ему нечего было сказать. Пришлось ответить за него.
- Спасибо, сэр Йарвэн. Мне приятен ваш отряд, не говоря уже о ваших мечах. Но мы прибыли сюда все вместе и вместе отбудем.
- Как пожелаешь, сэр Вэлаша. - Он снова посмотрел на моих спутников и кивнул. - Желаем вам всего хорошего, куда бы ни привело вас путешествие. Ступайте в свете Единого.
Я пожелал ему того же, и Атара присоединилась ко мне. Потом она посмотрела в сторону одного из фонтанов, и ее лицо просветлело. Я обернулся. В сопровождении огромного рыцаря в зеленой тунике к нам шла королева Дарьяна.
- Мама, - произнесла Атара. - Позволь представить тебе сэра Вэлашу Элахада. Я надеялась, что вы встретитесь при более приятных обстоятельствах.
Я поклонился королеве Дарьяне, и она улыбнулась мне перед тем, как бросить взгляд на фонтан, у которого стоял король.
- Похоже, что все обстоятельства будут малоприятными, пока ты остаешься в Трайе.
С этими словами она покосилась на рыцаря, стоявшего позади нее, и криво улыбнулась.
- Барон Нэркавейдж из Эрнджина. Король послал его со мной - хотел убедиться, что ты на меня не нападешь.
Я склонил голову перед огромным бароном, и он немедленно возвратил мне поклон. У него была широченная грудь и большие руки, крупная голова тонула в толстой шее, покрытой мускулами или жиром - тяжело было разобрать из-за густой светлой бороды. Голубые глазки, казалось, ничего не могли сказать о нем, так как почти терялись под нависающим лбом и кустистыми бровями. Но в то же время их взгляд выдавал острый ум. Были в них хитрость и недоброжелательность - и достаточно благоразумия, чтобы скрывать это.
- Сэр Вэлаша Элахад! К сожалению, король слишком занят, чтобы продолжить знакомство, однако он прислал свое лучшее вино, желая отблагодарить тебя за визит.
С этими словами барон продемонстрировал всем большую зеленую бутылку, которую держал на сгибе руки.
- Из виноградников Киндерри в Гальде! Могу я налить тебе стаканчик?
- Пожалуй, чуть позже. Мы еще не закончили представления.
Я сообщил королеве имена своих друзей, затем представил сэра Йарвэна и рыцарей валари. Королева посматривала на меня и на них настороженно - все-таки мы были валари, а она оставалась дочерью сарнийского вождя.
Над прохладными лужайками и журчащими фонтанами поднималась луна, а мы обсуждали проблемы Поиска. Сэр Йарвэн собирался ехать в Скюль, что в глуши северного Дэли. Хотел поискать среди руин некогда великого города хоть какой-нибудь знак того, что Сартан Одинан мог принести туда камень Света.
- Скюль лежит по другую сторону Равнин Бури, - сказал ему барон Нэркавейдж. - Если поедете через Алонию, то должны будете миновать Эрнджин. Милости прошу.
- Благодарю, это, должно быть, наиболее правильный маршрут.
- И самый безопасный - возвращение по Нарскому тракту и путь через Алонийское море займет у вас многие месяцы. Придется пересечь большую часть Дэли, то есть практически дюжину диких провинций, где правят местные вожди.
- Нет, насчет Дэли ты ошибаешься, - прервал его сильный голос. Это Мэрэм выступил вперед и взглянул барону в глаза. - Несправедливо так отзываться о моей стране.
- Прости, принц Мэрэм, но я проезжал через то, что осталось от королевства твоего отца - ты тогда уже отбыл изучать мертвые языки в школе Братства.
- Не все благополучно в Дэли, - согласился Мэрэм. - Однако не так давно у Алонии дела шли еще хуже.
Чтобы охладить их пыл, я встал между ними.
- Мы живем в такое время, что неприятности везде, - улыбнулся мне барон Нэркавейдж. - Сейчас, к примеру, можно ожидать войны между Ишкой и Мешем.
- Дело еще не решено. Мы надеемся на мир.
- Как в ваших Девяти королевствах вообще возможен мир, если каждый из так называемых королей жаждет присвоить себе земли соседа?
- Что значит «так называемых»?
- Неужели король Эньо и в самом деле король? Или, может, Эньо - королевство? А как насчет Меша? Мои владения больше, чем все ваши земли вместе взятые.
Теперь и я начал терять терпение, а Мэрэм взял меня за руку, чтобы успокоить.
- Допустим, - ответил он барону. - Но по крайней мере его... э-э... меч длиннее твоего.
Довольный ответным ударом, мой друг широко ухмыльнулся и подмигнул королеве Дарьяне.
Барон Нэркавейдж смерил Мэрэма мрачным взглядом.
- Да, знаменитые валарийские мечи... Валари используют их в основном для того, чтобы рубить друг друга в куски.
Интересно, какую цель барон преследовал, понося наши с Мэрэмом королевства? Может, в нем говорила гордость за достижения алонийцев? Или зависть? Из разговоров, услышанных в зале, я заключил, что дед барона яростно сражался с дедом короля Киритана, пытаясь сохранить независимость Эрнджина, однако в конце концов склонился перед королем Сакадаром так же, как барон Нэркавейдж склоняется перед королем Киританом. Говорят, теперь барон Нэркавейдж - самый приближенный его человек и величайший из военачальников. Если так, то он, должно быть, вымещает свою обиду на других.
Королева Дарьяна, казалось, на дух не выносила ни самого барона, ни его манеру вести беседу. Чтобы отвлечь нас от давних ссор, она сказала:
- Мы живем во время мечей, и говорят, что у валари они воистину длинны. Но сейчас ночь мира и праздника. Кто знает «Песнь лебедя»? Кто споет со мной?
Когда я коснулся серебряного лебедя, вышитого на тунике, она улыбнулась, и я возлюбил ее за это. Ее теплота и великодушие тронули меня, хотя, несмотря ни на что, она оставалась дочерью Сайаджакса и никогда не будет рада моему браку с Атарой.
Атара и я подошли к ней и запели. Это была очень печальная песня, рассказывающая о короле, который полюбил прекрасную белую лебедушку. Желая завоевать ответную любовь, король воздвиг великолепный замок, где и спрятал ее, кормил деликатесами и одевал в лучшие шелка. Но лебедушка вскоре стала чахнуть и запела предсмертную песню. Пораженный печалью, король странствовал среди людей своих земель и обещал великую награду тому, кто поймет, как вылечить ее, не отпуская на свободу.
Когда мы пропели несколько первых четверостиший, к нам присоединились Мэрэм и рыцари валари; затем подошли и другие рыцари. Мой взгляд привлекла одна из женщин с медальоном; у нее были серо-стальные волосы и прелестное, располагающее лицо. Я вспомнил, что она представилась королю как Лильяна Эшваран и была одной из немногих алониек, поклявшихся отправиться в Поиск. Она подошла к королеве Дарьяне, подпевая уверенно и сдержанно. В какой-то момент наши взгляды встретились, и мне показалось, что пытливые ореховые глаза скрывают какую-то великую цель.
Некоторое время мы стояли так, распевая под луной и звездами, ибо песня была длинной. Когда мы перешли к части, в которой король просит совета у своего народа, я заметил, что в хор вплелся ещё один голос. Хотя он и не пересиливал другие, но выделялся тонкой гармонией, чистотой и совершенством. Голос принадлежал стройному человеку с черными вьющимися волосами, большими карими глазами и смуглой кожей гальдианца. Прекрасные черты гармонировали с великой красотой голоса. Лет ему было около тридцати или немного меньше, о чем свидетельствовали морщинки в уголках его глаз - наверное, он очень любил смеяться. Характер его, похоже, представлял собой смесь непосредственности, остроумия, одаренности, бесхитростности и сумасбродства. Он сразу очень мне понравился.
Наконец мы дошли до ужасной дилеммы короля:
Как удержать прекраснейшую птицу,
Ее не погубив?
Из тонко очерченных губ этого человека и от остальных пришел ответ:
Пусти ее вдаль
И сам небом стань.
Песня заканчивалась счастливо, так как король обрушил каменные стены, которые выстроил, чтобы заключить в них возлюбленную лебедушку - и самого себя. Ибо он понял, что настоящие владения - это не маленький клочок земли, но сердце и дух, бескрайние, как само небо.
Королева тоже обратила внимание на прекрасного певца и после окончания песни подозвала его к себе.
Альфандерри из Гальды, даже не принадлежа к знати, шитой золотом туникой и изяществом обхождения затмевал всех здешних принцев. Альфандерри был менестрелем; новые правители Гальды его выслали, так как не одобряли дерзких песен. По просьбе королевы он взял свою мандолину и спел для нас.
Ни одна птица не обладает таким прекрасным голосом. Чарующие звуки разносились над лужайкой и, казалось, трогали светоносной росой даже траву. Все затихли, желая насладиться их мощью и красотой. Песня говорила о муках любви и вечной тоске по Любимой. Как и в «Песне лебедя», звучали темы привязанности и свободы, которых можно достичь лишь с помощью глубокого чувства. Голос разносился в ночи звоном золотого колокольчика, сладостный и чистый, полный тоски, одновременно раня и радуя сердце.
Пока менестрель пел, над ним неожиданно возник Огонек и все кружился и кружился вокруг, словно крошечный танцор, одетый чистейшим светом. Думаю, ни Альфандерри, ни собравшиеся гости его не видели. Однако рука Мэрэма легла на моё плечо, а Атара бросила на меня облегченный взгляд, такой же сладостный, как пение Альфандерри.
Менестрель опустил мандолину и печально улыбнулся. Меня, как и остальных, охватило чувство, будто он пел только для меня одного. Некоторое время мы смотрели друг на друга, и, казалось, Альфандерри понял, как глубоко затронула меня его музыка.
- Замечательно, - промолвила королева Дарьяна, утирая слезы. - Потеря Гальды - приобретение Алонии. И всего Эа.
Альфандерри поклонился и сжал медальон короля Киритана. Теперь его улыбка была радостной и светлой, бабочка среди цветов; похоже, он легко переходил от одного настроения к другому.
- Благодарю, королева Дарьяна. Давно мне не выпадала честь петь перед такой благожелательной публикой.
Барон Нэркавейдж выступил вперед и поднял бутыль с вином, которую все еще держал в руках.
- Позволь выказать наше одобрение более ощутимо. Думаю, тебе понравится вино - оно из Гальды, из особых запасов короля. Я как раз собирался налить стаканчик сэру Вэлаше и королеве.
С этими словами он подошел к слуге, который держал поднос с кубками. Барон откупорил вино и налил темно-красную жидкость в девять бокалов, один за другим передав их мне, моим друзьям, Альфандерри и королеве. Последний он взял себе. Я подумал, что невежливо с его стороны игнорировать сэра Йарвэна и рыцарей валари - а также остальных собравшихся.
Лильяна Эшваран особенно заинтересовалась маленькой церемонией. Он стояла, втягивая воздух изящными ноздрями, словно бы не предложенное ей вино было кислым.
- За короля! - провозгласил барон. - Да будет его жизнь долгой. Предлагаю почтить его, выпив за его здоровье, как он почтил нас, пригласив на свой пятидесятый день рождения и объявив Поиск.
Он кивнул королю, который все еще разговаривал с герцогами у фонтана под бдительной охраной дюжины стражников. Кейн, стоявший неподалеку, тоже бросил хмурый взгляд на короля.
Я сжал свой бокал покрепче и посмотрел на кроваво-красную жидкость.
- Это не яд, сэр Вэлаша, - сказал барон. - Ты думаешь, что король собирается отравить тебя на глазах у всех гостей?
Я снова посмотрел на вино, пахнущее корицей, цветами и странными гальдианскими специями, почти ощущая во рту его душистую сладость.
- Или ты думаешь, что я буду пить отравленное вино? - Он поднес край золотого кубка к губам и сделал длинный глоток. - Давай, сэр Вэлаша, выпей со мной. Все вы - пейте!
Я не ощущал в нем намерения причинить мне вред, только неожиданную щедрость и желание заслужить мое расположение - вероятно, дабы загладить прежнюю невежливость. Это и в самом деле был благородный поступок.
Королева, мои друзья, Альфандерри, Лильяна Эшваран - все смотрели и ждали, когда я выпью королевского вина.
Но как только я поднес кубок к губам, Лильяна неожиданно бросилась ко мне.
- Нет, это яд - не пей!
Уверенность в ее голосе поразила меня. Я увернулся, думая, что женщина сошла с ума.
Тут вдруг произошло очень многое. Барон Нэркавейдж посмотрел в сторону короля Киритана и воскликнул:
- Ко мне!
Он выхватил длинный кинжал и нанес мне удар в горло как раз в тот момент, когда Лильяна выбила у меня из рук кубок. Альфандерри, стоявший рядом, неожиданно бросился между мной и бароном, завязав безнадежную борьбу. Если бы не отвага менестреля, кинжал вонзился бы мне в горло.
Ибо этого, несомненно, барон и хотел. Я ясно видел, как его лицо исказилось яростью. Свободной рукой он ударил Альфандерри в голову, высвободил оружие и снова бросился на меня. Теперь его руку перехватила уже Лильяна. Она вцепилась в нее с упорством гончей, тогда как барон с проклятиями отшвырнул женщину прочь. Тут я ударил его кулаком в челюсть, чуть не Разбив себе суставы о твердую скулу. Однако барон, казалось, был нечувствителен к боли и одержим безумной силой. Он взмахнул рукой, сжимавшей кинжал, и убил бы меня, если бы не подоспел Кейн и не пронзил безумца мечом.
Барон мертвым упал на траву. Альфандерри ошеломленно застыл, покачивая окровавленной головой. На деревьях, окружавших территорию дворца, заливались соловьи.
Тут я заметил великое столпотворение у фонтана. Копья ударяли в щиты, мечи скрещивались с мечами, сталь звенела под аккомпанемент выкриков и проклятий. Рыцари и леди толпами бежали оттуда, ибо королевские стражники напали друг на друга. Сначала я подумал, что они все сошли с ума, но потом увидел, что король скрестил мечи с одним из своих герцогов, тогда как пятеро стражей яростно защищают его от остальных. Я понял, что те пытаются убить короля. Другие люди - все со знаками дубов и орлов дома Нэркавейдж - бежали к нам, чтобы разделаться с королевой.
Точнее, так я решил, потому что мне и в голову не пришло, что они хотят убить меня. Около тридцати рыцарей вынырнули из толпы перепуганных людей, как стервятники из облаков. Их мечи были обнажены и сверкали в лунном свете. Теперь стало ясно, к кому взывал барон. Его люди увидели, как он упал, и сейчас надвигались на нас.
Королева Дарьяна вскрикнула, увидев, что ее муж сражается за свою жизнь, и бросилась к Альфандерри, ища у него защиты. То же самое сделали Лильяна и мастер Йувейн. Остальные растерянно уставились на атаковавших.
У нас не было предводителя, точнее, их было слишком много: сэр Йарвэн, сэр Йонар и еще пятеро валарийских рыцарей - а также Кейн, Атара и я сам. Умение командовать другими в битве, говаривал мой отец, это очень странная вещь, зависящая во многом от ранга или авторитета, но также и от способности понять, что должно быть сделано, и загадочной способности внушить другим веру в победу. Лишь на мгновение мы остолбенели, глядя на резню, развязанную бароном Нэркавейджем. Затем я посмотрел на два алмаза, звездами сиявших в моем кольце, и словно яркая вспышка пронзила мои глаза и сердце.
- Все в круг! Защищайте королеву! - закричал я.
Моя команда повисла в воздухе. Потом, как на тренировочном поле, сэр Йарвэн и остальные рыцари валари встали вокруг королевы Дарьяны. Король назвал нас дикарями; дикарями мы и были, а мечи были нашими душами.
Мы выхватили кэламы и встретили атаку людей барона. Кейн стоял справа от меня, Атара и Мэрэм слева. Нас было лишь одиннадцать против тридцати, и все же, когда мечи закончили сверкать, рубить и рассекать плоть - все враги лежали мертвыми или умирающими на траве.
Я был точно уверен, что собственноручно убил четверых. Агония смерти вздымалась во мне огромными волнами, однако, как ни странно, не смогла сломить и повергнуть в ледяную тьму. Может быть, потому, что я помнил, как мастер Йувейн и мои друзья исцелили меня после битвы с Серыми. Может быть, потому, что теперь я имел возможность открыть себя жизненному огню, пылающему в Кейне, Атаре и остальных. Или всего лишь научился держать на замке дверь, ведущую к смерти и мучениям.
Но даже теперь сильная боль повергла меня на колени.
Королева Дарьяна, наверное, подумала, что люди барона ранили меня.
- Сюда! Здесь раненый! - воскликнула она.
Сначала я не мог понять, кого она зовет. Потом, через холодную пелену смерти, застлавшую глаза, увидел, как к нам бежит толпа королевских стражников. Я испугался, что они тоже предатели, которые собираются убить королеву, или что Кейн и рыцари валари примут их за таковых и начнут новую битву. Однако королева закричала, что это друзья и что я спас ей жизнь. Она приказала убрать мечи в ножны, и стражники повиновались.
Казалось, целую вечность на залитых кровью лужайках дворца царило безумие. Трубили трубы, где-то били копытами лошади. Я слышал вопли женщин и крики мужчин; кто-то сказал, что король убит. Потом королева Дарьяна взяла все в свои руки, и ее хладнокровие успокоило панику. Она приказала страже удостовериться в том, что дворцовые ворота закрыты и заговорщики не ускользнут. Остальных стражей она послала преследовать людей барона, которые могли скрываться во дворце, затем велела унести тела убитых, смыть кровь с травы и направила гонцов за войсками из гарнизона у городских стен.
Вскоре разнесся слух, что король только ранен, перенесен во дворец и призывает к себе королеву Дарьяну.
- Твой отец ранен не сильно, - сказала она Атаре. - Зато, похоже, серьезно ранен валарийский рыцарь. Оставайся с ним, пока я не вернусь.
Атара кивнула, и королева поспешила во дворец в сопровождении пяти охранников.
Остальная стража окружила нас стеной. Тысячи гостей короля Киритана все еще толпились у фонтанов - несмотря на предательство барона, никто из них не ушел. Похоже, большинство рыцарей барона погибли, атакуя наш круг. Что до предателей-стражников, все они были убиты.
Пока рыцари валари собрались в нескольких ярдах от нас, ко мне подошли Альфандерри и Лильяна. Они посмотрели на Кейна, Атару, Мэрэма и мастера Йувейна, стоявших передо мной на коленях. Мои друзья стащили с меня кольчугу, как в лесу у луга, где мы бились с Серыми, и положили мне на грудь руки. Так велика была сила их прикосновений, что я немедленно почувствовал внутри дружественное тепло. Потом мастер Йувейн достал зеленый кристалл и положил его мне на грудь. Он и остальные встали так, чтобы стража и гости не могли видеть сцены исцеления.
Очень скоро я уже был способен двигаться.
- Благодарю вас всех, - сказал я, вставая. Альфандерри с любопытством посмотрел на меня, словно удивляясь, зачем мне понадобилась помощь друзей. Он тепло улыбнулся, и я глазами спросил, почему он рисковал из-за меня жизнью, как брат.
Потому что, ответили мягкие карие глаза, все люди братья.
Орден мастера Йувейна учит любви ко всем живым существам, даже к чужеземцам. Но самоотверженный поступок Альфандерри впервые продемонстрировал мне это на деле.
- Спасибо, - сказал я ему, а потом повернулся к Лильяне Эшваран. - И тебе спасибо.
Лильяна с улыбкой поклонилась. Затем, указав на карман мастера Йувейна, в который тот убрал зеленый джелстеи, прошептала мне:
- Думаю, у вас есть один из камней, о которых говорится в пророчестве.
- Что тебе известно? - подозрительно спросил Кейн, подходя ближе. Я испугался, что сейчас он выхватит кинжал и вонзит ей в горло. - Как ты узнала, что вино отравлено?
Лильяна сложила руки на груди и, прежде чем ответить, устремила на Кейна спокойный взгляд.
- Я почуяла его.
- Почуяла? У тебя, должно быть, собачий нюх.
- Вино отравлено венроком. Его запах напоминает запах мака. Меня учили распознавать такие вещи.
- Кто?
- Мои мать и бабка. Они были главными дегустаторами отца и деда короля Киритана.
- Значит, ты дегустатор Киритана?
- Уже нет. Я отказалась ему повиноваться.
Зазвучали трубы, и новые стражники стали занимать места на лужайках. Тем временем Лильяна немного рассказала нам о своем прошлом. Она прилежно училась у матери и бабки и в совсем юном возрасте поступила на службу к королю Киритану - в тот же год, когда тот занял престол. Ее преданность была настолько велика, что она, по настоянию короля, отреклась от брака. Но на восьмой год службы Лильяна полюбила герцога Кайнана Мэршана и вышла за него замуж вопреки желаниям короля.
- Он удалил меня от двора как раз перед тем, как ты родилась, - пояснила она Атаре, - сочтя, что любовь затуманит мои чувства и сделает неспособной защитить его семью от врагов. Я сказала, что любовь служит эликсиром, который обостряет все чувства... Увы, он мне не поверил.
Так Лильяна прожила много не слишком счастливых лет в доме герцога. Трое ее детей умерли во младенчестве, а супруг постоянно сражался за короля и почти не видел семью. Одна из этих войн лишила его ноги, другая - мужественности. Вскоре после этого он умер, и Лильяна осталась вдовой.
- Когда король Киритан объявил Поиск, я решила, что настало время покинуть Трайю и оставить позади все ее яды и предательства.
Женщина повернулась к лунному свету, и медальон на ее груди мягко засветился золотым.
- Не могу понять, почему барон Нэркавейдж пил вино, если оно было отравлено? - спросил Мэрэм, теребя бороду.
- Это как раз совершенно ясно! - рявкнул Кейн и кивнул Лильяне. - Скажи ему.
Лильяна кивнула в ответ и пустилась в разъяснения:
- Некоторые мужчины и женщины, использующие яд, подобный венроку, годами принимают его в малых дозах, чтобы сделать себя неуязвимыми.
- И кто же эти мужчины и женщины? - настаивал Кейн.
- Клирики Каллимуна.
При упоминании ужасного имени Альфандерри вздрогнул.
- Перед тем как Гальда пала, они отравили многих. И многих распяли. Моих друзей. Моего брата.
Кейн, казалось, на мгновение забылся и мягко опустил руку на голову Альфандерри.
- Барон, несомненно, из их числа.
- Он был клириком, да? Но когда он принес вино, я был уверен, что он хочет отпраздновать со мной.
- Клирики умеют скрывать свои чувства. Отпраздновать, ха!.. Он собирался отпраздновать твою смерть.
Будто удивленный собственной мягкостью, Кейн неожиданно отдернул руку от головы Альфандерри и уставился на меня.
- А теперь ты празднуешь его смерть, - сказал я.
- Да, - свирепо ответил тот, глядя на траву, где еще недавно лежали тела барона и его людей. - Предательство, наверное, планировалось в спешке, но все равно едва не увенчалось успехом.
- Кого они собирались убить - короля и королеву или меня?
- Всех. Ясно, что твоя смерть послужила бы сигналом для нападения.
- В Гальде было много таких заговоров, пока не удалось свергнуть короля. - Альфандерри потер голову в том месте, куда пришелся удар барона. - Но почему клирики хотели тебя убить?
- Потому что у него метка, - тихо сказала Лильяна, рассматривавшая мой лоб.
- Что ты знаешь об этом? - резко повернулся к ней Кейн.
Все мы ждали ответа, но Лильяна не торопилась.
- Недавно я слышала, как барон прошептал одному из своих рыцарей, что Вэль отмечен знаком. Я не знаю, что он имел в виду.
- Он имел в виду, что Вэль отмечен для смерти. Ничего больше, - отрезал Кейн.
Лильяна не поверила ему и смотрела мне в лицо, словно доискиваясь правды.
- Ты спасла мне жизнь. Может, в ответ ты хочешь о чем-нибудь попросить?
Мой вопрос, казалось, оскорбил ее.
- Ты думаешь, что я сказала тебе про вино в надежде получить награду?
- Нет, конечно же. Но, если на то пошло, ты заслужила большего. Моей благодарностью будет откровенность.
Она улыбнулась, продемонстрировав маленькие ровные зубы.
- Я искала себе компанию. Женщине нелегко путешествовать по дорогам одной.
Альфандерри тоже улыбнулся.
- Я и сам искал спутников. Не возьмете нас в свою компанию?
- Как вы видели сегодня, за мной охотятся, - тихо сказал я, глядя на них обоих. - Если вы к нам присоединитесь, то охотиться будут и за вами.
Так как я доверял им и считал, что нельзя держать их в неведении, то поведал о том, как Морйин подослал ко мне убийц в Меше. Я рассказал о Серых и о битве в лесу. Наконец я собрал всю свою веру и прочел им полный текст пророчества Айонделлы Кайрилэнд.
- Так ты и вправду носишь знак, - сказала Лильяна, с удивлением глядя на меня. - Мне было бы жаль тебя, если бы я не испытывала такой надежды. Тем более тебе нужны спутники.
Альфандерри выглядел таким довольным, словно попал в ЯНУ из эпических саг, которую однажды сможет спеть.
- Прошу, возьми меня с собой. - Вот все, что он сказал.
- Пророчество говорит о семи сестрах и братьях земли. Нам как раз нужны еще двое, - заметил Мэрэм.
- Да, еще двое воинов, - возразил Кейн.
- Воины у нас уже есть. - Я посмотрел на Кейна и Атару. - В долгом путешествии могут понадобиться и иные умения.
- Вэль, я вижу их с нами, - прошептала Атара. - На дороге. В лесу у моря.
- И я их вижу, - заявил Мэрэм, не вполне понимая, о чем она говорит.
- Ты не против, чтобы они присоединились к нам? - спросил я Кейна.
- А ты действительно этого хочешь?
- Да.
- Я поклялся служить тебе во время поиска камня Света, - сказал Кейн, прикоснувшись к мечу. - И твои враги будут моими врагами. Что ж, полагаю, что твои друзья должны быть и моими друзьями.
Сказав это, он раскрыл ладонь и положил ее на мою. Потом Атара присоединила свою руку, то же сделали мастер Йувейн и Мэрэм. Лильяна осторожно коснулась руки Мэрэма, а Альфандерри, счастливо рассмеявшись, хлопнул своей поверх остальных.
Вскоре после этого король Киритан и королева Дарьяна вышли из дворца в сопровождении огромного количества стражи и присоединились к празднику. Солдаты гарнизона вооружились щитами и копьями, внушая чувство уверенности и безопасности, так как король хотел подбодрить угасшее веселье. В конце концов это был его пятидесятый день рождения и день объявления Поиска, и он не хотел отравлять гостям удовольствие.
Король и королева направились к нам через лужайку. Яснокамни у фонтанов изливали на них чистый белый свет - и на лица Белара Нармады, Йулумара Хэстара, Хэнитана Мэршана, Брейонана Эриадеса и других знатных людей Алонии, стоявших рядом с нами. Барон Мэрат из Аквантира и герцог Мэлатам из Тарлана ждали вместе с другими лордами и леди, склонив головы перед королем. Даже сэр Йарвэн, сэр Йонар и другие валарийские рыцари, казалось, были рады тому, что Киритан жив.
Король подошел к нам, Держась неестественно прямо, словно испытывал сильную боль.
Сэр Вэлаша Элахад, мы хотим поблагодарить тебя и твоих друзей за то, что вы спасли жизнь королевы. Мы слышали, что предатели ранили тебя?
- Верно. - Я наклонил голову. - Однако ничего такого что не мог бы излечить мастер Йувейн.
Король повернулся к Лильяне.
- Похоже, мы должны снова взять тебя на службу. Может ты учуяла бы замысел барона так же, как и яд в его вине.
- Прошу простить меня, сир, но я повинуюсь зову сердца.
- И поэтому ты следуешь за Вэлашей Элахадом и моей дочерью в неизведанные края?
Жесткий блеск его глаз сказал мне, что, несмотря на благодарность, король не отменит своего требования: камень Света в обмен на Атару.
Лильяна улыбнулась и использовала эту возможность для того, чтобы выступить в нашу защиту. Она сказала королю, что сила любви между мужчиной и женщиной сильнее той, что заставляет подниматься горы. И еще она сказала, что невозможно отыскать камень Света без этой чистейшей и очищающей силы.
- Зачем еще мы ищем камень Света, как не для того, чтобы принести в мир немного любви?
- Действительно, зачем? - со вздохом спросил король Киритан. - Ладно давайте лучше выпьем.
Он кивнул слуге, стоявшему у фонтана. Через некоторое время вода, бившая из него, сменилась темно-красной жидкостью, которую я сначала принял за кровь. Но это оказалось вино: специальный сорт, который король приберегал для окончания празднества. Видно, он принадлежал к тому сорту людей, который собственного ребенка заставит снова сесть на сбросившую его лошадь.
Киритан повел нас к фонтану, наполнил кубок густым красным вином и предложил нам сделать то же самое. Учитывая предыдущие события, королевские гости не горели желанием пить. Однако Лильяна понюхала содержимое кубка и улыбнулась, и все успокоились.
- За обретение камня Света и за тех, кто сегодня поклялся искать его! - воскликнул король, поднимая кубок.
Я и мои друзья сдвинули кубки и глотнули вина. Виноградный сок коснулся моего языка, оставляя привкус шоколада и апельсинов. Мы стояли рядом, попивая вино и смеясь с тем нервным облегчением, что наступает после опасности близкой смерти.
Потом король подал другой сигнал, и в небе над Садами Эли грянул гром. В воздух взметнулись фейерверки, подобные молниям в ночи. Цветы голубого огня раскрывались из безупречно округлых сфер, миллионы красных и серебряных рукотворных звезд кружили в темноте, затмевая звезды неба.
Огонек, должно быть, решил, что прилетели тимпумы, и кружился вместе с ними - я видел рой серебристых искр перед линией деревьев у кромки Садов. Дальше к востоку, где городские улицы спускались к реке, тоже взрывались фейерверки: их пускали с крыш над разными районами города и над темными островами в устье реки. Сегодня Трайя поистине праздновала, ибо король приказал раздать бесплатно хлеб и вино. Гул оживленных голосов распространялся от Западной стены до Восточной, и от доков вдоль реки до Врат Варкота. Небо над городом сияло, как световой зонтик.
Мои друзья любовались великолепным зрелищем. Мэрэм заметил, что никогда не видел ничего подобного. Как, полагаю, и все мы. Это сияние вселяло в нас надежду, что камень Света будет обретен.
Настало время поговорить о поисках.
- Когда я выехал из Меша, то хотел лишь успешно достичь Трайи. Никогда всерьез не думал о том, что камень Света можно отыскать... Ну, вы понимаете - что он лежит где-то, куда можно пойти и взять его, - сказал Мэрэм, любуясь фейерверком. - Но у кого есть идеи, где искать?
- У меня, - сказал Альфандерри, улыбаясь.
Все повернулись к нему. Его огромные глаза сияли, отражая небесные огни.
- Понимаете, дело в том, что я знаю, где Сартан Одинан спрятал Джелстеи.
И вот, когда в воздухе над нами взорвались три огромных красных цветка, а сердце мое застучало, словно гром, он снова улыбнулся и рассказал нам, где отыскать камень Света.

Глава 20

Около Сенты в дальних пределах гор Полумесяца раскинулась цепь пещер, стены которых покрыты разноцветными кристаллами, подобно подвескам свисающими с потолков; впрочем, некоторые растут и из пола, как огромные синие колонны. Все кристаллы, независимо от формы и размера, вибрируют, словно колокольчики на ветру. Они на самом деле поют.
Говорят, что на протяжении столетий мужчины и женщины приходят в пещеры послушать эти поющие кристаллы и присоединить свои голоса к их музыке. Ибо считается, что кристаллы записывают каждое слово и хранят его так долго, насколько оно истинно и соответствует духу человека.
Войдя в пещеры, все, кроме глухих, слышат миллионы голосов, напевающих на живых и мертвых языках. Семь пещер полнятся древними балладами, любовными сонетами, гимнами, и песнями смерти тех, что приходили сюда сказать последнее «прости». Стены пещер, мерцающие сиянием от кристаллов, отражают шепот, крики, молитвы и восхваления. Эти звуки порой сводят людей с ума. Однако некоторые находили там глубокое умиротворение и ответ на великую загадку жизни. Ибо в Поющих Пещерах Сенты каждый слышит лишь то, что готов услышать. Говорят, даже глухие способны уловить там беседы Галадинов, ибо голоса ангелов переносятся не одним лишь ветром, но и безмолвной музыкой сердца.
Все это Альфандерри рассказал нам на лужайке перед дворцом короля Киритана, пока мы любовались фейерверком. Он также поведал о менестреле из Гесперу - его имя было Венкатиль, - отправившемся однажды в Сенту, дабы постичь тайны пещер. Там, совершенно случайно, Венкатиль с удивлением услышал слова древней баллады, которая говорила о том, куда Сартан Одинан принес камень Света. Несколько месяцев спустя, услышав, что будет объявлен великий Поиск, он отправился в Трайю - и потерпел кораблекрушение в Заливе Ужаса неподалеку от Гальды.
- Я встретил Венкатиля в лесу западнее Ара, - сказал Альфандерри. - Его смертельно ранили разбойники. Перед смертью он пропел мне слова баллады. Они на древнем ардике, но смысл их вполне ясен: «Если хочешь знать, где спрятан Джелстеи, отправляйся в Синие горы и отыщи Башню Солнца».
Конкретно эта Башня Солнца, по его словам, была также известна под более древним именем Тур-Солану. Когда-то величайшая святыня Эа, она лежала в руинах с тех пор, как Морйин ее разрушил.
- Там нет ничего, кроме кучи обгоревших камней, - проворчал Кейн, выслушав Альфандерри. - Почему мы должны тратить время?
- Потому что Поющие Пещеры всегда говорят правду.
- Да они только бормочут всякую бессмыслицу! - заявил Кейн с необъяснимой страстностью. - Я был в пещерах и знаю это. Если в их бессвязном лепете и есть какая-нибудь истина, то кто сможет ее отыскать?
Мы полночи обсуждали, куда ехать дальше. Кейн и Мэрэм сомневались, что стоит исследовать мертвую святыню, мастер Йувейн склонен был согласиться с ними. Однако Лильяна указала на то, что Сартан Одинан и вправду мог принести камень Света в Тур-Солану, желая спрятать его в таком месте, где даже Морйин не подумает искать. Это проклятое место, чьи руины, говорят, населяли призраки множества убитых там прорицательниц, наверняка будет обделено вниманием остальных искателей. Так как множество рыцарей отправлялись к разным святыням Эа в надежде разыскать намеки на то, где спрятан камень Света, никто - особенно клирики или шпионы Морйина - не заподозрит нашей цели.
Атара, устремив взгляд к далекому мерцанию звезд, странным голосом произнесла имя Тур-Солану. А потом посмотрела на меня.
Я долго сомневался, вслушиваясь в шелест ветра над мягкой травой лужайки.
- Если мы не в силах решить, то, видимо, надо проголосовать, - предложил Мэрэм.
- Ничего подобного. Мы должны прийти к согласию.
Потом Кейн предложил, чтобы я стал предводителем. Это я, сказал он, отправился в Трайю, тогда как остальные лишь присоединились позже. Меня разыскивает Морйин и убьет первым, если найдет. И я ношу знак Валорета.
К моему удивлению, никто не спорил. Сначала я возражал против этого решения, так как мне казалось, что старшие - Кейн, Лильяна и мастер Йувейн - смогли бы нести бремя лидерства лучше, чем я. Но что-то внутри шептало о том, что Кейн прав. У меня было странное чувство, что я смогу завершить некий узор из золотых и серебряных нитей, древний, словно звезды. Так что я неохотно склонил голову перед друзьями и принял их выбор. Потом мы разработали правила.
Правил было немного, и они были просты. В отличие от капитана корабля или военного вождя я не командую единолично и всегда должен советоваться с друзьями. Как бы ни сложились обстоятельства во время нашего путешествия, на дорогах, ведущих сквозь густые леса или еще более темные тропы души, всякий может в любое время покинуть нашу компанию. Ибо по доброй воле мы собрались как братья и сестры и по доброй воле должны следовать велению сердца.
Друзья смотрели на меня, ожидая решения, а я долго думал о том, куда стремится мое сердце.
- Поедем к башне Тур-Солану. Это место ничем не хуже других.
Потом мы приняли самое главное правило: кто первым увидит и возьмет в руки камень Света, тому и быть его охранителем.
Мы оказались среди последних гостей, покидавших этой ночью территорию дворца. Когда мы расстались с сэром Йарвэном и другими рыцарями валари, а Атара простилась с отцом и матерью, небо на востоке уже приобрело глубокий синий оттенок. Можно было бы погостить в одной из комнат дворца, но Атара, так же как и остальные, не хотела ночевать под крышей отчего дома.
- Давайте убираться отсюда, - прошептал мне Кейн, добавив, что даже внутри огороженного дворца, защищенного армией величайшего из королей Трайи, меня чуть не убили. - Я знаю таверну неподалеку от доков, где никто не станет задавать нам лишних вопросов.
Мэрэм, кое-что слышавший о больших городах, нахмурил густые брови.
- А это безопасно?
- Безопасно? Ха, для нас теперь во всем Эа нет безопасных мест!
Мы сели на лошадей и совершили короткую поездку по пустынным улицам к таверне, рекомендованной Кейном. Она звалась «Таверной семи наслаждений», и там мы обрели если не все наслаждения, о которых гласила вывеска, то по крайней мере некоторые: просторные чистые комнаты, горячую ванну и добрую еду. Следующий день и ночь мы отдыхали, а наутро начали приготовления.
Сделать нужно было многое. Атара вместе с Кейном отправилась на рынок к северу от моста Элали, где вместо лошади, убитой в стычке с людьми холмов, купила прекрасного чалого жеребца; вдохновившись его огненно-рыжей гривой, Атара назвала коня Огонек. Также они сторговались насчет четырех крепких вьючных лошадей, которые повезут наши припасы в Синие горы.
Кейн хотел путешествовать налегке и возражал против того, чтобы нагружать лошадей шатрами и прочим не особенно нужным снаряжением. Однако он настоял, чтобы мы взяли как можно больше оружия. Атара с ним, конечно, согласилась. Особенно много нам нужно было стрел, так что они вместе с Кейном пошли в магазин оружейника и запаслись огромным количеством длинных оперенных древков. Кейн, сочтя, что мастер Йувейн, Лильяна и Альфандерри должны быть готовы защитить себя в бою, отправился к мастеру-мечнику и купил у него три легкие сабли. Мастер Йувейн, подержав в руках сияющий клинок, печально покачал головой и объяснил, что должен хранить обет миролюбия. Альфандерри сказал, что предпочитает петь, хотя, чтобы сделать Кейну приятное, все же прицепил саблю к поясу. Лильяна, казалось, тоже была огорчена подарком Кейна. Она застыла, держа саблю, словно змею, а потом сказала странную вещь:
- Разве я пират, чтобы носить пиратский меч?.. Впрочем, наверное, все мы пираты, раз собираемся силой добыть камень Света. И наша эпоха, как бы ее ни звали люди, все еще остается эрой Мечей.
После этого она ходила по улицам Трайи, спрятав саблю под длинным дорожным плащом.
Именно Лильяна с помощью Мэрэма взяла на себя труд запасти еду и питье для путешествия. На протяжении следующих двух дней они обошли множество магазинов у реки и закупили сушеных яблок, копченой говядины и вяленой соленой трески, тонкой и жесткой, как деревянные планки. Также они купили бочонки с мукой, чтобы печь в дороге хлеб. Были среди припасов и неизбежные сухие бисквиты, завернутые в провощенную бумагу, грецкие орехи и миндаль, привезенный из Карабука. И много чего еще. Так как мы собирались ехать через края, полные рек и источников, то не стали грузить на лошадей воду. Однако Мэрэм из своего собственного кармана оплатил другое питье: темное пиво из маленькой пивоварни рядом с доками и немного хорошего гальдианского бренди. Эти напитки, сказал он с чувством, должны согревать наши сердца холодными ночами. Я с ним согласился. К моему удивлению, остальные тоже не возражали, даже мастер Йувейн.
Короткая остановка в таверне ознаменовалась безобразным происшествием: на вторую ночь я и Кейн отыскали Атару в общей комнате за игрой в кости - надо сказать, что игра в кости была одним из семи обещанных наслаждений таверны. Атара оказалась необычайно удачлива в игре и превратила несколько оставшихся у нее монет во внушительную груду золота. Мужчины, у которых она его выиграла - здоровенные светловолосые моряки с Тали, открыто носившие свои сабли, - не хотели отпускать ее из-за стола с таким количеством денег. Они, наверное, бросились бы на Атару, если бы не дикий огонь, загоревшийся в наших с Кейном глазах. Как выразился Кейн, лучше успокоить человека, не вынимая из-под плащей яркой стали. Конечно, мы не могли надеяться, что так будет всегда; следовало вести себя потише. Поэтому, сказал он, нужно покинуть Трайю как можно быстрее.
Мы закончили приготовления к вечеру десятого дня солдры. Хотя Кейн полагал, что мы пока избегаем внимания клириков Каллимуна и других шпионов, особой уверенности в этом не было.
- Даже сейчас за таверной могут наблюдать, - сказал он, когда мы собрались в большей из двух наших комнат. - И уж точно следят за воротами. Покинуть город будет нелегко.
Он предложил проехать через доки, нанять лодку и выйти в залив Белен. Таким образом мы обогнем Трайю и ее огромные стены. Однако у Атары был иной план.
- Может, за воротами и следят, но уж наверняка не ночью, когда они закрыты.
- Если они закрыты, то как мы там проедем? - спросил Мэрэм.
- Очень просто: мы их откроем. Знаешь, у меня есть ключ. С этими словами она вытащила кошель и подбросила на ладони звенящие золотые. Кейн улыбнулся, и я тоже. Никто из нас не пылал желанием плыть на лодке.
Мы дождались полночи и вывели лошадей из конюшни на пустую улицу. Ближайшие лавки - парусника и лесоруба - были тихими и темными. Я поздоровался с Эльтару, прикоснувшись к белой звездочке в центре его лба, и сел в седло. Атара верхом на Огоньке ехала следом, потом на своих гнедых - мастер Йувейн и Мэрэм, затем парами следовали наши новые вьючные лошади, а за ними - Танар. Лильяна и Альфандерри ехали почти в самом конце - Лильяна на каштановом мерине, а Альфандерри на терволийском белом коне с изящной головой и горделиво изогнутой шеей; он называл его странным именем Йоло. Кейн, бдительно оглядываясь по сторонам, занял самое опасное место в конце.
Так мы выехали к Тур-Солану.
Крепостные стены жутковато мерцали в лунном свете. Стук лошадиных копыт по брусчатке казался в ночной тишине оглушительно громким. В темных аллеях, которые мы проезжали, не было ни души: в городских трущобах можно было встретить лишь пьяных моряков, возвращавшихся на корабли, дворников, убиравших лошадиный помет, да бродяг, спавших под мостами. Никто не обратил на нас внимания, никто не последовал за нами.
Мы выехали на широкий проспект и остановились перед Вратами Арве. Луна клонилась к западу, проливая дождь серебра на огромные железные ворота. Спокойный воздух благоухал ароматами свежей выпечки и соленым запахом моря. Один из солдат короля Киритана, одетый в доспехи, вышел из караульного помещения, принюхиваясь, словно пытался по запаху определить, кто мы такие.
Он велел нам спешиться, и мы повиновались.
- Ворота заперты, - рявкнул стражник и наставил на нас окованное железом копье, подчеркивая закон города. - И не откроются до утра.
- Ворота предназначены для того, чтобы не пускать внутрь врагов, - сказала Атара. - А не для того, чтобы удерживать трайанцев в городе.
- Ты кто такая, чтобы указывать мне, для чего нужны ворота?! Атара выступила вперед и отбросила капюшон плаща.
- Я Атара арс Нармада.
Лицо стражника стало бледнее самой луны.
- Простите меня, принцесса. - Он повернулся, всматриваясь в Кейна, меня и остальных. - Я слышал, что вы взяли себе странных спутников.
- Странных? Гм-м... Но ты прав, это мои спутники. Мы поклялись отправиться в Поиск вместе. Дай нам пройти.
- В такой час? Король сдерет с меня кожу, если я открою ворота до утра.
Атара указала на небольшую калитку, проделанную в железе ворот. Эти воротца в воротах - чуть шире лошади и ладоней тридцать в высоту - были сделаны для того, чтобы трайанцы могли атаковать осаждающих город солдат. По усмотрению стражи калитку порой открывали и для путников, прибывших в город после заката.
- Мы и не думали открывать главные ворота. - Атара указала на калитку. - Но есть и другой путь.
Стражник ошеломленно застыл.
- Это не по правилам. Никто никогда не делал мне подобного предложения.
- Как долго ты стоишь здесь?
- Скоро год. Но перед этим меня ранило в Тарлане.
- А прежде сколько ты служил королю?
- Двадцать два года, - горделиво ответил солдат.
- Как тебя зовут?
- Лорандом меня прозывают.
- А есть ли у тебя, Лоранд, семья?
- Да, принцесса. Пятеро мальчиков и две девочки. И жена, Эделина.
- Ты был ранен на королевской службе, - сказала Атара, склонив голову. - Мой отец великий человек, но он не всегда успевает наградить своих людей так, как они того заслуживают. Должно быть, нелегко на солдатское жалованье прокормить большую семью.
- Да, принцесса, нелегко.
- Позволь тогда мне вознаградить твою преданность. Дом Нармада не забудет ее.
Атара достала из кошелька дюжину монет и одну за другой вручила их Лоранду. Золото оказало такое же магическое воздействие, как джелстеи мастера Йувейна: заспанный, с мутными глазами стражник сделался вдруг нашим яростным сторонником. Он быстренько сбегал в караулку и отыскал там железный ключ, которым открывали калитку. Еще через несколько мгновений солдат отпер заскрипевшую дверь, и перед нами открылась дорога к Синим горам.
- Спасибо. В самом деле, спасибо. - Атара тронула Лоран да за руку и заглянула ему в глаза. - Ты, наверное, слышал, что случилось во дворце три ночи назад. Тут могут быть еще убийцы, которые захотят за нами последовать.
- Но как им это удастся, принцесса? - с улыбкой спросил Лоранд. - Городские ворота откроются не раньше утра.
- Есть ведь еще и калитка... - Атара улыбнулась в ответ. Потом вложила ему в руку свой кошелек и сомкнула его пальцы на этом тяжеленьком вместилище золота.
- За ночь ее открывают лишь раз. - Лоранд посмотрел на кошелек в своей руке. - Больше чем достаточно. Поезжайте и не беспокойтесь об убийцах.
С этими словами он махнул нам, приглашая проходить. Мы провели лошадей в узкий проем и вышли на дорогу. За нами с лязгом закрылась калитка.
- Отлично, - сказал Кейн, поворачиваясь к Атаре. - Я и сам не смог бы подкупить его лучше.
В ярком лунном свете было видно, что ее лицо вдруг сделалось печальным.
- Везде одно и то же. Даже в Вендраше люди слишком любят золото.
- Ну, золото есть золото. А люди есть люди.
- Да, только надеюсь, что он и останется подкупленным, - заметил Мэрэм. - У клириков Каллимуна тоже найдется золото.
- Без всякого сомнения. Но есть нечто, что стражник должен любить больше, - ответила Атара.
- И что же это? - спросил Кейн. - Короля? Дом Нармада?
- Нет. - Ее глаза сверкнули. - Свою честь.
Лильяна, которая умела чувствовать фальшь в людях так же, как яд в вине, согласилась с Атарой в том, что Лоранду можно доверять. Я решил не тревожиться. В звездной ночи передо мной открывался целый мир, и впервые за долгое время я почувствовал себя свободным. Ветер с севера, со стороны невидимого сейчас моря, принес обещание безграничных возможностей.
Я свистнул Эльтару, и мы сели в седла.
Ночь для путешествия была великолепной. Луна лишь третий день как пошла на убыль и светила ярко, как маяк. Дорога, не такая широкая, конечно, как Нарский тракт, была в хорошем состоянии, с бортиками и разметочными столбами через каждую милю. Она вела на северо-запад, вдоль залива Белен, где располагалось множество рыбацких деревушек и небольших городков.
Первая ночь Поиска... Хотя каждый из нас имел свои собственные причины разыскивать камень Света, мы двигались, ведомые одной целью, словно все наши личные мечты были лишь частью одной большой. А эта мечта - древняя, как земля, и вечная, как звезды, - будто идеальная драгоценность, сияет тем лучше, чем больше на ней граней.
За час до рассвета мы остановились передохнуть и легли, завернувшись в плащи, на травянистом пригорке, смотревшем на океан. Вид бескрайних водных просторов потряс меня и освободил где-то внутри глубокие ростки надежды. Я заснул под звук накатывающих волн и видел во сне камень Света - на башне, возвышавшейся над туманной дымкой прибоя. Над всем миром он изливал свое сияние, черпая его из какого-то бездонного источника. Я хотел открыть себя этому льющемуся свету, впивать его, пока сам не стану огромным и сильным, как океан. Мне снилось, что я способен вместить внутри себя целые океаны страдания и радости тех, кого я любил...
Красный диск солнца горел над долиной Пору, небо потихоньку принимало яркие голубые тона. Я сидел на траве и высматривал море из своего сна. Я понял, что мои причины отыскать камень Света меняются так же, как дни солдры становятся все длиннее и жарче, а весна поворачивает навстречу лету. Желание прославиться, доказать свою храбрость отцу, братьям и прочим рыцарям Меша отошло на задний план. И желание произвести впечатление на короля Киритана и таким образом завоевать руку Атары стало пустым и безнадежным: даже если он и даст согласие на наш брак, то вряд ли Атара когда-нибудь убьет сотню врагов и освободится от обета. Таким же тщетным было мое желание избавиться от вэларды, с которой я рожден. Это желание теперь казалось эгоистичным и даже позорным. Я понял, что мой дар может не только мучить меня, но и помогать моим друзьям.
Когда Атара отведала тиманы и лежала бездыханная в лесу локилэни, разве я не сумел как-то отозвать ее от пределов смерти? Разве не сумел вызвать сострадание у короля Киритана и смягчить его сердце по отношению к дочери? Какие еще возможности пропадут, если я буду исцелен от вэларды, как от жестокой болезни, позволяющей видеть ангелов во время конвульсий?
Несомненно, Чаша Небес содержит тайны, неизвестные никому из живущих. Вот и непрошеная эмпатия, что связывала меня с остальными, содержит в себе загадки, которые мне не дано понять.
Многие годы я думал о своем даре как о двери, которая может быть открыта или закрыта согласно моей воле. Некоторые ужасные вещи, такие как убийства, делали меня уязвимым для величайшей боли. Но только три ночи тому назад я расправился с четырьмя людьми барона Нэркавейджа - и страдал от ледяного прикосновения смерти не так сильно, как раньше. Научился ли я как-то закрывать дверь в свое сердце, вонзая холодную сталь в чужое? Или я просто окреп, как нежная плоть крепнет от мозолей?
Мой сон рождал надежду, что когда-нибудь вэларда поможет мне противостоять самым сильным страстям и бурям чувств. Открытый для своих спутников, я смогу им дать нечто жизненно важное. А ведь каждый из них был по-разному близок моему сердцу. Каждый имел и слабости, и великую силу, все более явные для меня. Таков уж мой дар - видеть в других то, что они не могут увидеть сами. И в Кейне, и в Атаре, не говоря уже о Мэрэме и мастере Йувейне, таилась стальная сердцевина, о которой они и не подозревали.
Мэрэм, мой толстый друг, жил в страхе перед миром и всем тем, что могло выползти из мрачных теней и причинить вред. Но главное - он жил, страстно и с великим удовольствием, на что способны лишь немногие, и я верил: однажды его любовь к жизни победит страх. Мастер Йувейн, пожалуй, слишком углублен в книги и размышления, однако я не сомневался, что он отыщет дверь в собственное сердце и станет великим целителем. Атара, наверное, чересчур увлечена идеей совершенствования мира. Но я знал, что в ней, как ни в ком другом, горела великая любовь, совершенная сама по себе и не нуждающаяся в улучшении, чтобы тронуть всех своей красотой. Кейн... его ненависть была черной и горькой, словно желчь, - и все же скрывала что-то свежее, теплое и прекрасное, словно золотое яблоко, сияющее в солнечном свете. Я молился о том, чтобы однажды он вспомнил себя и вновь стал тем благородным созданием которым был рожден.
Альфандерри и Лильяну я узнал совсем недавно. Однако уже утром проявилась забота Лильяны об остальных: она удивила нас завтраком из бекона, яиц и превкусных рогаликов, выпеченных в каменной печи, которую сама кропотливо строила, пока мы спали. А Альфандерри, закончив трапезу, взял мандолину и от всего сердца нам спел. Его музыка подняла настроение, и ноги сами запросились в дорогу.
Я верил в друзей, как верил земле и деревьям, ветру, небу и солнцу. В их присутствии я лучше ощущал свою принадлежность к роду людскому, саму жизнь. Их общество, улыбки и добрые слова стали столь же необходимы, как еда и питье. Я любил звучный голос Мэрэма, аромат густых волос Атары, даже дикое пламя в мрачных черных глазах Кейна. Они поддерживали во мне огонь вэларды, питая желание прикоснуться ко всему, невзирая на страсть и боль, сгореть и возродиться, словно серебряный лебедь. В друзьях мне слышались шепот моего глубочайшего «я» и далекий зов звезд.
Утром мы продолжили путь в прекрасном расположении духа. Теперь нас не подгоняли ни время, ни раны, ни преследователи. Мы проезжали через мирную тихую местность, усеянную фермами и рыбацкими деревушками, в воздухе больше не витал запах опасности, пахло лишь морем, и свежий бриз с берегов освежал прокаленную солнцем землю.
Пообедать остановились в деревеньке Рэйлан. Неподалеку от лодок на берегу купили жареной рыбы и нарезанной ломтиками золотистой картошки, приправленной маслом и специями. Я долго глядел на сияющий океан, дивясь его мощи. Потом Кейн проворчал, что становится поздно и нужно ехать.
В Рэйлане мы сошли с прибрежной дороги - та вилась вдоль мыса до древнего города Ондрара, построенного в конце полуострова. Ондрар был известен своими музеями, хранящими множество артефактов эры Закона; любой, кто за нами последует, решит, что мы собираемся начать поиск там. Искушенный в подобного рода маневрах Кейн полагал, что сможет сбить врага со следа. Нашей целью оставалась Тур-Солану на юго-западе. Поэтому, как и было решено предыдущей ночью, мы повернули к маленькой проселочной дороге, ведущей из Рэйлана. Она была покрыта выбоинами и тележными следами, но в хорошую погоду оставалась вполне проходимой.
- Мы свободны! - воскликнул Мэрэм, когда вечером мы обустраивали лагерь на фермерском поле у ручья. - Наконец-то свободны! Наверняка никто из Трайа за нами не идет... Ведь правда, Вэль?
- Да, - заверил я и улыбнулся, глядя на угодья, раскинувшиеся на зеленых холмах, и рощицы над ручьями. - Похоже, что здесь нет даже медведей.
Следующим утром мы продолжили путь под прекрасным весенним солнцем. Дальше от побережья воздух стал жарче, но не таким жарким, чтобы доставлять неприятности даже мне и Кейну в наших стальных кольчугах. Так мы ехали не спеша по сухой дороге, проходя по меньшей мере пятьдесят миль в день, и каждая миля была наполнена птичьим щебетом и жужжанием пчел в чашечках цветов. На протяжении нашего пути фермы становились все меньше и были отделены друг от друга довольно большими перелесками.
На четвертый день мы въехали в баронство Йувиунн. Лесоруб, попавшийся по дороге, сообщил, что мы пересекаем владения барона Маэра. Также он сообщил, что здесь мало ферм или поселений; лес тянется на восток добрых семьдесят миль.
- Скорее на сто семьдесят, - позже сказал нам Кейн. - До самой Тур-Солану - и за ней, через горы в Вардалуун. Это величайший лес во всем Эа.
Мысль о нетронутом лесном массиве потрясла меня еще больше, чем вид океана. Стена дубов и вязов смыкалась вокруг дороги, теперь превратившейся в старую просеку.
- Здесь так мало людей...
- Да. И это то, что нам нужно, правда?
Кейн рассказал, что давным-давно эта часть Алонии от Йувиунна до доменов Нэрейн и Джеролин полнилась сельскими жителями. Однако война Камней опустошила местность, и постепенно все здесь заросло лесом. В Йувиунне еще живут люди, но только пятьюдесятью милями южнее, по берегам реки Истас.
- Наверное, там нам и стоило ехать, - пробормотал Мэрэм, вглядываясь в темнеющий лес. - Есть дорога, которая идет из Трайи в Дарджин. И хорошая, говорят.
- Что, снова задумался о медведях? - спросил Кейн.
- А если и так?
- Ну, ты видел медведей и видел слуг Морйина: клириков Каллимуна и Серых. Что предпочитаешь?
- Ничего. - Мэрэм содрогнулся. - Однако ведь не факт, что мы встретим их на дороге в Дарджин?
- Зато точно не встретим их здесь! - рявкнул Кейн. Потом, словно бы вспомнив о том, что Мэрэм теперь его побратим, смягчил голос. - По крайней мере это менее вероятно.
Ночью мы встали лагерем в густом лесу, где среди дубов и вязов встречались деревья, которые мне случалось видеть очень редко: чёрные ясени, акации, магнолии и падубы. Приход в нашу компанию Кейна, Альфандерри и Лильяны изменил каждодневную рутину по обустройству лагеря - по-моему, к лучшему. Атара обладала талантом разыскивать чистую воду, а также взяла на себя заботу наполнять фляжки и котелки и носить их от ручья до лагеря. Я ухаживал за лошадьми: стреноживал, чистил и кормил их овсом; это давало мне возможность побыть наедине с Эльтару. Мэрэм, конечно же, собирал топливо для костра, а Кейн старательно укреплял лагерь, иногда нарезая терновник и располагая его вокруг, иногда пряча сухие сучки под папоротником, чтобы неожиданный треск предупредил дежурного. Мастер Йувейн помогал Лильяне готовить. Хотя со времени нашего отъезда из Меша он здорово поднаторел в приготовлении пищи и мог напечь доброе блюдо лепешек, ему было чему поучиться у Лильяны, немедленно наложившей руку на запасы еды и практически превратившей его в мальчика на побегушках. Этим вечером она приготовила великолепные рыбные бифштексы из уродливых пластинок вяленой трески и каких-то корешков, трав, грибов и дикого лука, которые отыскала в лесу. На десерт у нас была малина и немного виски. Потом, пока мастер Йувейн мыл тарелки, Альфандерри играл на мандолине и пел.
Воистину, кроме этого, он мало что делал. Конечно, он порой помогал мне почистить лошадей или помогал Кейну срезать острые прутья, чтобы разложить потом на земле - пока тот не разозлился на то, как Альфандерри неумело обращается с топором. Он порхал от одного дела к другому, как правило, ничего не доводя до конца, но всегда имел достаточно времени, чтобы поговорить с тем, с кем работал. И все мы получали большое удовольствие от его общества, так как он был неизменно бодр и жизнерадостен и с пониманием относился к настроению других. В конце концов не важно, насколько вкусной едой набиты наши животы, острые прутья или нет; лишь укрепив свой дух, мы могли когда-нибудь отыскать камень Света.
Этой ночью, пока мы сидели на спальных шкурах, а прекрасный голос Альфандерри разносился в ночи, возник Огонек и закружился под музыку. Мы почти не видели его с тех пор, как въехали в Трайю, и очень обрадовались. Теперь темнота между деревьями была заполнена маленькими мерцающими звездочками. Я засмеялся, глядя на его танец среди цветов, и даже Кейн улыбнулся, когда Огонек издал ряд вспышек в такт песне Альфандерри.
- Твой маленький друг вернулся, - сказал он мне, показывая на деревья.
Альфандерри, сидевший у огня, неожиданно отложил мандолину и завертел головой. Он посмотрел в лес, потом на огонь, потом на Атару, Мэрэма, мастера Йувейна и меня.
- Куда вы все уставились?
Хотя Огонек сопровождал нас со времени ночи фейерверков, мы еще не говорили о его присутствии новым друзьям. Обращает ли кто-нибудь внимание, как каждой ночью выходят звезды?.. Хотя порой, когда великое созвездие Лебедя и другие особенно ярки, трудно не смотреть на них как на чудо.
- Это один из тимпимпири, - сказал Кейн. - Он следовал за нами почти через всю Алонию.
Альфандерри моргнул и старательно уставился на деревья. Лильяна тоже. Но никто из них не увидел ничего, кроме теней.
- Ты надо мной подшутил, да? - улыбнулся Кейну Альфандерри.
- Подшутил? Я похож на шутника?
- Нет, - согласился Альфандерри. - И это, между прочим, надо менять.
- С таким же успехом можешь попытаться изменить лик луны, - заметил Мэрэм.
Альфандерри снова улыбнулся, изучая лес.
- О да, теперь я вижу! У него уши, длинные, как у кролика, а лицо зеленое, как эти листья!
- Глупый менестрель, - проворчал Кейн, потягивая бренди. Однако, поднимая к губам стакан, не смог скрыть улыбки, тронувшей губы.
- Сюда, Огонек! - воззвал Альфандерри к деревьям. - Почему бы тебе не подойти и не сказать «привет!»?
Он начал насвистывать, искусно подражая сладкому звуку свирели. К нашему изумлению, Огонек, кружась, отлетел от деревьев и завис перед лицом Альфандерри.
- Огонек, ты отличный парень, не так ли? - сказал менестрель воздуху перед собой. - Плохо только, что мы съели все жаркое и можем разделить с тобой лишь хлеб.
С этими словами он отыскал корочку хлеба и взял ее в руку, словно собирался покормить белку.
- Но ведь на самом деле ты его не видишь? - удивился Мэрэм.
- Разумеется! Альфандерри никогда не ел тиманы, - ответил мастер Йувейн.
- Конечно, вижу! Он просто стеснительный. Давай, Огонек, ничего тебе от хлеба не будет.
Чтобы доказать это, Альфандерри откусил большой кусок и придержал губами. Потом поднял руку, словно приглашая Огонька прыгнуть на нее и взять кусочек хлеба у него изо рта.
Как ни странно, Огонек сел к нему на ладонь. Спиральные переливы его тела озарились сиреневыми искорками.
- Ха! - сказал Кейн. - Он понимает больше, чем мы думали.
- Конечно, - сказал Альфандерри, проглатывая хлеб. - Если эти волшебные существа примут у тебя еду, то должны выполнить три желания.
- Огонек вообще-то не способен есть, - сказал Мэрэм.
- Разумеется, способен! И ест! Разве вы не видите?
- О, я, наверное, отвернулся, - усмехнулся Мэрэм. - И какие у тебя желания?
- Мое первое желание состоит в том, чтобы Огонек выполнял все мои последующие желания.
- Это нечестно! - воскликнула Атара.
- А второе желание - чтобы мы совершили невозможное и отыскали камень Света.
- Уже лучше, - улыбнулась она.
- Мое третье желание заключается в том, чтобы мы свершили действительно невозможное и рассмешили Кейна.
Кейн сидел у огня, мрачно глядя на Альфандерри, и своей неподвижностью мог соперничать с каменной статуей.
- Итак, э-э... тимпимпири способны на многие фокусы, магические и обыкновенные. Прошу, смотрите внимательно или все пропустите.
Альфандерри, как выяснилось, был искушен не только в музыке и пении, но и в искусстве пантомимы. Он стоял, глядя на раскрытую ладонь, и разговаривал со Огоньком, пытаясь уговорить невидимого друга устроить для нас представление. Все это время его лицо принимало различные выражения, меняясь так же легко, как тесто в руках Лильяны. Потрясающая подвижность его лица и неожиданные комические нотки в голосе заставили захихикать всех, кроме Кейна.
- Ну, Огонек, ты ел нашу еду и теперь должен нам служить, - произнес Альфандерри голосом высокомерным и строгим, как у короля Киритана. - По моей команде перепрыгни на другую мою руку.
Альфандерри повел левой рукой вверх от себя, потом посмотрел на правую, где сидел Огонек.
- Ты готов?
Потом его лицо вдруг изменилось и сделалось мягче. Голос тоже смягчился и стал совершенно женским. Когда он заговорил, это был голос королевы Дарьяны.
- Разве тимпимпири раб? Отпусти его!
Тут лицо и голос Альфандерри стали как у короля Киритана:
- Здесь кто король, ты или я? - Он посмотрел на ладонь. - Когда король велит прыгать, прыгай!
- Король велел прыгать... Прекрасно, прыгай! - раздался голос королевы Дарьяны.
В ту же секунду Огонек взлетел с правой руки менестреля и сияющей полосой перенесся на другую. А Альфандерри вновь превратился в короля Киритана: его лицо побагровело, глаза широко раскрылись из-за недовольства королевой и выпучились, как шары.
Тут каменная сдержанность Кейна неожиданно дала трещину. Слабая улыбка скользнула по его губам.
- Огонек, быстро прыгай! Прыгай снова, прыгай сейчас!..
Огонек перелетал с одной руки на другую, туда и сюда, как сияющая радуга.
Все, кроме Кейна, смеялись от души. Неподатливость Кейна, наверное, огорчила Альфандерри - он прекратил шутить.
- Что же может заставить тебя рассмеяться?
- Пусть он покрутится у тебя на носу, - глазом не моргнув, ответил Кейн.
- Это унизит наше достоинство, - заявил Альфандерри, снова превращаясь в короля Киритана. И продолжил уже в роли королевы Дарьяны: - Может быть, он покрутится на моем носу? Давай, Огонек, я так хочу...
- Довольно! - воскликнул Кейн, указав на Огонька, вертевшегося рядом с его рукой. - Тимпимпири реальны. Они водятся в лесах локилэни.
- А кто такие локилэни?
- Маленький народец лесов. - Кейн приложил руку к груди, словно измеряя чей-то рост.
- Я думаю, что у них длинные уши, как у кролика, и зеленые лица. - Альфандерри подмигнул Мэрэму. - Видишь, я заставил его пошутить!
Кейн снова указал на Огонька.
- Это не шутка. Не знаю почему, но он, похоже, слышит тебя и делает, что ты велишь.
- Неужели? Тогда пусть он повертится на моем пальце. - Альфандерри поднял палец к звездам. - Вертится?
Не успел менестрель произнести эти слова, как Огонек подлетел и обернулся вокруг его пальца, как драгоценное кольцо.
Альфандерри нагнулся и взял свой рюкзачок, лежавший в ногах спальника. Оттуда достал иглу и поднял ее в свете костра.
- А теперь, полагаю, он танцует на кончике иглы?
Прекрасно удерживая равновесие, Огонек быстро закружился на кончике иглы.
- Ну а теперь, конечно, он кружится у меня на носу?
Чтобы подчеркнуть комичность своих слов, Альфандерри скосил глаза, будто наблюдая за мухой у себя на кончике носа. И там, невидимый для него, возник Огонек, исполняя дикий блистательный танец.
Это уже было для Кейна слишком. Трещина в его упрямстве неожиданно расширилась до размеров бездонной пропасти. Лицо прорезала широчайшая улыбка, и его объял дикий хохот. Он просто не мог остановиться - упал на колени, корчась от смеха, из глаз потекли слезы. Я думал, что разверзнется земля - смех, сотрясавший его, был больше похож на землетрясение, чем на человеческое чувство. Казалось, что от Кейна исходили клубы огня и дыма, гром и молнии. Он лежал на земле и долго смеялся, держась за живот.
Признаться, мы были даже немного напуганы.
Наконец Кейн успокоился и сел, тяжело дыша. Яркие черные глаза сияли сквозь слезы счастьем. На мгновение я прозрел в нем великое существо: радостное, открытое и мудрое.
- Глупый менестрель - может, для чего-то ты и годишься, - с улыбкой сказал Кейн.
Потом жесткие вертикальные морщины вернулись на его лицо, плоть снова превратилась в камень.
Настало время для объяснений. Пока догорал костер и великие созвездия в небесах совершали свой путь, мы по очереди рассказывали о событиях в лесу локилэни. Я рассказал, как впервые увидел сияющих тимпумов, и Альфандерри мне поверил - вера давалась ему легко. Потом Атара со слезами на глазах рассказала, как чуть не умерла, вкусив тиманы.
- Ты спас ей жизнь, - Альфандерри посмотрел на меня, - даром, что Кейн называет вэларда? Из-за него Огонек последовал за тобой из вильда?
Огонек приблизился ко мне и примостился на плече. Я мог почти физически ощущать водовороты пламени, составлявшие его существо.
- Кто знает?
- Наверное, из-за того же, что и все мы, - задумчиво произнес Альфандерри. - Ладно, может, когда-нибудь и я смогу его увидеть.
Все это время Лильяна хранила молчание. Теперь, как только стало ясно, какая великая тайна находится перед ней, она сказала просто:
- Я бы тоже хотела попробовать тиманы.
Следующим утром мы продолжили путь через лес, достаточно густой и широкий, чтобы таить в себе десяток вильдов локилэни. Но мы не нашли ни еще одного племени, ни их священных фруктов, и я подумал, что Лильяне придется довольно долго ждать, прежде чем ее желание исполнится.
По мере того, как мы углублялись в земли Йувиунна, округлые холмы уступали место огромной поросшей лесом равнине. Тропа меж деревьев порой петляла и сужалась, но в основном вела прямо на запад. Если повезет, то, по моим подсчетам, дней через семь мы достигнем Синих гор.
На следующий день с моря натянуло большие серые облака и начался дождь. Наша тропа превратилась в раскисшую грязь. Ехать стало неприятно, так как холодный затянувшийся дождь промочил плащи и проник под одежду. Он не прекращался весь день и следующий. На четвертый день такой погоды мы были на грани отчаяния. Все потеряли сон, ворочались и дрожали на промокшей земле.
- Я замерз, я устал, я промок, - жаловался Мэрэм. - Впрочем, по крайней мере я не голоден - и надо поблагодарить за это Лильяну. О Господи, кто еще может приготовить столь прекрасный ужин в такую отвратительную погоду!
Лильяна ехала на усталом мерине, копыта которого увязали в топкой грязи. Ее альтруизм был примером для нас всех. Она всегда безропотно вставала, когда приходило время нести вахту, и дважды дежурила вместо измученного Альфандерри, чтобы дать ему поспать. Как она объяснила, некоторые люди больше нуждаются в отдыхе, чем другие, а мы все заметили, что его талант ко сну был едва ли не большим, чем к музыке и песням.
Что до меня самого, то я в темные часы любил бродить вокруг лагеря. Ясными ночами у меня выдавался шанс побыть наедине со звездами - с теми, что удавалось разглядеть сквозь густой покров листвы, а дождливыми я любовался Огоньком. Он, похоже, чувствовал мое желание достичь Тур-Солану; с каждым следующим днем поиска его сияние становилось ярче и вселяло в меня надежду. Самый сильный дождь проходил сквозь тимпума, не гася его свет; напротив, в те моменты когда дождь, киракс или страх перед злыми силами нагоняли на меня тоску, он сиял ярче обычного.
На четвертую ночь дождя я проснулся задолго до того, как настала моя очередь дежурить. Я услышал крики Кейна и немедленно схватился за меч. Вместе со мной вскочили Атара и Лильяна, а чуть погодя Мэрэм и мастер Йувейн. Все мы бросились к границе лагеря. Разъяренный Кейн стоял над Альфандерри, который с виноватым видом сидел под пронизывающим дождем. Если бы не костер, разожженный Мэрэмом раньше, и не свет, исходивший от Огонька, - было бы так темно, что мы бы их вообще не увидели.
- Он заснул! - Кейн указывал на Альфандерри, и его глаза полыхали, как угли костра. - Заснул во время дежурства!
- Я не знаю, что случилось. - Альфандерри сонно потер глаза, посмотрел на Кейна и смущенно улыбнулся. - Было так темно, а я так устал и присел буквально на минутку. Я только хотел дать отдых глазам, закрыл их и...
- Ты заснул! - вновь закричал Кейн. - Пока ты давал отдых своим чертовым глазам, нас всех могли убить!
Я испугался, что он поднимет на Альфандерри руку, и придержал Кейна за локоть.
Он повернулся и уставился на меня; его тело напряглось. Я знал, что если Кейн решит вырваться, то я не смогу ему помешать - разве удержишь тигра?
На мгновение я посмотрел ему в глаза, и этого было достаточно.
- Так, Вэль, - сказал он. - Так.
Едва я отпустил его, подошла Лильяна и уперла палец ему в грудь. Мягкое, обычно доброжелательное лицо женщины стало жестким и суровым.
- Не смей кричать на Альфандерри! Мы все братья и сестры - или ты забыл?
Ее предостережение поразило Кейна; он сделал шаг назад и еще один, так как ее палец снова уперся ему в грудь. Я однажды видел нечто подобное неподалеку от озера Уэска, когда разъяренная росомаха бросилась на огромного горного льва, пытавшегося забрать одного из ее детенышей.
- Братья и сестры! - повторила Лильяна. - Если мы будем сражаться друг с другом, то как мы можем надеяться на успех?
Кейн посмотрел на меня в поисках спасения. Но некоторое время, пока Лильяна ругала его, я молчал.
- Хорошо, хорошо! - Кейн улыбнулся ей. - Я извиняюсь за свой тон... Но меры-то надо принять!
Он кивнул в сторону Альфандерри, затем повернулся ко мне.
- Что делают с воином валари, который спит на посту во вражеской стране?
Альфандерри пригладил волнистые волосы и оглядел темный лес.
- Но здесь нет врагов!
- Ты этого не знаешь! - рявкнул Кейн.
- Ну, по крайней мере я не видел никаких врагов. - Альфандерри опустил голову.
Я подумал, что обычное наказание для таких воинов - не спать три последующие ночи под жалящими лезвиями кэлам его спутников - принесет Альфандерри мало хорошего. Он отлично все понимал - и все равно мог уснуть от усталости в следующий раз. Однако что-то нужно было делать.
- Мне не по душе наказания. Полагаю, следует изменить время дежурства. - Я повернулся к Кейну. - Ты никогда не засыпаешь на посту, не важно в какое время?
- Никогда, - прорычал тот. - Мне пришлось научиться этому.
- Тогда, может быть, ты научишь этому своего друга? Почему бы Альфандерри не составить тебе компанию на следующие несколько ночей?
Я на самом деле надеялся, что, подобно палке, брошенной в печь, Альфандерри мог перенять немного пламени Кейна.
- Компанию?! - взревел Кейн. - Я просил наказать его, а не меня!
Склонив голову, Альфандерри принял такое наказание. Потом он улыбнулся Кейну.
- Я не в силах видеть Огонька... но рад, что буду видеть тебя.
Тоска в его голосе и то, как менестрель говорил об Огоньке, должно быть, тронули Кейна, так как он неожиданно замолчал и нахмурился.
Альфандерри сокрушенно покачал головой.
- Прошу прощения за то, что проспал. Это больше не повторится.
Искренность в его голосе обезоружила Кейна. Казалось, никто не способен долго сердиться на Альфандерри.
- Ладно, можешь составить мне компанию... Но если я застану тебя спящим в мою смену, то поджарю тебе ноги в костре!
Не желая проверять его слова, Альфандерри с тех пор не спал на дежурстве. И все же, невероятно рассеянный, он не мог сосредоточить внимания даже на простейшей хозяйственной работе. Отправь его в лес за малиной - а он будет бродить часами и вместо малины принесет букет прекрасных цветов. Похоже, Альфандерри вообще ничего не мог делать долго; он был мечтателем, грезящим о звездах и волшебных землях, о которых говорилось в его песнях.
Удивительно, но они с Кейном стали друзьями. Мы не знаем, что происходило между ними во время ночных дежурств. Альфандерри благоговел перед силой и жизнеспособностью Кейна; он рассказал, что Кейн научил его, как не спать: ходить, смотреть на звезды и сочинять что-нибудь. Кейн же всегда внимательно слушал, как Альфандерри поет, особенно те песни на странном и прекрасном языке, которого мы никогда раньше не слыхали. Наши сердца радовались, когда Кейн смеялся в его присутствии - с каждым днем все чаще и чаще.
На следующее утро после неудачного дежурства Альфандерри дождь наконец перестал и мы впервые увидели Синие горы - через просвет в деревьях в тумане вырисовывались их темные очертания. Это были старые горы, низкие, с закругленными вершинами, но в тот момент я подумал, что более красивых и внушительных гор я никогда не видел. Следующие два дня пути приведут нас к древней Тур-Солану. И если слова, что Альфандерри услышал в Пещерах Сенты, были правдой, среди древних руин мы наконец отыщем золотую чашу, с которой связаны все наши надежды и мечты.

Предыдущая страница 10 Следующая страница


11 Дэвид Зинделл

Глава 21

Когда отношения между Альфандерри и Кейном наладились, наша компания стала действовать как единое целое. Разве пальцы на руке сражаются между собой за право игры на флейте, чтобы получилась музыка? Нет - и мы не стали бы спорить друг с другом в своих исканиях. В том, что мы близки к завершению путешествия, я даже не сомневался. С тех пор как мы покинули замок моего отца, прошло уже пятьдесят дней. Войдя в нашу компанию, Альфандерри, игривый и скорый на улыбку, напомнил мне моего брата Джонатэя. Шестеро моих спутников, с каждым днем становившихся все ближе моему сердцу, тоже напоминали мне шестерых братьев, оставшихся в Меше. Те, я думаю, гордились бы, увидев нас едущими через дикие земли Алонии, объединенных одной целью, как рыцарский отряд.
Чем ближе были горы, тем холмистее становилась местность. Кейн сказал нам, что мы въехали на территорию древнего королевства Вильо. В семидесяти милях к юго-востоку отсюда Морйин начал свое восхождение к тирании у истоков реки Истас. Там в 2272 году эры Мечей он основал орден Каллимуна: сначала привлек туда шестерых учеников, потом много больше. Только за десять лет перед этим он вернулся с камнем Света, спрятанных Эрйи на острове. И начал использовать его секреты, чтобы в огромном количестве привлекать новообращенных. Многих знатных людей Вильо он убедил присоединиться к нему. Но многие подняли против него оружие - только для того, чтобы потерпеть поражение в битве на полях Бодэйла. Там на оскверненной земле Красный Дракон приказал убить пленников и положил начало ритуалам питья крови, что, предполагалось, вело к бессмертию.
- Говорят, сам Морйин получил бессмертие благодаря камню Света, - сказал Кейн. - И очень боялся, что его украдут.
А ведь были те, кому это чуть не удалось. Восстание во главе с рыцарями-изгоями почти увенчалось успехом. На время Морйин скрылся в Тур-Солану. Но прорицательницы, жившие в святыне, предали его. С большим трудом ему удалось бежать оттуда. В отместку, четырьмя годами позже, он приказал распять прорицательниц.
- Говорят, их кровь отравила землю вокруг Тур-Солану, и там теперь ничего не растет, - сказал Кейн.
Мы остановились перекусить на холме. С его травянистых склонов отчетливо виднелись горы на западе. Всего в нескольких милях через лес протекал один из притоков Истаса - голубая змея в море зелени. На севере поднимались отроги невысоких гор. Руины Тур-Солану, по словам Кейна, мы найдем в том месте, где отрог выходит из основного тела Синих гор.
- До них не больше сорока миль. Если ехать быстро, будем там завтра еще до захода солнца.
- Заход солнца! - вскричал Мэрэм. - Самое время встретить призраков прорицательниц, когда они придут ночью в развалины!
Мы ехали к перевалу довольно быстро, весь день и следующий. Справа и слева возвышались поросшие лесом склоны гор. Словно огромный тоннель из гранита и зелени, они вели нас к вершине перевала, туда, где в конце эры Матери была выстроена башня Тур-Солану. Я напряженно всматривался сквозь листву, однако видел лишь дикий лес, который со временем поглотит и сами эти горы. Если мужчины и женщины когда-то и жили здесь, то от них не осталось ни следа, даже рухнувшей хижины или могильного камня.
Мы увидели ее внезапно, через просвет между деревьями: башня возвышалась над перевалом, как огромная шахматная фигура, рассеченная на две половины. Даже разрушенная, она все ещё поражала своими размерами - сейчас ее высота была около ста пятидесяти футов. Белая каменная облицовка потрескалась, а местами, похоже, даже оплавилась и потекла сверкающими волнами, свисавшими с искривленных боков, как капли воска. Невольно подумалось, что Морйин использовал огнекамень, чтобы разрушить ее. Однако первые огнекамни были созданы только тысячу лет спустя, во время эры Закона.
- Боюсь, что это правда, - сказал мастер Йувейн, пока мы смотрели на древнюю Башню Солнца. - Первый красный джелстеи изготовил Петрам Вайшалан в Трайе в 1319 году.
- Первый красный джелстеи, о котором известно, - уточнил Кейн. - Не забывайте, именно Морйин под именем Кадара Мудрого применил рилб на Длинной Стене и проплавил проход для орд Талумара, чтобы захватить Алонию.
- Ты хочешь сказать, что Красный Дракон создал огнекамень и сохранил это в тайне?
- А как еще объяснить то, что мы видим? - Кейн указал на башню.
- Может быть, землетрясение, - предположил мастер Йувейн. - Или извержение вулкана...
- Нет, именно Морйин разрушил Тур-Солану.
Мастер Йувейн достал из-под плаща книгу в кожаном переплете и успокаивающе погладил ее.
- В «Сэганом Эли» об этом ничего не сказано.
- Книги! - с неожиданной свирепостью прорычал Кейн. - Книги говорят только о том, во что верили чертовы придурки, писавшие их. Добрую половину книг следует сжечь!
Воин уставился на книгу, которую мастер Йувейн держал в руке. Судя по ужасу на лице наставника, с таким же успехом Кейн мог призывать жечь младенцев.
- Если Красный Дракон создал огненные камни во время эры Мечей, то почему он не использовал их для завоевания Алонии? И позже, против Эрамеша в битве при Сарбэрне?
- Я не говорил, что он создал огнекамни. Может, он сделал только один - тот, что уничтожил башню.
Глядя на башню, Кейн продолжил спор с мастером Йувейном. Первые красные джелстеи, по его словам, были очень опасны: иногда их огонь обращался против владельца или же камни взрывались. Это привело к смерти Петрама Вайшалана в 1320 году - факт, как торжествующе указал Кейн, который отражен в «Сэганом Эли».
- Может, мы никогда и не узнаем, кто разрушил башню, - сказал я, глядя сквозь деревья на зубчатый силуэт. - Но по крайней мере надо завершить путешествие и осмотреть ее, пока не стемнело.
И мы поехали через лес прямо к Тур-Солану. Деревья вновь скрыли ее из виду, пока мы не поднялись на небольшой холм, откуда начиналась голая земля.
С обеих сторон вырастали стены камня. Теперь Тур-Солану высилась огромной разрушенной массой на севере в центре перевала. Выжженная земля вокруг нас, наверное, и вправду была отравлена, так как на ней мало что росло, за исключением низкой желтоватой травы и лишайников на камнях. По мере нашего приближения к башне от почвы, казалось, начали исходить волны жара. Огонек засветился гораздо ярче, Эльтару неожиданно заржал, а я ощутил странное покалывание по всему телу. У меня появилось такое чувство, что мы попали в место силы и шагаем по земле, которая одновременно проклята и священна.
Первые руины, до которых мы добрались, занимали площадь в полмили к югу от башни. Камни - в огромном количестве - лежали на земле, образуя прямоугольники, или все еще являли собой остатки разрушенных стен. Похоже, это были руины зданий - дормиториев, трапезных или иных построек, которые использовали древние прорицательницы. Мы спешились и медленно пробирались среди насыпей щебня.
Если камень Света лежит где-то под ними, то можно копать сотни лет...
- Сартан Одинан вовсе не обязательно спрятал его именно здесь, - сказал мастер Йувейн. Наставник указал на Тур-Солану на севере и потом немного к востоку, где в четверти мили от башни стояли оплавленные колонны - по всей видимости, остатки храма прорицательниц. - К примеру, он мог спрятать его там. Или внутри самой башни.
Атара, прикрыв глаза от солнца левой рукой, правой указала на еще одно разрушенное сооружение в четверти мили к западу от башни. Оно стояло - если так можно выразиться - за быстрым ручьем, сбегавшим с гор.
- Что это?
- Вероятно, развалины купальни, - ответил Кейн. - По крайней мере так я решил, когда впервые здесь оказался.
- Ты нам не говорил, что был здесь. - Атара посмотрела на него яркими глазами.
- Не говорил. - Кейн весь ушел в мрачное созерцание башни. - В молодости я мечтал увидеть чудеса мира... Теперь-то я на них вдоволь нагляделся.
Мэрэм медленно прохаживался среди разрушенных зданий, порой останавливаясь и оглядываясь, словно вымерял углы и расстояния быстрыми карими глазами.
- Ну, мы тут ничего, кроме руин, пока не увидели, - сказал он через некоторое время. - Становится поздно... почему бы не начать поиски?
- Вот только откуда начинать? - спросил мастер Йувейн.
- Конечно же, с храма, - решительно заявила Лильяна. Круглое лицо женщины оставалось, как обычно, спокойным и невозмутимым, но я чувствовал, что внутри ее снедает редкое нетерпение.
- А как насчет Башни? Не подняться ли нам туда и не осмотреть ее?
Солнце быстро опускалось за горы, а эти двое все спорили о том, откуда следует начинать поиски. Наконец я поднял руку.
- Поиски займут гораздо больше времени, чем у нас есть. Давайте отложим их до завтра.
Нелегко мне было произнести эти слова. Если другие лишь дрожали от желания отыскать камень Света, то я был весь в огне.
- Сначала прогуляемся вокруг башни и посмотрим, что там. Остальные нехотя согласились, и мы повели лошадей по широкой спирали вокруг башни. Вскоре мы подошли к кругу высоких камней в четырех сотнях ярдах от нее. Некоторые камни все еще стояли, хотя большинство, сильно обожженные, валялись на траве, будто поваленные сильным ветром. Все камни были вырезаны из гранита и в два раза превышали рост высокого человека.
Земля вокруг была также усеяна меньшими камнями, похоже, оплавленными; мы приняли их за остатки башни. Их было много, все из белого мрамора, не встречавшегося в этих горах.
- Смотрите, там еще!
Через сотню ярдов мы вышли к другому кольцу больших камней, наполовину погребенных в траве; лишь немногие из них продолжали стоять. Они были покрыты пятнами зеленого и оранжевого лишайника, который нарастал на их поверхности тысячелетиями.
Не успели мы осмотреть эти камни, как Мэрэм обнаружив и третье кольцо, еще ближе к башне.
Мастер Йувейн считал, что камни отмечали расположение созвездий или служили каким-то иным астрологическим целям Однако Лильяна в этом сомневалась.
- Полагаю, древние прорицательницы заботились больше о земле, чем о звездах.
Мэрэм, который был не в настроении вести споры, продолжал таскать нас вокруг сооружения. Вскоре мы оказались к северу от Тур-Солану, как раз на линии, ведущей к вершине перевала. Без предупреждения Мэрэм направился ко второму кругу, с великим тщанием изучая поваленные камни и оплавленные отметины на тех немногих, что остались стоять. Потом остановился у огромного камня, перевернутого и вросшего в землю. Тот лежал как раз в центре между вторым и третьим кругами.
- Смотрите! - воскликнул Мэрэм, что-то измеряя и прикидывая. Он тяжело дышал, его глаза горели, пылая ясным чистым огнем. - Вот это место - я знаю, это оно!
Он поспешил к вьючным лошадям и вытащил из тюка топор. Потом кинулся к огромному камню и обрушил на него топор с необычайной, несвойственной ему яростью.
- Прекрати! Что ты делаешь? - закричал Кейн, хватая Мэрэма сзади. - Ты, жирный глупец... Испортишь хорошую сталь!
Мэрэм успел нанести только один удар. Но этого было достаточно: лезвие топора покрылось зазубринами.
- Пусти меня! - завопил Мэрэм, пиная землю, как взбесившийся бык. - Пусти, я сказал!
Потом случилось невозможное: он вырвался из могучего захвата и занес топор над головой. Я испугался, что он собирается оглушить потрясенного Кейна.
- Здесь! Именно здесь! - кричал Мэрэм. - Еще пара хороших ударов, и мы его вытащим!
- Что вытащим? - зарычал Кейн.
- Джелстеи. Огнекамень. Разве ты не видишь - если бы этот камень все еще стоял... Для того чтобы сжечь башню, Красный Дракон установил джелстеи на его верхушке!
И неожиданно мы на самом деле увидели: струя огня могла исходить исключительно из этой точки.
- Если ты и прав, то почему думаешь, что огнекамень все еще здесь? - спросил Кейн.
- Откуда я знаю, что мое сердце здесь? - ответил Мэрэм, ударив себя обухом топора в грудь. - Джелстеи, должно быть, вплавился в камень.
Он снова занес топор, но Кейн опять остановил его.
- Сейчас же прекрати! Не ломай топор, пожалуйста.
- А что мне использовать? Собственные зубы?
Кейн подошел к другой вьючной лошади и отыскал молоток и один из железных колышков, к которым мы привязывали лошадей.
- На, возьми.
При помощи новых инструментов Мэрэм, тяжело дыша, принялся вколачивать острие колышка в камень. Мелкие серые осколки отлетали в стороны всякий раз, когда железо ударяло о железо, в воздух поднялись клубы пыли. Дважды он промахивался мимо цели и попадал молотком себе по пальцам, однако не жаловался, нанося удары вновь и вновь с редкой целеустремленностью, которую раньше я замечал за ним только по отношению к женщинам.
Мы придвинулись ближе, желая видеть, к чему приведет эта яростная работа. Но уже темнело, а Мэрэм стоял близко к камню, заслоняя обзор своим большим телом. Не желая ослепнуть от летящих осколков камня, мы отступили, чтобы дать товарищу больше места.
- Ха, посмотрите на него! - Кейн указал на Мэрэма. - Голодный не стал бы с такой скоростью выкапывать картофель!
И тут с последним ударом молотка и громким криком Мэрэм высвободил что-то из камня и поднял вверх большой кристалл около фута длиной, красный, как кровь Кристалл имел шесть граней и выглядел как очень большой рубин - но все мы поняли: это огнекамень.
- Так, - пробормотал Кейн, уставившись на него. - Так.
- И вправду... - промолвил мастер Йувейн, глядя на это чудо. - Похоже, лорд Лжи действительно сотворил красный джелстеи.
Альфандерри, заметив, что Мэрэм случайно направил на него острие кристалла, поспешно увернулся.
- Эй, не в мою сторону!
Огонек, появившийся под первыми ночными звездами, описал быструю спираль вокруг джелстеи.
- Семеро братьев и сестер земли, - тихо произнесла Лильяна. - Семеро братьев и сестер земли с семью камнями войдут во тьму.
Слова пророчества Айонделлы Кайрилэнд повисли в сгущавшейся тьме, как сами звезды. О семи джелстеи говорила Айонделла; теперь у нас их было три: варистеи мастера Йувейна, чёрный камень Кейна и красный кристалл, который мог прожечь сами горы.
- Пророчества, - проворчал Кейн. - Кто может знать о том, что еще не случилось? Почему мы должны верить словам мертвой прорицательницы?
Несмотря на скептические слова, свет в его глазах говорил что он страшно хотел бы верить.
- Это ли причина, чтобы ехать через половину Эа к мертвой святыне? - вопросил он, указывая на огненный камень.
Глубокий голос разнесся далеко, словно Кейн поверял свои сомнения ветру.
И вдруг ветер ответил. Другой голос, более звонкий, раздался со склона горы на западе и пронесся через поле камней:
- Кто же это проехал половину Эа ради того, чтобы сказать нам, что наша святыня мертва?
Мы все развернулись и увидели шесть белых теней, возникших во тьме из-за камней. Кейн и я выхватили мечи.
- Привидения! - воскликнул Мэрэм.
Его глаза расширились, и он выставил кристалл перед собой, словно короткий меч.
Потом «привидения» двинулись к нам. В слабом свете они, казалось, плыли над травой. Вскоре мы сообразили, что это женщины с длинными волосами и что все они одеты в простые белые платья, слабо мерцавшие: одеяния прорицательниц.
- Кто вы? - снова спросила у Кейна их предводительница - высокая женщина с узким печальным лицом. - Как ваши имена?
- Прорицательницы... - пробормотал Кейн. - Если вы прорицательницы, то сами мне и скажите!
Грубость Кейна потрясла меня, и я быстро выступил вперед.
- Меня зовут Вэлаша Элахад, а это мои спутники. - И я по очереди всех представил.
- Ну а тебя-то как зовут? - спросил Кейн, когда очередь дошла до него.
- Меня зовут Мицуна, - ответила женщина и повернулась к пяти сопровождавшим ее подругам. - А это Эйанна, Йора, Твай, Тайрэс и Сонглиан.
Все мы, даже Кейн, поклонились женщинам.
- Как видишь, святыня Тур-Солану не мертва, - сказала Мицуна, устремив на Кейна взгляд темных глаз.
- Ха, я вижу - разрушенная башня и разбросанные камни. И шесть женщин в белых платьях.
- Говорят, что люди могут увидеть лишь то, что хотят. Именно поэтому по-настоящему они не видят.
- Болтовня, - проворчал Кейн.
- Мы говорим то, что должны сказать. А ты слышишь то, что должен услышать.
- Когда-то эта святыня изрекала мудрость звезд.
- И ты сомневаешься, что она все еще высказывает ее? Сомневаешься ли ты в шуме ветра, восходе солнца, движении времени?
Мицуна поведала нам, что здесь случилось. После того как Морйин разрушил Башню Солнца тем самым кристаллом, что сейчас держал в руках Мэрэм, он приказал распять всех прорицательниц. По счастью, некоторые спаслись от клириков Морйина и бежали в прилегающие горы. Там они воздвигли тайное убежище. Когда Морйин и его люди окончательно ушли из Тур-Солану, прорицательницы вернулись в развалины, чтобы снова стоять под звездами. Они старели и умирали как и прочие, однако с годами к ним присоединялись другие. Столетие за столетием прорицательницы со всего Эа приходили в это священное место в поисках видений и голосов Галадинов, приносимых звездными ветрами.
- Но откуда они знали, что нужно приходить сюда? - спросил я.
- А как ты узнал, что нужно прийти, Вэлаша Элахад?
Свирепый взгляд Кейна предупредил меня: нельзя ничего говорить о нашем поиске, - так что я просто промолчал.
- Ты пришел, ибо тебя позвали.
Я закрыл глаза и прислушался к сильному биению сердца. Где-то под ногами сама земля, казалось, стучала, словно боевой барабан.
- Что-то тут есть необычное... - Я посмотрел на Мицуну.
- Несомненно. Другого такого места нет во всем Эа.
Под нашими ногами, сказала она, огни земли свиваются в узор, в котором сгорает время. Нигде в мире линии земли не связаны так с прошлым и будущим.
- Потому-то здесь и установлены камни. И потому была построена Тур-Солану - чтобы собирать огни земли.
Мастер Йувейн задумчиво поскреб лысую голову.
- Братства не зря предполагали, что в Синих горах находится великая земная чакра. Давно следовало послать кого-нибудь на поиски.
- Теперь пришли вы... Но я с сожалением должна сказать, что видения бывают только у прорицательниц. Многие призваны - да немногие избраны.
Она улыбнулась Атаре.
- Надеемся, что тебя послал к нам Единый.
Атара посмотрела на меня, потом на нее.
- Я не прорицательница.
- В самом деле?
- Я воительница из Сообщества Мужеубийц - Атара арс Нармада, дочь короля.
- Все это так. - Мицуна взяла ее за руку. - Немногие знают, кто они на самом деле.
Странное выражение промелькнуло на лице Атары. Она посмотрела на меня в поисках поддержки.
- Я видела паука, плетущего паутину... и еще были Серые люди... Нет, случайность. Наверняка случайность.
Я молча смотрел в ее алмазные глаза.
- И даже если не случайность, - продолжала она. - Я видела так мало... Это же не делает меня пророком?
Мэрэм, все еще сжимавший красный кристалл, тихо хмыкнул.
- Теперь я понимаю, почему ты всегда выигрываешь в кости.
- Мне просто везет, - возразила Атара. Мицуна коснулась руки девушки.
- Ты видела очень мало. Если бы ты училась... О милое дитя, ты слишком многое принесла в жертву, чтобы отказываться от такой возможности.
Атара взяла ее руку, словно пытаясь прочесть судьбу по линиям ладони.
- Опасно заглядывать в будущее без тренировки, - сказала Мицуна. - И так как ты пришла к нам, мы тебе поможем.
- Нет. Я пришла сюда в поисках камня Света. Все мы пришли сюда за этим.
Она дотронулась до золотого медальона короля Киритана и поведала о великом Поиске. Затем кивнула в сторону Альфандерри и рассказала Мицуне о том, что его погибший друг слышал в Поющих Пещерах.
- Камень Света, - произнесла Мицуна, многозначительно взглянув на Эйанну, самую старую из прорицательниц. - Всегда камень Света... Никто из нас никогда не видел камень Света. По крайней мере в видениях.
- А почему?
- Потому что, милое дитя, все, что есть или что будет, находится в единой точке времени, и там же всегда пребывает камень Света. Смотреть туда - все равно что смотреть на солнце.
- Парадоксы, загадки, - проворчал Кейн. - Вы, прорицательницы, из всего делаете тайну.
- Вовсе не мы создали вещи такими, - напомнила Мицуна.
В свете Огонька лицо Кейна выражало одновременно негодование и тоску.
- Поющие Пещеры произнесли следующие слова: «Если хочешь знать, где спрятан Джелстеи, отправляйся в Синие горы и отыщи Башню Солнца», - сказал Альфандерри.
- Поющие Пещеры всегда говорят правду. - Мицуна с улыбкой указала на красный кристалл Мэрэма. - Вот джелстеи.
- О да, - согласился Альфандерри. - Но не Джелстеи.
- Нелегко понять, о каком именно джелстеи говорили Пещеры.
- Когда кто-то говорит о Джелстеи, он всегда имеет в виду камень Света.
- Всегда?
Кейн, накалявшийся все больше и больше, хмурился, оглядывая залитые звездным светом руины и темные горы вдали.
- Ты хочешь сказать, что камень Света не был спрятан здесь? - спросил я.
- Нет. - Мицуна покачала головой. - Этого я сказать не могу. Давным-давно Морйин укрыл его именно здесь.
- Однако теперь камня здесь нет?
- Этого я тоже не могу сказать, - загадочно произнесла она. - Камень Света все еще находится здесь. Но если ты хочешь отыскать его и взять в руки, то должен поехать кое-куда еще.
- Ага, - пробормотал Кейн, - прорицательницы.
Я не собирался так легко сдаваться.
- Так камень Света здесь - и при этом не здесь?
- Здесь ли Тур-Солану? - Мицуна указала на разрушенную башню перед нами. - Здесь ли ты, Вэлаша Элахад? Что могла прорицательница сказать десять тысяч лет назад? Что она скажет десятью тысячами лет позже?
Я глубоко вздохнул.
- Камень Света здесь? Вы видели его?
- Никто не видит камень Света глазами. Глаза могут удержать его не более, чем руки - свет.
- Но откуда ты знаешь, что его нет среди руин?
- Потому что, хотя я не могу видеть, где он, я могу видеть, где его нет.
- Ты же вроде сказала, что он везде?
- Это правда - везде и нигде.
Я начал понимать, почему Кейн ненавидит прорицательниц. Похоже, Мицуна намеренно нас запутывала. Извлечь из ее слов полезную информацию - все равно что наесться ветром.
- Мы проделали большой путь, госпожа Мицуна, - сказал я. - От нашего успеха в поисках камня Света зависит очень многое. Вы не возражаете, если мы поищем его в развалинах?
Лицо Мицуны стало печальным.
- Должна ли я возражать против того, чтобы завтра взошло солнце? Чему суждено случиться - то случится... Уже темнеет, ты сегодня посидишь с нами под звездами? - спросила она у Атары.
Атара отбросила с глаз волосы и выпрямилась.
- Ты и моих друзей приглашаешь?
- Увы, только прорицательницы способны видеть наше убежище.
- Ты имеешь в виду видеть глазами или... видеть?
- Ты и вправду прорицательница, - улыбнулась Мицуна.
Она повернулась, словно собираясь уходить, побудив этим Мэрэма придержать ее за руку.
- Нет, не спеши! У нас есть бренди, и пиво, и лучший менестрель Эа. Разве вы не присоединитесь к нам?
Все его внимание было направлено на Мицуну, и я знал, что он желает разделить с ней нечто большее, чем пиво.
Мицуна долго смотрела на него.
- Было предсказано, что человек в красном отыщет огненный камень, который разрушил Тур-Солану. Я сама видела тебя в одном из откровений.
- Ты меня видела, правда? - Мэрэм расплылся в довольной улыбке. - Что же ты видела?
- Я видела тебя с огнекамнем.
- И все?
- А должно быть что-то еще? - Глаза Мицуны засияли.
- Конечно! - Мэрэм стиснул кристалл. - Ты видела, что мое сердце наполняется огнем солнца? Ты видела огонь, исходящий от джелстеи?
- Я видела его вплавленным в твердый камень, - улыбнулась женщина.
- Да? А видела ли ты... э-э... землетрясение, извержение вулкана?
- Говорят, огнекамни древности вызывали такие катаклизмы, - согласилась Мицуна. - Они очень могущественны.
- Да, могущественны. Мы даже не представляем насколько.
- Этот очень опасен. - Мицуна направила палеи на огненный камень.
- Наверняка кто-нибудь научится использовать его.
- Может быть. Но научишься ли ты?
- Ты сомневаешься? - обиженно спросил Мэрэм. - Может, мне оставить его там, где я его отыскал?
- Нет, он твой, делай с ним, что хочешь.
- Должен ли я отдать его тебе, госпожа Мицуна?
- А зачем мне огненный камень?
- Я хотел бы дать тебе хоть что-нибудь...
Лицо Мицуны неожиданно стало серьезным, словно на ее плечах лежала тяжесть всего мира.
- Тогда дай мне обещание, что научишься мудро обращаться с этим камнем, - грустно сказала она.
- Обещаю. - Мэрэм кинул взгляд на разрушенную Тур-Солану. - Мудрее, чем Красный Дракон.
- Не шути такими вещами! - Она гневно указала на огнекамень. - Знай, что кристалл обречен принести небытие Морйину. Именно поэтому его здесь оставили.
Все мы посмотрели на огнекамень более внимательно.
- А кто обрек его на это? - спросил Кейн.
- Ребека Лоус, госпожа убитых прорицательниц.
- Только справедливо, если созданный Морйином джелстеи его и уничтожит.
- Не Морйин создал джелстеи.
- Что? Не он? А кто?
- Человек по имени Каспар Сэраном, один из клириков Морйина.
- Откуда ты знаешь?
- Каспар разрушил Тур-Солану по приказу Морйина. Прорицательницы рассказывают об этом друг другу в течение последних шести тысяч лет.
Она поведала, что Морйин так и не овладел искусством создания красных джелстеи, ибо после того, как чуть не погиб, пытаясь сотворить рилб, страшно боялся подобных кристаллов. Он переложил дело по их созданию на других. Каспар Сэраном первым во всем Эа создал огнекамень. Мицуна была уверена в том, что тот создал всего один.
- Когда башня была уничтожена, Морйин захотел, чтобы Каспар сжег все города отсюда до Трайи. Но Каспар отказался. Тогда Морйин распял его вместе с прорицательницами.
Мастер Йувейн выступил вперед.
- Это действительно новость. Выходит, Каспар Сэраном, а не Петрам был первым создателем красного джелстеи. Его имя не должно быть забыто.
- Ха, - сказал Кейн. - Еще большая новость то, что Морйин не умеет делать красные джелстеи. И будем надеяться, что никогда не научится.
- Значит, перед нами первый созданный огнекамень, - сказал мастер Йувейн, осмелившись коснуться кристалла Мэрэма.
- Да - и будем надеяться, что последний.
Все мы теперь в новом свете посмотрели на огнекамень.
- Темнеет, - повторила Мицуна. - Ты пойдешь с нами, Атара?
- Нет. Я останусь с друзьями.
- Тогда мы вернемся завтра. Спокойной ночи. - С этими словами Мицуна собрала вокруг себя сестер прорицательниц, и они двинулись в глубокую тень гор.
- Прекрасная женщина, - сказал мне Мэрэм. - Как ты думаешь, сколько времени прошло с тех пор, как она... э-э... видела мужчину?
- Она прорицательница, - сказал я ему. - И наверняка давала обеты целомудрия.
- Я тоже.
- Ха! - сказал Кейн, подходя к нему. - Ты с таким же успехом можешь попытаться завести роман со своим кристаллом!
Мэрэм перевел взгляд на огненный камень.
- Пожалуй, я так и сделаю, - проворчал он.
Этой ночью мы разбили лагерь у ручья, где древние пророки построили купальни. То была долгая темная ночь мечтаний и сверкающих звезд. Непрерывный ветерок дул с гор на севере. На перевале Тур-Солану в звездном свете таинственно мерцали развалины, как выцветшие и сломанные кости, все еще сопротивляющиеся времени.
Атара потела и ворочалась во сне. Кошмары, которые мучили ее, передавались мне и раньше, но теперь это было нечто другое. Огромное и бездонное море засасывало Атару в свои бурлящие потоки. Там, в мутной тьме, она тихо вскрикивала в изумлении и страхе, и мне тоже хотелось кричать...
Все мы были благодарны следующему дню за восход солнца. Когда я спросил Атару о ее снах, она посмотрела на меня с непонятной холодностью.
- Если бы я была слепа от рождения и попросила бы описать мне цвет неба, что бы ты мог сказать?
Синий купол неба, становящийся все ярче с каждой секундой, навис над серебряными камнями гор и изумрудными деревьями.
- Я бы сказал, что это глубочайший цвет, самый мягкий и добрый. В синеве утра мы находим надежду, в синеве ночи - бесконечные возможности. В синеве, открытой всему, мы вспоминаем, кто мы такие.
- Тебе, наверное, следовало стать менестрелем, а не воином, - промолвила Атара с кривой усмешкой. - Я точно не найду таких слов.
- Может, все же попробуешь?
- Ну ладно, - согласилась она. Бессонница, бледностью отразившаяся на прекрасном лице, убедила меня, что Атара видела нечто худшее, чем привидения. - Ты говорил о воспоминаниях, но кто мы на самом деле? Бесконечные возможности, да, однако лишь одной суждено воплотиться. Сбудется та, которой суждено сбыться. Но все они есть, а мы... такие хрупкие. Словно цветы, Вэль. Который ты сорвешь для меня со словами любви? Которому суждено остаться цвести под солнцем?
Она уже начала говорить как прорицательница, и мне это не понравилось. Чтобы вернуть ее в мир ветра и травы, и валунов, сияющих красным в свете восходящего солнца, я предложил приступить к завтраку, который приготовила Лильяна, и так мы сделали.
Потом мы поднялись по растрескавшимся каменным ступеням Тур-Солану. Внутри разрушенной башни царили темень и прохлада. Как оказалось, там не на что было смотреть - лишь паутина и кости животных. Там вообще ничего не было, кроме лестницы, вьющейся внутри мраморных стен. Древние прорицательницы использовали башню только для того, чтобы быть ближе к звездам. Нигде во всех ее внутренностях не было места, где Сартан Одинан мог бы спрятать золотую чашу.
- Может, тут есть тайники, - предположил Мэрэм, выстукивая стены навершием меча. Мы собрались на лестничной клетке в семидесяти футах от земли. - Может, одного из камней недостает...
Но, перепробовав все, что могли, мы не отыскали тайных ниш в стенах или ступенях на совесть выстроенной Тур-Солану. Мы проверили все от пола до вершины башни, разрушенной и открытой солнцу, висевшему уже высоко над горами.
- Камня здесь нет, - сказал я. В ярком свете развалины храма на востоке сияли белым. - Сартан не мог его здесь спрятать.
Мэрэм присоединился ко мне на последней уцелевшей ступени, оглядывая разрушенную и оплавленную стену.
- Может быть, камень там, - предположил он, указывая на развалины храма.
- Его здесь нет вообще. - Разочарование было горьким, как плесень, наросшая на поваленных глыбах.
- Все же давайте пойдем и посмотрим.
- Давайте. Что нам еще остается?
Наспех перекусив хлебом и сыром, которые принесли Мицуна и другие прорицательницы, остаток дня мы провели в развалинах храма. Если в башне практически не было мест, где можно спрятать золотую чашу, то в разбросанных камнях храма их было слишком много. Стены потрескались и обрушились огромными кучами щебня; камень Света мог быть погребен в любой из них. С тех пор как Сартан Одинан унес камень Света из Аргатты, ветер веками наносил песок и землю в трещины между упавшими камнями, в некоторых местах скрыв их совсем. Теперь здесь выросла трава, создав мозаику зеленых швов среди бесформенных насыпей. Чтобы раскопать хотя бы одну, понадобилось бы много дней, а таких насыпей было множество.
- Боже, это безнадежно! - воскликнул Мэрэм, когда мы собрались рядом с одной из немногих сохранившихся колонн храма. Шесть прорицательниц стояли в нескольких шагах от нас у огромной глыбы. - И что мы будем делать?
Мастер Йувейн и Лильяна посмотрели на меня с унынием, в то время как Альфандерри примостился на камне, весело щелкая орешки. Кейн глядел на одну из куч щебня, словно его глаза, как огнекамни, могли прожечь саму землю. Атара, стоя рядом со мной, устремила взор в пустоту глубокого синего неба.
- Это не безнадежно, - ответил я Мэрэму. - Не может быть безнадежно.
Мэрэм махнул рукой в направлении развалин храма.
- Может, нам тогда взять лопаты и копать?
- Да - если ничего другого не останется.
- Мы будем копать сто лет.
- Лучше так, чем сдаться.
Мэрэм зарычал, а Альфандерри съел еще орешек. Потом Мэрэм направил красный кристалл на одну из насыпей.
- Может, плавить этим, пока не отыщется камень Света?
- А ты не расплавишь и его заодно? - спросил Альфандерри.
- Нет. Говорят, что камню Света не повредить. Говорят, даже алмаз его не царапает.
- А если слухи неверны?
Мэрэм посмотрел на развалины храма, словно прикидывая, нельзя ли реализовать свой безумный план.
- Похоже, ваши поиски здесь закончены, - сказала Мицуна, выступив из круга прорицательниц.
Атара внезапно перестала смотреть в небо.
- Но как может быть, что мы не нашли того, за чем пришли?
- Может быть, ты и нашла, Атара, - улыбнулась Мицуна. - Может быть, ты должна остаться с нами.
Атара долго смотрела на Мицуну, и я испугался, что она примет приглашение. Сейчас наш поиск казался безнадежным. По доброй воле мы собрались для поиска камня Света, и каждый из нас вправе свободно покинуть компанию - так мы решили перед тем, как выехать из Трайи.
Потом Атара повернулась ко мне, ее ярко-синие глаза наполнились слезами и чем-то более глубоким - теплым, сияющим и драгоценным.
- Нет, - наконец сказала она Мицуне. - Я останусь с друзьями.
- Чему быть, того не миновать. В конце концов мы сами выбираем свой путь.
Атара посмотрела на Тур-Солану, высившуюся в нескольких сотнях ярдов от нас. Ее глаза высохли и сияли яростным светом.
- Там внутри - будущее. Я должна увидеть его.
Не говоря больше ни слова, она быстро пошла к башне, а мы последовали за ней, пробираясь среди поваленных и стоявших валунов.
- Ты права, - сказала Атара Мицуне, когда мы приблизились к двери башни. - Камень Света здесь.
Она ступила внутрь. Я тоже - и немедленно увидел то, что пропустил раньше. По внутренней стене башни высоко слева бежала извилистая трещина шириной почти в фут. И помещена туда была простая золотая чаша, сиявшая прекрасным светом.
- Атара! - закричал я. - Атара, смотри!
Но трещина была достаточно высоко над пыльным полом, так что только высокий мужчина мог заглянуть в нее. Или достать рукой. Однако сколько я ни шарил в трещине, обдирая суставы, мои пальцы не могли схватить ничего, кроме холодного мрамора и пустоты.
- Что ты делаешь? - спросила Атара, подходя ко мне. Кейн, Мэрэм и Лильяна стояли у двери. Остальные вместе с прорицательницами смотрели на меня снаружи - смотрели так, будто я сошел с ума.
Мгновением позже я отступил от стены, чтобы лучше видеть трещину. Золотая чаша исчезла.
- Он был там! Камень Света был там!
Я снова сунул руку в трещину... Увы, она была пуста, как космос меж звездами.
- Не понимаю! - Я почти кричал, снова заглядывая внутрь.
Мицуна вошла в башню и тронула меня за плечо.
- Прорицательницы часто видят вещи, которые не видны остальным.
- Но они же не видят вещи, которых нет, правда?
- Да.
- Кроме того, я не прорицательница.
Ее лицо вытянулось и стало печальным.
- Я не могу этого понять.
Атара коснулась моей окровавленной руки.
- Камень Света не здесь, Вэль.
- А где же?
Она указала к звездам.
- Там.
Потом она внезапно отошла от меня и стала подниматься по лестнице, перешагивая по три ступени подряд. Ничего не оставалось, как последовать за ней.
Мицуна и Кейн шли за мной, за ними пыхтел Мэрэм. Лильяна, Альфандерри, мастер Йувейн и Мицуна поднимались последними. Остальные прорицательницы ждали снаружи.
Достигнув разрушенной вершины башни, Атара остановилась, чтобы отдышаться. Я стоял рядом, тоже жадно хватая ртом воздух. Ибо там, на оплавленном мраморе внешней стены, сиял камень Света.
- Атара! - сказал я, как и прежде. - Смотри!
Я бросился вперед, чтобы схватить его, пока тот не исчез, но он неожиданно растворился, и мои пальцы сомкнулись вокруг пустоты.
- Атара, пожалуйста, спускайся! - попросила Мицуна. Она стояла вместе с Кейном и Мэрэмом как раз за мной. В узком пространстве лестничного пролета еле хватало места, чтобы втроем уместиться на одной ступеньке.
- Поющие Пещеры говорили правду. - Атара оперлась рукой на разрушенную внешнюю стену башни и смотрела на горы и небо.
- «Если хочешь знать, где спрятан Джелстеи, отправляйся в Синие горы и отыщи Башню Солнца», - повторил Альфандерри.
- Если мы хотим знать... - Ветер трепал волосы Атары. - Если я хочу...
Она вдруг вскинула голову и устремила взгляд к небесам.
- Нет, Атара, ты не знаешь, что делаешь! - закричала Мицуна.
Но Атара была воительницей, дикой, словно ветер. Она полностью открыла себя невидимым огням, струившимся сквозь Тур-Солану, потом тихо вскрикнула, и ее глаза закатились. Она потеряла равновесие и покачнулась на кромке стены башни. Я быстро метнулся вперед, схватил ее за руку и прижал к себе. Если бы не я, она бы уже падала навстречу смерти.
- Забери ее! - скомандовала Мицуна. - Прошу!
Я поднял Атару на руки и пошел вниз вслед за остальными. Глаза Атары смотрели в никуда, и она тяжело дышала. Я потерял счет ступеням... Когда мы достигли двери, руки мои тряслись.
- Сюда! - Мы последовали за прорицательницей среди волнующихся трав и усадили Атару спиной к огромному камню.
- Атара... - Мицуна встала на колени.
Я тоже опустился на колени и попытался призвать ее в мир - мне уже приходилось делать это, когда она вкусила тиманы. Но транс, в который впала девушка, был слишком глубок.
Мицуна сунула руку в карман своего одеяния, достала прозрачный хрустальный шар размером с большое яблоко и прижала его к рукам Атары.
- Что с ней случилось? - Мэрэм стоял рядом с Кейном и остальными, заглядывая через полукруг, который образовали вокруг Атары прорицательницы. - С ней все в порядке?
- Помолчи! - прикрикнул на него Кейн.
У головы Атары медленно закружил Огонек, будто исполненный состраданием.
Мало-помалу под наше дыхание, напоминавшее шелест ветра, в ее глаза возвратился свет. Атара села, внимательно глядя в кристалл.
- Что это? - прошептал Мэрэм мастеру Йувейну. - Пророческий шар?
- Совершенно верно, - прошептал тот в ответ. - Их обычно делают из кварца и редко из алмаза.
- Полагаю, это не алмаз. - Лильяна подошла ближе и принюхивалась, словно к бокалу вина.
По телу Атары пробежала дрожь, синие глаза сверкнули, и она отвела взгляд от кристалла.
- Спасибо.
- Это кристеи, да? - спросила Лильяна у Мицуны, указывая на кристалл. - Белый джелстеи?
- Да, кристеи. Его принесли сюда давным-давно и веками передавали из рук в руки.
Я вспомнил, что белые джелстеи были камнями видения. Сквозь прозрачное вещество кристалла прорицательница могла прозреть вещи отдаленные во времени к пространстве. Говорят, во время эры Закона у каждой прорицательницы был собственный кристеи. Теперь же их осталось совсем мало.
- Заглядывать в будущее - все равно что смотреть на дерево, которое тянется к звездам, - объяснила Мицуна. - Вероятности бесконечны, и среди ветвей видения очень легко затеряться. Кристеи помогает прорицательнице отыскать нужную ветвь и вернуться на землю.
Это было самое ясное объяснение сути пророчеств, которое я когда-либо слышал от прорицательницы.
- Что ты видела? - спросил я у Атары.
- Морской народ.
- Камень Света у них?
- Трудно сказать.
- Ты думаешь, что они могут знать, где он?
- Не исключено. Все тропы, что я смогла отыскать, ведут к ним.
- Да, но ведут куда?
Тропы в будущее, пояснила Атара, не похожи на те, что проходят по землям Эа. Хотя она ясно видела Морской народ, она понятия не имела, где их найти.
- Боюсь, что никто не знает, где живет Морской народ, - сказал мастер Йувейн.
- Мы знаем, - ответила Мицуна. - В заливе Китов.
Все удивленно на нее посмотрели, а Мэрэм недовольно хмыкнул. Залив Китов лежал на краю Великого Северного океана, по крайней мере в ста милях к северо-востоку через огромный лес Вардалуун.
- Ты уверена? - спросил Мэрэм. - Ты их видела?
- Сонглиан видела - Мицуна кивнула стеснительной молодой женщине, улыбнувшейся в подтверждение этих слов. - Нам довольно давно известно о Морском народе.
Атара с улыбкой повернулась ко мне, а я обменялся понимающими взглядами с Кейном.
Мэрэм снова хмыкнул, причем уже громче.
- О нет, мои друзья, только не говорите, что вы намерены идти к заливу Китов!
Именно это мы и собирались сделать. Теперь казалось очевидным, что нам не суждено отыскать камень Света в Тур-Солану.
- Но я надеялся, что наши поиски закончатся здесь! Нельзя же мотаться по всему Эа!
- Не по всему Эа. Тут недалеко.
Найдя в башне лишь видение о том, где может находиться камень Света, мы все огорчились. Однако никто из нас - даже Мэрэм - не был готов сложить с себя обеты. Мы посовещались и решили на следующий же день отравиться к заливу Китов.
- Я полагаю, что это будет самым мудрым решением, - кивнула Мицуна.
Атара, набравшаяся наконец сил для того, чтобы подняться, протянула ей хрустальную сферу.
- Спасибо.
Мицуна дотронулась до ее рук и плотнее сжала пальцы Атары вокруг сферы.
- Прими, милое дитя, наш дар. Если ты действительно надеешься отыскать Чашу Небес, то тебе это нужно больше, чем нам.
Солнечный свет, отражавшийся от кристалла, был так ярок, что слепил глаза. На мгновение мне почудилось, что Атара может исчезнуть в этом сиянии.
- Нет, я не смею...
- Возьми.
Атара продолжала смотреть на камень.
- Благодарю тебя, - проговорила она наконец.
Мицуна улыбнулась и бросила долгий печальный взгляд на разрушенную башню.
- Говорят, что, когда камень Света отыщут, кристеи обретут истинную силу, дающую возможность не просто видеть будущее, но и творить его. Тогда Тур-Солану поднимется вновь, и наступит новая эра, эра Света, которую все мы ждем.
С этими словами Мицуна шагнула вперед и поцеловала Атару в лоб. Обещав вернуться утром, чтобы пожелать нам доброго пути, она увела прорицательниц в горы.
Некоторое время, пока солнце катилось к округлым вершинам, мы просто вглядывались в хрустальную сферу Атары. Там я увидел отражение разрушенной башни. Но там же, в сияющем веществе белого джелстеи и в моих сокровенных мечтах, вспыхнули очертания прежней башни: высокой и прямой, несокрушимой колонной стоящей под сияющими звездами.

Глава 22

День был прохладным, большие пухлые облака закрывали солнце. Как и обещали, пришли проститься Мицуна и остальные прорицательницы, принеся сыр и свежий хлеб. Хотя мы были благодарны их дару, лошадям все равно требовался овес, а с этим они нам помочь не могли Там, куда мы направлялись, не будет ни зерна, ни хорошей травы.
- Вардалуун... - Мэрэм покачал головой, поправляя седло своей гнедой. - Не могу поверить, что мы собираемся пересечь Вардалуун!
Конечно, можно было ехать обратно через Йувиунн и потом к северу через Джеролин, придерживаясь гор до самого моря. А там по берегу, обогнув кромку великого леса, добраться до залива Китов. Однако ходили слухи, что Джеролин - оплот Каллимуна. К тому же такой путь был дольше. После того как башня оказалась пустой, я гораздо меньше боялся поднимающих дух опасностей, чем уныния бесконечного путешествия.
- В великом лесу что-то таится, - прошептала мне Мицуна, пока я похлопывал Эльтару по шее.
- Что? - прошептал я в ответ.
- Не знаю. - Мицуна посмотрела на Эйанну и остальных прорицательниц. - Мы никогда толком не могли разглядеть - оно слишком темное.
- Прошу, не говори ничего моим друзьям, - попросил я, невольно содрогаясь.
Однако Мэрэм не нуждался в словах Мицуны, чтобы разжечь огонь своего яркого воображения.
- О, пусть к нам придут медведи, у нас есть для них холодная сталь, - проворчал он, оглядывая горы на западе. - А если лес будет слишком густым, мы огнем проложим себе путь сквозь деревья.
Тут он поднял огнекамень, сиявший тускло-красным в слабом утреннем свете.
К Мэрэму подошла Мицуна. Ее голос перекрыл грохот реки:
- В сердце твоем горит огонь, и теперь у тебя есть джелстеи, чтобы поддерживать его. Но используй джелстеи лишь для поиска камня Света - а не для того, чтобы жечь деревья или живые существа.
К нашему удивлению - Мэрэма в первую очередь, - Мицуна подошла, поцеловала его в губы и засмеялась.
- Надеюсь, ты оставишь мне немного своего огня. Потом она указала на тропу вдоль реки, что вела в леса, окружавшие Тур-Солану.
- Идите по ней на запад и попадете через горы к Вардалууну.
- А потом? - спросил Мэрэм.
- А потом я не знаю. Дальше никто из нас не бывал. Вам самим придется искать дорогу через лес.
Мы обнялись с Мицуной и остальными прорицательницами получив множество пожеланий доброго пути, сели в седла и выстроились в том же порядке, в котором покидали Трайю: я ехал впереди, Кейн замыкал. Прорицательницы стояли в тени Тур-Солану, провожая нас холодными ясными глазами, которые казались такими же древними, как само время.
Через несколько миль дорога свернула вправо, под неразрывный полог сверкающих листьев. Мицуна указала нам хорошую тропу: достаточно широкую для лошадей и мало заросшую. Высокогорные перевалы, по которым мы проезжали из Меша в Ишку, здесь не встречались: не было ни зазубренных откосов, откуда в любой момент мог свалиться камень, ни удручающего холода. Я подумал, что самым большим нашим препятствием будет сам лес, так как тот становился все гуще. Вязы и каштаны возвышались над подстилкой из дубового папоротника и кустарников, ежевика и малина образовывали низкие зеленые изгороди меж деревьев. Если бы тропа не была свободна от густой растительности, пришлось бы прорубаться при помощи мечей или использовать огнекамень, хотя Мицуна и запретила это делать.
Мы ехали через мирные горы весь день. В лесу было тихо, лишь постукивали дятлы да привычно кричали дрозды и тангары. Мы молча двигались по тропе. Неудача в поисках камня Света заставила всех замкнуться; каждый спрашивал себя, на самом ли деле готов продолжать поиск. Одно дело, думал я, дать клятву в великолепном зале короля Киритана вместе с тысячами кричащих людей, каждый из которых был уверен в том, что именно ему суждено отыскать золотую чашу. И совсем другое - пробираться через неизвестные земли, страдая от великого разочарования, грязи и холода затянувшегося путешествия.
И все же у нас были причины для веры. Новообретенный дар Атары давал надежду, что она сможет прозреть наш путь до самого конца поиска. Кроме того, мы покинули Тур-Солану не с пустыми руками. У Мэрэма теперь был огненный камень, а у Атары - кристеи. Вместе с черным камнем Кейна и исцеляющим кристаллом мастера Йувейна получались четыре из семи Джелстеи, упоминавшихся в пророчестве Айонделлы. Что это - просто случайность? Или же именно нам суждено сойти во тьму и обрести камень Света?
Конечно, мало просто собрать джелстеи. Мы каким-то образом должны научиться их использовать. Ради этого мастер Йувейн продолжал собственный поиск, пытаясь открыть свое сердце. Частенько, пока мы ехали сквозь густую зелень, он вытаскивал зеленый кристалл и поднимал его к шелестевшим листьям, словно пытаясь уловить огонь их жизни.
Были свои пути для раздумий и у Атары. Пророчества давались ей нелегко. Стоять под звездами ночью, пытаясь открывать загадки времени, - это казалось нелепым для создания солнца, ветра и воды, выросшего на открытых равнинах. Характер склонял девушку к тому, чтобы смотреть на мир открытыми глазами и ехать среди полей и цветов, подобно свободной дикой кобылице. А она должна была собрать всю свою волю и войти в эфир грез о будущем... Следуя за мной через горы, Атара вглядывалась в хрустальную сферу, погружаясь в то темное место, куда не хотела идти.
Что до Мэрэма, то он рассматривал огнекамень, как ребенок, получивший долгожданный подарок на день рождения. Даже управляя лошадью на крутых участках тропы, он всегда держал кристалл в руке, то поводя им как мечом, то крепко прижимая к груди. Он изучал его темно-красные глубины с тщанием, которое никогда не уделял «Сэганом Эли» или искусству врачевания. Мой друг страстно хотел научиться использовать этот кристалл - а я молился о том, чтобы он использовал его верно.
Поздним днем, когда мы разбили лагерь у ручья, Мэрэм впервые попытался добыть из джелстеи огонь. Он склонился над кучкой сухих веток и расположил камень так, чтобы тот ловил слабый свет, проходивший через лесной густой полог. И хорошо, что кристалл впитал лишь слабый свет. Мэрэм громко и удивленно вздохнул - острый конец кристалла полыхнул стрелой красного пламени. Молния немедленно подожгла и испепелила растопку, превратив ее в золу. Камни очага отразили огонь прямо Мэрэму в лицо, опалив щеки и брови. Но он, похоже, не возражал против этого наказания и даже не почувствовал его, а отскочил от очага и протянул кристалл к небесам.
- Да! О Боже, да... получилось!
После этого все мы решили, что Кейну надо присматривать за ним всякий раз, когда Мэрэм решится попрактиковаться в применении красного джелстеи.
Следующим утром, когда Мэрэм попытался прожигать дыры в старом бревне - просто для собственного развлечения, - Кейн использовал свой камень, черный. Глаза Кейна осветились мрачным мерцанием джелстеи, однако холод, снизошедший на него, заморозил мне сердце и напомнил о вещах, о которых я хотел бы забыть. Но он также охладил пылание огнекамня. Воистину, Мэрэму удалось вызвать огонь не более сильный, чем пламя свечи - и то лишь после того, как Кейн спрятал свой джелстеи в сжатом кулаке.
Когда Мэрэм пожаловался, что Кейн заходит слишком далеко, тот зарычал и сунул ему под нос черный джелстеи.
- Ты думаешь, мне нравится использовать этот чертов камень? Слишком далеко, говоришь? Да что ты понимаешь в том, что на самом деле слишком далеко?
Его слова оставались для меня тайной до следующей ночи, когда мы разбили лагерь в горах. За два дня почти весь путь через узкую гряду остался позади. На западе перед нами сияло зеленое море лесов Вардалууна. Около полуночи, как раз после того, как Альфандерри окончил свое дежурство и пошел спать, Кейн и я глядели на то, как Огонек сияет на фоне звезд.
- Слишком далеко, - тихо произнес Кейн. - Всегда слишком далеко.
- Что слишком далеко?
Он долго смотрел на меня, потом его лицо смягчилось, а глаза, казалось, наполнились звездным светом.
- Ты можешь понять. Из всех людей только ты и можешь.
Он улыбнулся, и тепло, исходившее от него, было приветливым и бодрящим, в противоположность холоду гор. Потом Кейн раскрыл ладонь и показал мне черный джелстеи.
- Есть место, только одно место... Все вещи собраны там. Там они сияют, пульсируют, трепещут, как дитя, ждущее своего появления на свет. Оттуда они прорываются в мир. Как розы, Вэль, как солнце, восходящее утром... Но солнце должно зайти, верно? А розы вскоре умирают и возвращаются в землю. Источник всех вещей является и их концом. Такова сила черного джелстеи. Он касается этого единого места, этой абсолютной тьмы. А еще он касается красного джелстеи или белого, цветов или людских душ. И любой огонь, горящий в них, исчезает во тьме, как последний вздох тонущего.
Кейн замолчал и посмотрел на камень, а Огонек закружился быстрей и засиял ярче. Я ждал продолжения.
- Чтобы использовать джелстеи, ты тоже должен коснуться того места, да?
- Именно так: должен. - Кейн кивнул. - Не могу, но должен.
- Это опасно?
- Опасно!.. Ты не знаешь, ты не знаешь!
- Так скажи мне.
Его голос сделался странным и глубоким.
- Место, о котором я говорил, - темнее любой ночи, что ты видел. Но оно также и нечто противоположное. Из него исходят солнце, луна, звезды, даже огонь тимпимпири. Огонь, Вэль, свет. Ему нет конца. Поэтому черные камни - самые опасные из всех джелстеи. Зайди слишком далеко, дотронься до того, чего не должно касаться, и огню не будет конца. Вместо отрицания ты вызовешь его противоположность. Предначальный свет. Если черный джелстеи неверно использовать, контролируя, к примеру, огненный камень, то из него может изойти такой огонь, какого не видели с начала времен.
Кейн посмотрел на Мэрэма, который спал у огня, сжимая в руке красный кристалл, потом перевел взгляд на сияющие звезды.
- Нет, Вэль, не тьмы я боюсь.
Мы стояли на склоне горы, а небо поворачивалось, и ночь делалась все глубже. Через некоторое время, так как он был Кейном, человеком, высеченным из камня и таящим внутри глубокий яркий свет, я поведал ему о последних словах Мицуны.
- Там что-то кроется, - сказал я, оглядывая темные холмы Вардалууна. - Что-то темное.
- Всякое говорят о Вардалууне, - проворчал Кейн.
- Расскажи мне.
- Это всего лишь истории.
- Может быть.
- Боишься, да?
Я продолжал вглядываться в ночь, считая удары сердца. Насчитав десять, я ответил:
- Да.
- Так... Хуже всего страх, а? Давай убьем хотя бы одного врага!
Кейн вдруг выхватил из ножен меч. Он двигался так быстро, что воздух будто горел. Сталь свистнула в нескольких дюймах от моего лица.
- Что ты делаешь?
- Сражайся! Сражайся, я сказал! Пришло время немного попрактиковаться с клинками.
- Здесь? Сейчас? Почти полночь.
- И?
- И уже темно и ничего не видно.
- Точно - в этом-то все и дело! Так что сражайся, пока я не потерял терпение!
- Но мы разбудим остальных.
- Значит, разбудим, черт возьми! Доставай меч!
Я бросил взгляд на пятерых друзей, чутко спавших у огня. Между ними и стеной ветвей, срубленных для того, чтобы огородить лагерь, было так мало места... Я вновь посмотрел на Кейна - и перемена, произошедшая с ним, заставила меня похолодеть. Его меч сверкал в звездном свете.
- Ну ладно. - И я вытащил из ножен свою кэламу.
Мне следовало радоваться, что он решил пофехтовать со мной. Во всех битвах, в которых я участвовал, во всех поединках, которые наблюдал, я никогда не видел такого мастера меча. Кейн владел приемами, которых не знали даже Азару и мастер-оружейник моего отца Лансар Раашару, и к тому же хранил свои секреты более рьяно, нежели скупец - золото. Однако теперь, похоже, он решил поделиться ими со мной.
- Ха! Давай, Вэлаша Элахад!
Длинное стальное лезвие свистнуло во тьме, падая, как молния с темнеющих небес. У меня была секунда, чтобы парировать удар. Звон стали о сталь разнесся по склону горы. Как я и боялся, Атара и остальные проснулись. Ошалевший со сна Мэрэм с безумным видом водил кристаллом перед лицом, а Атара молниеносно схватила меч и готова была уже броситься на нас, но Кейн остановил ее.
- Это всего лишь мы, ложитесь спать! Или оставайтесь и смотрите, если хочется!
Его меч вновь сверкнул передо мной, и я снова отбил удар - в дюйме от себя, сориентировавшись скорее на звук. Мы уставились друг на друга сквозь тьму, ожидая, пока противник двинется.
И Кейн бросился вперед, неожиданно, подобно взрыву, атакуя меня со всей яростью. Несколько мгновений мы кружили по темной земле, маневрируя и пытаясь достать друг друга сталью. Что-то темное сошло на Кейна - так тигр охотится в ночи. Он ничего не знал о дружбе и правилах дружеского поединка. Я стоял перед ним с мечом на изготовку, и больше ничего не имело значения. В безумии этого мига, в диком блеске глаз Кейна я прекрасно видел, что как-то превратился в его врага, и уж было подумал, что он стал моим: может, Морйин как-то подкупил его? Или ложь Красного Дракона наконец отыскать путь к его душе? Неожиданная и совершенная кровожадность поразила мое сердце, ибо я понял: он уничтожит меня, если сумеет.
- Ха! - ликующе крикнул Кейн. - Еще!
Если бы не мой дар чувствовать движения противника - и не навыки, которые преподал мне отец. - он легко мог бы прикончить меня, ибо я едва успевал отходить с его пути и парировал яростные удары лишь в самый последний момент.
- Еще! Еще!
И мы снова кружили, наблюдая и выжидая, в вихре движений обмениваясь ударами мечей. Так мы фехтовали очень долго - так долго, что пот начал стекать по моей кольчуге, а прохладный воздух обжигал легкие, как огонь. Двигаясь по залитой звездным светом земле в тщетных поисках прорехи в его защите, я в конце концов отступил к костру, где, глядя на нас, сидели остальные, поднял руку, потряс головой и остановился, чтобы перевести дыхание.
- Давай бейся! - закричал Кейн. Костер бросал красные блики на его белые волосы и жесткое лицо.
- Что ты делаешь? - Атара была явно встревожена и держалась за рукоять своей изогнутой сабли.
- Сражайся, Вэлаша! - прорычал Кейн. - Нечего прятаться за других! Черт тебя побери, сражайся!
Мне оставалось лишь драться. Если бы я не отражал удары, он отправил бы меня на тот свет, и даже быстрая Атара не успела бы остановить его. Ярость нескончаемых атак Кейна захватила меня, словно водоворот. Его черные глаза сверкали в свете костра, меч был подобен молнии... и я почувствовал, что мои глаза тоже вспыхнули. Мне стало понятно, что творилось внутри Кейна. Все его существо горело одной целью: пронзить, ударить, разорвать, рассечь, выжить - нет, процветать, жить полно и глубоко, торжествующе, с восторгом уничтожая все то, что пытается сопротивляться. Знать с полной уверенностью, что ты не проиграешь, что предначальный свет всегда покажет, куда должен ударить меч, и что бесконечный огонь всегда готов наполнить твое дикое сердце.
Его меч скрестился с моим, и я вдруг ощутил эту ужасную свободу и в себе, осознав, что свет способен прогнать любую тьму. Это был первый и последний урок Кейна.
- Хорошо! Хорошо!
Я неожиданно нашел в себе силы броситься вперед и атаковать со всей яростью, которой он научил меня. Сталь просияла звездным светом, когда скрестились наши клинки. На мгновение мне почудилось, что я смогу пробить защиту Кейна...
Но мой наставник был более искушен и лучше владел мечом. Он парировал мой удар и с невероятной скоростью сделал выпад. Неожиданно я ощутил у своего горла острие меча.
- Хорошо! Очень хорошо, Вэлаша!.. Ну, для одной ночи достаточно.
Кейн убрал меч и подошел, чтобы обнять меня. Я отступил, внимательно глядя ему в глаза.
- Ты мог бы убить меня, да?
- Мог бы?.. - Его взгляд сделался жестким. - Да, мог бы, если бы ты не сражался, вкладывая в это всю душу. Наш поиск - вовсе не тренировка. Нам представится лишь один шанс обрести камень Света, и мы должны быть готовы.
Я засыпал, размышляя о том, что он мне сказал - и чему научил, и следующим утром проснулся, горя нетерпением скрестить с ним клинки. Но надо было ехать в неизведанные земли. Кейн обещал следующий раунд игры мечей вечером, если я захочу; пришлось этим удовлетвориться.
Начался спуск к Вардалууну. Тропа, по которой мы следовали привела нас в холмистые земли на самой его границе. Вскоре местность вокруг нас покрылась ручейками и спокойными водоемами. Хотя лес здесь был гораздо гуще, мы без препятствий пробирались через него. Вязы и дубы были привычными друзьями, птицы пели в ветвях, а черничные кусты прижались к земле под тяжестью ягод и обещали прекрасное дополнение к нашим трапезам.
И все-таки что-то меня тревожило. Воздух был слишком спертым и горячим, и слишком мало солнечных лучей проникало через девственную листву. Белки, вившие там свои гнезда, казались вялыми и тощими. Олениха, пересекшая нашу тропу, двигалась медленно, ее глаза потухли. Странно, что в лесу, где никто никогда не жил, вообще была дорога. Скорее это просто звериная тропа.
- Может, здесь и люди ходят, - сказал Мэрэм, когда мы остановились перевести дух.
- Сомневаюсь, - ответил Кейн. - Никогда не слышал о том, чтобы в Вардалууне жили люди.
- Наверняка живут. - Мэрэм прихлопнул комара, опустившегося на его потную щеку, и помахал рукой, отгоняя остальных, пищавших над ухом. - Что бы тогда ели эти кровопийцы?
Так продолжалось наше путешествие на тропе, проложившей себе путь сквозь деревья на запад. Людей мы не видели, зато комаров было множество даже жарким днем. Они сидели на листьях кустарников и жужжащими ордами поднимались в воздух, мучили нас и лошадей. Темный лес вскоре наполнился шлепками ударов и лошадиным фырканьем.
- Я ошибался, Вэль! - крикнул Мэрэм. Его мощный голос заполнил все пространство, перекрыв даже стук копыт Эльтару и жужжание взбесившихся комаров. - Люди здесь жить не могут. И мы тоже. По-моему, лучше повернуть назад.
- Помолчи! - крикнул Кейн из хвоста группы. - Никто еще не умирал от комариного укуса.
- Значит, я буду первым, - вздыхая, пожаловался мой друг. - Ну, по крайней мере хуже уже не будет.
Однако вечером, когда мы разбили лагерь у группки прелестных тополей, стало хуже. Едва лес покинули последние лучи солнца, как комары вылетели из кустов, будто демоны из ада. Они набрасывались на нас рой за роем, и теперь я начал бояться, что они и вправду могут нас убить. Если бы не гвоздичная мазь, которую мастер Йувейн извлек из своего деревянного сундучка, мы были бы совершенно беспомощны перед этой напастью. Мы намазали красноватой мазью лица, руки и шеи, быстро истощив запасы драгоценного снадобья. Комары, к сожалению, не убрались прочь, но по крайней мере теперь казалось, что их стало поменьше и они жалят не так больно.
- Никогда не видел таких комаров, - сказал Мэрэм, размахивая огнекамнем и хлопая ладонью по лицу. - Таких... неестественно громадных.
Мы сидели меж трех дымных костров, которые он развел, - закутавшись в плащи, закрыв лица капюшонами и страдая от густых клубов дыма.
- Они просто голодные, - пробормотал Кейн. - Если бы ты был голоден, то прирезал бы на обед собственную мать.
В любое другое время Мэрэм легко нашел бы ответ на насмешку Кейна. Однако теперь он помрачнел, принялся жалеть себя и уже не мог остановиться. Мастер Йувейн попытался подбодрить его цитатами из книги Эпох, но Мэрэм махнул рукой на слишком возвышенные слова, отгоняя их, как комаров. Лильяна сделала ему немного мятного чая, подслащенного медом; мой друг заявил, что вечер слишком жаркий для чая. Он отказался даже от чашки бренди, предложенной Атарой. А когда Альфандерри взял мандолину и запел, Мэрэм пожаловался, что не слышит его пения из-за комариного писка в ушах.
- Нам всем плохо, - сказал я, опускаясь рядом с ним на колени. - Не усугубляй обстановку.
- А что мне делать?
Я прошел к ручью, через некоторое время вернулся с небольшим круглым камнем и вручил его Мэрэму.
- Прекрасная вещь, правда?
- Камень? - удивился он.
- Да. Но, по-моему, у него изящная форма.
- Согласен.
- Ему только одного не хватает.
- Чего же?
- Дырки.
- Дырки? - Мэрэм глянул на меня так, будто моя собственная голова была вся в дырках.
- Именно. Когда-нибудь мы вернемся в Меш и поведаем о своем путешествии, а также покажем этот камень. И все будут дивиться камням Вардалууна с дырками.
Глаза Мэрэма вспыхнули внезапным пониманием. Он взвесил камень в руке и наставил на него красный джелстеи.
- Сделай-ка мне дырку, - улыбнулся я.
- Хорошо. Для тебя, мой друг, я проделаю самую лучшую дыру на свете.
Он принялся за работу. Света в лесу было как раз достаточно, чтобы оживший джелстеи дал тонкую струйку пламени. Она расплавила маленький участок камня; потом свет окончательно исчез, и огнекамень перестал работать. Однако Мэрэм проделал начало дыры и мог всем продемонстрировать свои достижения, чему был несказанно рад. На некоторое время он забыл об убийственных комарах.
Когда совсем стемнело, Кейн и я развлекли его уроком фехтования. Потом настало время сна, но никто из нас толком не выспался. Полчища комаров исполняли песню Вардалууна; всю ночь напролет мы ворочались, мечтая избавиться от немилосердного зудения, и били воздух.
Естественно, утром настроение было не из лучших. Руки и лица распухли от комариных укусов - у всех, кроме Кейна.
- Все-таки некоторой кровью брезгуют даже комары! - Его лицо оставалось таким же жестким и не было отмечено укусами.
Мы оседлали лошадей, посоветовались и решили, что настало время сойти с тропы. Она вела слишком глубоко в Вардалуун, тогда как нам нужно было пробираться на северо-запад, чтобы достичь залива Китов.
- Дорога будет непростой. - Я оглядел стену зелени. - Надеюсь, там местность повыше, а комаров поменьше.
- Тогда едем, - заявил Мэрэм, отмахиваясь от жужжащих тварей. - Хуже проклятых комаров не может быть ничего.
За три дня путешествия от Тур-Солану мы покрыли около пятидесяти миль. Предстояло проделать еще столько же, прежде чем Вардалуун сменится открытой местностью, которая, по слухам, окружала залив Китов. Если нам не встретятся болота или большие реки, мы могли достичь его за пару дней.
Увы, лошади, измученные и потерявшие много крови, двигались медленно и никак не желали ускорять шаг. Земля действительно сделалась повыше, и рои комаров поредели - в отличие от подлеска. Заросли хромельника и какие-то кусты с заостренными листьями царапали лошадиные бока и цепляли нас за ноги. В некоторых местах приходилось прорубать себе путь мечами.
Так мы промучились долгое утро. Под сомкнутым зеленым покровом царила полная темнота - лиственный саван над нами совершенно задерживал солнечные лучи. Мы не могли даже понять, светит ли вообще солнце или над миром лежат облака.
- Здесь чертовски темно, - сказал Мэрэм, когда мы остановились перекусить на более или менее чистом месте под старым дубом. - Не так темно, как в Черной трясине, однако мне хватает.
Он посмотрел на красный кристалл в искусанной руке, словно бы размышляя, где взять света, чтобы напитать его.
- По крайней мере комары здесь не такие злые. Думаю, что худшее...
Голос Мэрэма неожиданно прервался, на раздувшемся лице отразился ужас. Он что-то быстро оторвал от себя и швырнул на землю, а потом вскочил на ноги - содрогаясь, бешено отряхивая штаны, вычесывая бороду и волосы трясущимися руками.
- Клещи! Я покрыт клещами!
Как и все мы. Оказалось, что земля под нами тоже покрыта отвратительными насекомыми. Это были довольно большие клещи, плоские, жесткие, с булавочными черными головками. Они цеплялись за одежду, проползали в любые отверстия, выискивая, где присосаться, кишели под волосами.
Мы вскочили и принялись вытряхивать одежду, чтобы избавиться от клещей, а потом разделились на пары и извлекли их из волос. Атара, осторожно перебирая пальцами мои темные пряди, отыскала по крайней мере семерых, оторвала их и отбросила подальше в кусты. Потом я разделил ее мягкие светлые волосы на пряди и занялся тем же самым. Мастер Йувейн помогал Лильяне (впервые я позавидовал его лысой голове), Альфандерри и Мэрэм с обезьяньей скоростью перебирали волосы друг друга. Только Кейна, казалось, совершенно не беспокоило то, что может скрываться на его теле. Зато он прекрасно позаботился о лошадях - прочесал шерсть, выбрасывая клещей десятками и сотнями.
- Поехали, - сказал он, закончив с этим. - Давайте убираться отсюда.
Все мы смотрели на листья кустарников, надеясь вовремя заметить клещей, и отряхивали ноги, пока эти твари до нас не добрались. Мы не видели, что свисает с веток над нами, пока не стало слишком поздно.
- Что это? - Мэрэм хлопнул рукой по шее и подскочил в седле. - Вэль, ты что-нибудь на мне видишь?
- Нет. Может быть...
- Я чувствую... - Он в отчаянии теребил воротник рубахи. - О Боже, нет, нет - не может быть!
Как раз, когда Мэрэм поднял глаза к веткам, чтобы посмотреть, что на него падает, дюжина пиявок впилась ему в лицо и шею. Черные червеобразные твари по крайней мере четырех дюймов длиной, кольчатые, с раздутыми телами, толстыми посередине но сужавшимися к концам, свисали с веток сотнями и тысячами, подобно колеблющимся плодам, и, когда мы проезжали под ними, посыпались вниз дождем голодной корчащейся плоти.
- Я должен от них избавиться! - завопил Мэрэм, срывая с себя рубашку. - Я должен...
- Нет, не здесь! - крикнул я в ответ. Ощутив, как что-то скользкое и теплое ползет по шее под кольчугой, я набросил на голову капюшон, чтобы защититься от пиявок. - Скачи, Мэрэм! Прибавьте ходу, нужно отсюда выбираться!
Мы пришпорили лошадей, но подлесок не давал ослабевшим животным скакать. Так мы ехали, наверное, с час, и все это время пиявки не переставали сыпаться на нас с деревьев и пытались пробраться к нам под одежду. Они барабанили по моему плащу и падали с боков Эльтару - те, что не успевали прикрепиться к его потной черной шкуре. Через некоторое время я перестал осматривать кусты в поисках клещей и уже не замечал комаров, все еще вьющихся у моего лица.
- Это невыносимо! - завопил Мэрэм откуда-то сзади. Наш строй давно распался, и мы ехали как придется. - Ко мне присосались кровопийцы, я чувствую!
Мы все это чувствовали. А я чувствовал еще боль и страх своих спутников. Их ужас усугублял мои собственные страдания. Мэрэм вообще впал в панику; остальные, за исключением Кейна, были близки к отчаянию.
- Атара, - сказал я, когда мы остановились передохнуть, - ты видишь какой-нибудь выход?
Сидя на огромной храпящей кобыле, девушка глядела в хрустальную сферу, которую держала в руках. Она никак не могла смириться с новоприобретенными способностями к пророчеству. Впрочем, вдали от пожиравших время огней Тур-Солану видения, похоже, приходили лишь по собственному желанию, вот и сейчас Атара посмотрела поверх джелстеи и криво улыбнулась.
- Я вижу пиявок. Но для этого не обязательно быть пророком.
- Ладно, попробуем от них избавиться. - Я слез с Эльтару и попросил остальных тоже спешиться. - Кейн, Альфандерри, мастер, Мэрэм - прошу, идите сюда.
Когда они приблизились, приминая мокрый орляк, я снял плащ. Потом, держа один его конец над головой, попросил трех моих друзей взяться за углы, пока Мэрэм раздевается.
- Но, Вэль, тебе же нечем прикрыться!
- Торопись. - Я стоял с закрытыми глазами, а пиявки свисали с моей шеи. - Пожалуйста, побыстрее, Мэрэм!
Думаю, Мэрэм никогда в жизни не раздевался так быстро, даже по приглашению Бихайры или других красавиц. Через несколько мгновений он уже обнажился до пояса, выставив на обозрение большой волосатый живот. Однако мой плащ, словно щит, защищал его от падавших пиявок, так что Лильяна смогла стать к нему под этот самодельный полог и оторвать тех, что присосались к бокам и спине. Закончив, она втерла мазь мастера Йувейна в полдюжины ранок, из которых обильно сочилась кровь.
- Хорошо. Атара, ты следующая.
Мэрэм оделся, плотно обмотавшись плащом. Атара заняла его место и Лильяна ножом отодрала пиявок и с нее. Я старался не смотреть на прекрасное обнаженное тело.
Так с помощью Лильяны мы один за другим освободились от паразитов. Даже Кейн предоставил себя ее заботам, хотя, похоже, придавал пиявкам не больше значения, чем до того клещам, сыпавшимся на волосы. Он окунул палец в кровь, стекавшую по выпуклой груди, и сказал мне:
- Ну, убедился? Такая же красная, как у тебя!
Наконец пришла и моя очередь. Атара помогла снять кольчугу и поддоспешник. Лильяна отодрала от меня больше дюжины пиявок. Я быстро оделся, и друзья набросили на меня плащ, чтобы защитить от дальнейших нападений.
Мэрэм, оглядывая лес и пиявок, все еще свисавших с ветвей, покачал головой.
- Дико. Неестественно...
- Пожалуй, - согласился Кейн.
- Что ты имеешь в виду?
Он всмотрелся в стену зелени.
- Ходят слухи, что когда-то Морйин проник в сердце Вардалууна, дабы с помощью варистеи породить различных насекомых, пиявок, комаров и клещей - всех тех, что высасывают кровь подобно его грязным клирикам.
- Так это он создал всех этих тварей? - спросил Мэрэм.
- Нет, не создал - жизнь может создать лишь Единый, просто сделал их особенно многочисленными и кровожадными.
- Но зачем?
- Зачем? - прорычал Кейн. - Какого ответа ты ждешь? Он Палач, кровавый Красный Дракон, который всегда терзает живые существа, а потом использует их в своих целях.
Слова Кейна нас встревожили, и мы долго ехали молча, уйдя в размышления.
- Ты хороший предводитель, Вэлаша Элахад. Отдать свои плащ... Благородный поступок, - прошептал, подъехав ко мне, Кейн.
Благородный поступок - может быть. Но жесты не способны исправить реальное положение. Эта ночь была худшей с тех пор, как нас атаковали Серые. Мы разбили лагерь на склоне пологого холма, надеясь, что легкий ветерок отнесет комаров. Однако жужжащие твари, напротив, словно обезумели. Были здесь и пиявки, а когда я отодрал от Эльтару двадцать клещей, раздувшихся размером с кончик моего большого пальца, его страдания заставили мучиться и меня.
А главное, кто-то вновь начал охоту за мной, наверное, почуяв кровь, вытекавшую из укусов пиявок и пропитавшую одежду. Какая-то темная тварь искала меня в лесу, и от нее пахло Морйином.

Предыдущая страница 11 Следующая страница


Камень Света 12

Глава 23

Я долго сидел под деревьями, гадая, на что еще способен Красный Дракон. Высказывать мои предположения друзьям не хотелось - они были на грани отчаяния, и любая новость о еще одном кровожадном преследователе могла явиться последней каплей. Чтобы облегчить их мучения - а заодно и свои, - я попросил Альфандерри спеть.
- Что же мне вам сыграть? - спросил он, усаживаясь среди пяти дымных костров, которые соорудил Мэрэм.
- Что-нибудь воодушевляющее. Что-нибудь такое, что унесет нас далеко отсюда.
Он достал мандолину, настроил ее распухшими искусанными пальцами и запел о Чаше Небес, о том, как Галадины создали ее на Далекой звезде задолго до того, как прислать в Эа. Сначала песня шла на ардике, но вскоре Альфандерри перешел на тот странный язык, которого никто не понимал. Плавные слова звучали, как свежая весна, созвучия наполняли ночь звоном серебряных колокольчиков. Казалось невозможным постичь этот язык лишь разумом, так как он менялся подобно журчанию залитой лунным светом реки, такой музыкальный, словно на нем никогда не говорили, а только пели.
- Прекрасно, - вздохнула Атара.
Мы согласились с ней - все, кроме Кейна, который сидел молча, глядя в огонь.
- Но что это значит? - спросил Мэрэм. Он смотрел, как Огонек кружит вокруг головы Альфандерри. - Где ты научился на нем говорить?
- Я все еще учусь, разве ты не заметил?
- Нет, не заметил. - Мэрэм прихлопнул комара.
Альфандерри снова улыбнулся.
- Когда я пою с открытым сердцем, мой язык находит новые звуки. Я узнаю правильные по их вкусу, ибо на самом деле есть лишь один звук и лишь один вкус. Чем больше я пою, тем слаще звуки и тем ближе я подхожу к истине. И поэтому я ищу камень Света.
Он верил в то, что золотая чаша поможет ему заново открыть истинный язык и музыку ангелов - Элийинов и Галадинов. Тогда удастся услышать песню вселенной и тайну голосов звезд и всех созданий света.
- Когда-нибудь я отыщу чашу - и напишу настоящую музыку.
Музыка, что он исполнил этой ночью, была прекрасна, как эликсир, дающий силу и надежду. Некоторое время я не обращал внимания на то, как сосет под ложечкой - нечто продолжало выискивать меня в лесу. Стараясь отвлечься, я всматривался в темные промежутки между деревьями. И там, на кривом корне или просто на земле, я увидел камень Света. Он сиял еще ярче, чем в Тур-Солану, напоминая о том, почему я должен отыскать его любой ценой.
Минуты веры, воспламеняя душу, кажутся вечными. Но, к сожалению, это не так. Утро принесло влажную жару и комаров. Даже обилие цветов Вардалууна - змеиного корня и железнянки, волчьей ягоды и дикого имбиря - не вселило в нас бодрости. Тяжело все время кутаться в плотные шерстяные плащи, и вскоре пришлось бы выбирать между пиявками и тепловым ударом. По-прежнему принюхиваясь к удушающему воздуху, ища малейшие признаки приближения океана, я понимал, что еще далеко. Залив Китов отсюда в двух или более днях езды. А два дня в этих кишащих пиявками лесах...
Больше всего удручала бесконечность Вардалууна. Весь мир будто превратился в огромное скопление деревьев, исходящего паром орляка и колючих кустов, укрывающих кровососущих тварей Хотя умом я понимал, что мы непременно выйдем к морю, зуд искусанной кожи и пот, разъедавший пиявочные укусы, говорили мне нечто совсем противоположное. Если мы и выживем и каким-то образом достигнем Морского народа, непонятно, чем они помогут нам, ведь они не говорили с людьми уже много тысяч лет. Залив Китов мог оказаться тупиком, из которого не будет выхода - кроме обратного пути через Вардалуун.
Вскоре земля стала подниматься, вязы и клены сменились дубами, каштанами и тополями, а ощущение, что кто-то охотится за нами, усилилось. Та темная тварь, о которой говорила Мицуна, подбиралась ближе, и я старался понять, что это. Еще один медведь, которого Морйин превратил в гуля? Стая обезумевших волков, приученных ко вкусу человеческой крови? Или Морйин послал за нами отряд Серых? Я вздрогнул, подумав о том, что снова почувствую леденящую беспомощность, как тогда, когда стоял перед длинными ножами и бездушными глазами Серых.
Я был близок к отчаянию. Вид спутников, скорчившихся на лошадях, только усиливал тоску. Мрачность Мэрэма превратилась в злость на весь мир - и на меня - за то, что я привел его в это ужасное место. Атара думала об увиденном в пророческой сфере - и страшилась того, что ждало нас на деревьях; ее обычно яркие глаза потускнели от покорности судьбе. Мастер Йувейн не мог найти в себе сил даже открыть книгу, а Альфандерри пребывал в беспокойном молчании. Лильяна, упрямая и крепкая, приготовилась пойти навстречу неминуемой смерти. Я подумал, что она жалеет себя тем более, что никто из нас не выживет, чтобы оценить ее жертву. Только Кейна, похоже, не затронуло всеобщее отчаяние - но он порой вообще не походил на человека. Ненависть была его щитом против зла Вардалууна.
Уныние друзей заставляло меня сильно страдать, и я хотел бы от него избавиться. Но сначала неплохо было бы избавиться от своего собственного. Без всяких там благородных жестов.
- Проклятые деревья, - проворчал Мэрэм, ехавший рядом со мной. - Нет им конца! Мы никогда не найдем выход отсюда!
Вглядываясь во мрак леса, я вспомнил, что предначальный свет всегда сияет в каждом из нас, чтобы указывать путь.
- Найдем.
- Нет. Это невозможно. Мы никогда не выйдем отсюда.
Я чувствовал, как этот свет теперь собрался в моих глазах со всей неумолимостью восходящего солнца. Оставалось лишь открыться ему - и прикоснуться к Мэрэму.
- Невозможно, чтобы мы не вышли.
Он на мгновение выпрямился в седое и посмотрел на меня.
- У тебя все еще есть камень?
Мой друг кивнул, залез в карман и извлек камень. Его эксперименты с джелстеи привели к тому, что в том была прожжена ровная дыра.
- Посмотри сквозь нее и скажи, что ты видишь.
С озадаченным выражением он поднес камень к глазу.
- О, я вижу деревья и еще деревья. И пиявок, и комаров, и прочих омерзительных тварей.
- Дай мне камень.
Он положил его мне в руку, и я посмотрел в отверстие.
- А я вижу удивительное. Я вижу человека, подобного ангелам, который сверкает так ярко, что даже камни тают перед ним. Не говори мне, что этот человек не сможет отыскать выход из леса.
Я улыбнулся, и Мэрэм неожиданно успокоился.
Часом позже мы поднялись в холмы, и на нас свалилась новая напасть - яростными стаями налетели маленькие черные птицы с красными отметинами на шее. Они вонзали черные клювы в раны на боках лошадей, желая отведать их крови, хлопали крыльями и вопили над нашими головами, словно пытаясь добраться до комариных укусов и пиявочных ран на наших лицах. Хотя они не атаковали здоровую плоть, на нас было столько ран, что мы могли остаться без глаз. Тысячи этих кровавых птиц заполнили воздух подобно черному облаку.
- Их слишком много! - Альфандерри махал перед собой руками и пытался спрятать голову под плащом.
Лошади ржали и брыкались. Я посмотрел на Мэрэма, опять впадавшего в отчаяние, на Атару с ее озабоченными глазами, на Лильяну, вздрагивавшую под ударами клювов... Их страдания обжигали. А потом я неожиданно вспомнил о бесконечном огне, что всегда готов наполнить мое сердце. Он пылал, яркий и такой горячий, что доставлял мучения, и я решил, что это не что иное, как любовь. Дикая и страшная, может быть, но все равно любовь.
Я выхватил меч, и полдюжины птиц упали на землю, рассеченные на куски.
- Используй джелстеи! - крикнул я Мэрэму.
- Мицуна сказала, что без необходимости нельзя! - отозвался тот, сжимая кристалл в ладони.
- Это необходимость!
Мэрэм повернул джелстеи так, чтобы тот впитывал свет. Что-то вспыхнуло, оранжевое пламя вылетело из камня и испепелило с дюжину птиц. Они падали, словно кричащие факелы. Я ожидал следующего удара, но Мэрэм покачал головой.
- Больше сейчас не могу! - крикнул он.
Кейн, Атара и я яростно размахивали мечами, однако птицы теперь опасались сияющей стали, и им удавалось избегать ее.
Потом меня посетило вдохновение. Прикрывая рукой глаза, я позвал Альфандерри.
- Ты находишь слова, заставляющие ангелов петь. Теперь найди такие, чтобы чертовы птицы убрались!
Альфандерри кивнул, поняв меня, открыл рот и запел самую сладкую песню из всех, что я когда-либо слышал. Мелодия менялась, словно бы он играл с гармониями. Но вскоре звук стал таким жутким и пронзительным, что у меня заложило уши.
Птицам он, похоже, тоже не понравился. Когда песня стала громче и заполнила весь лес, птицы неожиданно развернулись как одна и исчезли за деревьями.
Альфандерри, улыбаясь, подъехал ко мне.
- Никогда не думал, что мне удастся что-то подобное.
Вокруг нас собрались остальные.
- Как ты думаешь, это на комаров подействует? А на пиявок? - спросил Мэрэм.
- Не знаю.
Я сидел на Эльтару, чистил меч и оглядывал лес. Дубы и тополя здесь были очень высокими и не так изобиловали пиявками, как в других частях Вардалууна. Комаров тоже, казалось, стало поменьше. Однако приблизилось то, что охотилось за нами. Я чувствовал голод этой твари, как гигантскую пиявку, ползущую по позвоночнику.
- Нам есть о чем беспокоиться и кроме паразитов, - сказал я, глубоко вдохнув, и поведал о своих ощущениях.
- Но это ужасно! Это самая плохая новость!
Решили дальше сегодня не ехать: собрали топлива для ночных костров и нарезали кустарник. Когда мы закончили, уже стало темнеть.
- Что это, Вэль? - спросил Мэрэм. Все мы собрались возле сооруженной на скорую руку изгороди. - Серые?
Я медленно покачал головой, настороженно ловя малейшее движение. Кейн тоже вглядывался в лес ненавидящими глазами. Потом он неожиданно подошел к своей лошади и достал из чехла лук.
- Что ты делаешь?
Его челюсти напряглись, он натянул тетиву и взял колчан со стрелами.
- Куда ты?
Он наконец посмотрел на меня - глазами, горевшими как черный камень, что держал в руке.
- Поохотиться, - прорычал Кейн и пошел к границе лагеря.
Я остановил его, взяв за руку.
- Один в лесах без друзей, что станут рядом?
- Именно. - Он посмотрел на меня и на Атару, тоже снаряжавшую лук. - Одиночка пройдет там, где остальные не смогут.
- Да, по пути на тот свет.
- Я уже давно стою на этом пути. Я охочусь на то, что охотится на вас.
- Так ты знаешь, что это?
- Нет, только предполагаю.
- Ты должен был мне сказать. - Я вглядывался в тени меж деревьев.
- А ты должен был сказать мне. - Его глаза сверкали. - Ты должен был сказать мне, что оно так близко.
С этими словами Кейн перешагнул через ветки, окружавшие лагерь, и исчез в лесу.
Мы ждали. Атара стояла наготове, наложив стрелу на тетиву. Мэрэм спрятал огнекамень, больше полагаясь на меч. Альфандерри и Лильяна вытащили сабли, я - свою кэламу.
- Оно не станет на нас сейчас нападать, - сказал Мэрэм. - Подождет до завтра, когда мы затеряемся в лесу. А потом схватит всех поодиночке.
Я знал, что Мэрэм устал - и все мы тоже. На такой почве страх легко пускает корни.
- Мы выжили после встречи с Серыми. Выживем и теперь.
Нет, мы не будем выживать, вдруг подумал я; мы будем процветать, жить с той дикой радостью, что заставляет орлов летать и волков петь. Я хлопнул Мэрэма по плечу и улыбнулся ему, и потом мы уже не говорили о том, чтобы сдаться.
Лильяна, с сомнением проведя пальцами по кромке своей сабли, подошла проверить мой меч. Она коснулась кэламы без разрешения, потом дотронулась до моей руки, словно оценивая ее силу.
- Послушай, если предстоит бой, почему бы тебе не поесть сначала? Я приготовлю немного...
- Лильяна, твоя забота поддерживает больше, чем твоя пища.
Она широко улыбнулась, и страх умереть безвестно, похоже, исчез.
Мастер Йувейн смотрел на варистеи в своей руке. Его разум как точильное колесо, рассыпающее искры, бился над одной мыслью.
- Что вас беспокоит, сир?
Наставник поднял зеленый кристалл.
- Это камень исцеления, как все мы видели. Боюсь, что над смертью у него власти нет.
- Да, он властен лишь над жизнью.
Я улыбнулся и сжал костлявое предплечье наставника.
Альфандерри тоже подошел ближе и вглядывался в темный лес.
- Прорицательница однажды сказала мне, что я не умру, пока не отыщу слова к своей песне. Даже сейчас они далеки, как звезды.
- И о чем тебе это говорит?
- Что прорицательницы обычно ошибаются.
Атара мрачно улыбнулась, а я спросил:
- Знаешь, о чем это говорит мне?
- О чем, Вэль?
- Что тебе не суждено умереть сегодня.
Мы посмотрели в глаза друг другу, и в его взоре зажегся свет, такой же яркий, как огонь, исходивший от Огонька.
Атара вглядывалась в чащу, словно весь мир был хрустальной сферой.
- Ты что-то видишь?
- Да. Там много людей - в лесу, где дубы растут вдоль ручья. Их убили. Или убивают сейчас... или будут... О Вэль, я не знаю, не знаю!
Она ожесточенно терла покрасневшие глаза. Смерть присосалась к ней, как омерзительная пиявка, читалась на прекрасном лице, словно буквы из книги мастера Йувейна.
Я сжал ее плечо.
- Что всегда говорят прорицательницы? В итоге мы сами выбираем свое будущее, да?
Я прижался к ней лбом, ощущая, как шрам в виде молнии коснулся ее третьего глаза. Дыхание Атары обожгло меня, как огонь. Когда мы отошли друг от друга, глаза девушки сверкали, вдохновленные новой жизнью.
Вокруг жужжали комары, чирикали и посвистывали птицы, но я прислушивался к иным звукам. Взгляд мой миновал свисавших пиявок и поеденные насекомыми листья ища того, кто ищет меня.
Из темных лесов раздался ужасный крик. Мы подскочили от звучавшей в нем муки. Потными руками я стиснул рукоять меча; Атара подняла лук и нацелила стрелу.
Второй крик пронзил воздух, следуя за первым, и послышался шум, как будто что-то большое ломилось сквозь кусты к нашему лагерю.
- Что это? - прошептал Мэрэм. - Ты видишь...
- Ш-ш-ш! Приготовься!
В этот момент из-за деревьев показалась молодая женщина, бегущая изо всех сил. Ее длинные темные волосы развевались, домотканое платье почти не прикрывало исцарапанное и кровоточащее тело. Она то оглядывалась через плечо, то смотрела вперед, словно выискивая, куда бежать. Всего пятьдесят ярдов было от нее до нашего лагеря, однако в страхе перед преследователем женщина, похоже, нас не замечала.
- Что делать? - прошептал Мэрэм.
- Ждать. - Я крепче стиснул рукоять кэламы. Атара направила стрелу на деревья за спиной женщины. - Еще немного...
Но Мэрэм, трепетавший от ярости, устал от долгих дней ожидания и с громким криком помахал мечом над головой.
- Сюда! Мы здесь!
При звуках его мощного голоса женщина замерла и повернулась к нам. Выражение ее прелестного лица напоминало лицо потерявшегося ребенка, нашедшего мать. Незнакомка побежала к лагерю, и мы сдвинули изгородь из веток, чтобы впустить бедняжку внутрь.
- Спасибо, - выдохнула она окровавленными губами, когда мы собрались вокруг. - Оно... убило остальных. Чуть не убило меня.
- Оно?
Женщина была слишком измучена и напугана, чтобы говорить. Она стояла рядом с Мэрэмом, тяжело дыша, трясясь и плача.
- Что бы это ни было, оно не желает показываться, - заметила Атара.
- До темноты, - пробормотал Альфандерри.
Мэрэм, преисполненный сочувствия, раскрыл плащ и прижал беглянку к себе.
- Как тебя зовут?
- Мелайя, - всхлипнула она. - Мелайя.
Лильяна принюхивалась к этой избитой, но прекрасной женщине, словно ревнуя к нежности Мэрэма. Он действительно был нежен, но я также ощутил желание, поднимавшееся в нем, как горячий сок в дереве. Однако гораздо больше меня удивило, что и в Мелайе я почувствовал дикую тягу к Мэрэму.
- Все они мертвы. - Она указывала в сторону леса. - Все мертвы.
Я обернулся посмотреть, и в это время Мэрэм за моей спиной издал какой-то сдавленный звук, словно страсть перехватила его горло.
- Аргх, - рычал он. - А-а-ах-х-х!
Я взглянул через плечо и увидел, что Мелайя прижала лицо к шее Мэрэма, изящными руками держа его за голову. На мгновение я ошеломленно застыл. Глаза Мэрэма вылезли из орбит. А Мелайя прижималась к нему все теснее и теснее, вонзив зубы в шею.
- А-а-а-ах-х-х-х, - хрипел Мэрэм, захлебываясь кровью. - Хр-р-р-р!
- Прекрати! - закричал я. - Что ты делаешь!
Я бросился к женщине, чтобы оторвать от ее пораженного Мэрэма, но она с колоссальной силой швырнула меня на землю. Когда я встал - Лильяна и Альфандерри тоже кинулись вперед, - плащ Мэрэма распахнулся, открыв меняющиеся формы. Тут уж я не поверил собственным глазам, ибо в одно мгновение Мелайя превратилась в огромного черного медведя.
- Вэль... - Мэрэм беспомощно трепыхался. - Вэль, Вэль!
Медведь придвинул морду к Мэрэму, рыча и лакая его кровь. Тут я обрушил на зверя свой меч, ожидая, что бритвенно-острое лезвие кэламы рассечет шкуру и плоть. Вместо этого кэлама опустилась на горбатую медвежью спину словно на камень и с мучительным звоном распалась на две части. Так был сломан благородный клинок, данный мне отцом. Я уставился на зазубренный обломок, оставшийся у меня в руке, будто сломали меня.
- Вэль, помоги нам! - закричала Лильяна.
Я увидел, что она и Альфандерри тоже испортили свои клинки о медведя. Атара выстрелила ему в спину, но почему-то стрела отскочила от шкуры. Мастер Йувейн наконец опомнился и стукнул медведя по голове обшитой кожей книгой, хотя с таким же успехом мог стукнуть гору. Небрежным движением медведь сбил наставника с ног, затем, придерживая Мэрэма одной лапой, отшвырнул Альфандерри и Лильяну. Легко снес изгородь, окружавшую наш лагерь, и, слизывая кровь вокруг пасти, понес Мэрэма в лес.
- Вэль, они уходят! - закричала Атара и снова выстрелила но безрезультатно.
Мгновение я колебался, потом схватил сломанный меч и с громким криком бросился за ними, ломясь сквозь густой кустарник. Я не сводил глаз с косматой черной твари. Казалось невозможным причинить этому неестественному созданию хоть какой-то вред, но я вдруг с невероятной ясностью понял, что не могу потерпеть поражение, что предначальный свет покажет мне, куда должен ударить меч. Так что когда медведеподобная тварь подняла лапу, чтобы оглушить меня, я поднырнул под нее и ударил изо всей силы. Обломанная сталь глубоко вошла в подмышку. Тварь завыла от ярости, хлынула кровь. Медвежья лапа опустилась, ударив меня по голове и практически оглушив.
- Вэль! - закричала Атара откуда-то сзади. - О Боже, Вэль!
Я встал на одно колено, тяжело дыша, моргая и глядя на потрясающее зрелище, ибо тварь снова менялась, принимая, очевидно, свое истинное обличье. У нее были две руки и две ноги, как и у меня, кисти заканчивались пятью толстыми пальцами. Совершенно обнаженная и безволосая, она была покрыта толстым черным панцирем, больше похожим на обожженную метеоритную сталь, чем на кожу, и совсем не могла бы двигаться, если бы не прорехи в этом каменной твердости доспехе. В одну из них, как теперь стало видно, между могучей рукой и закованным в броню телом, и вошел мой меч. Хотя кровь текла рекой, похоже, рана не была смертельной. Тварь уронила Мэрэма на землю и повернулась ко мне.
Это был человек, вернее, подобие человека, ибо лишь глаза - огромные, одинокие и полные злобы - напоминали человеческие.
- Вэль, с дороги! - крикнула Атара.
Ужасный человек двинулся вперед, рыча и проклиная меня. В его глазах светился острый ум, и я понял, что он больше не собирается подставлять мне свои уязвимые части и раздавит меня как муху. Я мог бы увернуться от него и убежать в лагерь, но тогда он унес бы Мэрэма...
Чувствуя непереносимое напряжение Атары, я бросился на землю. Тетива тренькнула, и над моей головой просвистела стрела, вонзившись прямо в глаз медвежьему оборотню. Он застыл, но, как ни странно, не упал. И тут другая стрела, выпущенная с той потрясающей скоростью, на которую способны только сарнийские воины, вонзилась ему в другой глаз.
- Отец! - выкрикнул оборотень ужасным голосом. В нем звучали и удивление, и жажда, и скорбь, и горькая ненависть; на мгновение мне показалось, что откуда-то издалека донесся ответный вопль.
А потом оборотень умер - рухнул на землю, словно дерево, и замер среди папоротников и цветов.
Я был очень слаб, словно это мою кровь он пил, и все же как-то поднялся и добрел до Мэрэма. Подошли Атара и остальные. Мастер Йувейн с облегчением обнаружил, что раны на шее Мэрэма не так опасны, как мы боялись. Похоже, оборотень только прокусил вену, чтобы напитать себя, и Мэрэм скорее всего ослабел от потери крови.
- Надеюсь, что это самое худшее. - Лекарь посмотрел на тело оборотня. - Человеческие укусы более ядовиты, чем змеиные.
Он достал джелстеи и погрузился в себя, вызывая целительный огонь. Через некоторое время Мэрэм открыл глаза, и мы помогли ему сесть.
- О Атара, ты убила его! - сказал мой друг, посмотрев в лес. - Хорошо! Он пополнит твой счет до двадцати двух.
Последнее слово оборотня встревожило нас - встречаться с его отцом совсем не хотелось. Так что услышав, что кто-то ломится через лес, мы вскочили на ноги, трясущимися руками сжимая оружие.
Но это был всего лишь Кейн, бежавший к нам через кусты. У тела твари, убитой Атарой, он остановился.
- Я шел по его следам мили две. Видно, опоздал.
Ко мне вернулось достаточно сил, чтобы я смог подойти к нему и тронуть за плечо.
- Ты знаешь, кто это?
Кейн медленно кивнул.
- Мелиадус, сын Морйина.
При этой новости Атара вздрогнула. Ее взгляд устремился куда-то вглубь, словно она увидела что-то ужасное.
Мастер Йувейн подошел к Кейну.
- Сын, говоришь? У Красного Дракона был сын?.. Никогда не слышал!
- До сегодняшнего дня я и сам думал, что это только слухи. - Кейн указал на Мелиадуса. - Мерзость. Ты даже не представляешь себе, какая мерзость.
Он поведал нам то, о чем шептали насчет Морйина: давным-давно, в начале эры Дракона, тот пришел в Вардалуун, чтобы вывести расу неуязвимых воинов из своей собственной плоти. Мелиадус был первым из этой расы - и последним. Ибо Мелиадус, достигнув зрелости и ужаснейшего вида, воспылал ненавистью к творцу и восстал против него. По словам Кейна, он чуть не убил Морйина; тому пришлось бежать из Вардалууна и покинуть лес из-за мстительности своего могущественного сына.
- Раньше Вардалуун был раем, - вздохнул Кейн, поводя рукой в сторону темных деревьев. - Здесь селились люди. Мелиадус, наверное, охотился за ними, убивая одного за другим.
Мэрэм, сидевший рядом с Лильяной и Альфандерри, чуть не подавился.
- Как такое возможно? Не мог же он жить все это время?
Мастер Йувейн задумчиво потер лысую голову.
- Есть лишь одно объяснение: Морйин поделился с ним бессмертием.
- Бессмертием - ха! - Кейн подошел к Мелиадусу и с помощью ножа заставил пальцы его левой руки разжаться. В них был зажат камень, который он принес нам посмотреть.
- Что это? - спросил Мэрэм.
Кристалл формой походил на зеленый джелстеи мастера Йувейна, но был коричневого цвета и покрыт множеством трещин.
- Варистеи. Может быть, тот самый, который Морйин использовал для создания комаров и пиявок - и Мелиадуса.
Все мы посмотрели на уродливый кристалл.
- Совершенно не похож на джелстеи, - протянул Мэрэм.
- Разве? Ты думаешь, что джелстеи бессмертны... но только камень Света истинно бессмертен. Особенно хрупки варистеи - кристаллы жизни. Они умирают - как этот.
- Что же убило камень?
- Он. - Кейн показал на Мелиадуса. - Он сотни лет питался человеческой кровью, и она частично поддерживала его. И также он брал жизнь этого кристалла.
Мастер Йувейн протянул руку, чтобы изучить коричневый камень.
- Но коли у него не осталось жизненной силы, что тогда делал Мелиадус?
- Некоторое время продолжал бы высасывать кровь из оленей или любых несчастных существ, случайно забредших в Вардалуун. Однако скоро ему пришлось бы выйти из леса и отправиться в другие страны в поисках еще одного варистеи.
Мысль о том, что Мелиадус разорил бы земли Алонии и отыскал лес локилэни, заставила мое сердце сжаться от ужаса.
- Если отцом Мелиадуса был лорд Лжи, то кто же его мать? - спросил я Кейна.
- Об этом не сказано. Похоже, Морйин получил сына от одной из женщин племен, что жили здесь раньше.
Воспоминание об окровавленной юной женщине, которую Мэрэм укрыл плащом, все еще горело у меня в мозгу. И о рычащем медведе. Я рассказал об этом Кейну.
- Должно быть, Морйин передал сыну по крайней мере одну способность - силу иллюзий. По крайней мере малую ее часть. Похоже, Мелиадус мог принимать только те облики, в которых предстал перед вами.
Мэрэм вспыхнул от смущения при мысли о том, как Мелиадус провел его.
- Я только не понимаю, почему Мелиадус просто не убил нас всех, когда проник в наш лагерь...
- Это как раз совершенно ясно. Чтобы поддерживать собственную жизнь, Мелиадус нуждался в крови живых существ. Покончив с тобой, он вернулся бы за остальными.
Я стоял, вдыхая запах крови, что пропитала одежду Мэрэма, и запах прелых листьев лесной подстилки, вслушивался в чириканье птиц, размышляя над тем, не те ли это самые, что пытались вонзить в нас клювы.
- Если бы не меткость Атары, из нас получился бы прекрасный обед - как раз по пути к заливу Китов, - сказал Кейн, глядя на стрелы, торчавшие из глазниц Мелиадуса.
Его слова напомнил нам о том, что путь еще не окончен и поиск не завершен.
Теперь встал вопрос, что делать с Мелиадусом. Мэрэм предложил бросить его на съедение волкам, но мастер Йувейн заметил, что те только обломают зубы о стальной твердости шкуру.
- Почему бы нам не похоронить его? - предложил я. - Чем бы он ни был, он все-таки человек.
Все согласились с тем, что следует предать его земле и хотя бы так вернуть матери. Лильяна принесла лопаты, и мы копали твердую, переплетенную корнями лесную землю, пока не вырыли достаточно большую яму, а потом некоторое время стояли, глядя на оперенные древки, пронзившие то, что было единственной человеческой частью этого существа. Стрелы были дороги Атаре, но вытаскивать их она не стала. Потом мы забросали тело землей, так что ничто больше не напоминало о том, какое чудовище Морйин создал из человека.
Позже, когда мы собрались между дымящимися кострами, я сидел, сжимая обломок стали, который когда-то был моим мечом. Казалось, что смерть этого прекрасного оружия - слишком высокая цена за мою жизнь. На мгновение почудилось, что о Мелиадуса сломался не клинок, а моя собственная душа. Потом я посмотрел сквозь лес на могилу и увидел на ней камень Света, сиянием во тьме напомнивший, что глубочайший огонь внутри каждого из нас так же негасим, как и свет звезд.

Глава 24

Ночью мне впервые за последний месяц приснился Морйин. Он возник передо мной во всей своей неземной красоте с золотыми драконьими глазами и заявил, что снова отыскал меня и теперь уж не собьется со следа. За убийство его сына должно платить; он отправит за мной других охотников, а если и их постигнет неудача - придет сам.
Я проснулся мокрый от пота, осаждаемый облаком комаров. Со смертью Мелиадуса худшее зло Вардалууна исчезло, но мы все еще оставались в гуще ужасного леса.
В тишине прохладного влажного утра мы оседлали лошадей и без задержек тронулись в путь.
Весь день мы ехали на северо-запад к невидимому океану, постоянно надеясь уловить проблеск воды между деревьями. Холмы поднимались и опускались, как ступени, ведущие в никуда, и лес покрывал их сплошь, лишь изредка пропуская клочки синего неба. Сумерки застали нас в роще желтых тополей. Пришлось провести еще одну ночь в компании кровососущих тварей. Их, похоже, поубавилось, однако большую часть ночи я все равно пролежал без сна, прислушиваясь, не появится ли что похуже комаров.
Воистину, я оплакивал потерю своего меча. Без него я чувствовал себя нагим и одиноким. Как защитить друзей, если настоящий медведь вздумает броситься на нас или слуги Морйина неожиданно нападут в вихре топочущих копыт и закаленной стали? Моя кэлама была незаменима, ибо только в кузницах Годры делали такие удивительные мечи. Да и где найти саблю или длинный меч в диких землях за многие мили от любого обжитого места?
- Я дам тебе свой меч, если хочешь, - сказал мне Кейн следующим утром, когда мы готовились к очередному дню путешествия.
- Спасибо, не надо. - Его сочувствие потрясло меня. - Твой меч - это твоя душа, его так просто не отдашь кому-то.
- Ты ведь не «кто-то», а?
Я сел в седло и коснулся боевого копья, притороченного к боку Эльтару, потом посмотрел на длинный меч, пристегнутый к поясу Кейна.
- Достаточно знать, что у лучшего мастера меча во всем Эа оружие при себе.
Через восемь миль тяжелого пути Вардалуун неожиданно закончился. Мы почувствовали это скорее по тому, как переменился воздух. Нас по-прежнему окружали дубы, магнолии и сикоморы, но на них не висели пиявки, а ветер не приносил стаи комаров. Лильяна, у которой был самый чувствительный нос, сказала, что ощущает слабый запах моря. Добрая весть придала нам сил. Мы были так возбуждены, что даже не остановились перекусить и поели сыра и сухих бисквитов, не слезая с седел.
Вскоре холмы сделались ниже, лес стал перемежаться полями и зарослями боярышника, бузины и высоких черничных кустов. Потом, еще через шесть или семь миль, мы выехали на вершину последнего холма. Перед нами на запад и на восток раскинулись сглаженные ветром дюны - так далеко, насколько хватало глаз. За ними сияли синие воды Великого Северного океана.
- О Боже, доехали!.. - завопил Мэрэм, спустившись к дюнам. Когда мы достигли этих песочных насыпей, напоминавших замки, он просто упал в них с лошади и поцеловал землю. - Спасены!..
Мэрэм повыл немного, как дикая собака, набирая полные пригоршни песка, затем вновь сел в седло, и мы направились через дюны к морю. Хотя все жаждали поскорее добраться до этой великой воды, ехать по осыпавшимся склонам дюн приходилось с большой осторожностью. Мастер Йувейн, выросший на островах Элиссу, показывал нам разные странные растения и называл их: береговая роза, округлые кусты прибрежной сливы, подобный циновке пыльный мельник...
Миновав последнюю дюну, мы выехали на широкий песчаный берег, усеянный ракушками и морскими водорослями. Воз-дух пах солью и доносил до нас шум прибоя. Солнце огромной золотой колесницей катилось на запад по чистому синему небу. Так как час был уже поздний, решили сделать привал. Тем более, что не понимали, куда, собственно, ехать дальше.
- Если это вообще залив Китов, - усомнился мастер Йувейн.
Кейн стоял на песке, рукой прикрыв глаза от яростного блеска оды. Он, похоже, затерялся в воспоминаниях, глубоких, как само море.
- Если мы вышли слишком далеко к северу, тогда залив Китов лежит к западу от нас. - Мастер Йувейн тщательно изучил карты и теперь приготовился дать нам урок географии.
- Мы вышли вполне нормально, - заверил я его.
- А если, напротив, взяли к западу, - продолжал он, глядя на меня, - то все равно промахнулись. В таком случае залив лежит к востоку.
Густые седые волосы Кейна развевались на ветру.
- Залив не может быть больше чем в шесть миль шириной, верно? Если это залив и мы поедем на запад, то берег начнет изгибаться к северу достаточно быстро.
- А если нет, мы проедем много миль без толку. И потом придется возвращаться.
Мы еще некоторое время стояли, обсуждая, какой курс избрать на завтра. Потом со снисходительным смехом вперед выступила Лильяна.
- Конечно же, это залив!
- Откуда ты знаешь? - удивился Мэрэм.
- Потому что я чую китов. - Она смотрела на море, ее ноздри раздувались.
Мы все улыбнулись этому странному заявлению. Но потом я вспомнил, как Лильяна спасла меня от отравленного вина барона Нэркавейджа, и уже не так сомневался в ее правоте.
- Почему бы нам не разбить сейчас лагерь? Завтра решим, каким путем ехать, - сказал я. - Утро вечера мудренее.
Я видел, что Мэрэм все еще истощен после того, что с ним сделал Мелиадус, да и остальные были измучены. Воины после месяцев осады и голода выглядели лучше, чем мы.
Так что мы расстелили спальники на мягком песке и помогли Мэрэму собрать плавник для костра. Кейн, осматривавший берег в поисках бревен или кустарника для того, чтобы укрепить лагерь, наткнулся на множество синих крабов в маленьком пруду между двумя песчаными косами. Он собрал сотню этих странно выглядевших существ в плащ и принес их Лильяне, а мастер Йувейн выкопал несколько моллюсков. Все пошло в рагу, хотя часть крабов отложили, чтобы зажарить на палочках над огнем. Потом мы сидели у огня, разбивая крабов камнями и поглощая сочное мясо, зачерпывали рагу хлебом, испеченным Лильяной, и запивали все это гигантскими глотками темного пива.
Следующим утром я проснулся от резких криков чаек, сражавшихся за остатки крабьих панцирей. Несколько часов мы провели на мелководье, отстирывая одежду от крови и омывая истерзанные тела. Мастер Йувейн сказал, что морская соль хорошо помогает от ссадин и комариных укусов. Вода была холодной, но ее целительное прикосновение все равно приносило радость.
Затем мы собрались на берегу и стали осматривать океан в поисках Морского народа. Увы, сверкающие воды разбивались только волнами.
Мастер Йувейн достал свой варистеи в надежде почуять хоть какое-нибудь присутствие жизни, но отыскал лишь еще несколько крабов.
Атара долго смотрела в хрустальный шар, но если и увидела что-то похожее на могучих пловцов, то нам не сказала.
Альфандерри взял мандолину и пел для моря сладчайшим из голосов, но никто не откликнулся.
- Может, это все-таки не залив Китов, - сказал Мэрэм. - Или Морской народ больше сюда не приходит.
Мы глядели на сияющий горизонт, погруженные в тяжкие мысли.
Потом на лице Лильяны появилось странное выражение, и с лихорадочной поспешностью она принялась стаскивать с себя все еще влажную тунику. Раздевшись, женщина побежала к воде. Скромность требовала, чтобы я отвел взгляд, но я боялся, что обычно хорошее чутье подвело Лильяну, так как чувствовал в ней желание заплыть далеко за линию прибоя, и потому смотрел, как она нырнула в разбивавшиеся о берег волны. Крепко сложенная, с большой грудью и широкими бедрами, очень сильная для своего возраста, она быстро поплыла в открытое море. Мне оставалось только удивляться ее умению.
- Лильяна, ты куда? - закричал было Мэрэм, однако оглушительный прибой заглушил его голос. Тогда он повернулся ко мне. - Вэль, куда она?
Лильяна уплывала все дальше в море.
- Надо что-то делать! - настаивал Мэрэм.
- Что?
- Плыви за ней!
Я посмотрел, как Лильяна рассекает воду, и медленно покачал головой. Честно говоря, я был плохим пловцом. Даже для того, чтобы нырнуть в горное озеро, мне приходилось собирать всю свою храбрость.
- Она утонет!
Атара подошла и улыбнулась Мэрэму.
- Утонет!.. Она, похоже, плавает как рыба.
- Океан опасен даже для хороших пловцов.
- Тогда, может, тебе самому за ней сплавать?
- Ты с ума сошла! Я вообще плавать не умею!
- Я тоже, - созналась Атара.
И уж точно никто не умел плавать так, как Лильяна. Все мы смотрели с берега, как она уходит далеко за линию белопенных волн прибоя.
Потом распухшее искусанное комарами лицо Мэрэма побелело, словно очередной монстр выпил из него всю кровь. Мой друг указал на Лильяну, рядом с которой вдруг появились два серых плавника, разрезавших воду с необычайной быстротой.
- Акулы! Акулы! Боже, ее съедят акулы!
В следующие несколько секунд, пока я глубоко дышал, ощущая, что сердца спутников колотятся так же быстро, как мое собственное, еще десять или двенадцать плавников образовали кольцо вокруг Лильяны. Оно быстро сжималось, словно петля вокруг шеи.
Голубоватая тень выскочила из воды в нескольких ярдах от Лильяны и с плеском упала обратно. Еще две поднялись на поверхность и выпустили дыхание со взрывом брызг, тогда как остальные высунули головы и заговорили на скрипящем языке, еще более странном, чем песни Альфандерри. На длинных заостренных мордах этих существ, казалось, играла постоянная улыбка. Мастер Йувейн назвал их дельфинами, когда-то самыми многочисленными, если не самыми могущественными представителями Морского народа.
Долгое время дельфины плавали возле Лильяны. Они выпрыгивали из воды - похоже, исключительно ради удовольствия - и толкали ее носами, изгибая гладкие красивые тела, все это время не переставая свистеть и щелкать.
После получаса подобных шалостей Лильяна направилась к суше. Два дельфина доплыли до линии прибоя и наблюдали за тем, как она поймала подходящую волну, которая вынесла се на берег. На мелководье Лильяна выпрямилась - вода ручьями стекала с ее оливковой кожи и светлых волос, - а дельфины собрались неподалеку от берега, словно советуясь друг с другом.
- Как ты узнала, что Морской народ там? - спросил Мэрэм, когда Лильяна оделась и подошла к нам. - Ты и вправду их почуяла?
- Да, мой недоверчивый принц.
Она бросила взгляд на скрипевших дельфинов.
- Они говорили с тобой? - спросил я.
- Говорили. - Ореховые глаза были печальны и задумчивы. - Но боюсь, что я их не поняла.
- Много тысяч лет, - промолвил Кейн, - никто не может говорить с Морским народом.
Лильяна посмотрела туда, где серебряным колесом над дельфинами кружился Огонек.
- Они хотят говорить с нами, я знаю.
- Ха, зачем Морскому народу с нами говорить? С самой эры Мечей люди охотятся на них, словно на рыб.
- Нам есть что сказать друг другу, - задумчиво произнесла Лильяна.
Мы стояли на берегу, глядя на огромный барьер воды, отделявший нас от дельфинов. Потом Альфандерри неожиданно поднял руку.
- Смотрите, уплывают!
Все дельфинье племя поплыло вдоль берега на запад. Лильяна медленно кивнула, провожая их взглядом.
- Они хотят, чтобы мы последовали за ними.
- Откуда ты знаешь?
- Просто знаю.
- Но куда они нас ведут?
- Куда считают нужным. - Похоже, мои сомнения были Лильяне неприятны. - Разве я спрашивала тебя, юный принц, куда ты ведешь нас на протяжении всех этих долгих дней?
- Все понимали, что мы идем к заливу Китов.
- И вот мы здесь. - Ее голос звучал спокойно и сдержанно, хотя внутри крылось великое возбуждение. - Ты поможешь мне понять, чего этот народ хочет от нас?
Мягкие испытующие глаза призывали вспомнить всю доброту, которую она излила на меня в этом путешествии. Не ожидая ответа, Лильяна быстро пошла вниз по берегу. Мне было предоставлено собрать остальных и побыстрее упаковать вещи.
Мы настигли ее мили через три. Пока Мэрэм и мастер Йувейн собирали вьючных лошадей и гнедую Лильяны, Альфандерри и я вместе с Кейном и Атарой поскакали вдоль кромки воды. После густой растительности Вардалууна было так приятно снова ехать по открытой местности!.. Эльтару радостно фыркал и мотал головой, когда я ослаблял поводья. Его копыта ударяли о влажный плотный песок и оставляли в нем огромные вмятины. Он был сильнейшим из коней и даже более быстроногим, чем резвая лошадка Атары, но все равно не мог сравниться в скорости с терволийцем Йоло, который несся вперед под веселую песню Альфандерри.
Что с нами сделали дельфины, если мы, не раздумывая, понеслись галопом за Лильяной, трудно сказать. Ибо они спокойно плыли в нескольких сотнях ярдов от берега, словно и не торопились привести нас в какое-то особое место.
- Может, они знают, где спрятан камень Света, - предположил Мэрэм, когда он и мастер Йувейн догнали Лильяну. _ Может, когда Сартан Одинан бежал из Аргатты на север с Джелстеи, он остановился здесь, около океана. Может, он и умер на этом покинутом берегу.
Предположение Мэрэма казалось неправдоподобным; впрочем, не более, чем остальные догадки относительно судьбы камня Света. После его слов мы долго хранили молчание - каждый думал о священной золотой чаше.
Солнце переместилось по небу к югу, а мы все ехали вдоль берега. Дюны постепенно сошли на нет, берег сузился до полоски каменистого песка в двенадцать ярдов шириной. Лошади ранили себе копыта на грубой почве, к тому же они все еще были слабы после Вардалууна и не могли долго бежать.
Потом, когда я уже боялся, что мы вообще не сумеем проехать между утесами и полосой прибоя, впереди возникла бухта, прорезанная в ровных белых скалах. Огромные камни выступали из песка и лежали на мелководье. Вряд ли нам удалось бы провести здесь лошадей, даже в поводу. Похоже, дальше за дельфинами мы следовать не могли.
Я заметил, что Лильяна смотрит на море, я сам посмотрел туда. Дельфины прекратили свое неутомимое плавание и собрались вместе в волнующейся воде. Они с великой настойчивостью щелкали и свистели, и их длинные улыбающиеся лица были направлены прямо к бухте.
Лильяна, конечно, не нуждалась в дальнейшем понукании, чтобы спешиться и начать осматривать берег. Мы занялись тем же. Привязав лошадей к паре здоровенных бревен, мы бродили среди обломков раковин, хрустящих под ногами. Там и сям, привлеченные блеском красивой гальки или золотой раковины, мы останавливались и рылись в песке, опустившись на колени. С каждой прошедшей секундой, под шум нашего учащенного дыхания и дикий грохот прибоя, казалось все более и более вероятным, что Сартан Одинан умер именно здесь. Время и неустанная работа волн, решили мы, погребли его тело под слоями ракушек и песка. Если копать в правильном месте, то можно отыскать его останки - и камень Света.
Мы искали весь долгий день. Дважды я думал, что вижу сияние Джелстеи... Увы, мы не нашли ни золотой чаши, ни других вещей, сделанных человеческими руками - или ангельскими. Мы давно бы сдались, если бы дельфины уплыли.
Когда солнце пылающей стрелой уже падало за океан, Лильяна коротко вскрикнула. Она нагнулась, подняла что-то с ковра раковин и держала в слабеющем свете так, чтобы все могли видеть.
- Что это? - Мэрэм подошел поближе. - Похоже на стекло.
- Обкатанное волнами стекло, - добавил мастер Йувейн. - В детстве я обожал собирать такие камушки.
Кусочек стекла был глубокого синего цвета и размером с большой палец Лильяны.
- Похоже на кита, тебе не кажется? - спросил Мэрэм.
Пока Лильяна вертела камушек, мы увидели, что находка напоминает маленькую фигурку в форме кита. Для чего она нужна и как сюда попала, никто не мог сказать.
Потом Лильяна неожиданно прижала камень к голове. Ее глаза сверкнули и устремились к дельфинам, а потом вовсе закрылись.
- Лильяна, с тобой все в порядке? - забеспокоился мастер Йувейн.
Но она не ответила и стояла совершенно неподвижно, повернувшись к морю.
Как ни странно, дельфины тоже замолчали. Теперь единственными звуками вокруг нас были крики чаек, летавших над утесами, и долгий мрачный рев океана. Все мы сопереживали Лильяне, но поняли, что разговаривать нельзя, иначе заклинание нарушится; мы просто собрались возле нее, вдыхая запах водорослей и соленые брызги.
Наконец Лильяна открыла глаза, улыбнулась и кивнула, глядя на мерцавшую синим фигурку в своей ладони.
- Это не стекло.
Мастер Йувейн нагнул лысую голову, чтобы получше разглядеть фигурку.
- Можно посмотреть?
Лильяна довольно неохотно отдала ее, и целитель повертел камешек перед сверкающими серыми глазами.
- Джелстеи!
Кустистые брови мастера Йувейна сдвинулись, и он посмотрел на находку пристальнее.
- Я говорила с Морским народом и слышала их слова внутри себя.
Синие джелстеи, вспомнил я, были камнями истины, языков и снов. В одаренных людях они также обостряли способность читать и передавать мысли.
- Да, понятно, понятно. - Мастер Йувейн вернул фигурку. - Полагаю, это действительно синий джелстеи.
Все мы столпились вокруг Лильяны, чтобы получше разглядеть камень. Глаза Кейна сияли глубоким светом и на мгновение показались мне такими же синими, как море.
- Я не знал, что у тебя есть дар к телепатии, - сказал он, со странным выражением глядя на Лильяну.
- Я и сама не знала. Никогда не умела ничего другого, кроме как готовить и чуять яды.
Она говорила скромно и не заносясь, однако что-то в этом тихом самообладании позволило мне предположить, что находка синей фигурки и общение с дельфинами только подтвердили то, что она давно уже знала.
- Что же сказал Морской народ? - спросил Мэрэм. - Упоминали они камень Света?
Он посмотрел на берег и на раковины, разбросанные на крутой черной скале, потом на плавник, на утесы, и его лицо осветилось надеждой.
- Нет, они ничего не знают о камне Света. Не знают даже о самом его существовании.
- Я и сам с трудом верю в его существование. С другой стороны, раз они знают о твоем джелстеи, почему бы им не знать о камне Света?
- Ты мыслишь как человек. Морской народ мыслит иначе.
- Они в состоянии нам помочь или нет?
- Слишком легко сдаешься, - пожурила она. - Морской народ любит загадки больше, чем игры. Они позвали сородичей поговорить со мной.
- Других дельфинов?
- Не знаю. Их называли Старейшими.
Мы всматривались туда, где ленивыми кругами плавали дельфины. Солнце почти исчезло за линией горизонта, и голубизна покинула море, словно ее что-то высосало.
В сумеречном море ждали дельфины. Ждали и мы, стоя на обдуваемом ветром берегу и заглядывая за край мира. Первые вечерние звезды загорались на необъятном черно-синем небе и струили серебряные лучи на беспокойные воды. А из глубин холодного океана поднимались огромные серые тени... Шесть китов неожиданно вышли на поверхность воды, взметнув фонтаны брызг.
Некоторое время они переговаривались друг с другом долгими жалобными песнями, которые больше напоминали стоны, чем музыку. Их громкие голоса, казалось, заставили утихнуть весь мир. Потом, когда Лильяна приложила синий джелстеи к голове, они затихли тоже. Звезды заполнили небосвод и медленно кружились над сияющим морем.
В этот раз Лильяна долго не открывала глаз и стояла почти без движения на усеянном раковинами берегу. Если бы не слабое движение ее груди, можно было бы подумать, что она превратилась в камень.
- Мастер Йувейн, что нам делать? - тихо спросил Мэрэм.
- Делать? Что тут делать? Только ждать, - вздохнул мастер Йувейн. - Боюсь, что блестеи - опасные камни. Знание о том, как их использовать, давно утеряно.
Атару это не успокоило. Она подошла к Лильяне и отбросила развеваемые ветром волосы с ее лица.
- Нельзя ее так оставлять. Лошади - те могут стоять всю ночь, а женщина - нет. Вэль, ты мне поможешь?
Я боялся нарушить сосредоточенность Лильяны, однако в конце концов вместе с Атарой и Мэрэмом усадил ее у большого камня лицом к морю. Атара присоединилась к ней на песке. Она сидела, держа Лильяну за свободную руку, тогда как та продолжала плотно прижимать джелстеи к голове.
- Теперь будем ждать, - сказала Атара, вглядываясь в залитую звездным светом сферу мира.
И мы ждали. Сначала никто из нас не думал, что Лильяна просидит здесь всю ночь, и мы ловили любой знак, что она собирается открыть глаза или что киты устанут и уплывут. Но когда желтый месяц поднялся на востоке, Мэрэм развел костер из плавника, который насобирал неподалеку, а мастер Йувейн приготовил ужин из печеных моллюсков и горячих лепешек.
Кейн и Альфандерри помыли тарелки у кромки воды, наступила полночь, а Лильяна все не двигалась.
- Я боюсь за нее, - сказал Мэрэм, когда костер начал гаснуть, бросая трепещущие отблески на неподвижное лицо Лильяны. - Ты соприкасался с Морйином во сне, и это чуть не свело тебя с ума. На что же похоже общение с китами?
- Сколько раз повторять, чтобы вы не называли лорда Лжи его истинным именем! - с раздражением произнес мастер Йувейн. - А ставить его в один ряд со Старейшими - вообще безумие!
Он рассказал нам, что Морской народ никогда не воевал с людьми и не мстил им, даже когда люди метали в них гарпуны. Напротив, киты и дельфины уже многие эпохи спасают потерпевших крушение моряков - выталкивают их на поверхность, чтобы те могли дышать, и доставляют к земле.
- Это правда, - далеким голосом сказал Кейн. - Я сам видел.
Сидя на прохладном песке, я глядел на огромных китов паривших в светящейся толще моря. Как же так получилось, что Морской народ отказался от войн, а люди - нет? Или Галадины послали их со звезд сюда еще до Элахада, Эрйи и похищения камня Света? На что похож разговор с существами, столь верно соблюдающими закон Единого?
Ветер дул над водой, и волны продолжали биться о берег, словно огромное бессмертное сердце. Звезды восходили и спускались во тьму за миром, заставляя меня думать о том, правда ли это отдаленные солнца или же светоносные кристаллы, что возрождаются каждую ночь.
Было уже почти утро, когда Лильяна открыла глаза. Будто прощаясь, киты вновь пропели свои непостижимые песни и ударили по воде огромными хвостами. Потом они вместе с дельфинами нырнули в море и поплыли прочь.
- Ну. - Мастер Йувейн опустился на колени около Лильяны. - Ты поняла их? Что они сказали?
Атара, все еще сидевшая рядом с Лильяной, подняла руку.
- Дай ей минуту, пожалуйста.
Лильяна медленно встала и прошлась вдоль кромки воды, потом повернулась к нам.
- Они сказали мне многое.
Она не смогла припомнить все, что было сказано меж ней и Старейшими за часы диалога. Или, может, не хотела припоминать, ибо любила тайны даже больше, чем радовать всех своей стряпней и заботой. Но она признала, что Морской народ относится к людям с большим подозрением.
- Они сказали, что мы были свободны. Они сказали, что мы были свободны, но не знали об этом. И без этого знания мы не были свободны. Мы выковали цепи - это мое слово - из гарпунов, кораблей, мечей и прочего, а желание править миром сделало нас всех рабами. И думая, что прокляты, мы на самом деле стали таковы. Проклятые люди приносят смерть себе и миру. Что еще хуже, мы забыли о том, кто мы есть на самом деле.
Она замолчала. Океанские волны с неумолчным шумом накатывались на берег.
- Они, наверное, сильно нас ненавидят, - промолвил мастер Йувейн.
- Нет, мой дорогой, как раз напротив. Однажды, в эру Матери, между нашими расами была великая любовь. Они дарили нам свои песни, а мы им - наши. Но в конце той эпохи пришли эрийцы. Их войны разрушили единение. Эрийцы переловили сестер, которые могли читать мысли, потом собрали синие джелстеи и бросили их в море.
Именно эрийцы принесли мечи Трайе - и эру Мечей всему Эа. Они подготовили почву для возвышения Морйина, ненавидевшего Морской народ из-за того, что он не знал, как их заставить служить себе. Красный Дракон первым начал охотиться на китов. Старейшие сказали мне, что это как-то связано с кровью.
- Мне доводилось видеть кровь кита, - сказал Кейн самым мрачным голосом. - Она темнее, чем наша, краснее и богаче. Для клириков Каллимуна она должна быть на вес золота.
- То, что мы охотимся на Морской народ, кажется им отвратительным; это все равно что охотиться на себе подобных и есть их. Они думают, что мы сошли с ума.
- Может, и так, - сказал я, прикасаясь к рукояти сломанного меча.
- Да, сейчас смутное время, эра Тьмы. Но придут и иные времена.
Лильяна набрала в горсть сырого песку и прижала к голове, словно желая снять жар.
- Старейшие об этом говорили. Они помнят время до того, как мы пришли в Эа. И думают о времени, когда мы покинем его.
Мастер Йувейн однажды рассказывал мне о начале эры Закона. Весь Эа был потрясен зверствами предыдущих лет, и люди хотели лишь одного - вернуться к звездам, месту своего рождения. Однако в 461 году великий хранитель памяти Сансу Меделин вновь заговорил о забытом Элахаде и о цели его прихода на землю. Сансу сказал, что мужчины и женщины должны следовать закону Единого и создать новую цивилизацию - и лишь потом вернуться к своим истокам. Все, кто прислушивался к нему - они называли себя Последователями, - яростно противостояли Возвращающимся, желавшим немедленно сесть на корабли и отплыть в ледяные просторы космоса. Война Двух Звезд, великая война, продолжавшаяся сотню лет, началась из-за конфликта двух путей человечества. Может, когда-нибудь ей суждено повториться.
- Наверное, это время настало, - сказал мастер Йувейн, озвучив древнюю мечту Братства - и многих других. - Земля вошла в Золотой Пояс, где-то в Эа родился Майтрейя. Он и поведет нас обратно к звездам.
- К звездам? Что мы сотворили с землей? Превратили ее в пепел. Красный Дракон уничтожил лучшее, что было в Эа. Должны ли мы вернуться к Звездному народу, неся в ладонях пепел?
- А ты хочешь удобрить им землю и надеяться, что вырастет сад?
- Из пепла погребального костра возрождается серебряный лебедь. Было время, когда мы строили Сады Земли и Храмы Жизни. И придет время восстановить их.
- Почему тогда Старейшие говорили о том, что мы покинем Эа?
- Когда-нибудь, сказали они. Они сказали, что мы уйдем во славе - или в смерти. Старейшие ждут, чем все кончится. - Лильяна помолчала мгновение, затем продолжила: - Они ждут нас, ждут, чтобы повести эрдан к высшим сферам.
Она объяснила, что эрдан - ее слово; так киты называют народ земли.
Я повернулся к океану, ища взглядом Старейших, но воды были пустынны.
- Что ж, тогда я выбираю славу, - вставил Мэрэм. - Для нее и рождаются мужчины.
- А для чего рождаются женщины? - спросила Лильяна. - Сидеть взаперти дома, пока мужчины сжигают города и проливают кровь?
Кейн шагнул вперед и посмотрел на Мэрэма, потом на Лильяну.
- Будет ли следующая эпоха темной или светлой, решать не только мужчинам и женщинам. Я думаю, все существа примут в этом участие. Может быть, даже киты.
Теперь он тоже смотрел в океан. Однако единственное движение там исходило от Огонька, трепетавшего и переливавшегося над сверкающими волнами.
- Ты спрашивала их о камне Света?
Все, даже Огонек, придвинулись ближе.
- Конечно, спрашивала. Думаю, их сильно удивило, что мы стремимся отыскать вещь, какой бы силой она ни обладала.
- К чему же тогда стремятся они?
- Просто жить. Они мудро стремятся прожить жизнь так, как должно.
И это воистину великая мечта, - подумал я, глядя на золотую чашу, мерцавшую среди камней на утесе. - Но как может жизнь быть прожита вообще, если тьма, которой нет конца, падет на землю подобно холодной зимней ночи?
- Старейшие знают, где находится камень Света?
- Они знают, где находится что-то. Мне говорили о камне, который источает свет.
- Многие камни источают свет, - покачал головой мастер Йувейн. - Даже яснокамни или младшие джелстеи.
- Думаю, это не яснокамень. Старейшие упоминали остров на севере, где находится великий кристалл - самый могущественный джелстеи, который они когда-либо ощущали.
- Да, но является ли он Джелстеи?
- Хотелось бы мне знать.
Мастер Йувейн протянул дрожащий палец к фигурке, на которую смотрела Лильяна.
- Старейшие сказали, что это за остров?
- Их слова не похожи на наши. Пытаться понять их названия - то же самое, что попытаться схватить воду.
- Ясно. Но они ведь сказали, где он находится?
- Похоже, что к западу отсюда - там садится солнце по вечерам.
- Очень хорошо, а как туда добраться? Киты наверняка знают.
- Конечно, знают. Но они не ориентируются по звездам, как мы. По-моему, они... создают карты суши и моря при помощи звуков. Когда они говорят друг с другом, то видят эти карты. Но я не могу.
- Так ты ничего не увидела?
- Только очертания острова. Он похож на морского конька.
Мастер Йувейн замолчал и устремил яркий взор в сторону океана.
Мэрэм, который, несмотря на свои слабости, все же оставался студентом Братства, сказал:
- К западу отсюда лежат Неду, Тали и десяток тысяч островов. Кто знает, какой из них по форме напоминает морского конька?
Знал мастер Йувейн. Знания, которые он почерпнул из древних книг, всегда поражали меня. Как и его память.
- Когда я был новообращенным, то читал о маленьком острове рядом с Тали, где каждую весну собираются огромные стаи лебедей. Его называют Лебяжьим островом; также рассказывают, что он имеет форму морского конька.
Теперь и я устремил взгляд на запад. Солнце поднималось за спиной, простирая над миром золотые лучи. В его сиянии над синими водами мне привиделся камень Света.
- Тогда нам туда. - Я посмотрел на Атару и Кейна, на Мэрэма, мастера Йувейна, Альфандерри и Лильяну. Я не слышал слов согласия, однако мне не требовался синий джелстеи для того, чтобы знать, что их мысли созвучны моим.
- Учти, Вэль, описание острова, о котором я читал, было старым. С тех пор отгремели великие войны. Огнекамни рассекали землю, и земля отвечала на жестокость людей катастрофами и огнем. Многие из островов Неду и Тали были превращены в обломки или совершенно разрушены. Теперь их покрывает море.
- Раз Старейшие упоминали этот остров, значит, он все еще существует.
На лице Лильяны появилось встревоженное выражение.
- Что-то не так?
- Да, Старейшие говорили об этом острове. Но думаю, что они иначе воспринимают время. Для них что было - то есть и сейчас, и пребудет вечно.
- Совсем как у прорицательниц. - Мэрэм улыбнулся Атаре.
- Нет, прорицательницы говорят: то, что будет, - всегда было. - Она вернула улыбку.
- А что скажет наша прорицательница? - Я тоже улыбнулся.
- Почему бы не поискать Лебяжий остров?
Мы решили отпраздновать наш проход через Вардалуун и великий подвиг Лильяны, поговорившей с морским народом, - наполнили чаши, сдвинули их и выпили за решение отыскать Лебяжий остров.
Когда огненная жидкость обожгла мне горло, а солнце согрело мир, я посмотрел на серебряного лебедя, сиявшего на моем сюрко. Рассказ Старейших об острове - великое и доброе предзнаменование. Ибо лебедь для валари не только священный символ, но и предвестник великих событий.

Предыдущая страница 12 Следующая страница


13 Дэвид Зинделл

Глава 25

Весь день мы двигались на запад - сперва по берегу, потом вдоль побережья по скалистой тропе. Местность здесь была неровной, изрезанной утесами и бухтами, и мы решили ехать подальше от моря, там, где более ровную почву покрывали палая листва, перечник и другие подобные ему кустарники. Мы видели следы на каменистом берегу и множество птиц: бакланы, странствующие соколы и кречеты с пронзительными криками носились в воздухе. Окрестности казались безлюдными. Никто из нас не знал, где можно встретить рыбаков или моряков, чьи корабли переправили бы нас через океан. И все же мы ехали в приподнятом настроении, подбадриваемые свежим ветерком и новыми надеждами.
- До границы с Эанной около двухсот пятидесяти миль, - сказал Кейн, глядя на запад, где располагалось это древнее и отдаленное королевство. - И столько же до Йувало. Если я правильно помню, там есть галеоты и китобойные суда, а также малые корабли. Один из них точно доставит нас до Лебяжьего острова.
- Пятьсот миль!.. - воскликнул Мэрэм. - Что ж, до Меша еще дальше. Если уж мы пересекли Вардалуун, то сможем пересечь и этот пустынный край - и море.
Не то чтобы он очень приободрился, однако солоноватый воздух и сверкающие воды, похоже, оказали на него магическое воздействие. Мэрэм сидел на своем гнедке и что-то бурчал себе под нос, страшно довольный тем, что теперь солнца с избытком, чтобы наполнить огнекамень. Пока мы ехали по открытой и ветреной тропинке, он то и дело выпускал стрелы огня, выжигавшие златовник или превращавшие песок в стекло. Он бы и море попытался вскипятить, если бы Кейн не следил за ним и не держал наготове черный джелстеи.
Мы все еще были измотаны после Вардалууна. Лошади тащились из последних сил, ни у кого из нас не хватило духу заставлять их - да и себя - двигаться дальше. Так что поздним вечером, когда земля сделалась более пологой и мы добрались до прелестной поляны, решено было разбить лагерь. Лошадей привязали на лугу, чтобы они могли попастись, на берегу расстелили шкуры, собрали плавника для костра.
Закончив дела, мы выкупались в океане среди морских анемонов, морского салата, каменного сорняка и прочих водорослей, которые нам называл мастер Йувейн, а потом сидели у огня, доставая из раковин мидий, чтобы приготовить вечернюю трапезу. За нами внимательно наблюдали чайки, а мы, в свою очередь, наблюдали за песочниками, летавшими вокруг с громкими криками. Далеко в морс парили буревестники, пикируя вниз за рыбой.
Потом, словно облако, сгущавшееся большую часть дня, случайность бросила тень на наше радужное настроение.
- Эх, нам бы такую треску, - сказала Лильяна, показывая на трепещущую полоску серебра в когтях у буревестника. - Никто не откажется от маленькой рыбки к обеду.
- Любопытно, как ты узнала? Мы не высказывали желания поесть рыбы.
- Я вижу, как вы на нее поглядываете.
- Неужто? А ты, часом, не поглядываешь в наши мысли?
Лильяна развернулась, и ее округлое лицо покраснело, как от пощечины.
- Принц Мэршэк!
Странно - хотя друзья прекрасно относились к моей способности сопереживать их чувствам, никто не хотел, чтобы Лильяна подслушала их мысли. Даже я.
- А ты точно не можешь слышать, о чем я думаю? - спросил Мэрэм.
Я поднялся и обошел костер, встав за Кейном, который сидел между Лильяной и Мэрэмом.
- Если Лильяна говорит, что она не слушала наши мысли, ты не должен сомневаться.
- Ой, неужели? Почему же не должен он, если ты сам, юный принц, сомневаешься во мне?
- Ты когда-нибудь слышала от меня подобное?
- Слышать вовсе не обязательно. Твои глаза говорят за тебя.
Мэрэм с треском вскрыл камнем мидию.
- Видишь, Вэль, она читает наши мысли!.. Все ее чертов камень.
Лильяна подняла синий джелстеи.
- Камень мне ни к чему, у меня есть глаза и нос! - Потом она повернулась ко мне, сжимая китовую фигурку. - Чем я вызвала твои сомнения? Думаешь, я не имела горькой потребности научиться понимать мотивы могущественных мужчин, Вэлаша Элахад? Я еще и не мечтала найти это, а уже знала, что твои мысли текут в одном направлении.
- В каком же?
- Ненависть в твоем голосе заставляет меня предположить, что ты думаешь лишь о лорде Лжи.
Я посмотрел на Кейна, Атару и мастера Йувейна.
- Да, это правда.
- Он снова отыскал тебя во снах?
- Да, - признал я.
- И это заставляет тебя гневаться?
- Да.
- И ты боишься своей собственной ярости?
- Так. - Я отвел взгляд и устремил его к морю.
- И ты думаешь о камне Света - постоянно.
Воистину почти все время бодрствования - и часто во сне - я вглядывался в золотое сияние камня Света внутри себя, так же как теперь - в мерцающие воды моря.
Лильяна прикоснулась к моей руке.
- Вряд ли я могу проникнуть в чей-то разум, если мне не позволят. Вряд ли я могу понять мысли, если мне их не выскажут.
- Да, такой силы у тебя нет. Пока.
Я вспомнил сон, насланный на меня Морйином.
Кейн, который, насколько я знал, не умел читать мысли, указал на фигурку Лильяны.
- Уверен, что у Морйина есть синий джелстеи. Он всегда проявлял глубочайший интерес к ведьмовским камням.
Я заметил, что лица Атары и Альфандерри приобрели заинтересованное выражение.
- Почему ты так его называешь?
Но Кейн уже закрыл рот и уставился на джелстеи; за него ответил мастер Йувейн:
- Синие джелстеи, как известно, сложны в применении. Знаете, очень опасно проникать в чужой разум. Мало кто способен использовать этот редкий дар, не сойдя с ума.
Он рассказал нам кое-что из истории синих джелстеи, или блестеи, как еще их называли. В эру Матери открыли, что вещество кириол, выделенное из синего сока растения кирки, дает силу читать мысли. Но кириол причинял вред телу и укорачивал жизнь. Так что алхимики ордена Братьев и Сестер Земли попытались при помощи зеленого джелстеи создать синий кристалл, который содержал бы в себе открывающие разум свойства кириола без его вредных эффектов.
Через сотню лет Чюль Этару сделал первый из великих джелстеи, созданных в Эа. И отдал камень Райхане Хэстар, которая использовала его для того, чтобы говорить с сестрами в других странах, а также с Морским народом. Так началась великая эра Матери.
На протяжении следующих полутора веков были созданы и другие кристаллы. Те, кто мог их использовать (в основном женщины), сделались очень могущественны. Однако многие сошли с ума от того, что открывалось им в чужих умах, и люди стали бояться обладателей дара. Они покрывали головы капюшонами, бормоча защитные заклинания и спеша пройти мимо. Даже эрийцы, которые завоевали большинство свободных земель Эа, боялись сестер, читающих мысли, и называли их ведьмами. Всех, кого они смогли разыскать, предали мечу. Синие Джелстеи были погребены или брошены в море.
- В 220 году той эры в Трайе собрался великий конклав. Навза Эдами, первый из братьев, призывал к оружию тех, кто мог держать меч, призывал использовать синие джелстеи для общения с единомышленниками в других землях. Он призывал к восстанию, которое свергло бы эрийское иго. Но Йанин Солай и многие сестры не согласились с ним. Они предложили противостоять эрийцам, попытавшись захватить их разумы и управляя ими изнутри.
- Это было бы ужасно, - сказал Мэрэм, вздрогнув. - Но ведьмы никогда не добиваются успеха, не так ли, сир?
- Разве ты не помнишь ничего из того, чему я учил тебя?
Мастер Йувейн рассказал нам о яростном споре по поводу должного использования синих джелстеи. В конце концов Навза Эдами в великой печали бежал из Алонии. Он собрал своих сторонников и отправился в Утренние горы, где основал первую из школ Братства.
- После этого король Вэршад начал великий погром того, что осталось от ордена. Он убивал всех сестер, не только чтиц разума, которых и так всегда было очень мало. Говорят, что он собственноручно обезглавил Йанин Солай.
- Однако у Йанин была дочь, не так ли? - спросил Мэрэм.
- О, кое-что ты все-таки помнишь. Да, у Йанин Солай была дочь. Но дочь по духу, не по крови. Ее звали Кайлинда Мэршан.
После разрушения ордена она приняла древний титул Материке и собрала вокруг себя наиболее могущественных сестер. В катакомбах под развалинами Храма Жизни Кайлинда поклялась отомстить за убийство своей обожаемой Йанин Солай. Потом она с остальными сестрами стала готовить свержение ига эрийцев и восстановление Храмов Жизни, Садов Эраты и всего, что было лучшего в эру Матери. Так втайне основали Мэйтрише Тэли.
- Значит, ведьмы все еще плетут свои интриги, - сказал Кейн. - Убийцы. Отравительницы разумов. Создательницы заклинаний, что улавливают человеческие души.
- Ну, не скажи - даже если Мэйтрише Тэли действительно существует.
- Конечно, существует! - Черные глаза Кейна сверкнули, и он указал на синий джелстеи. - Будь очень осторожна, Лильяна. Сестры наверняка разыскивают синие джелстеи - ведь их собственные были отобраны или потеряны. Они могут дать много золота за твой маленький камешек!
Та кивнула.
- Пожалуй - если кто-то из этих ужасных убийц и отравительниц все еще жив. Но я не такого золота ищу.
- Не шути насчет Мэйтрише Тэли! - прорычал Кейн. - Они, знаешь ли, способны убить тебя из-за этого кристалла. Если хочешь его сохранить, то храни в секрете!
Лильяна загадочно улыбнулась и сказала, что неплохо хранит тайны.
- Да, храни блестеи, но прошу, не используй, - сказал мастер Йувейн. - Иначе ты рискуешь сойти с ума.
Лильяна раскрыла ладонь, показывая нам маленький синий кристалл.
- Думаете, он попал ко мне, чтобы лежать без пользы? Почему вы решили, что я неправильно им распоряжусь?
- Мы боимся не этого, Лильяна, а исключительно синего джелстеи.
- Как же тогда насчет пророчества? Семь братьев и сестер земли с семью камнями войдут во тьму, - напомнила нам Лильяна.
- Да, если мы те самые... - Мэрэм глядел на юг. - По крайней мере во тьме мы уже побывали. Что может быть темнее Вардалууна?
Он достал красный камень и посмотрел на него, словно пытаясь набраться сил, в то время как Кейн вертел в сильных твердых пальцах черный джелстеи. Атара стиснула хрустальную сферу, мастер Йувейн разглядывал варистеи, а Лильяна поигрывала кусочком обкатанного синего стекла.
- Если мы - те самые семеро, то нужно найти еще два джелстеи, - заметила Лильяна.
- Должно быть, лиловый и серебряный, - пробормотал мастер Йувейн.
Все посмотрели на меня и Альфандерри, словно размышляя над тем, кому какой достанется.
- Пророчество говорит лишь о том, что семеро отыщут камень Света, - заметил Альфандерри. - Мы не знаем, будет ли он найден после того, как мы соберем все семь джелстеи.
- Если мы сначала отыщем камень Света, то зачем тогда собирать джелстеи? - резонно спросил Мэрэм.
- А зачем их собирать, как если не для того, чтобы использовать. - Лильяна посмотрела на свою фигурку.
Я вспомнил, как Морйин использовал варистеи для создания монстра по имени Мелиадус, и о том, как Серые чуть не украли мою душу при помощи черного камня Кейна.
- Все джелстеи опасны, не так ли? Почему мы считаем, что камень Лильяны опаснее прочих?
- Подумай о происхождении этого камня, Вэль. В синих Джелстеи содержатся составляющие кириола. А кириол делают из сока кирки, как и киракс.
Простое упоминание этого слова усилило боль, которой яд терзал мою кровь. Я вновь вспомнил о Морйине и испугался, что сами мысли о нем свяжут нас сердце к сердцу и разум к разуму.
- Ты говорил, что у лорда Лжи должен быть синий джелстеи... Почему ты так думаешь? - спросил я Кейна.
Еще мгновение тот как завороженный продолжал смотреть на черный камень, затем поднял глаза.
- Повелитель иллюзий обладает могучей силой - заставлять других видеть несуществующее. Но даже он не способен насылать свои кошмары на весь Эа, потребовался синий джелстеи.
- Он видел мой разум. И видел меня.
Кейн отошел от костра и взял меня за руку.
- Да, он видел твой разум, и это очень плохо. Но он не видел твоей души - это за пределами возможностей любого синего джелстеи, даже самого могущественного.
Сила его руки передалась мне, зато слова встревожили Мэрэма.
- Может ли он видеть Вэля во плоти? Видеть, где он? Если он может видеть его, то может видеть и нас.
- Вряд ли, - сказала Лильяна. - Пока Вэль удерживается от того, чтобы обмениваться с ним мыслями, думаю, что лорд Иллюзий в состоянии лишь чувствовать его присутствие.
- Это соответствует нашим познаниям о синем джелстеи, - сказал мастер Йувейн. - Но не забывайте о яде. Боюсь, что киракс говорит за Вэля, хочет он того или нет.
- Да, говорит. Но как? Конечно, не через разум, как мы поняли из недавнего сна Вэля.
- И что? Разве сны идут не от разума?
- Ха, от разума! - воскликнул Кейн. - Я бы сказал, что сны порождает душа. Впрочем, не важно. С тех пор как мы убили Серых, Вэль был свободен от снов Морйина и его иллюзий. Откуда тогда новый сон?
Мастер Йувейн подумал.
- Мелиадус.
- Именно. Когда Мелиадус умер, его боль открыла Вэля. Морйин почуял смерть сына - и много чего еще. На самом деле Вэля соединяет с Морйином вэларда. Это делает его уязвимым.
Костер посылал искры в темнеющее небо, а мы сидели, говоря о синем джелстеи и о черном, о лиловом, серебряном и золотом - а также о даре чтения мыслей и о вэларде. Наконец Кейн поднял руку, словно отражая наши страхи.
- Никто не знает всего о силе Великого Зверя. Однако того, что известно, достаточно, чтобы набраться храбрости: он может быть повержен. Да, он насылает иллюзии, но не все им подвержены. Он насылает ужасные сны, но есть те, что могут сопротивляться Он делает гулями мужчин и женщин - но не сильнейших из них. В конце концов у каждого из нас достаточно воли, чтобы отвернуться от Морйина.
Кейн сказал, что воля человека должна быть закалена как сталь и отточена так, что будет рассекать любой страх. Она должна быть отшлифована до зеркального блеска, чтобы отсылать обратно к Морйину все его иллюзии, кошмары и ложь.
- Разве не об этом я всегда говорил? - спросил мастер Йувейн, поворачиваясь ко мне. - Ты делал упражнения, которым я тебя научил, Вэль?
Я вспомнил его советы по созданию союзника, который будет присматривать за мной во сне и охранять от злых снов, и покачал головой.
- После гибели Серых это казалось излишним.
- Понимаю. Вероятно, теперь настало время для новых уроков.
- Вероятно, сир.
- И сны тут меньшее из зол. Главное, не думать о лорде Лжи во время бодрствования.
Я склонил голову в знак согласия.
- Это относится и к тебе, Лильяна. - Мастер Йувейн указал на ее синий кристалл. - Будь осторожна.
- Конечно.
Мастер Йувейн вздохнул и потер затылок.
- Обещай, что если и будешь использовать джелстеи, то воздержишься от попыток заглянуть в разум Красного Дракона.
- Конечно, - повторила она. - Я и так достаточно хорошо знаю, что на уме у ему подобных.
Ее пренебрежительное отношение к Морйину как к простому человеку встревожило меня и Атару. На протяжении всего разговора о синем джелстеи и чтении мыслей Атара в основном молчала, но теперь неожиданно подняла взгляд.
- Берегись, Лильяна, - в тот день, когда ты коснешься разума Морйина, ты навсегда прекратишь улыбаться.
И это, - подумал я, ложась спать, - предупреждение нам всем.
Той ночью меня снова тревожили темные сны. Я проснулся задолго до восхода и увидел, что с океана приплыли облака и закрыли слабый свет луны. Потом я медитировал, как учил мастер Йувейн, и, засыпая, старался отыскать ту часть себя, что всегда настороже. Может, это и помогло, так как после я видел во сне лишь свою семью, по которой скучал больше, чем по горам Меша. Мои братья - а также отец, мать и бабушка - улыбались и желали мне исполнить задуманное и поскорее вернуться домой.
С восходом солнца облака рассеялись; нас ожидал прекрасный яркий день. Пока мы седлали лошадей, мастер Йувейн посмотрел на океан.
- Если я еще не сбился со счета, сегодня первый день маруда. Хороший месяц для того, чтобы путешествовать по морю.
- Просто отличный, - сказал Альфандерри. - Вот только где нам отыскать корабль?
Его слова напомнили о самой насущной из проблем, и мы отправились дальше на запад в надежде разрешить ее. Лошади медленно брели вдоль берега. Хотя они и попаслись вдоволь, но были все еще вялыми и медлительными. Им требовался овес, чтобы вернуть силы, а овса-то у нас и не было. В этой местности с песчаными пляжами и густым кустарником было не сыскать ни ячменя, ни ржи, ни другого зерна. Впрочем, Эльтару сохранял бодрость духа. Дважды, когда я спешивался, чтобы пройтись и дать ему отдохнуть, он тряс головой и рыл песок, оскорбленный тем, что я сомневаюсь в его силах. Он и в море бросился бы, чтобы нам помочь.
Через десяток миль береговая линия изогнулась к северо-западу; Кейн с мастером Йувейном решили, что мы достигли залива Китов. Эанна лежала к западу, и мы могли бы проехать прямо к ней, срезав добрый кусок пути. Но поступить так - означало вернуться в Вардалуун. Как заметил Мэрэм, лучше объехать побережье всего Эа, чем снова попасть в проклятый лес.
Так что мы придерживались берега столько, сколько могли. Однако, объезжая бухты, утесы и мысы, мы вскоре обнаружили, что свернули на несколько миль в глубь суши, туда, где златовник, блошница и прочие кустарники уступили дубовому лесу и высоким душистым соснам. По счастью, комаров здесь было мало, а пиявок и клещей не было вовсе. Кровавые птицы, что так ужасно мучили лошадей, казалось, жили где-то в глубине леса, и самыми свирепыми летающими созданиями, которых мы встретили, оказались ветреницы, предпочитавшие есть как раз комаров, а не нас.
На четвертый день после разговора о синем джелстеи мы добрались до каменистого мыса, вдававшегося в Северный океан. Здесь побережье резко сворачивало на юго-запад. Сотня миль серо-зеленых вод отделяла нас от множества маленьких островов архипелага Неду и Элиссу - так сказал мастер Йувейн. Еще он сообщил, что по морю между островами и кусочком земли, на котором мы стоим, плавает множество кораблей, хотя в тот день мы не увидели ничего, кроме нескольких бакланов, паривших над морем.
- Что-то вас беспокоит, сир. - Я подошел к мастеру Йувейну, пока тот оглядывал океан. Ветер с воды развевал мои волосы, только мастер Йувейн, лысый как яйцо, не обращал на ветер внимания.
- Беспокоит?.. Ну да, боюсь, что так.
Он повернулся и показал на берег слева от нас.
- Хотя старые карты и не точны, в пятидесяти милях от этого мыса должна быть река. Ее обычно называют Арделлан. Она течет через весь Вардалуун и впадает в океан. Как мы ее пересечем?
Меня удивило, что мастер Йувейн так долго ждал, прежде чем высказать свои опасения. Впрочем, он принадлежал к тем людям, которые тщательно все обдумывают и в итоге полагают, что другим тоже все ясно.
Я решил обсудить проблему с Кейном.
- Сделаем плоты и переправимся, - предложил я.
- Плоты? А как мы их построим? - спросил мастер Йувейн.
Пробел в его познаниях заставил меня улыбнуться. Он мог отыскать целебную траву в незнакомом лесу или рассказать, как создавали джелстеи тысячи лет назад, однако понятия не имел о том, как сделать простейший плот.
- Срубим деревья и свяжем их вместе.
- Деревья?.. Понимаю, понимаю.
Переночевав у небольшого ручья, сбегавшего к морю, ранним утром мы поехали вдоль побережья на юго-запад. Днем появились первые признаки большой реки. Увидев стаю длиннокрылых азалинов, мастер Йувейн сказал, что эти птицы держатся у проточной пресной воды, а не у соленой. Лошади, нюхавшие воздух, казалось, чуяли эту воду за стволами деревьев и извилистой линией берега - как и Лильяна.
- Мы уже близко, - сказала она, показывая на берег, который в нескольких милях от нас сворачивал к югу. - Там, наверное, устье Арделлана.
Мы несколько ускорили темп. Береговой пляж сузился, а потом совершенно исчез, и нам пришлось пробираться через лес, спускавшийся к самому морю. Дубы и сосны, вцепившиеся корнями в песчаную почву, образовали плотную стену, полностью закрывшую реку, хотя мы, несомненно, были где-то поблизости.
Я радовался пахнущим свежестью соснам, ибо те прямее дубов и их легче срубить. Пока я думал, сколько понадобится стволов на плот, лес неожиданно уступил место полям. Я удивленно вздохнул, увидев за буро-зеленой мозаикой обнесенный стеной город на берегу широкой синей реки.
- Вот уж не знал, что в этой части мира есть города, - сказал Мэрэм. - Кто эти люди?
- Скоро выясним. - Я послал Эльтару вперед.
Воистину, это был не такой уж большой город, гораздо меньше, чем Трайя или даже Сильвашу. И стена, окружавшая его, не производила особого впечатления - похожая на длинную линию плотов, связанных вместе, она состояла из бревен, вкопанных во влажную почву; большинство из них, как мы увидели, подъехав ближе, было изъедено древесными червями. Дома и здания за стеной были выстроены из таких же подгнивших сосен, так что весь город провонял гнилью и сильным запахом смолы и скипидара.
Но по крайней мере в стене имелись ворота, к которым вела дорога. Мы проехали по грязной тропе, в то время как оборванные крестьяне, крича и закрывая лица, бросились врассыпную. Они исчезли в крошечных деревянных хижинах и захлопнули за собой двери.
- Дружелюбный народ, - усмехнулся Мэрэм, ехавший рядом со мной. - Может, не стоит пользоваться их гостеприимством?
- Они по крайней мере помогут нам переправиться через реку. К тому же надо выяснить, что их так напугало.
Крики крестьян встревожили городских стражей, стоявших на невысокой стене и смотревших на нас сверху. Светлокожие, с длинными спутанными волосами, они носили синие туники с изображением герба: орел, сжимавший в когтях два скрещенных меча. Их железные шлемы были испятнаны ржавчиной.
- Кто вы такие? - спросил один из голубоглазых стражников, которого я принял за капитана. - Откуда прибыли?
Мы назвали себя и свои земли, потом объяснили ему, что нуждаемся в помощи, чтобы переправиться через Арделлан и продолжить путешествие.
Капитан устремил на нас ледяные синие глаза.
- Мы знаем Алонию и Элиссу, но о королевствах под названием Меш и Дэли никогда не слышали.
- Мир довольно велик, - прорычал Кейн и швырнул в ворота камешек. - Если вы нас впустите, мы многое вам расскажем.
- Это решит король, - сказал капитан стражи. - Подождите здесь, его вызовут.
Словно желая придать больше веса приказу, стражи достали арбалеты и направили их на нас. Однако механизмы, похоже, прогнили, и я сомневался, будут ли они вообще стрелять.
- Что это за король такой, которого можно вызвать? - шепнул Мэрэм.
Некоторое время мы сидели в седлах и, прислушиваясь к шуму ветра в картофельных полях, ждали ответа на этот вопрос. Потом за хрупкой старой стеной раздались тяжелые шаги, будто чьи-то ботинки стучали по деревянным ступеням. На стене показался пожилой человек с седыми волосами и белой бородой. Когда-то он был высок, но теперь согнулся под тяжестью лет. Истрепанная лиловая мантия, подбитая горностаями, видала лучшие дни. На голове незнакомца сидела серебряная корона, которую, похоже, торопливо полировали в тщетных попытках счистить темный налет. Капитан стражников представил его как короля Вэкарана.
Король глянул вниз подслеповатыми глазами.
- Повторите ваши имена, - скомандовал он дрожащим голосом. - Говорите так, чтобы мы могли вас слышать.
Мы снова сообщили свои имена и терпеливо ждали, когда откроют ворота.
- А как нам убедиться, что вы те, за кого себя выдаете?
- А кем мы еще можем быть?
Король Вэкаран обменялся быстрыми взглядами с капитаном, потом указал на деревья за полями.
- Из тех лесов всегда приходит только зло.
Я улыбнулся Атаре и Альфандерри.
- Похожи мы на зло?
- То, что убивает моих людей, иногда выглядит так же прекрасно, как эта дева. - Корявый палец указал на Атару.
Король объяснил, что его владения подвергаются атакам многих врагов: это и огромные черные медведи, и невидимый рыцарь на белой лошади, закованный в алмазные доспехи, и племя женщин-воительниц, и гигантские люди с ужасными лицами и белым мехом, и длинные черви, толстые, как киты, и много чего еще.
Настала моя очередь обменяться взглядами с Кейном и остальными.
- Похоже, на самом деле это один враг, - сказал я. - И теперь он мертв.
Мы поведали о своем путешествии по Вардалууну и о Мелиадусе, заверив короля, что закопали чудовище в землю, из которой он никогда не восстанет вновь. Потом мы рассказали о Поиске и показали медальоны, врученные королем Киританом.
- Мы слышали о короле Киритане, - кивнул Вэкаран. Солнечный свет, отражавшийся от золотых дисков на наших шеях, слепил ему глаза. - И мы слышали, что он послал гонцов во все земли для того, чтобы созвать рыцарей в Трайю, хотя никогда никого не присылал в наше королевство.
Старик обвел рукой поля и гниющий старый город.
- А как оно называется?
- Вэльдалон. Разве вы не знали?
Он сказал, что правит всеми землями от Эанны до Синих гор и от Белых гор до самого моря.
- Если вы и вправду убили Мелиадуса, то мы перед вами в долгу.
Я посмотрел на зубцы его короны и заметил, что в двух местах из нее выпади квадратики аметистов.
- Мы просим лишь безопасного прохода через ваше королевство и помощи в преодолении реки.
Еще я сказал, что мы стремимся попасть в Йувало, где надеемся найти корабль, который доставит нас к островам южнее Тали.
- Если вы ищете корабль, то, пожалуй, мы поможем вам преодолеть кое-что побольше реки. В нашей гавани стоят два корабля, и один из них как раз сегодня отплывает в Йувало.
Новость здорово нас обрадовала, особенно Мэрэма, которого заранее расстраивал предстоящий тяжкий труд по рубке деревьев для плота - не говоря уже о том, чтобы потом проехать еще сотню миль до Йувало. После разнообразных мучений нам, похоже, наконец улыбнулась удача.
Король Вэкаран велел открыть ворота, и мы въехали в город - если можно так назвать скопление жалких домишек и грязных улиц. Четверо людей короля немедленно окружили нас, выступая в роли эскорта, хотя ни один из этих «рыцарей» не был верхом. Похоже, что единственная лошадь в городе принадлежала королю. Он взгромоздился на спину дряхлого старого мерина и поехал рядом со мной к реке.
- Вы должны поторопиться, если хотите застать этот корабль. После него еще долго никто не поплывет на запад.
Вэкаран печально изложил историю своего народа. Нам постепенно стало ясно, какое впечатление мы на них произвели. Все жители города, за исключением седобородых старцев и старух, были так же светловолосы и голубоглазы, как и наша стража. Очевидно, мы встретились с отдаленными родичами Атары.
Вэльдалонийцы, как сказал король Вэкаран, являются потомками великого воина по имени Тэрнаран и его последователей, которые покинули Тали триста лет назад. Тэрнаран и его банда искателей приключений - король, разумеется, подобного не говорил, но я так его понял - считали своим предком Богимира Великого. Мечтая возродить славу древних эрийцев, они искали для завоеваний новые земли. Но Тэрнаран не был Богимиром, и Тали давно миновал период своего величия. Только пять кораблей удалось собрать Тэранарану в обескровленном Тали. Он повел их через Северный океан к устью реки Арделлан. Там талийцы построили свой первый город и объявили Тэрнарана королем Вэльдалона.
Но одно дело - возжелать все земли от Эанны до Синих гор и совсем другое - подчинить их. Король Тэрнаран с легкостью заставил прибрежные племена платить себе дань рыбой и шкурами, однако с лесными племенами справиться оказалась труднее. Да и сам лес был велик. У вэльдалонийцев ушла сотня лет на то, чтобы основать еще несколько городов вдоль Арделлана. Сражения с пиявками и комарами, а также с густой растительностью сами по себе были тяжелы; а потом начались атаки врагов, которых король упоминал ранее.
- Вам не представить себе тот ужас, который Мелиадус наслал на мой народ!..
Мелиадус убивал не только вэльдалонийцев. Вслед за жителями побережья стали чахнуть и вымирать лесные племена. Когда не осталось никого, чтобы платить дань, народ короля Вэкарана обеднел. Одно за другим пали под натиском врага укрепления в лесу. Рассказывали страшные истории: о юном воине, чья жена превратилась в медведицу и сожрала его, о детях, которых похищали из кроваток, а потом находили мертвыми, с высосанной кровью. Третье столетие правления вэльдалонийцев пришлось на великий упадок городов вдоль Арделлана. При отце нынешнего короля население сократилось до такой степени, что все умещались в стенах одного города.
- Тяжелые времена, самые тяжелые, - сказал нам король, пока мы ехали к реке. - Но говорят, темнее всего перед рассветом. Я молюсь о том, чтобы вы отыскали камень Света, и о том, чтобы мой народ когда-нибудь заполнил все земли от Белых гор До моря.
Сейчас его народ с трудом мог заполнить единственный оставшийся город. Многие дома вокруг нас были заброшены, а некоторые развалились. Кроме скудного урожая что вэльдалоиийцы собирали с бедной песчаной почвы, и охоты на тюленей дальше по побережью, им было нечем поддержать свое существование. Тогда король Вэкаран построил гавань в надежде привлечь корабли, бороздившие океан к югу от Элиссу и Неду. Из сосен, в изобилии росших поблизости, его люди добывали смолу и скипидар для ремонта кораблей. Так они из воинов превратились в плотников.
Два корабля сейчас стояли на якоре в гавани. Один из них оказался галиотом, оснащенным новыми веслами, а другой мастер Йувейн назвал биландером. Это крепкое двухмачтовое судно прибыло из Йувало, чтобы забрать груз шкур.
Капитан Кэральд, как его представил король, был здоровенным мужчиной, одетым в точности, как люди из его команды: шерстяная рубаха, широкий черный пояс и яркие синие панталоны. Сразу обратили на себя внимание пламенно-рыжие волосы суррапамца и глаза, зеленые, словно море. От годов, проведенных под ветром и солнцем, его лицо приобрело красный оттенок и покрылось морщинами, словно кусок старой кожи. Жадность вспыхнула на этом самом лице, когда стало ясно, что король желает посадить пассажиров.
- До Йувало добрых полтораста лиг пути, - сказал капитан, оглядывая нас. - Вас семеро, да еще одиннадцать лошадей с грузом.
Капитан, похоже, весьма любил цифры и их разнообразные сочетания - и высчитывал доход до последнего кусочка серебра.
Атара полезла было за кожаным кошелем с монетами, которые выиграла в кости в Трайе. Однако король Вэкаран остановил ее руку неожиданно властным взглядом.
- Эти люди сослужили нам великую службу, и мы желаем, чтобы они добрались, куда хотят. Вычтешь плату из груза шкур, о чем мы договоримся позже.
Я начал было возражать против такой щедрости, но взгляд Лильяны заставил меня умолкнуть. Я понял то, что ясно видела она: король, для того чтобы оставаться королем, нуждался в возможности проявить щедрость. Я понял и еще кое-что: Вэкаран только рад выставить из своих владений семерых странников, которые могли оказаться опаснее, чем Мелиадус.
Мы поблагодарили короля и поднялись на борт судна. Как я и опасался, лошади не желали идти по трапу и заходить в стойла в корабельном трюме. Особенно не хотел идти в это сырое темное место Эльтару. Трое моряков заверили меня, что они и прежде перевозили коней, и попытались взять у меня повод. Это было ошибкой. Эльтару взбрыкнул копытами и чуть не прошиб фальшборт. Глаза капитана Кэральда горели как у дракона, когда он изучал вмятины в досках. Он ничего не сказал, но я почти слышал, как он подсчитывает ущерб и вычитает его из стоимости шкур, за которые должен заплатить королю Вэкарану.
Наконец я сам свел Эльтару по сходням в трюм. Удостоверившись, что стойла чистые и в них постелена свежая солома, мы задали лошадям овса из корабельных запасов и пошли наверх стелить свои спальники на палубе.
Часом позже, с приливом, когда на западе показались первые звезды, корабль покинул устье реки Арделлан и вышел в Великий Северный океан.

Глава 26

После того как мои спутники уже заснули, повернувшись спиной к корме, я в одиночестве стоял у борта, глядя, как корабль рассекает посеребренные луной волны. Меня пугало плавание в открытом океане, будто затягивающем в яркую черную безбрежность. К югу, западу, востоку и северу я не видел ни клочка суши. Моя жизнь, жизнь моих спутников и вообще всех на борту полностью зависели от непрочных кусков дерева, сколоченных людьми.
Кэральд не зря назвал свой корабль «Снежная сова» - наш рыжебородый капитан видел во тьме не хуже совы. Он часами ходил по палубе, то глядя на наполненные ветром паруса, то проверяя, правильно ли рулевой держит курс.
Курс, вероятно, определяли по звездам. Ночью в море они были яркими и хорошо заметными. Миллионы световых точек неслись по небу, как алмазные копья, и почти затмевали сиянием луну. Я мог бы часами глядеть на этот будоражащий блеск, вдыхая соленые морские брызги.
Послышались шаги, и я обернулся, ожидая увидеть капитана Кэральда или одного из пятидесяти его матросов. Однако в лунном свете стоял незнакомец. Точнее, я сначала так решил, потому что он был одет в длинный дорожный плащ с капюшоном, полностью скрывавшим лицо.
Когда он заговорил, я понял, что это вовсе не незнакомец.
- Вэлаша Элахад, почему ты бежишь от меня?
Его голос звучал еще слаще, чем голос Альфандерри, а когда человек отбросил капюшон, луна осветила прекраснейшее из лиц. Волосы сияли как золото, глаза были словно два солнца источавших золотистый свет во тьму. На груди туники, отороченной черным мехом, красовалась вышивка: огромный красный дракон.
Я старался не смотреть на него, но мои веки словно пришпилили гвоздями. Я старался не слушать, но этот голос заглушал скрипение досок и вой ветра.
- Ты убил моего сына.
Я начал было отрицать, потом вспомнил, что ни в коем случае не должен с ним разговаривать.
Морйин протянул изящную руку и коснулся ножен, в которых лежал мой сломанный меч.
- Я говорил тебе, что ты снова убьешь этим мечом... Так и случилось.
- Нет, - прошептал я. - Он...
- Мой сын! - неожиданно зарычал Морйин - так громко, что я испугался, как бы не сломались корабельные мачты. И так ужасна была мука в его голосе, что я испугался, как бы не сломался я сам.
- Мой сын, - повторил Морйин уже тише. - Мой единственный сын.
Я прижал руки к ушам, а потом закрыл и глаза, чтобы оградить себя от вида невыразимого страдания, отражавшегося на его лице.
Тогда Морйин коснулся рукой моего лба, прижав палец к шраму. Голос отдавался у меня в мозгу серебряными перезвонами; глаза заглядывали туда, куда не должен заглядывать человек.
- В последнюю нашу встречу мы пришли к выводу, что тебе надлежит умереть. Но теперь, когда ты убил Мелиадуса, тебе надлежит умереть тысячу раз. Хочешь, я покажу тебе как?
Не дожидаясь ответа, он поднял руку и ударил меня в грудь. Сила удара была такова, что я перелетел через борт и упал в темную пустоту, а потом погрузился в еще более безбрежную тьму моря. Я тонул в бурлящих волнах, словно камень, задыхаясь, барахтаясь, глотая воду... Соль обжигала легкие, а холод проникал все глубже, высасывая саму жизнь.
Потом тьма моря сменилась жалящим блеском, и я понял, что уже не падаю в океанские глубины, а пойман в расселине меж двумя горами, и вокруг бушует снежная буря. Дыхание перехватило, ветер заморозил мои члены, ледяные иглы вонзались в плоть. Боль была ужасна, меня словно пронзали холодные стальные ножи.
Потом они пронзили меня на самом деле - под крики свирепых синекожих воинов, которые каким-то образом окружили меня и прижали к скальной стене. Сверкающие топоры сокрушили щит моего отца и кольчугу и вонзились в мой живот. Я открыл рот, чтобы закричать в агонии, но другой топор ударил меня в лицо, и я уже ничего не мог произнести, даже прошептать о том, как боюсь умирать.
Так и продолжалось. Лорд Лжи обещал мне тысячу смертей, однако пока я стоял на носу качавшегося корабля, а прекрасная рука касалась моего лба, мне почудилось, что я умер тысячу тысяч раз.
- Ты видишь, Вэлаша? Видишь?
Казалось, луна уже многие часы изливает на нас свое сияние, пока я боролся с ужасными картинами, что насылал на меня Морйин. Но я боролся недостаточно успешно. Даже яростная воля сражаться, которой научил меня Кейн, не могла дать ему отпор.
Наконец Морйин отвел руку. Миллионы звезд висели над нашими головами словно ножи.
- Теперь ты видел свою судьбу. Знай, что лишь одно может изменить ее. Лишь одним способом можно убедить меня оставить тебе жизнь.
Я проследил направление его взгляда и неожиданно увидел у себя в руках золотую чашу. Он взял у меня эту чашу и повернул так, чтобы я мог заглянуть внутрь.
Там, в сияющих глубинах, что были глубже морских, я увидел себя стоящим на вершине высочайшей горы мира перед огромным золотым троном. Морйин, сидевший на троне, сошел вниз и протянул руку ко мне. Потом указал на восток и запад, север и юг, на Дэли и Суррапам, Сунгару, Алонию и остальные королевства мира. Все это, сказал он, будет дано мне во власть. Он сделает Атару моей королевой, и я буду править тысячу лет как Верховный король Эа.
Долгое время я смотрел в золотую чашу. Я видел Красную пустыню, покрытую цветами, и Вардалуун, превратившийся в Райский сад. Я видел, как воины тысячами бросают оружие и мир приходит во все земли.
Когда я наконец поднял взгляд, Морйин снова изменился, Если это возможно, он стал еще прекраснее, чем раньше. Золотые глаза сияли состраданием, место туники с вышитым драконом заняло неземное радужное сияние. Я понял что он превратился из человека в одного из великих Элийинов.
- Находясь три эпохи в жестоком и ужасном мире, я и сам делал жестокие и ужасные веши. Я часто убивал людей - так же, как и ты, Вэлаша Элахад.
Страдание, которое я разглядел в прекрасных печальных глазах, было истинным и глубоко меня тронуло. Лишь золотая чаша струившая свет, как прохладнейшую и свежайшую воду, удержала меня от того, чтобы броситься ничком и зарыдать.
- Вскоре камень Света будет найден, - продолжил Морйин, глядя в чашу, - старый мир разрушен и построен новый. Ты и Атара, и все ваши дети и внуки будете жить в мире, не знающем войны.
Лишь Морйин понимал, как сильно я желал всего этого. И все это было ложью. Самая ужасная ложь - та, в которую безумно хочется верить.
- Ты уже близок к предмету поисков, верно?
Я закрыл глаза и медленно покачал головой.
- Да, очень близок.
- Открой глаза, чтобы я увидел, где ты.
Я страстно желал открыть глаза и узреть мир, превратившийся в место красоты и света.
- Открой глаза, прошу - становится поздно, светает.
Я стоял на носу колыхавшегося корабля, пытаясь прислушаться к шуму ветра, а не к золотому голосу, и понимал, что долго противиться не смогу.
- Звезды, Вэлаша. Дай мне увидеть те же звезды, что видишь ты.
Моя рука сжалась на рукояти меча, но я помнил, что тот сломан.
В конце концов я открыл глаза и посмотрел на звезды на востоке. Мастер Йувейн однажды сказал мне, что тьму можно одолеть не в битве, а лишь при помощи света. И там, как раз над темной линией горизонта, сверкала белая звезда, более яркая, чем остальные. Я устремил взгляд на одинокий огонек, что звался Вэлаша, Утренняя звезда, и открыл себя этому сиянию. Оно неожиданно заполнило небо и совершенно поглотило меня. Я исчез в нем, как серебряный лебедь, сгорая в священном огне, не имеющем ни начала, ни конца.
- Будь ты проклят, Элахад! - донесся голос Морйина откуда-то издалека.
Когда я повернулся, он уже исчез.
Я схватился за борт, вдыхая аромат моря и острый запах смолы, которой пропитывали швы скрипевшего корабля. Хотя ночные созвездия все еще висели в небе, словно сияющие маяки, на востоке разгоралась красная полоска, возвещающая восход солнца.
Вернувшись к своим спутникам на корму, где мы расстелили спальники, я обнаружил, что Кейн бодрствует. Он, похоже, бодрствовал всегда.
- Что случилось? - прошептал Кейн, когда я уселся на свою шкуру. - Ты словно привидение увидел.
- Хуже. Морйина.
Много раз мастер Йувейн просил меня не произносить проклятого имени; вот и теперь простое его упоминание заставило целителя проснуться. Впрочем, наставник всегда вставал рано, а палубу корабля уже осветили первые робкие лучи солнца.
Я рассказал им обоим о том, что случилось, когда я стоял в одиночестве у борта.
- Ты правильно поступил, Вэль, - кивнул мастер Йувейн. - Утренняя звезда, говоришь? Хм-м, интересный вариант медитации света...
Глаза Кейна, черные, как ночное море, обшаривали палубу и мачты, словно в поисках Морйина.
- Меня беспокоит то, как много он знает о смерти своего сына. Боюсь, он становится сильнее.
Они вместе с мастером Йувейном согласились с тем, что мне следует продолжать медитации. Также я должен был учиться охранять вход в свои сны.
- И надо упражняться на мечах, - сказал Кейн. - Не все сражения с Морйином будут идти среди чертовых иллюзий и обманов.
Я заметил, что у меня теперь нет меча.
- Так давай сделаем. Думаю, капитан Кэральд выделит тебе кусочек дерева.
Как оказалось, капитан Кэральд был только счастлив снабдить меня куском сломанного весла, которое один из его людей принес из трюма, - за плату. Он сказал, что хороший дуб нынче высоко ценится, и запросил серебряную монету. Однако у нас не было серебра - только золотые монеты в кошельке у Атары, а одну из которых можно было купить целую дубовую рощу. Мы решили проблему, обкромсав монету по краям и вручив золотые обрезки капитану Кэральду. Порча королевских денег была бы, конечно, преступлением, однако эта монета была отпечатана с профилем короля Сунгару Анганда, вассала Морйина, так что угрызений совести никто не испытывал.
Большую часть утра я провел, строгая твердую дубовую деревяшку. Паруса надо мной наполнились славным попутным ветром, и «Снежная сова» быстро летела по воде, а я срезал кинжалом длинные стружки с куска дерева - тем же клинком который некогда вонзил в сердце Ральду. Когда солнце поднялось высоко и нагрело палубу, у меня в руках оказался деревянный меч, такой же длины, как кэлама. Дерево легче стали, так что я сделал его гораздо толще обычного, чтобы добиться привычного веса. Однако баланс был хорошим, и меч прекрасно лежал в руке - так хорошо, что я успешно противостоял Кейну почти до конца тренировки. Ему пришлось немало постараться, чтобы наконец пробить мою защиту.
Весь день и следующую ночь мы плыли на запад под ясными небесами. Капитан Кэральд сказал, что за сутки мы делаем сотню миль. На второе утро мы достигли точки как раз к югу от Неду. Тут набежали облака, ветер усилился, и море заволновалось. Корабль тяжело переваливался по волнам. Нас одолела странная немочь, которая называлась морской болезнью и была по симптомам похожа на то отвратительное состояние, когда случается поесть несвежего мяса. Особенно она мучила меня и Мэрэма, тогда как Атара, Лильяна и Альфандерри почти не испытывали неприятных ощущений. Мастер Йувейн, выросший возле кораблей, сказал, что его вообще редко тошнит. Что до Кейна, то корабль мог перевернуться и вышвырнуть нас всех в океан, прежде чем он пожаловался бы на неудобство.
- А-ах, о-ох... - стенал Мэрэм. Мы дружно бросились на колени, перегнулись за борт и расстались с содержимым своих желудков. - О, это слишком, хуже не бывает...
Вокруг нас как раненое животное завывал ветер, а бурлящая вода приобрела черно-зеленый оттенок. Мачты корабля, освобожденные от большинства парусов, ревели даже громче, чем Мэрэм.
- Я хочу вернуться, Вэль, - сказал он. - Не верю, что нам когда-нибудь удастся найти камень Света.
Хотя я и знал, что мы близки к тому, чтобы взять в руки заветную чашу, но прижал кулак к желудку и кивнул.
- Хорошо, возвращаемся.
Мэрэм посмотрел на меня сквозь брызги, пролетавшие мимо корабля.
- Ты серьезно, мой друг?
- А почему нет? Вернемся в Меш... Встретят нас тепло, даже если мы потерпим неудачу в поисках.
- Вся твоя семья соберется, чтобы приветствовать нас, да?
- Конечно. И лорд Харша.
При упоминании этого имени стоны Мэрэма стали громче.
- О, лорд Харша... Я о нем совсем забыл!
Его живот свело судорогой, и мой друг высунулся за борт корабля еще дальше - я едва успел схватить его за пояс, спасая от падения в море. Вместо того, чтобы поблагодарить меня, он только недовольно зарычал:
- Просто отпусти меня и дай покончить со всем этим! О, я хочу умереть, я хочу умереть!..
Потом мы немного приободрились - Кейн сказал, что мы скоро привыкнем к качке, как привыкли капитан Кэральд и его команда. Выпив немного чая, что приготовил мастер Йувейн, желая облегчить наши страдания, я бросил свое измученное тело на спальную шкуру и застыл - насколько такое возможно на ходившей ходуном палубе. Через некоторое время я заснул и видел темные сны, сны о смерти. Трудно было сказать, происходили ли эти кошмары от Морйина или от моего плохого самочувствия. Однако союзник, которого предложил мне вызывать мастер Йувейн, был в ту ночь плохим стражем.
На следующее утро море поутихло, так же как и мой желудок. Я обнаружил, что могу стоять на ногах, и посмотрел на волнующуюся синеву на горизонте. Рыжий бородач по имени Йональд указал на туманный клочок земли по правому борту: один из Ветреных островов. Длинная цепь каменистых выступов тянулась более чем на три сотни миль между Неду и южным побережьем Эанны. Йональд сказал, что мы идем с хорошей скоростью и с тех пор, как покинули город короля Вэкарана, проделали уже двести пятьдесят миль. Еще полтораста - и мы войдем в огромную гавань Йувало.
У нас появилась возможность посоветоваться друг с другом и избрать наилучший курс к Лебяжьему острову. Кейн высказал общее мнение:
- Капитан Кэральд - человек жадный, но дело свое знает. Думаю, что у него хороший корабль и хорошая команда. Почему бы не добраться до острова вместе с ним?
Атара достала кошелек и подбросила его; звякнули монеты.
- Жадный... хм-м, да уж, точно. Золото у нас есть. Вот только достаточно ли?
Этот вопрос разрешился часом позже, когда мы отозвали капитана Кэральда в сторонку и изложили ему свои намерения. Узнав, куда мы на самом деле направляемся, он остолбенел.
- Вы сказали, Лебяжий остров? Зачем вам? Он проклят!
- Как проклят?
- Никто точно не знает. Но говорят, что там водятся драконы. Туда никогда не плавают.
Я объяснил ему, что мы должны попасть на этот остров, и побыстрее, и рассказал о наших обетах, данных во дворце короля Киритана, а также о надеждах отыскать камень Света.
- Камень Света, камень Света!.. - вздохнул капитан Кэральд. - Ни о чем другом и не болтают во всех портах от Йувало до Элиссу. Вашей золотой чаши давно уж нет - наверняка переплавили на монеты или украшения.
- Переплавили!.. - воскликнул Кейн. - Можно ли переплавить солнце? Камень Света сделан не из обычного золота.
- Предположим, - согласился капитан Кэральд. - Но я признаю золото только одного вида.
Он многозначительно улыбнулся Атаре. Отлично поняв намек, она достала кошель.
- Ага, обычное золото у вас есть! - Капитан взял кошель Атары и взвесил на одной руке, другой потирая рыжую бороду, потом открыл его и заглянул внутрь глазами, вспыхнувшими, как изумруды. - Прекрасно, прекрасно... но где же остальное?
Атара бросила на меня быстрый взгляд.
- Больше у нас нет.
- Ну, коли так, то что ж... - вздохнул капитан, словно утешая бедную вдову, вынужденную тратить последние гроши. - Но Лебяжий остров лежит больше чем в трех сотнях миль от Йувало. Да еще надо пересечь залив Драконов.
- Это все наши деньги.
- Я вам верю. Однако золото есть золото, даже если оно не отлито в монеты.
Тут он показал на золотой медальон, который король Киритан надел на шею Атаре. Цепкие глаза задержались на бриллиантовых лучах и на золотой чаше, выгравированной в центре.
- Ты ожидаешь, что я отдам это? - Она тронула свой медальон.
- Моя дорогая, я не ожидаю ничего. Но до острова, который вы ищете, плыть очень долго.
Пальцы Атары дернулись; похоже, девушка собиралась схватиться за меч. Я никогда не видел ее в такой ярости.
- Король дал его нам вместе со своим благословением и сказал, что мы должны прославиться во всех землях.
- Король Киритан - великий человек, и вы уже здорово прославились. Кто может снискать большую славу, чем те, кто в силах расстаться с презренным золотом ради благороднейшего металла камня Света, искать который имеют храбрость столь немногие?
Эти неожиданные мудрые слова пристыдили нас.
- Очень хорошо, - сказал я. - Мы согласны.
- Боюсь, чтобы пересечь залив Драконов, потребуется еще многое. Плохое там место: быстрые течения, часто штормит. А в последнее время стало даже опаснее - Гесперу посылает корабли, чтобы блокировать порты Суррапама.
Капитан поведал о войне, что сотрясала его родину, и дал понять, что многое потерял, покинув свои склады и корабли и переселившись в Йувало.
- Как видите, теперь настало время для справедливости. И справедливость требует, чтобы великий риск предпринимался только ради великой цели.
Я кивнул на кошель, который капитан все еще сжимал в руке.
- Монеты ты получишь. Наши медальоны тоже. Чего же ты хочешь еще?
- Мой добрый принц, я не прошу ничего - кроме справедливого вознаграждения за такой ужасный риск.
Его взгляд переполз на кольцо, подаренное мне отцом. Два алмаза ослепительно сверкали в утреннем свете.
- Ты хочешь, чтобы я отдал тебе это? - Я поднял руку с рыцарским кольцом. Мог ли я отдать свою кисть, чтобы обрести камень Света? Мог ли я отдать всю руку?
- Ну, алмазы вообще-то предпочтительнее золота...
Теперь настала моя очередь воспылать гневом.
- Ты думаешь, что я торговец алмазами?
- Прости, если оскорбил тебя, - произнес капитан Кэральд. - Я не люблю спорить.
Я глубоко вдохнул, пытаясь успокоить бешено стучащее сердце.
- Хорошо, если тебе нужны алмазы, можешь взять эти два. Только не само кольцо, понял?
- Прекрасно, - сказал он голосом, холодным, как море. - А ты должен понять, что я не стану рисковать кораблем даже за два прекрасных алмаза.
- Так сколько тебе их тогда нужно? - Я скрипнул зубами. Если бы со мной были алмазные доспехи воина валари, я швырнул бы ему целую горсть - прямо в лицо.
- А сколько у вас есть?
- Лишь эти два. - Я кивнул на кольцо.
- Только два? - Он покачал головой. - И ты принц Меша?
- В Меше алмазы вставляют в доспехи и в такие кольца. Мы никогда не вывозим их из страны.
- Ну, не люблю никого называть лжецом, - пробормотал капитан, подергивая рыжий ус, - Не люблю я и торговаться.
Я переглянулся с Кейном и остальными.
- Все, что мы могли предложить тебе за проезд, предложено.
Капитан Кэральд посмотрел на кольца, которыми были унизаны пальцы Мэрэма.
- Ты и мои кольца хочешь взять? - спросил тот.
- Наверное, нет. - Капитан снова покачал головой. - Наверное, ваше путешествие все-таки слишком опасное.
Кейн наконец потерял терпение. Быстрый как молния, он выхватил меч и поймал им восходящее солнце.
- Я тоже не люблю торговаться. Мы предложили тебе больше, чем достаточно.
- Ты поднял меч на капитана корабля? - ледяным голосом вопросил Кэральд.
Тут же Йональд и еще с десяток моряков кинулись к нам с обнаженными саблями. Впрочем, все они видели, как Кейн работает мечом, поэтому, окружив нас, остановились.
- Ни в коем случае. Я не люблю мятежей. Давай просто поупражняемся, а?
Сказав это, Кейн медленно поднял меч над головой, словно показывая первые движения того искусства, которому учил меня.
- Мои люди никогда не доставят вас к Лебяжьему острову без капитана. Убив меня, ты ничего не добьешься.
- Ничего, кроме удовлетворения, - прорычал Кейн.
- Кейн! - крикнул я. Мне не понравилось выражение его темных глаз.
Капитан Кэральд посмотрел прямо на Кейна.
- Делай, что считаешь нужным. То же самое буду делать и я.
Несмотря на все свои недостатки, недостатком храбрости он не страдал.
Я шагнул вперед и принудил Кейна убрать меч, с облегчением глядя, как люди капитана тоже убирают клинки в ножны.
- Ты, несомненно, капитан корабля и хозяин самому себе. Пока Красного Дракона еще сдерживают, так и будет.
Я начал говорить о необходимости противостоять Морйину, чтобы тот не превратил всех людей в рабов. Возвращение камня Света - ключ к успеху. Я пытался найти нужные слова, чтобы убедить капитана. Сознательно не применяя меч вэларды, я открыл ему свое сердце.
Но, похоже, этого было недостаточно.
- В Йувало есть и другие корабли, - холодно промолвил капитан. - Может, один из них и отвезет вас, куда хотите.
С этими словами он ушел, а матросы вернулись к своим обязанностям.
- Вообще-то он прав. В Йувало мы найдем другие корабли и других капитанов, - сказал Мэрэм.
- Да уж, - проворчал Кейн. - Пиратские корабли и боевые галеры, а также еще менее принципиальных торговцев.
- Принципиальных?
- Капитан Кэральд по крайней мере точно знает, сколько хочет за наш проезд. И не отступит ни перед какими доводами или угрозами.
- Иметь принципы, конечно, очень хорошо. Но среди них есть и высшие, - заметил мастер Йувейн.
При эти словах Мэрэм кивнул.
- Наверное, мы просто не готовы отдать все. Надо было предложить ему один из наших джелстеи.
Кейн мотнул головой в сторону внутреннего кармана красной туники Мэрэма, в которой тот обычно прятал огненный камень.
- Хочешь отдать свой первым?
Под сверкающим взглядом Кейна Мэрэм покраснел от стыда и медленно покачал головой.
- Не могу поверить, что мы собирали джелстеи только для того, чтобы заплатить ими за проезд на корабле.
Все согласились с этим, однако никто не мог придумать, каким образом уговорить капитана Кэральда доставить нас к Лебяжьему острову.
- Что же делать? - спросил Мэрэм.
- Давайте подождем. Завтра мы достигнем Йувало и там попробуем найти другой корабль.
Но это предложение не прибавило нам бодрости, ибо, как ни странно, мы стали доверять капитану Кэральду и «Снежной сове».
Вечером мы сидели на палубе, в глубокой меланхолии глядя на звезды. Холодный свистящий ветер и плещущие волны доносили жалобные ропоты из отдаленнейших уголков мира. Даже убывавшая луна казалась опечаленной, теряя свое серебро от ночи к ночи.
Альфандерри, понуждаемый могучим зовом этого бледного шара, достал мандолину и начал петь на том невозможном языке, который человеку никогда не понять. В звуках, исходивших из серебряного горла, были великая боль и великая красота; я никогда не слышал, чтобы он пел так хорошо. Даже Огонек казалось, пребывал под впечатлением от нового качества музыки Альфандерри, так как парил над ним и с каждой нотой вспыхивал подобно скоплению метеоров.
Люди капитана Кэральда собрались вокруг менестреля. Я знал, что они не слышали ничего подобного. Капитан тоже вышел из своей каюты и стоял, глядя на Альфандерри так, словно видел его впервые.
Менестрель наконец завершил песню и поднял глаза.
- О, я уже ближе... Может, когда-нибудь...
- Что это было? - хриплым голосом спросил Йональд. - Я ни слова не понял.
- Я тоже, - сказал Альфандерри, посмеиваясь над моряками и самим собой.
- А песни, которые мы можем понять, ты знаешь?
Менестрель пожал плечами.
- Что бы вы хотели услышать?
К моему удивлению, вперед шагнул капитан Кэральд.
- Как насчет «Короля-лоцмана»? Хорошая песня для такой ночи.
Альфандерри кивнул и стал настраивать мандолину. Потом улыбнулся капитану и начал играть.
Король, что правил в Талуваль
И звался Кору-Ках,
Серебряный создал корабль,
Чтоб плавать в небесах.
Это была печальная песня, полная яростных страстей. Она рассказывала о том, как король Кору-Ках в эру Закона отплыл из Тали в поисках струящихся огней Северного прохода, который, как говорили, вел к звездам.
Луна была уже высоко в небе, когда Альфандерри закончил петь.
- Спасибо, - вежливо сказал капитан Кэральд. Его люди начали расходиться, но сам он долго еще стоял, со странным выражением глядя на менестреля. - Спасибо. Если бы я зная, что у тебя такой голос, то не позволил бы королю Вэкарану оплачивать ваш проезд.
Следующим утром мы приплыли в Йувало - речной город, как Варкал или Трайя, стоявший в устье реки Ран. Увы, он позаимствовал много нищеты Варкала и не взял ничего от блеска Трайи. Бревенчатые дома скучивались в грязные, зловонные слободы, лепившиеся к реке. В противоположность древнему Айматру, стоявшему в сотне миль вверх по течению Рана, этому городу едва насчитывалась тысяча лет. Величественные башни не возвышались над топкими берегами, не перекидывались через мутный Ран сияющие мосты из живого камня. Не было здесь и стен, отражавших свет полуденного солнца. Эаннийцы, величайшие моряки мира, любили говорить, что город лучше защищают не деревянные стены, а корабли.
Действительно, в гавани, куда мы приплыли, стояли люггеры и китобойцы, барки и биландеры - и, конечно, галиоты и боевые корабли флота Эанны. Все они выстроились в линию вдоль доков на западном берегу Рана. Восточный берег был отдан под склады и верфи - а также таверны и постоялые дворы, обслуживавшие моряков.
«Снежная сова» отыскала место у причала, принадлежавшего одному из друзей капитана Кэральда, и встала на якорь рядом с еще одним биландером, плававшим под командой суррапамца, которого звали Томан. Они с капитаном Кэральдом были старыми друзьями. Такой же здоровяк с гривой буйных волос - хотя борода уже начала седеть, - капитан Томан поднялся на борт «Снежной совы» и приветствовал Йолану и всех, кого знал. Потом капитан Кэральд увел друга в свою каюту, чтобы выпить немного бренди и поговорить о родине.
- Ну, нам лучше вывести лошадей и поискать другой корабль.
Мы спустились в трюм и принялись за дело. Эльтару и остальные лошади изрядно откормились во время плавания. Морская болезнь, похоже, ничуть их не затронула.
Как раз, когда я выводил Эльтару на палубу, капитан Кэральд вышел из каюты и направился ко мне. Он подождал, пока остальные мои спутники и их лошади присоединятся к нам, а потом сделал потрясающее заявление:
- Если вы еще не передумали плыть к Лебяжьему острову, я отвезу вас.
- Мы-то не передумали, - ответил я за всех. - Но почему такая перемена?
Его лицо стало гневным и печальным.
- Я получил плохие новости из Суррапама. Воины Гесперу прорвали линию Марона и опустошили сельские угодья. На моей родине голод. Мы решили отвезти туда груз зерна и отплывем в Эртрам, как только погрузимся. По пути можно зайти на Лебяжий.
- Что ж, мы рады, - сказал Кейн. - А как насчет денег?
- Кошелька принцессы будет достаточно. - Капитан указал на медальон Атары и мое кольцо. - Эти вещи дороги вам... храните их.
Я не мог поверить своим ушам, однако поблагодарил капитана Кэральда и улыбнулся, когда Атара поспешила отдать кошелек, пока тот не передумал.
- Теперь я должен извиниться, - сказал капитан, опуская в карман звякнувшие монеты. - До отплытия много дел.
Он прошел дальше вдоль борта, оставив нас в недоумении.
- Не понимаю. - Мэрэм глядел на моряков и на сходни, перекинутые с причала на палубу, по которым готовились производить погрузку и разгрузку.
- На протяжении всей жизни люди ведут сражения сами с собой, - объяснил мастер Йувейн. - И порой исход этих сражений решается в одну секунду.
Весь день мы бродили по ближайшим к берегу улицам, проталкиваясь через толпы окружавших нас людей. Эаннийцы оказались смешанным народом: у многих волосы были такими же рыжими, как у капитана Кэральда, хотя многие были белокожими и светловолосыми и явно происходили от эрийцев, давным-давно завоевавших эти земли. Встречались здесь мужчины и женщины темноволосые, смуглые, как дэлийцы - такие же, как Мэрэм, а некоторые носили признаки народа Гесперу, с кожей цвета красного дерева и черными длинными локонами.
Надвинув на лица капюшоны, мы старались избегать ненужных встреч. Эанна, как известно, земля убийц и шпионов, интриг и переворотов. Здесь Морйин обрел великую силу и поддержку в клириках Каллимуна. Рассказывают, что они укрепились в тайных цитаделях и даже во дворце старого короля Ханнибана.
Поздним днем на пологом холме в миле от верфей мы отыскали узкий переулок, который назывался Улицей Мечей. Я побывал в различных кузнях и магазинах в надежде найти клинок, который заменил бы мне сломанный. Однако все мечи, которые я видел, были плохого качества. Я не хотел отдать свой медальон ни за один из них, хотя и жаждал заполнить ножны хорошей сталью. Придется продолжать упражнения с деревянным мечом. Он, конечно, не годился для сражений, но по крайней мере помогал сохранить навыки.
Мы вернулись на корабль перед наступлением темноты, ожидая, пока разгрузят тюленьи шкуры и ворвань и возьмут на борт холщовые мешки с пшеницей. Когда трюмы наконец наполнились, капитан Кэральд обошел палубы, проверяя оснащение и баланс корабля. Потом, с приливом, мы отплыли в Суррапам, собираясь по пути зайти на Лебяжий остров.
Первая сотня миль далась довольно легко, нас радовали чистое небо и попутный ветер. Однако на следующий день, у мыса Бурь на самой северо-западной точке континента, море стало более суровым. Небо потемнело, хотя, как ни странно, дождя не было. Огромный остров Тали остался к западу от нас, а мы повернули на юг, к проливу Драконов.
Винно-темные воды качали «Снежную сову» вверх и вниз, словно проверяя на прочность ее древесину и умение моряков. А моряки, насколько я понял, были так же хороши в своем деле, как мои братья - во владении оружием. Капитан Кэральд оживился, когда поднялся ветер и море заволновалось. Он стоял на носу, яростно усмехаясь; его рыжие волосы развевало во все стороны. По коротким командам, что он выкрикивал, пересиливая рёв океана, Йональд и остальные моряки поворачивали корабль правее и левее ветра и, несмотря ни на что, продвигались сквозь волны. Магия этого маневра произвела на меня сильное впечатление; капитан Кэральд назвал это «идти галсами». Следующие три дня мы шли галсами, лавируя туда и сюда вдоль линии, ведущей на юг, к Суррапаму.
На пятый день после Йувало нашим глазам предстало тягостное зрелище: торговый корабль, потерпевший крушение. Однако, подплыв ближе к его останкам, мы поняли, что несчастное судно вовсе не налетело на один из бесчисленных рифов или подводных камней Тали, как сначала полагал капитан Кэральд. Всему виной был огонь - кое-где с рей еще свисали почерневшие паруса, и о том же говорило обугленное дерево. Пожару предшествовало сражение: черные стрелы утыкали мачты, как иглы дикобраза, на залитой кровью палубе лежали разрубленные тела матросов.
От мертвого корабля исходило ужасное зловоние. Капитан Кэральд хотел подняться на борт и посмотреть, есть ли выжившие, но помешало волнение на море.
- Как по-твоему, чьих рук это дело? - спросил его Мэрэм, когда все собрались у правого борта «Снежной совы».
- Пиратов скорее всего. На Тали их множество.
Мэрэм вздрогнул и проворчал, что ничего не может быть хуже мародеров. Потом море медленно развернуло корабль, и мы увидели кое-что хуже: прибитое к мачте истерзанное тело человека.
- Я знал, что талийцы беспощадны, - сказал Кейн. - Но никогда не слышал о том, что они распинают людей.
- Пожалуй, - согласился капитан Кэральд. - Наверное, это работа воинов Гесперу. Говорят, они распинают людей во имя Красного Дракона.
- Они распнут нас, если поймают с пшеницей для Суррапама, - проворчал кто-то из людей капитана. - Или скормят акулам.
После этого капитан Кэральд отдал приказ одному из моряков подняться на фок-мачту и нести вахту в "вороньем гнезде". Мы все бросали нервные взгляды назад, на мертвый корабль, пока ветер нес «Снежную сову» дальше на юг.
Но мало уплыть от страшного зрелища, если оно остается в душе. Этой ночью ужасные сны пригвоздили меня к палубе. Целую вечность я пытался защитить себя от шепота Морйина, жегшего меня, словно драконье дыхание. Наконец я собрал всю свою волю и проснулся, мокрый и дрожащий, вглядываясь во тьму в поисках малейшего признака земли.
Безмолвно подошла Атара.
- Снова мучают кошмары? - сказала она через некоторое время, вытирая мне лоб.
- Да.
Море под нами подымалось и опадало, деревянные ребра корабля громко стонали, словно больной старик. Холодный ветер неожиданно пробрал меня до костей. Казалось, я все еще ощущаю зловоние почерневшего корабля.
- Что тебе снилось?
Я посмотрел на Мэрэма, сопевшего на шкуре неподалеку, и на остальных своих спутников, мирно разлегшихся на палубе.
- Смерть. Мои сны были о смерти.
Страшная печаль пала на Атару. Она обняла меня, крепко прижав к своему теплому телу, и тихо заплакала.
- Нет, нет, ты не можешь умереть. Ты не должен. Ты не смеешь... разве не понимаешь? - пробормотала она сквозь слезы.
- Что я должен понять, Атара?
- Если ты умрешь, умру и я.
Долго она сидела так, поцелуями осушая слезы на моих глазах и гладя по волосам.
- Конечно, камень Света унесет дурные сны, - сказала она наконец, чтобы утешить меня.
- Камень Света... Ты его видела?
- Нет. Мицуна права, ни одна прорицательница не в силах его увидеть. Но мы уже близко, я знаю, Вэль.
Хорошо бы эти слова оказались правдой!.. Прижав Атару к себе, я смотрел через ее плечо в темноту моря. И там, за многие мили к югу, за черными и бурлящими волнами пробился сквозь облака лучик золотого света.
На рассвете следующего утра впередсмотрящий в "вороньем гнезде" закричал, что он видит далекие скалы Лебяжьего острова.

Предыдущая страница 13 Следующая страница


Камень Света 14

Глава 27

Мы подошли к острову около полудня. Скалы, которые заметил впередсмотрящий, оказались вершинами гор четырех малых островов к востоку от Лебяжьего. Сам остров действительно напоминал морского конька с головой, повернутой на запад, и хвостом, завивавшимся к юго-востоку; из середины «туловища» к небу вздымали острые вершины три горы. Казалось, что из центра средней и самой высокой поднимаются огромные перья дыма, образуя над ней черно-серые облака. Люди капитана Кэральда боялись, что это драконий дым, и призывали увести «Снежную сову» из проклятых вод, пока дракон не бросился на нас в вихре кожистых крыльев и не сжег своим огнем.
- Дракон?.. - Атара стояла у борта и осматривала остров. - В Эа нет драконов вот уже две тысячи лет.
- Есть лишь Красный Дракон, - согласился мастер Йувейн. - Но здесь он бессилен.
Я стиснул зубы, вспомнив свои сны прошлой ночью.
- Никто не властен над Лебяжьим островом, - сказал Кейн. - Говорят, что люди никогда не завоевывали его и здесь не было ничьих королевств.
Воистину, - подумал я, - это очень странно. Лебяжий в каких-то шестидесяти милях от Суррапама, и еще меньшее расстояние отделяет его от Тали на севере. И хотя суррапамцы не так любят завоевания, как талийцы, даже они не прочь присвоить лишний кусочек земли.
- Если здесь нет драконов, то что за проклятие лежит на острове? - спросил Мэрэм, указывая на дымящую гору.
Никто из нас не знал. Капитан Кэральд тоже не мог сказать нам, почему, сколько помнят люди, корабли Суррапама - а также Эанны и Тали - избегали Лебяжьего острова.
- Может, потому, что ни один из кораблей отсюда не возвращался, - проворчал матрос, стоявший поблизости.
Его страх передался остальным; даже Йональд не хотел подводить «Снежную сову» к острову. Капитан Кэральд с каменным лицом расхаживал среди своих людей и стальным блеском глаз демонстрировал решимость пресечь мятеж в зародыше.
Весь день мы курсировали вдоль северного берега, высматривая, где можно пристать. Но повсюду возвышались негостеприимные каменные стены; течения тоже были опасны, и капитан Кэральд не сводил встревоженных глаз с рифов.
Следующим утром мы обогнули западную оконечность острова - макушку головы морского конька - и продолжили путь вдоль его «носа», сделав еще миль пять. Потом снова повернули, держа курс прямиком к «брюху» изгиба южного побережья. Здесь воды были поспокойнее, а течения - не такие быстрые. Подойдя ближе к туманной земле, встающей из океана, мы увидели, что песчаные пляжи уступили покрытым зеленью холмам. Капитан Кэральд направил корабль к берегу.
Один из его людей промерил глубину веревкой с грузиком на конце, и капитан наконец приказал поставить «Снежную сову» на якорь в четверти мили от берега. Потом он присоединился к нам у правого борта и наблюдал за тем, как Йональд командовал спуском ялика.
- Так далеко мы зашли, сами того не ожидая... - промолвил капитан Кэральд. - Но я не могу просить людей сопровождать вас на остров.
Я стоял, одетый в кольчугу, черно-серебряное сюрко, шлем с серебряными крыльями лебедя, защищавшими его с боков, в одной руке сжимая метательное копье, которое подарил мне мой брат Рэвар, а в другой - сияющий щит отца. Кейн взял свой длинный меч, а Мэрэм - более короткий. У Атары была сабля и смертоносный лук. Лильяна и Альфандерри тоже вооружились саблями, хотя в свое время сильно зазубрили их о каменную шкуру Мелиадуса. Мастер Йувейн, конечно же, не захватил с собой оружия; в узловатых старых руках он сжимал экземпляр «Сэганом Эли», словно между обтянутыми кожей страницами скрывались целые оружейни.
- Спасибо, что довезли нас, - сказал я капитану Кэральду. - Достаточно, если вы подождете, пока мы вернемся.
- Если они вообще вернутся, - послышался шепот матроса, стоявшего у мачты.
- Мы будем ждать три дня, не больше. Потом нужно плыть в Эртрам. Поймите, люди голодают.
- Да, - согласился я. - И голод их требует нечто большего, чем хлеб.
Я посмотрел на стену зелени в полной уверенности, что где-то на этом затерянном острове мы наконец обретем камень Света, ради которого проделали такое путешествие. Тогда мы найдем путь прекратить войны и страдания, и люди не будут голодать никогда.
В ялик спустились по веревочным лестницам, переброшенным через борт корабля. Лошадей пришлось оставить - переправить их на берег оказалось невозможно. Я молча сидел в ялике вместе со своими спутниками, а Йональд и еще несколько моряков гребли к берегу. Ритмичный звук весел, погружавшихся в воду, отмерял оставшиеся мгновения нашего поиска.
Моряки высадили нас и отплыли, а я с друзьями остался на плотно утрамбованном песке. Остров тянулся на пятьдесят миль в длину и на десять - в ширину. Прислушиваясь к шуму ветра, проносившегося над этим изрядным куском суши, я вдруг понял, что не имею никакого понятия, где именно искать камень Света.
Не знали и мои друзья.
Мэрэм покосился на чаек, с пронзительными криками носившихся в небе.
- Ну, Вэль, что нам делать теперь?
Перед нами были четыре стороны света; точнее, по трем из них располагалась суша, а по четвертую - океан. Я стоял, повернувшись спиной к серым водам, и смотрел на дымящуюся гору на севере. Когда я обращал взгляд в ту сторону, сердце мое билось сильнее. Туда мы и направились.
Коричневатый песок заканчивался у леса, который с воды выглядел непроходимым. При ближайшем рассмотрении высокие деревья и мокрый подлесок не стали более проницаемы. Пройдя вдоль него несколько сотен ярдов по берегу, мы не смогли отыскать никакой тропинки.
- Ты уверен, что нам туда? - Мэрэм указал на лес. - Мне не нравится, как он выглядит.
- Идем, - сказал я, шагая вперед. - Все не так уж плохо.
- Именно это ты говорил о Вардалууне... - При воспоминании о путешествии через мрачный лес мой друг вздрогнул и надвинул на голову капюшон. - Если увижу хоть одну пиявку, то тут же вернусь назад, хорошо?
- Хорошо. Можешь разбить лагерь на берегу и ждать, пока мы не вернемся с камнем Света.
Мысль о том, что поиск закончится, пока он будет сидеть на песке, отрезвила Мэрэма и неожиданно придала храбрости.
- Ладно, только ты идешь первым. Пусть пиявки сначала падают на тебя.
Но, похоже, в лесу не водились эти омерзительные черви. Не было здесь и клещей, хотя мы с трудом продирались сквозь плотный подлесок. Что до комаров, то во всем огромном лесном массиве мы встретили только одного - и тот опустился как раз на толстый нос Мэрэма. Придя в панику и желая его поскорее прикончить, мой друг совсем забыл о чувствительности собственного носа и огромной рукой чуть не приплюснул его. Хотя хитрый маленький комар избежал удара, кровь все-таки пролилась - по вине самого Мэрэма. Признаюсь, забавное было зрелище.
- Перестань надо мной смеяться! - Мэрэм прижал ладонь к кровоточащему носу. - Где твое сострадание? Не видишь, что я ранен?
«Рану» мастер Йувейн излечил при помощи нескольких клочков ткани и листика, засунув их Мэрэму в ноздрю.
- Побереги свою злость для настоящих врагов, - рявкнул Кейн. - Еще неизвестно, с чем придется здесь столкнуться.
Его упрек напомнил мне, что мы практически ничего не знаем о Лебяжьем. Да, драконов можно было не опасаться, но что нас ждало в чаще леса - трудно сказать.
Мы снова двинулись в путь: оберегая лицо, я щитом раздвигал папоротник, держа копье наготове. Впрочем, ничего опаснее рыжего лиса, перебежавшего нам дорогу, и нескольких пчел я не видел. Воистину, этот древний лес сразу пришелся мне по душе. Гигантские деревья, возвышавшиеся над коврами орляка, были обвешаны ведьминым волосом и сосульками мха, словно одетые в волшебные одежды.
Как ни странно, здесь я чувствовал себя как дома, хотя и не узнавал многих растений. Мастер Йувейн некоторые из них назвал: огромные кедры с красной корой, тисы и большелистные клены. Других и он никогда раньше не встречал. Однако выяснилось, что их знает Кейн. Он показывал нам мечевидные папоротники и конскую гриву, прелестные розовые рододендроны и синий болиголов, обросший длинной белой бородой... Каждое название он произносил, словно здороваясь со старым другом. И каждое название мастер Йувейн старательно записывал. Таков уж был его личный поиск - узнать каждую и всякую вещь в мире.
Мы продвигались медленно, так как земля под ногами густо заросла папоротником и круто поднималась. Встречавшиеся порой поваленные деревья образовывали предательские ловушки. Кейн назвал эти покрытые мхом стволы древесными няньками - разложившись, они служат чем-то вроде подстилки для других деревьев, роняющих туда семена.
- Никогда не видел такого пышного леса, - сказал Мэрэм, пыхтя неподалеку от меня. - Если камень Света действительно здесь, то как прикажете его искать? Я даже собственных ног не вижу.
Лильяна подошла к нему и заверила, что Сартан Одинан не мог забросить камень Света куда-нибудь в заросли мха.
- Не теряй надежды, юный принц. Может быть, мы отыщем его у той горы, что видели с корабля.
Три вершины теперь заслоняла стена растительности, однако если нам удалось сохранить правильное направление среди гигантских деревьев, то еще миль пять - и мы выберемся к склонам курящейся горы.
На то, чтобы проделать первые полмили, ушло около часа. Уже вечерело; похоже, до отхода «Снежной совы», то есть за три дня, мы успеем обследовать лишь крохотный уголок острова.
Наконец мы выбрались на гребень холма. Лес изменился и поредел, и в просветах меж кленами и тисами показалась прекраснейшая долина.
- О Боже! Там люди! - воскликнул Мэрэм.
Между гребнем, на котором мы стояли, и горами виднелись клочки зелени, которые могли быть только полями. Маленькие рощицы - вишневые и сливовые сады - темно-зелеными линиями выстроились вокруг полей. Пастбища покрывали длинный склон, ведущий к центру долины. Там, у подножия трех гор, сверкало синее озеро; у южного берега озера в окружении улиц и разноцветных домиков стояло большое квадратное здание из белого камня, отражавшее солнечный свет, что струился из просветов в облаках. Лильяне это зрелище напомнило развалины Храма Жизни в Трайе.
- Идем. - Мое сердце бешено стучало.
- Кто бы там ни жил, нам могут не обрадоваться. - Кейн покосился на долину. - Необходима осторожность, Вэль.
Я припомнил, как локилэни выследили нас и чуть не убили; тогда мы спаслись только благодаря счастливой случайности.
- Так будем осторожны. Впрочем, если идешь в львиное логово, осторожничать уже особенно нечего.
С этими словами я двинулся вперед. Атара шла слева, держа тетиву натянутой и всматриваясь в деревья, следом шел мастер Йувейн, потом - Лильяна и Альфандерри. За ними по пологому склону настороженно двигался Мэрэм, сжимая огнекамень и следя за каждой белкой и птицей в ветвях. Кейн как обычно, шел замыкающим.
Вскоре лес уступил место широкому пастбищу с редкими деревьями. Ромашки с желтыми сердцевинками и белыми лепестками высовывались из травы, соседствуя с тысячами одуванчиков. С размеренным жужжанием перелетая с цветка на цветок мирно собирали нектар пчелы. Откуда-то спереди, с пологих склонов, доносилось блеяние овец. Если мы и шли в львиное логово, подумал я, стискивая щит и копье, то львами, несомненно, были сами.
Следующая четверть мили привела нас в неглубокую котловину, наполненную свежим запахом синих цветов и овечьего помета. Впереди мы увидели стадо: пятьдесят или шестьдесят жирных овец паслись на мягкой зеленой травке, белое руно сверкало в солнечных лучах. Также мы увидели их пастуха. И он нас увидел. На его красивом лице застыло потрясенное выражение. Но, как ни странно, в ярких черных глазах не промелькнуло ни тени страха.
- Ди ниса палинаии, - сказал пастух, протягивая руки в приветственном жесте. - Ди ниса, ниса - лилилиа вайи?
Слова эти для меня не означали ничего. И, похоже, никто из нас не мог их понять, даже Альфандерри, державший в своей богатой памяти семена всех языков.
- Меня зовут Вэлаша Элахад, - сказал я, прижимая руку к груди. - А как зовут тебя и твой народ?
- Килима мисти, - Человек покачал головой. - Килима настамии.
Пастух был одет в длинную одежду, сотканную из той же белой шерсти, что покрывала овец. Высокий, примерно моего роста, с кожей цвета слоновой кости; длинный прямой нос придавал лицу большое достоинство. Его манеры были мягкими, любопытными, приветливыми. Он не носил оружия на плетеном разноцветном поясе, а в руках не держал ничего более угрожающего, чем посох. Это удивило меня еще больше, потому что по густым черным волосам и глазам, подобным черному янтарю, пастуха можно было бы принять за моего брата.
- О Боже! Вылитый валари! - воскликнул Мэрэм.
Друзья, собравшиеся вокруг пастуха, тоже отметили сходство.
- Тут какая-то тайна: затерянный остров, а на нем стоит воин валари, который совершенно не похож на воина. И он не говорит на человеческом языке, - сказал мастер Йувейн.
Если этот человек был для нас загадкой, то для него мы были загадкой еще большей. Пастух приблизился ко мне, как приблизилось бы дикое животное, потом медленно поднял руку и провел пальцем по лебедю и семи звездам на моем сюрко, постучал ногтем по шлему и медленно покачал головой.
- Ди ниса, верло. Кананжии ва?
Мне показалось грубым разговаривать с ним, укрывшись за забралом, и я снял шлем. Пастух уставился на меня так, словно впервые гляделся в зеркало.
- Ди ниса, ниса... Вансаи пару ди нисалу?
Затем он повернулся и внимательно осмотрел моих спутников. Почтительно улыбнулся Лильяне, нахмурил брови, разглядывая собственное отражение в сияющей лысине мастер Йувейна, потрогал пальцем темные кудри Альфандерри и на мгновение задержал взор на Кейне. Но дольше всего он изучал Атару, даже потрогал длинные светлые волосы - с восхищением, которое капитан Кэральд мог бы приберечь для настоящего золота.
- Ди носа атану. Атанасии, верло.
- Что это за язык? - спросил Мэрэм, качая головой. - Ничего не могу понять.
- Я почти понимаю, - сказал Альфандерри. - Почти.
- Похоже на древний ардик, - заметил мастер Йувейн. - Но боюсь, что похоже не более, чем персик на яблоко.
Кейн окончательно потерял терпение - может, потому, что на него не обращали внимания.
- Ты говорила с Морским народом? - кивнул он Лильяне. - Так поговори и с ним.
Все это время Лильяна сжимала в руке своего маленького резного кита. Теперь она поднесла фигурку к голове. Синие джелстеи, как я вдруг вспомнил, служили не только камнями для обмена мыслями, но также усиливали способность к правдовидению и чувствительность к языкам и снам.
- Номиа? - сказал пастух, глядя на фигурку. - Номиа, нисами?
Быстрая улыбка неожиданно пробежала по круглому лицу Лильяны. Потом она открыла рот и, удивив всех нас, довольно быстро заговорила на языке пастуха, останавливаясь лишь для того, чтобы дать ему возможность ответить или задать вопрос. Странные слова истекали из нее как водопад.
Овцы блеяли, солнце клонилось к горизонту, а Лильяна все разговаривала с пастухом.
Через некоторое время она отняла джелстеи ото лба.
- Его зовут Ризу Эрайа. Этот народ называет себя мэйи.
- А остров? Он тоже как-нибудь называется? - спросил Кейн.
- Конечно, - улыбнулась Лильяна. - Мэйанцы называют его Ландайи Азавану.
- И что это означает?
- Лебяжий остров.
Ризу повел нас через пастбище, и вскоре мы пришли к довольно большому ярко-желтому дому, построенному из камня и дерева. Пастух возбужденно позвал кого-то, дверь отворилась, и вышла высокая женщина с волосами такими же прямыми и черными - жена Ризу, Пилари. Еще трое из его семейства вскоре присоединились к нам на лужайке: мальчик по имени Нилу, его старшая сестра Брайя и бабушка Пилари, Йакира Эрайя. Несмотря на годы и больное колено, Йакира горделиво стояла на ступенях над своей семьей, когда Ризу представлял нас. То, что Ризу так явно почитал старую женщину, немного удивило меня; еще больше я удивился, узнав, что именно она является главой семьи Эрайя.
- Странно, - проворчал Мэрэм, - парень принял имя бабушки своей жены... Впрочем, на этом острове все странно.
Лильяна поклонилась Йакире и немного поговорила с ней, а потом сказала, что мэйанцы передают имена от матери к дочери и от матери к сыну. Здесь мужчины не властвуют над своими женами и дочерьми. Воистину, на Лебяжьем острове никто никем не правил: не было ни короля, ни герцога, ни лорда. Самой главной здесь, похоже, была женщина по имени леди Нимайю, которую называли также Владычицей Озера. Йакира решила, что Пилари должна нас ей представить.
- Она и сама отвела бы нас к озеру, но не может так далеко ходить, - объяснила Лильяна.
Похоже, что у мэйи не было ни лошадей для верховой езды, ни быков, чтобы запрягать их в повозки.
Йакира немного поговорила с Пилари, потом Лильяна перевела:
- Пилари расскажет ей обо всем, что там произойдет.
- Надеюсь, ничего не произойдет, - произнес Мэрэм. - Кроме того, что мы найдем камень Света.
Пилари попрощалась с мужем и семьей, и мы вышли на узкую дорогу к центру долины. Дорога была вымощена гладкими камнями, обтесанными так тщательно, что меж ними оставались лишь тончайшие швы. На обочинах росли цветы, мягкое солнце давало ровно столько тепла, чтобы приятно согревать, в кустарнике распевали птицы - на редкость приятная получилась прогулка.
Несколько раз мы останавливались, чтобы поздороваться с ДРУГИМИ пастухами и фермерами, с интересом разглядывавшими странных незнакомцев. Многие к нам присоединялись. К тому времени, как мы достигли окраины города, нас сопровождало уже человек тридцать. Там из опрятных маленьких домиков, выкрашенных желтым, красным и синим, тоже выходили люди; все они выглядели в точности как мои соотечественники из Меша. С криками «Ниса, Ниса!» мэйанцы покидали лавки и дома и образовывали процессию из сотни возбужденных мужчин, женщин и детей.
Пилари, ступавшая с большим достоинством, вела нас прямо к храму. На массивном мраморном здании зазвонили колокола, рассыпая в воздухе серебряные трели. Теперь весь город был оповещен о нашем приходе, и тысячи людей наводнили улицы. В ярких струящихся одеждах они со всех сторон сходились к храму. Там, на обсаженной деревьями площади перед огромными сияющими колоннами, мэйанцы собрались, чтобы приветствовать редких гостей.
Высокая женщина лет сорока в сопровождении шести более молодых вышла из-за центральных колонн храма и медленно спустилась к нам по ступеням. Прекрасная лицом и фигурой, как моя мать, она была одета в длинное белое платье, вышитое зеленым по рукавам и подолу. Кружево мелких черных жемчужин вилось по переду платья, более крупные белые жемчужины украшали лоб и длинные черные волосы.
Красавица остановилась перед нами.
Пилари опустилась на колени и поцеловала ей руку.
- Ми Лаис Нимайю-таланасии нисалу, - сказала она, выпрямившись. Потом повернулась ко мне и моим спутникам и продолжила: - Таланасии Сар Вэлаша Элахад. Eт Марамеи Маршайк eт Лильяна Ашваран eт...
Так она представила нас всех, а потом заговорила с Лильяной, подошедшей ближе, чтобы переводить.
- Таланасии Лаис Нимайю, - представила нам Пилари высокую женщину, потом сказала еще несколько слов и кивнула Лильяне.
Та прижала маленькую фигурку ко лбу и улыбнулась.
- Леди Нимайю. Ее также называют Владычицей Озера.
Как и Ризу, леди Нимайю некоторое время изучала нас. Ее, казалось, удивили волосы Атары, а также полное их отсутствие у мастера Йувейна. Но больше всего ее заинтересовали я и мое снаряжение. Внимательно изучив мое лицо, женщина постучала ногтем по стальному шлему, который я держал на сгибе локтя, с моего позволения прикоснулась изящным пальцем к серебряному лебедю и семи звездам, вышитым на сюрко, и вздохнула, словно эти очертания были ей знакомы. Затем поводила рукой по кольцам кольчуги и по лебедю и звездам, изображенным на щите, легко коснулась моего копья и отступила назад. Лильяна переводила начавшийся разговор.
- Ты принес в нашу страну странные вещи. Они обычны для тебя?
- Да. Так экипированы большинство воинов, по крайней мере рыцари.
Лильяна запнулась на мгновение, так как не могла найти слов «рыцарь» или «воин» в языке леди Нимайю. В итоге она просто произнесла их, оставив без перевода.
- Что такое «воин»?
- Тот, кто ходит на войну, - ответил я, помедлив секунду.
- А что такое «война»?
Шесть женщин, сопровождавших леди Нимайю, придвинулись ближе, чтобы услышать мой ответ, так же как Пилари и многие другие мэйи.
Я обменялся быстрыми недоверчивыми взглядами с мастером Йувейном и Мэрэмом.
- Это тяжело объяснить.
Нежные мэйи смотрели на меня с великим любопытством и совершенно бесстрашно. Возможно ли, что они ничего не знают о войне? Неужели кровавая история последних десяти тысяч лет полностью миновала этот прекрасный остров?
Пока я стоял, думая, что же ответить леди Нимайю, она снова тронула рукоять моего меча.
- Так это снаряжение для войны?
- Да.
- Разреши взглянуть?
Я кивнул и вынул то, что осталось от меча. Сломанная рукоять ярко блеснула в свете позднего солнца.
- Можно взять, Вэлаша Элахад?
Расставаться с мечом - все равно что с готовностью отдать в чужие руки свою душу. Тем не менее, помня, зачем мы приплыли на этот остров, я исполнил ее просьбу.
- Тяжелый, - заметила женщина, когда ее пальцы сомкнулись вокруг рукояти. - Тяжелее, чем я думала.
Я не стал объяснять ей, что если бы лезвие было целым, то меч был бы еще тяжелее. Но леди Нимайю, от чьих ярких глаз ничто не ускользало, похоже, поняла, что меч сломан.
- Из какого металла он сделан?
- Мы называем его сталь, леди Нимайю.
- А как тогда называется эта вещь?
- Меч.
- А для чего предназначается меч?
Пока я думал, как ответить, она провела пальцем по плоскости лезвия.
- Осторожнее! - выдохнул я, но было поздно: бритвенно-острая сталь кэламы порезала ей палец.
- Ой! - воскликнула леди Нимайю, инстинктивно прижимая раненый палец к груди, чтобы остановить кровь. - Он острый, такой острый!..
Она отдала мне меч, а одна из женщин подошла ближе перевязать палец. Ропот неодобрения пронесся по толпе вокруг нас, и мне объяснили, что, хотя мэйи и используют бронзовые ножи для резки дерева и стрижки овец, они никогда не затачивают их так, чтобы те резали плоть при легчайшем прикосновении.
- О, теперь я понимаю, - печально промолвила леди Нимайю, поднимая палец; белая шерсть платья была запятнана кровью. - Вот для чего нужен меч.
Чувствуя, как моя собственная кровь от стыда прилила к ушам, я попытался рассказать ей, что все народы Эа готовы защитить свои земли.
Владычица Озера с удивлением обратилась к Лильяне:
- Но от чего вы должны защищать земли? Там, где вы живете, такие свирепые волки?
- Ишканы куда свирепее, - проворчал сзади Мэрэм.
Лильяна этого не слышала или предпочла не обращать внимания. Потом я задался целью объяснить, как валари должны защищать себя от врагов - и самих себя.
Мои слова мало что объяснили леди Нимайю, да и мне самому. После того как я закончил перечислять все горести войны, она долго качала головой.
- Надо же: братья считают, что должны защищаться друг от друга!.. Какие странные земли ты видел: люди носят там мечи, опасаясь, что их соседи поступят так же...
- Это... все не так просто.
- Зачем люди ходят воевать? Ради гордости и добычи, ты сказал. Но разве твои люди не могут гордиться чем-то, кроме мечей? Или твой народ - народ воров, они отбирают друг у друга то, что им не принадлежит?
Красный Дракон будет похуже всякого вора, - подумал я. - Причем он отбирает у людей души.
- Все не так просто, - повторил я, утирая пот со лба. - Что делают твои люди, если два соседа поспорят о границах своих владений и один из них возьмется за меч?
Когда Лильяна перевела, леди Нимайю задумчиво посмотрела на меня.
- Мы, мэйанцы, не делим землю, как это делает твой народ. Все на острове общее.
- Как было и у нас в древние дни, - тихо промолвила Лильяна, на мгновение прервав перевод.
Я вздохнул и задал новый вопрос:
- А вдруг один из твоих людей возжаждет овцу другого и попытается ее присвоить?
- Если нужда его так велика, то сосед, несомненно, отдаст ему овцу.
- А если нет? - настаивал я. - Что, если он убьет своего соседа, а другим станет угрожать?
Мое предположение ужаснуло леди Нимайю - и остальных мэйанцев. Ее лицо побелело, челюсти сжались.
- Никто из нас никогда не сделает такого! - выдохнула она.
- Но если кто-нибудь все-таки сделает?
- Тогда мы заберем у него меч и сломаем его, как сломан твой.
- Меч не так легко отобрать. Вам самим придется ковать мечи, чтобы забрать меч того человека.
- Нет, этого мы делать не станем. Просто окружим его и не дадим возможности двигаться.
- Тогда многие из твоих людей могут умереть.
- Могут, - согласилась она. - Но такова цена, которую придется заплатить в том случае, если один из нас впадет в шайду.
Теперь настала моя очередь озадачиться, когда Лильяна произнесла это мэйанское слово, не переводившееся на наш язык. В дальнейшем разговоре между леди Нимайю и Лильяной мне дали понять, что шайда означает что-то вроде безумия, когда человек намеренно отвергает природную гармонию жизни.
- Что вы будете делать с человеком, пораженным шайдой, когда обезоружите его? Убьете собственным мечом?
- О нет, ни в коем случае!
- Тогда он может просто сковать другой меч, и еще больше твоих людей погибнут.
Я начал говорить ей, что если война между людьми началась, её очень тяжело остановить.
- Пойми, до войны не дойдет. Такого человека отдадут Владычице, и порядок будет восстановлен.
Я стоял в смущении, не зная, что она имеет в виду. Разве не она - Владычица Озера? И что ей делать с убийцей?
Пока Лильяна переводила, леди Нимайю печально улыбнулась.
- Я Владычица Озера, как тебе и сказали. Но, конечно же, я не Владычица. Это ей мы должны будем отдать человека, сделавшего меч.
Женщина указала на курящуюся гору над озером - всякий, одержимый шайдой, будет брошен туда.
- Владычица всех забирает себе. Хотя некоторых раньше, чем других.
- Так эта Владычица - гора? - спросил я, пытаясь понять.
Мой вопрос, похоже, развеселил леди Нимайю, как и остальных мэйи, собравшихся вокруг, и они тихо засмеялись.
- О нет, гора - лишь уста Владычицы, причем огненные уста. У нее есть множество других.
Она стала объяснять, что ветер - дыхание Владычицы, а дожди - се слезы; когда земля колеблется, Владычица смеется, а когда трясется так сильно, что двигаются горы, это означает, что Владычица в ярости.
- Мэйи - руки и глаза Владычицы. - Леди Нимайю указала порезанным пальцем на свой народ. - И потому никто из нас никогда не сделает меч.
Я посмотрел на множество мужчин и женщин, окружавших нас.
- А есть ли имя у Владычицы?
- Конечно. Ее зовут Эа.
Едва прозвучало это простое слово, одинаковое в обоих языках, как земля начала слабо подрагивать. Дым продолжал исходить из конуса горы над нами, но означало ли это радость Владычицы Эа или ее недовольство нашим присутствием, я не мог сказать.
У нас была сотня вопросов к леди Нимайю и мэйи, так же как и у них к нам. Они желали знать все о наших народах и землях. Их заинтересовала синяя стеклянная фигурка Лильяны и её способность переводить слова. Но свое самое большое любопытство они приберегли для одного вопроса.
- Зачем вы прибыли на наш остров? - спросила леди Нимайю.
Первым моим побуждением было просто рассказать о великом поиске камня Света. Однако Мэрэм, испугавшись моего простодушия, прошептал мне прямо в ухо, чтобы я был осторожен.
- Если камень Света здесь, то он, конечно же, находится в храме. Узнав, что мы разыскиваем, может быть, их величайшее сокровище, мэйанцы вполне могут отдать нас этой своей кровожадной Владычице.
Он посоветовал сказать, что мы оказываем помощь осажденным суррапамцам и остановились на Лебяжьем поохотиться и восполнить запасы воды. По его мнению, нам следует затаиться, улучить момент и проникнуть в храм. Тогда мы сможем понять, там ли камень Света и как его добыть.
Мэрэм был хитрее меня, однако не каждая ситуация требует этого сомнительного достоинства. Мэйанцы, ощутив что-то подозрительное в тихой речи Мэрэма, которую Лильяна не перевела, стали перешептываться между собой. Мне не хотелось повторять ложь Мэрэма, но также не хотелось, чтобы из-за моих слов нас кинули в огненное озеро.
- Мы находимся в поиске... - Мэрэм громко застонал, однако я продолжил: - Мы ищем истину, красоту и благородство. И любовь Единого, которая, как говорят, где-то в мире нашла свое прекрасное выражение.
Мои слова - когда Лильяна перевела их на язык мэйанцев, - казалось, порадовали их.
Леди Нимайю снова улыбнулась и медленно кивнула.
- Но почему вы решили, что найдете эти вещи на нашем острове, где, с тех пор как Владычица вышла из ночи в начале времен, не было никого, кроме мэйи?
Лильяна без моей помощи могла ответить на этот вопрос. С гордостью, окрасившей ее умное лицо, она рассказала о синем джелстеи и своем разговоре с Морским народом.
Леди Нимайю снова кивнула. Похоже, ее ничуть не удивило, что человек может говорить с китами.
- Спасибо, - сказала она Лильяне. - Вы нам многое поведали о себе и многое должны услышать. Приглашаем вас быть нашими гостями.
Когда такое приглашение делает король, это приказ. Но, как сказала нам Лильяна, у мэйи нет ни королей, ни королев. Я понял, что леди Нимайю дает нам свободу выбора - уйти или остаться, как нам угодно. И мы решили остаться.
Несколькими приветливыми словами Владычица Озера распустила толпы людей. Пилари, попрощавшись с нами, отправилась домой. Леди Нимайю тоже покинула нас и вернулась в храм с пятью своими спутницами. Шестая, довольно простенькая, но с соблазнительными формами девушка по имени Лалайи, получила задание разместить нас на ночь.
Она отвела нас к одной из внешних пристроек, прилепившихся к западной стене храма. Там нам выделили просторные гостевые комнаты, дали и еды и питья: горячий хлеб и белый овечий сыр, ежевику, сливы и свежего лосося, которого мэйанцы вылавливали в реке неподалеку от моря и коптили в можжевельнике с медом.
После ужина Лалайи вернулась, чтобы наполнить горячей водой глубокую мраморную ванну, и принесла мыло, пахнущее травами.
Все в жилье и предметах быта мэйанцев казалось сделанным для того, чтобы радовать чувства. Каждый уголок в наших комнатах был изукрашен, включая ковры и гобелены, что покрывали стены и пол. Даже одеяла, сотканные из мягкого подшерстка мэйанских коз, украшал разноцветный узор из роз и фиалок - двух самых любимых цветов Владычицы Эа.
- Чудесное место! - воскликнул Мэрэм, развалившись на кровати с седьмым бокалом вина в руках. - Никогда не видел страны прекраснее! Такая изобильная, такая свежая...
- Даже Алония не так изобильна, как этот остров, - согласилась Лильяна. - Если не считать дворцов знати.
- Конечно, - с горечью сказал я. - Ведь мэйанцы не тратят время на войну.
- Зачем воевать, если тебя ждут красота и любовь? - удивился Мэрэм. - Да, любовь, помяни мои слова, здесь в чести. Ты заметил огонь в глазах Лалайи, когда она смывала с меня мыло?
- Будь осторожен, - предупредил мастер Йувейн, лежавший на кровати с книгой в руках. - Огонь обжигает.
- О, нет-нет, только не этот. Это сладчайший из огней, подобный свету солнца прекрасным летним днем. Это огонь молодого красного вина в его богатейшем фруктовом румянце, это...
Он мог бы еще долго так распространяться, но Кейн, шагавший по комнате, словно тигр в клетке, нахмурился.
- Твоя Лалайи похожа на несорванный фрукт. Как ты думаешь, что мэйанцы делают с мужчинами, которые пьют вино до того, как оно созреет? Лично я полагаю - отдают их Владычице. Этот огонь вряд ли покажется тебе освежающим.
Его слова отрезвили Мэрэма, и он раздраженно уткнулся в бокал.
Альфандерри взял мандолину. Огонек закружился под его музыку, а Атара подошла к Мэрэму и сочувственно положила ему руку на плечо. Потом она задала вопрос, волновавший нас всех:
- Кто эти люди? Они похожи на валари.
- Они и есть валари, - сказал мастер Йувейн, отрывая взгляд от книги. - Вопрос, какого племени? Эрйи? Или Элахада?
Он предполагал, что предки мэйанцев - кто-то из Потерянных валари: либо те, кто последовал за Эрйи после того, как тот похитил камень Света, либо спутники Эрахада, отправившиеся в Столетние Странствия, чтобы вернуть утрату.
- Потерянные валари... Да, похоже на правду, - кивнул я. - Но разве могут они быть из племени Эрйи?
Кейн перестал метаться и повернулся ко мне.
- Помнишь, что я тебе говорил после битвы с Серыми? Эрйи украл и варистеи, который его народ использовал для того, чтобы приспособиться к холодам и туманам Тали. Что, если кто-то из его племени раскаялся в преступлении Эрйи? Что, если они отделились от своих братьев до того, как был использован варистеи? Если они покинули Тали, бежали на юг и прибыли сюда, то могут все еще выглядеть как валари, верно?
- Это наиболее вероятное объяснение происхождения мэйанцев, - согласился мастер Йувейн.
Я глядел на гобелен с изображением огромного дуба, покрытого листьями. Как-то мне не хотелось верить в то, что мэйанцы - на самом деле эрийцы, только сохранившие валарийскую внешность.
- Допустим, ваши слова верны... почему тогда эрийиы оставили мэйанцев жить здесь в мире многие тысячи лет?
- Кто знает? Может, судьба была к ним благосклонна. Или же на мэйанцев и их остров наложено заклятие.
- Только самое могущественное заклятие способно уберечь от эрийских грабежей, - заметила Лильяна.
Мы обсуждали загадку мэйанцев до глубокой ночи; город вокруг затих. Потом Атара промолвила, задумчиво накручивая на палец золотистый локон:
- Если Сартан Одинан искал безопасную землю для того, чтобы спрятать сокровище, он не нашел бы ничего лучше, чем этот затерянный остров.
Так наши мысли вернулись к храму. Никто не сомневался, что внутри сияющих мраморных стен нас ожидает камень Света.
- Надо как-то пробраться внутрь и посмотреть, там ли чаша, - сказал Мэрэм.
- А потом? - спросил я. Мне не понравился алчный блеск в его глазах.
- А потом?.. Думаю, на что-нибудь ее обменяем. На твой шит к примеру. Или на меч. Они, похоже, заинтересованы во всем, что сделано из стали.
Я не мог поверить в то, что Мэрэм хочет просто купить Чашу Небес, о чем ему и сказал.
- Гм-м... - проворчал он, теребя бороду. - Вдруг они не знают истинной ценности чаши? За прошедшие века они наверняка забыли, что она есть на самом деле.
- А если не забыли?
- Полагаю, мы найдем способ получить ее.
- Мы что, должны ограбить храм? Как эрийцы разграбили Трайю?
Мэрэм резко выпрямился, и все признаки опьянения сбежали с его побагровевшего лица.
- О нет, нет - ты меня не понял, мой друг! Я только указал на то, что может быть несколько путей к получению камня Света.
Я поднял меч и сидел, глядя на уродливый разлом.
- Не этот путь, Мэрэм.
- Вдруг мэйанцы не понимают того, что нужно вернуть камень Света миру? Вдруг они нападут на нас и объявят этими, как их... шайда? Нам ведь придется сражаться с ними?
Атара, смазывавшая в это время лук, дернула плетеную тетиву. Та издала тревожную протяжную ноту, совершенно не похожую на музыку, что Альфандерри извлекал из своего инструмента.
- Сражаться?.. И кто же поведет нас в бой? Ты? Слышал, как леди Нимайю сказала, что ее народ станет бросаться на мечи, чтобы отдать преступников огненной горе?
- Одно дело - говорить, и совсем другое - найти в себе храбрость сделать это. Впрочем, Кейн их сотню уложит, прежде чем кто-то поймет, что происходит. А ты подстрелишь всякого, кто попытается нас преследовать. Если потребуется, уж мы-то прорубим себе путь к берегу.
С яростью, потрясшей меня самого, я выхватил стакан с вином из руки Мэрэма и швырнул его в стену.
- Завтра пойдем в храм. А сейчас ляжем спать и забудем наши споры.
Я стремительно прошел через комнату и бросился на кровать.

Глава 28

Потрясенные внезапной пропастью между нами, ни я, ни Мэрэм не могли заснуть. Следующим утром, после завтрака из фруктов и сливок, который я с трудом проглотил, мы постучались в огромные двери храма - и получили отказ. Женщина-охранница сказала, что не может нас пропустить, пока мы не прошли очищение.
- А как его пройти?
- По воле Владычицы, разумеется.
- Какой из них? Владычицы Нимайю или Владычицы Эа?
Охранницы - если их так можно было назвать - хихикнули, словно вопрос задал ребенок.
- Только Владычица Эа может очистить своими слезами. Но Владычица Нимайю - это ее руки, так что ступайте к ней, если вправду желаете очищения.
- Желаем, - ответил я за всех нас через Лильяну. - Мы бы хотели увидеть Владычицу Нимайю, чтобы обсудить очищение.
Как оказалось, Владычица Нимайю не могла встретиться с нами этим утром. Она занята вопросами чрезвычайной важности, объяснила стражница; нам придется подождать.
- Ах, подождать? - проворчал Мэрэм, когда двери перед нами захлопнулись. - Как долго ждать? Еще два дня, и корабль уплывет - будем мы на борту или нет.
- Так подождем два дня, если нужно. А тем временем почему бы не исследовать остров? Камень Света может быть где угодно.
Мэрэм и я пошли каждый своим путем, выбирая различные дороги через городские улочки или через поля и леса, окружавшие озеро. Меня удивило, что мэйанцы позволили нам расхаживать по своей земле с оружием. Но не в их обычаях было лишать кого-то простых свобод, которыми наслаждались даже дети. Их доверие глубоко меня тронуло. Они не боялись нас и проявляли лишь природное сочувствие к нашему желанию обрести то, чем, казалось, сами владели всегда. Ибо мэйи были самодостаточным народом. Они находили счастье не в воспоминаниях о славе прошедших веков и не в мечтах о будущем вознаграждении, но в камне или листе, ветре и цветах. Сияние солнца на мраморе прекрасного храма радовало их больше, чем золото. Смех детей, игравших на пастбищах и полях, заменял им музыку. Мэйи были неразрывно связаны с землей и находили в этом союзе огромную радость.
Я провел утро, бродя по огромному саду к западу от храма. Там среди дубов и вишен, где по облицованным камнем каналам стекали в озеро небольшие ручьи, я обрел покой. Легкий ветерок, из-за которого лето больше походило на весну, остудил мой гнев. Вокруг скромно работали мэйанцы, если только их воодушевленный и радостный труд можно было назвать работой. Я понял, что у них считалось привилегией быть избранным для того, чтобы сажать растения и строить низкие каменные ограды, которые прекрасно сочетались с ухоженной землей. Я смотрел, как, не выказывая никакого неудовольствия, они пачкают руки в грязи и навозе. На самом деле сад был так прекрасен, что, казалось, никакое уродство не в силах испортить его совершенства. Не то чтобы сюда не могло проникнуть зло, однако его порождения - страх, ярость, ненависть - были здесь неуместны. Слушая птиц, восхвалявших весь мир, я обнаружил, что хочу оставить снаружи возникшую неприязнь к Мэрэму (и самому себе), как хотел бы снять грязную обувь, перед тем как войти в чистый дом, или снять доспехи, перед тем как сесть ужинать с семьей.
Хотя я на самом деле не думал, что найду камень Света на подстилке из бархатцев или в воде одного из бесчисленных каменных фонтанов, я все равно невольно искал его. Но по мере того, как солнце взбиралось к зениту и источало медовый свет на листья и озеро, я начал забывать, зачем прибыл на остров мэйи. Ибо жажда и страсть, стремления и мечты с трудом прорастали в этой зачарованной почве. Часами я сидел, впивая красоту здешних цветов: белладонны и лютиков, лилий, тысячелистника и роз. Их ни с чем не сравнимый аромат затмевал день. Чувственность земли в этой затерянной Долине была так полна и свежа, что оставляла мало места иным желаниям.
Под вечер я подошел к каменной скамье, расположенной около двух необычных деревьев, на невысоком холме у северной кромки сада. К своему удивлению, я увидел, что это асторы, с серебряной корой и золотыми листьями. Хотя они и не были так чудесны, как те, что росли в лесу локилэни, их длинные прекрасные ветви устремлялись в синее небо, словно впитывая его свет. Огненная гора, видневшаяся как раз за тихим озером, великолепно обрамляла сияющие кроны деревьев. Конечно, превращение острова в рай было не насилием над природой, а ее лучшим и полнейшим выражением: что может быть естественнее, чем мэйи - глаза и руки Матери, счастливо трудившейся на земле? Я вдруг понял, что не хочу покидать их, словно пересек почти весь Эа только для того, чтобы отыскать свой истинный дом.
Когда свет дня стал угасать за щитообразными листьями асторов, на тропинке показался Мэрэм.
- Я слышал, что ты здесь, - промолвил он, подходя к каменной скамье.
Я подвинулся, давая ему место присесть, кивнул в сторону асторов.
- Ты видел, Мэрэм?
- Да, видел. Прости за вчерашнее. Я был глупцом.
- А я был больше чем глупцом. Ты меня простишь?
- Простить тебя? Простишь ли ты меня?
Тут мы обнялись, и пропасть между нами исчезла, как будто ее никогда и не было.
- Нашел какие-нибудь признаки камня Света?
- Камня Света?.. Нет. Но я нашел любовь.
Он рассказал, что все утро хитроумно и настойчиво ухаживал за Лалайи, однако его усилия, похоже, только развлекали ее. А потом она приложила пальчик к его словоохотливым устам и предложила себя с такой же простотой, с какой садовник делится вкусными красными вишнями.
- Я был глупцом, думая о войне, когда любовь была прямо под рукой, - сказал он. - Почему я был таким глупцом?
- Может, потому, что даже больше любви ты жаждал отыскать камень Света?
- А, камень Света... Насчет этого у меня новости. Леди Нимайю согласна на наше очищение. Мы должны встретиться у озера следующим утром. Затем, полагаю, мы сможем осмотреть храм.
Я вернулся вместе с Мэрэмом в гостевые комнаты и присоединился к нашим друзьям за превкусным ужином. Настроение потихоньку поднималось, ибо пища была того редкого, придающего сил качества, которое можно было отыскать лишь здесь и нигде более. Лильяна красноречиво восхваляла прелести острова, напоминая нам, что на протяжении эры Матери такими был почти весь Эа. Альфандерри обучал мэйанских детей игре на мандолине. Они тоже многое ему показали - не только свои песни, но и простоту безыскусных голосов, приведших Альфандерри ближе к Песне, которую он так желал спеть. Мастер Йувейн, с Лильяной в роли переводчика, бродил по городу, собирая истории о прошлом мэйи и пытаясь решить загадку их происхождения. Он также начал учить их язык и в течение месяца надеялся его записать. Атара с утра прошла полпути по склону огненной горы, желая получше осмотреть остров. И теперь, глядя через окно на озеро мечтательными глазами, она сказала, что не хотела бы никогда его покидать.
Только Кейна, казалось, не тронула местная магия. Допив остатки вина, он принялся расхаживать по комнате.
- Не спорю, мэйи создали для себя рай. Но если Красный Дракон когда-нибудь пошлет сюда хотя бы один боевой корабль, тут останется только пепел.
Эти мрачные слова напомнили нам о цели нашего путешествия. Спать мы отправились в несколько более мрачном расположении духа, желая отдохнуть и приготовиться к следующему дню.
Утром, едва солнце встало над горизонтом, мы пришли на восточный берег озера. Почти совершенная голубизна неба отражалась в спокойных зеркальных водах. По гладкой поверхности скользили сотни лебедей с белоснежными крыльями и изящными длинными шеями, такими же прекрасными, как линия небес.
Мэйанцы со всего острова уже собрались, чтобы стать свидетелями предстоящего события. Они были одеты в простые белые одежды и сидели на низких скамьях, расставленных вдоль берега. Наметанным глазом, привыкшим оценивать количество людей в битве, я насчитал по крайней мере пять тысяч человек.
Мы стояли у самой нижней скамьи; лишь ряд белых мраморных ступеней, уходящих под воду, лежал между нами и тихо плещущими волнами. В десяти футах от нас, в том направлении, куда вели ступени, на мелководье возвышались три колонны - вероятно, остатки большей постройки. Лильяна, тихо переговорив с одной из служительниц храма, сказала, что когда-то озеро было не так полноводно - оно поднялось, потому что его наполнили слезы Владычицы. Я понял, что нам тоже предстоит погрузиться в воду, и ужаснулся, так как вода выглядела ледяной.
Вскоре с шестью помощницами пришла леди Нимайю. Ее грациозное тело покрывало белое, как оперение лебедя, платье, вышитое красными розами. Владычица встала спиной к озеру, глядя на нас и на тысячи своих людей на лужайке. Сильным чистым голосом она сказала, что мы по своей воле захотели очиститься.
По такому случаю все мы облачились в струящиеся белые одеяния мэйи. На удивление мягкие, они были сделаны из той же пушистой козьей шерсти, что и наши одеяла. Я, конечно, снял кольчугу, и Кейн тоже, но мы все еще носили мечи: он - потому что так хотел, я - потому что не мог оставить свою душу.
Все последующее свелось к простейшей церемонии. Леди Нимайю сказала о горестях, которые все вынуждены терпеть и которые способно смыть лишь большее горе матери. В течение долгих веков, с самого начала времен, слезы Матери собирались в этом озере, дабы народ мэйи мог испить горчайшей боли мира и возрадоваться его прелести.
- Ибо ради этого мы в мучениях появляемся из утробы Матери: мы должны научиться познавать радость.
Без дальнейших слов она повела нас вниз к озеру. Как я и боялся, вода была ужасно холодной, буквально обжигающей. Но вскоре, когда мы опять стояли на лужайке перед ступенями, солнце согрело нас, изливая золотое сияние на наши промокшие одежды и мокрые волосы. Его свет был как никогда чист и нежен; глядя на зеленую долину, мы увидели, что мир необычайно хорош.
Мэйи, сидя на траве, дружно приветствовали наш маленький подвиг. В первых рядах я заметил улыбавшихся Пилари, Ризу и их детей.
Леди Нимайю выступила вперед.
- Лишь в очищении может быть истина, красота и благородство. И любовь, из которой они проистекают. Ты все еще ищешь этого, Вэлаша Элахад?
Хотя вопрос относился ко мне, было ясно - она ждет, что я стану говорить за нас всех. Слабый ветерок как раз пробрался под мокрые одежды, холодный и бодрящий, как само озеро.
- Да, - сказал я, чувствуя, что леди Нимайю испытывает меня или же призывает увидеть правду, которую воды озера так ясно открыли мне. - Мы ищем золотой джелстеи, который называют камнем Света. Мы ищем Чашу Небес.
При этих словах Мэрэм застонал. Лишь присутствие Лалайи, одной из служительниц храма, утихомирило его. Лильяна не хотела переводить мои слова, но я требовательно кивнул, и она подчинилась. Потом я показал свой медальон и объяснил значение различных символов, изображенных на нем.
- Хорошо, что ты добровольно сказал нам правду. - Леди Нимайю подошла к остальным моим друзьям, чтобы посмотреть на их медальоны. - Позволь мне поступить так же. Вчера мы советовались с Морским народом. Они рассказали нам, зачем вы прибыли сюда - вы ищете сияющую вещь, называемую джелстеи.
Известие о том, что мэйи способны говорить с Морским народом, потрясло меня. Лильяну тоже. Она уставилась на леди Нимайю ореховыми глазами, полными удивления и зависти.
- Как это было в эру Матери, мэйи не нуждаются в синих джелстеи, чтобы беседовать с китами, - пробормотала она, взглянув на свою фигурку.
Похоже, леди Нимайю поняла ее без перевода.
- Морской народ ничего не знает о золотой чаше. Не знаем и мы. Подобной вещи на нашем острове нет.
Разочарование было подобно кислому фрукту. Я не мог вытерпеть разбитых надежд своих друзей.
- Может, камень Света спрятан так давно, что мэйи позабыли о нем?
Снедаемый горечью, я невольно бросил взгляд на храм.
- Говорю тебе, камня Света у нас нет. Но вы можете искать его, в храме или где хотите.
Эти новости были малоутешительными, словно обещание вожделенной пищи, данное голодному человеку взамен настоящей трапезы.
Мэрэм не сводил глаз с Лалайи, мастер Йувейн, Лильяна и Альфандерри смотрели на меня. Кейн, нахмурившись, глядел в землю. Мы проделали такой далекий путь - казалось, наш поиск должен закончиться здесь, на затерянном острове у кромки мира.
- Теперь, когда вы вкусили слез Матери, - продолжала леди Нимайю, - вы вольны оставаться с нами, сколько пожелаете. Мы были бы только рады, если бы вы жили с мэйи всегда.
Я не умел читать мысли, однако знал, что все мои друзья думают о данной ими клятве: поиск камня Света не прекратится, пока болезнь, раны или смерть не повергнут их. Но разве не может тело, целое физически, истощиться от череды иссушающих жизнь ран? Не может душа болеть? Не может надежда умереть?
Леди Нимайю посмотрела на Атару и меня. Ее лицо источало солнечное тепло.
- Постройте себе дома, женитесь, если хотите - между собой или на ком-нибудь из нашего народа... Мать улыбнется вашим детям и назовет их мэйи.
Атара посмотрела на меня, и жажда в ее глазах ранила мое сердце.
- А-а, понял... - пробормотал Мэрэм, все еще глядя на Лалайи. - Эрийцы были здесь, желая все завоевать. Но мэйанцы завоевали их.
Некоторое время мы стояли в тишине, распространившейся и на толпу за нами. Солнце, висевшее высоко в небе, подсушило наши одежды. Под водопадами света по озеру мирно скользили лебеди.
- Может быть, золотая чаша все-таки где-то на острове, - сказал Альфандерри. - Я не против искать ее остаток жизни.
- И я, - кивнул мастер Йувейн. Его чистые серые глаза теперь отражали пушистые белые облака небес.
- И я, - согласилась Лильяна.
Кейн, от которого я ждал укора, устремил бездонный взгляд в синие воды озера.
- Атара, мы дали клятвы, - сказал я, поворачиваясь к ней.
Наверняка благородная Атара согласится с тем, что клятвы должно выполнять.
- Клятва священна. Но жизнь еще более священна. Я никогда не чувствовала себя такой живой, как здесь.
- Ты видела такое - что мы останемся здесь?
Я был уверен, что она ответит обычными словами пророков о том, что различные тропы в будущее переплетаются как ветви терновника. Но Атара удивила меня.
- Да, видела. Если мы выберем эту дорогу, то наши жизни будут долгими и счастливыми и благословлены множеством детей. Весь Эа может сгореть в огне, но здесь будет только мир.
Только мир, - подумал я, глядя на зеленые пастбища долины. - Не мира ли я желал? Не за этим ли я в первую очередь искал камень Света?
Я заметил, как леди Нимайю изучает мое лицо, но боялся, что не смогу отыскать желаемые ответы в ее мягких темных глазах, так напоминавших мне глаза матери. Я не знал, куда смотреть, чтобы обрести мудрость, которая поможет мне выбрать путь... и вдруг случайно увидел Огонька, мерцавшего над водами озера.
- Наши дети должны узнать здесь мир, да?
- Да, должны.
- Но что будет с их детьми? И детьми их детей? Сколько времени пройдет до того, как Красный Дракон отыщет этот остров и все здесь уничтожит?
- Может, сотня лет. Может, тысяча или никогда - я не знаю.
- А остальные земли Эа? Вендраш, Алония, Меш?
Атара просто смотрела на меня алмазными глазами, открытыми в будущее.
Потом я услышал в душе неумирающий огненный голос. То же пламя, я знал, горело в Атаре и всех моих друзьях.
- Я не могу здесь остаться.
Глаза Атары наполнились ужасной печалью.
- И я.
- И я, - сказала Лильяна, глядя на мастера Йувейна.
- И я, - кивнул тот. - Камень Света будет найден - если не нами или остальными, что были в Трайе, то Красным Драконом.
Так каждый из нашей компании прошел через невыразимое пламя, чтобы вспомнить о цели и устремить свою волю к ее достижению. Даже Мэрэм оторвал взгляд от Лалайи.
- Не хочу покидать этот остров, но, похоже, таков мой долг.
- Ваше предложение остаться здесь очень любезно, - сказал я, поворачиваясь к леди Нимайю. - Однако нам надо продолжить поиск.
- Искать джелстеи, что вы называете камнем Света?
- Да, камень Света.
- Но почему вы должны рисковать жизнями, чтобы отыскать эту вещь?
Я в тысячный раз спросил себя, почему так важно отыскать золотую чащу. Ответ, теперь я знал точно, заключался не в том, чтобы обрадовать отца и братьев, и даже не в том, чтобы завоевать руку Атары. Что до исцеления от вэларды и киракса, усилившего этот дар... страдания одного человека не имеют значения. Если бы я только нашел силы, то принял бы на себя всю боль мира и вручил камень Света кому-нибудь более достойному, дабы чудовище, подобное Мелиадусу, никогда больше не появилось на свет и злые места вроде Вардалууна не оскверняли мир.
- Я должен найти камень Света, чтобы исцелить земли Эа и сделать их подобными вашей. Ради этого я готов сражаться со всеми демонами ада.
Лильяна перевела мои слова, и печальная улыбка легла на лицо леди Нимайю. Она склонила голову, будто сознавая чистоту моей цели и в то же время находя ее слишком мучительной. Пока множество людей на лужайке за нами шептали тихие слова одобрения, она долго смотрела мне в глаза.
- У тебя нет меча, - наконец сказала она, поглядев на рукоять моей кэламы. - Если ты должен сражаться, то тебе он понадобится.
Она взяла меня за руку и повела по ступеням к кромке озера. Я не знал, каковы ее намерения. Может быть, она хотела очистить меня от крови, что придется проливать во исполнение этой мечты.
Несколько раз глубоко вздохнув, она вдруг отпустила мою руку и одна пошла по ступеням в воду.
- Что она делает? - закричал Мэрэм.
Я тоже удивился, как и все остальные. Мэйи уставились на леди Нимайю, а она в последний раз глубоко вдохнула и исчезла в озере. Крики беспокойства дали мне понять, что это вовсе не часть известной им церемонии очищения.
Мое сердце забилось быстрее, словно это я задерживал дыхание. Я уставился в воду и будто увидел, как леди Нимайю плывет к каменному алтарю, покрытому илом и поросшему прядями озерного мха. Но потом горы двинулись, выбросив в небо пламя и заставив землю поколебаться, по поверхности озера пробежала сияющая рябь, и заглянуть в его ледяные глубины стало невозможно.
- Куиври Лаис Нимайю? - воскликнул молодой паренек за моей спиной. Теперь и он, и еще многие вскочили на ноги, указывая на озеро. - Куиври Лаис Нимайю?
Давление в моей груди переросло в боль, ужасную боль, практически невыносимую. Я не мог двинуться, таким глубоким был холод в моих членах, приморозивший меня к берегу.
Потом лебеди закричали и взмыли в небо под гром бьющих крыльев, а гладь озера рассекла рука, сжимавшая меч. Секундой позже из воды появилось лицо леди Нимайю, окруженное сияющими черными волосами. Она вдохнула и поднялась к нам по мраморным ступеням, держа меч высоко над головой.
- Меч Пламени, - прошептал Альфандерри. - Меч Света.
Даже не смея поверить словам менестреля, я узрел меч достаточно яркий, чтобы носить такие имена. Длинный, как кэлама валари, клинок сверкал серебром, а его кромки были так остры, что, казалось, рассекали сами солнечные лучи.
Мэйанцы стояли молча, служительницы храма взволнованно перешептывались, мои друзья переглядывались, а глаза Кейна вспыхнули, как черные угли, когда леди Нимайю приблизилась ко мне, чтобы вручить меч.
Я сомкнул ладони вокруг рукояти из черного нефрита, украшенной изображениями лебедей и семью звездоподобными алмазами; самый крупный алмаз, со множеством сверкающих граней, служил навершием.
От прикосновения к мечу по моим жилам потек огонь. Сверхъестественное пламя пробежало от изогнутой гарды к невероятно острому кончику серебристого клинка. Меч был очень тяжелым, словно бы и вправду сделан из серебра, и в то же время необыкновенно легким, будто само солнце наполняло его сиянием и заставляло рваться в небо.
Как такое удивительное оружие попало в воды озера?
Леди Нимайю указала на меч и начала рассказывать.
Давным-давно, в другую эпоху, рыбак по имени Элкайю забросил сети, надеясь поймать серебристого лосося. Вместо этого он зацепил что-то тяжелое и, вытянув сеть, обнаружил серебряный меч. Элкайю был удивлен - не только самой находкой, но и тем, что на мече не было ни следа ржавчины, хотя он и пролежал несчетные годы в соленых морских водах. Элкайю принес меч своей Владычице, которая почувствовала в нем великую силу. Однако ощутила она и то, что меч был брошен в морские воды для очищения, и приказала погрузить его в воды озера. Владычица, конечно, состарилась и умерла, но передала знание о мече своей преемнице. Так и повелось: многие сотни лет тайну меча хранили Владычицы озера. За века возникла легенда о том, что однажды истинный владелец меча придет за ним.
- Должно быть, это ты, сэр Вэлаша, - сказала леди Нимайю, указывая на кэламу в моих ножнах, чья рукоять также была украшена лебедем и звездами. - И этот меч, как ты его зовешь, наверное, тот самый джелстеи, о котором говорил Морской народ.
Да, - подумал я, уставившись на сияющее чудо, - да.
- Серебряный джелстеи, - повторил мастер Йувейн, глубоко дыша. - Так это за ним прибыли мы сюда...
На мгновение все притихли, глядя на длинное лезвие, сверкающее в утреннем свете. Кейн, любивший хорошую сталь едва ли не больше жизни, дольше и пристальнее прочих всматривался в него.
- Элькэлэдар... Да, это Элькэлэдар.
Альфандерри, стоявший рядом, положил ему руку на плечо и запел:
Элькэлэдар, Элькэлэдар!
Огня и Света меч святой,
Что Пробуждающим зовут
От тьмы эпох и мглы ночной.
- Что это за слова? - спросил Мэрэм.
- Они из гораздо более длинной песни, рассказывающей о том, как Кэлькамеш создал Сверкающий меч, - сказал Кейн. - Это было во времена после Первого поиска, когда Морйин чуть не убил Кэлькамеша и забрал себе камень Света.
- Ты знаешь ее целиком? Может, споешь?
Альфандерри кивнул, потом неуверенно посмотрел на леди Нимайю и спутниц, расчесывавших ее спутанные волосы. Должно быть, он счел грубым петь на незнакомом языке - Лильяна, конечно, не могла достаточно быстро и верно перевести слова.
Однако леди Нимайю, осознав затруднение, попросила Альфандерри продолжать. Она сказала, что дух песни передаст его голос, а это самое важное.
И он начал петь:
Когда землей владел Дракон,
Меш древний воин посетил.
Кровавой мести жаждал он,
Ее огонь в себе таил.
И в нем другой огонь пылал,
Священнее и ярче нет,
В руках и сердце сохранял
Он Галадинов яркий свет.
Он пламя яркое средь звезд,
Лебяжьих стай, ночных холмов
К алмазным воинам принес,
В их земли вязов и дубов.
И в Годру воин тот пришел,
Что у серебряных озер.
Он пламенной своей душой
Поклялся меч сковать остер.
Элькэлэдар, Элькэлэдар!
Огня и Света меч святой,
Что Пробуждающим зовут
От тьмы эпох и мглы ночной.
Ковал не камень, не металл -
Клинок он тайно сотворил,
Взяв тайный, редкостный кристалл,
Что неизвестен ране был.
Силюстрия - как серебро,
Как шелк, алмазный твердый свет.
Дыханье ангелов светло
На ней оставило свой след.
Он десять лет ее ковал,
Кристалл выделывал, гранил,
В слезах и крови закалял
И душу в тот клинок вложил.
Алмаз - навершия хрусталь,
На рукояти - лебедь бел,
И семь алмазов как в янтарь
Искусно вплавить он сумел.
Элькэлэдар, Элькэлэдар!
Меч Истины, Меч Серебра,
Что Победителем зовут
Всей лжи, что в мире собрана.
И с Эрамешем в битву он,
К кровавым Сарбэрна полям
Ушел, надеясь, что Дракон
Настигнут ими будет там.
Лишь Зверя крови он алкал,
Того, что камень Света скрыл,
Того, что он всю жизнь искал,
И гнал его, сколь было сил.
Меч - серебристая звезда,
Взыскуя солнечный фиал,
В его присутствии всегда
Горел он ярко и сверкал.
И вот на Сарбэрна полях,
Средь раненых и мертвых тел,
Объял Дракона дикий страх,
Ведь он судьбу свою прозрел.
Элькэлэдар! Элькэлэдар!
Меч Видения, меч Судьбы,
Что Предвещающим зовут
Погибель тем, кто жаждет тьмы.
И в Трайе тот Дракон дрожал,
Таясь за прочным камнем стен,
Но воин, мести что взыскал,
И там найти его сумел.
Пришел с ним благостный король,
Борьбе конец положен был.
Длить не желал он кровь и боль
И вот, Дракона пощадил.
Забрал он кубок золотой,
Святую дружбу разорвав.
И воин с раненой душой
Меч в море бросил, все прокляв.
Так глубоко на дне морском
Серебряный джелстеи скрыт.
Но сказано давным-давно:
Что золотой он возвратит.
Элькэлэдар! Элькэлэдар!
Клинок бессмертный, древний меч,
Что Возвращающим зовут
И чистоту, и сердца речь.
Альфандерри замолчал. Взгляды всех собравшихся вокруг озера были прикованы к легендарному клинку.
Мэрэм медленно кивнул.
- Если Кэлькамеш действительно бросил меч в море в гневе на то, что король Эрамеш пощадил Морйина, тогда, похоже, волны пронесли его тысячи миль к этому острову только для того, чтобы случайно опустить в сеть Элкайю.
- Случайно!.. - хмыкнул Кейн. - Здесь кроется нечто большее, чем простая случайность!
Альфандерри попросил Лильяну, и она рассказала историю меча на языке мэйи.
- Теперь я понимаю, почему он так долго пролежал в озере - да, наверное, еще дольше в море, - задумчиво произнесла леди Нимайю. - Много крови на этом мече.
Наверное, когда-то так и было. Но теперь, когда я поднял меч к солнцу, серебряная поверхность клинка отражала свет так совершенно, что казалось, ничто не в состоянии запятнать или испортить его красоту.
Мастер Йувейн, который мог размышлять над несколькими вещами одновременно - так ветер шевелит сразу всеми листьями, - кивнул в сторону меча лысой головой.
- Итак, перед нами Пробуждающий, о котором говорится в песне. Впрочем, мы должны убедиться в том, прежде чем Вэль возьмет его себе.
- Но, сир, как мы можем убедиться? - спросил Мэрэм.
- Проведем испытание. Если он и вправду из силюстрии, а не из какого-нибудь низшего джелстеи, то испытание пройдет.
- Какое испытание? - резко спросил я.
- Говорят, что серебряные джелстеи очень прочны - прочнее, чем материал камня Света.
Наставник подошел ко мне, чтобы получше рассмотреть меч, который я держал лезвием к земле.
- Море носило его тысячу лет по камням и песку. Есть ли на нем царапины?
Я вертел меч так и сяк, пытаясь найти на сияющем лезвии хоть легчайшую отметину. Но оно было гладким, как поверхность спокойного озера.
- Прочна силюстрия - прочнее адаманта, - сказал мастер Йувейн, глядя на два сверкающих камня в моем рыцарском кольце. - Почему бы не царапнуть лезвие алмазом?
Я снова посмотрел на удивительную поверхность меча, ибо хотел царапать ее не больше, чем собственный глаз.
- Он должен быть испытан, Вэль. Нам надо знать.
Сжав кулак, я прикоснулся алмазами к лезвию и провел небольшую дугу рядом с рукоятью. Серебро осталось нетронутым. Тогда я уперся одним камнем, найдя точку, где три грани сходились вместе, и прижал его так сильно, как только мог, пытаясь поцарапать меч. Но алмаз скользил, как свет по зеркалу, не оставляя даже легчайшего следа.
- Элькэлэдар, - почтительно произнес мастер Йувейн. - Это и есть Сверкающий меч.
Теперь, когда церемония была завершена, многие мэйи подходили поздравить нас и получше рассмотреть чудесный меч, так долго и тайно лежавший в их озере. Они вытягивали шеи, чтобы увидеть его, но никто не пытался дотронуться, да я бы и не позволил.
- Есть строки в песне, которые я хотел бы понять получше, - сказал Мэрэм, подходя ко мне. - Что значит, что он возвратит золотой джелстеи?
- Гм-м, это как раз ясно, - пожала плечами Атара. - Ты разве не слушал?
Она устремила глаза на меч и пропела:
Меч - серебристая звезда,
Взыскует солнечный фиал.
В его присутствии всегда
Горел он ярко и сверкал.
- Да, понимаю. - Мастер Йувейн потер сияющую макушку. - Эти строки говорят правду. Некоторые верят, что камень Света не просто пришел со звезд, но и является источником их света. Известно, что серебряный джелстеи был первой находкой в попытках создать золотой. Между ними существует глубокий резонанс. Говорят, что он любит камень Света, как зеркало любит солнце. Но вспыхнет ли он в его присутствии, как говорит песнь, я не знаю.
- Почему бы нам это не включить в испытание? - прорычал Кейн.
- Прекрасная идея. Я верю, что Морской народ сказал правду: на острове действительно был великий джелстеи. Но похоже, что не камень Света.
Я тоже верил тому, что сказали огромные киты, и все равно повернулся взглянуть на храм.
- Почему бы тебе не направить меч туда? - спросил Кейн. Я сделал, как он предложил, направив острие меча точно на храмовые колонны к югу от нас. Однако серебряное лезвие, хотя и полное света, не стало ярче.
- Он не здесь, - пробормотал Мэрэм.
Мы замолчали, и Лильяна использовала эту возможность, чтобы объяснить леди Нимайю и мэйи наши действия. Потом высказался мастер Йувейн, все еще смотревший на меч и чесавший голову:
- Может быть, помедитируешь, Вэль? У силюстрии есть и такое качество:
Применять ее
Нужно в тишине,
С чистым разумом,
Не питая страха.
Глядя на отражение своих темных глаз в полированных обводах меча, я вспомнил, что мастер Йувейн однажды рассказывал мне о серебряном джелстеи: это камень души и разума, что вырастает из нее. В этот момент, когда на меня смотрели тысячи людей и лезвие меча ловило яркий утренний свет, разум мой был каким угодно, только не чистым.
- Почему бы тебе не попробовать седьмую медитацию света?
Так я и сделал. Пчелы жужжали на цветочных луговинах к западу от озера, а я закрыл глаза и вообразил совершенный алмаз, паривший в воздухе. Этот алмаз - я. Ничто не может его испортить - и уж точно не мой страх потерпеть неудачу в поисках камня Света; у него тысячи граней, каждая из которых с совершенной ясностью впитывает солнечные лучи, собирая их в звездоподобном сердце алмаза в сверкающий свет...
- Похоже, там ничего нет, - откуда-то издалека донесся голос мастера Йувейна. - Вообще ничего.
Я открыл глаза и увидел, что клинок не изменился.
- Да, наверное, камня Света действительно нет на острове, - подавленно произнес Мэрэм. - Наверное, твои братья были правы, и он уничтожен.
- Нет, я чувствую его, Мэрэм. Я знаю, что где-то в Эа он существует.
С этими словами я снова вызвал внутри себя образ алмаза и направил меч к Саду Жизни на западе. Однако клинок не вспыхивал.
- Продолжай, Вэль, - подбодрил меня Кейн. - Попробуй другое направление.
Я медленно кивнул и направил меч к курящейся горе на севере - с таким же результатом.
- Снова, Вэль, снова.
Я ослабил захват вокруг украшенной лебедями рукояти так, чтобы семь алмазов, вставленных в нефрит, не резали мою ладонь, и устремил меч, что люди назвали Пробуждающим, к той части мира, где на востоке встает Утренняя Звезда.
- Горит! - неожиданно воскликнул Кейн. - Ты видишь, горит?!
Чувствуя, что не достаточно просто очистить разум, я открыл Элькэлэдару свое сердце, как открывал его братьям в редкие моменты доверия. И огонь вспыхнул жарче, очищая и воссоздавая тот тайный меч, что я нес в себе с рождения. Я ощущал, как два меча, внутренний и внешний, резонируют словно совершенно настроенные кристаллы, перезванивающиеся в гармонии более древней, чем время. Каждый из них будто подпитывался сущностью другого; яростный свет пульсировал по мечу, по моему позвоночнику и через сердце шел к рукам, сжимавшим Элькэлэдар.
- Он горит! - закричал Кейн. - Горит!
Я открыл глаза и увидел, что серебряный меч ярко сияет, словно наполненный светом. Руки мои задрожали, а кончик меча волнообразно переместился с юга к востоку.
- Так, камень Света находится где-то к востоку от нас, но, похоже, все еще очень далеко, - сказал Кейн.
К востоку от нас лежали Драконий залив, Суррапам и великие горы Полумесяца. И дальше: Эанна, Йаркона и древняя Библиотека в Кайшэме. А за ними еще более великие Белые горы Сакэя и равнины Вендраша. И наконец, Утренние горы Меша.
Мэйанцы собрались вокруг, с удивлением глядя на мой меч. После того, как Лильяна объяснила леди Нимайю насчет серебряного джелстеи, та кивнула головой и улыбнулась мне.
- Похоже, сэр Вэлаша, что ты покидаешь наш остров не с пустыми руками.
- Да, леди Нимайю. И спасибо тебе.
- Вы все-таки должны отбыть?
Я посмотрел на Атару, Кейна и остальных своих спутников.
- Да, должны.
- Но вы не откажетесь разделить прежде с нами трапезу? Я посмотрел на солнце, теперь висевшее высоко в небе «Снежная сова» отплывала завтра на рассвете.
- Пообедать с вами для нас честь.
Пока мэйи шли к храму и пиру, ждущему там, леди Нимайю тепло меня обняла. Потом прикоснулась раненым пальцем к клинку Элькэлэдара и посмотрела на меня яркими черными глазами.
Чтобы вложить в ножны новый меч, следовало сперва извлечь старый. Так я и поступил, с великой печалью в сердце глядя на обломок. Но была в сердце и великая радость, и, с позволения леди Нимайю, я забросил сломанную кэламу далеко в озеро. Она без следа утонула в темно-синих глубинах.
Потом я вложил Элькэлэдар в ножны. Завтра, подумал я, опуская руку на украшенную лебедями рукоять, завтра мы поплывем на восток, к восходящему солнцу.

Предыдущая страница 14 Следующая страница


15 Дэвид Зинделл

Глава 29

Дул сильный попутный ветер, мы пересекли Драконий пролив и добрались до Суррапама всего за сутки быстрого плавания. Следующим утром, в Эртраме, последнем свободном порту Суррапама, переполненном кораблями, что курсировали через его шумную гавань, мы распрощались со «Снежной совой».
Когда лошадей свели на берег, капитан Кэральд обсудил с нами свежие новости.
- Король Кайман остановился у Эзама всего в сорока милях отсюда. Похоже, наша пшеница там здорово пригодится.
Я смотрел на истощенных и голодных суррапамских докеров, разгружавших мешки с пшеницей из трюмов «Снежной совы». Из ближайших кузниц на шумные улицы Эртрама вырывались звуки кующейся стали.
- Ваши мечи тоже понадобятся. Не хотите ли поднять их против врага, которому, как вы сказали, противостоите?
Я вспомнил просьбу Тамана в замке герцога Резу.
- Противостоять гесперийцам с этим? - Я показал ему деревянный меч.
- Многие будут драться с ними ногтями и зубами, - мрачно сказал Кэральд, оглядывая отчаявшихся суррапамцев. - Но думаю, что у тебя есть оружие получше, чем кусок дерева.
Вчера, когда мы вернулись на корабль, случайный порыв ветра откинул мой плащ, и острые глаза капитана Кэральда заметили изукрашенную рукоять Элькэлэдара. С тех пор я старался укрыть его получше.
- Ты не говорил, что произошло на острове, и это твое дело. А мое дело - помочь родной стране.
Неожиданно проснувшаяся совесть изменила его цель, но не энергию: я подумал, что этот человек станет служить новому делу со всей хитростью и силой, которые раньше направлял на зарабатывание денег.
- Мы не нашли камень Света, - ответил я, пока Кейн бродил вокруг лошадей, проверяя поклажу; остальные стояли рядом, ожидая своей очереди попрощаться. - Что тут еще сказать?
- Только ты знаешь что, Вэлаша Элахад.
Надеясь вселить в него бодрость, я наконец рассказал историю обретения Сверкающего Меча.
В синих глазах капитана отразилось удивление.
- Такой меч и рыцарь валари, владеющий им, лучше целого отряда. А с Кейном и твоими друзьями - целого полка.
Я улыбнулся его лести.
- Даже сотни полков будет недостаточно, чтобы победить Красного Дракона. Для этого нужно отыскать камень Света.
- Так вы собираетесь продолжать поиски?
- Да.
- Но куда вы пойдете? Скоро боевые корабли гесперийцев блокируют канал.
Кейн, похлопывавший по шее белого терволийца Альфандерри, кинул мне предостерегающий взгляд. Хотя путь наш лежал на восток, мы еще не совсем определились с курсом.
- Мы пойдем туда, куда нужно.
- Ну так ступайте в свете Единого. Желаю удачи, Вэлаша Элахад.
Я тоже пожелал ему удачи, как и все остальные. Потом, по очереди пожав твердую руку капитана Кэральда, мы взобрались на лошадей и поехали на север по узким улочкам Эртрама.
Направление выбрал Кейн. Вечно опасавшийся врагов и шпионов Каллимуна, он не жалел усилий, чтобы сбить со следа возможных преследователей. Эртрам был довольно маленьким городком с крепкими деревянными домами и неизбежными лавками и коптильнями, в которых предохраняли от порчи треску и гольцов, в изобилии вылавливавшихся здесь рыбацкими лодками. Однако большинство этих лавок теперь пустовали, а их запасы были реквизированы квартирьерами короля Каймана. Воистину, в городе осталось мало еды и так же мало надежды противостоять бесчинствующим армиям Гесперу.
Везде мы видели знаки горя на изможденных лицах суррапамцев. Мне больно было смотреть, как дети пожирали глазами наших сытых лошадей и полные седельные сумки. Подобно Таману и капитану Кэральду, они были в большинстве своем рыжеволосыми, белокожими и крепкими; именно были - в лучшие времена. Однако даже на грани полного поражения они держались храбро и с достоинством. Я решил, что если вернусь в Меш, то буду просить оказать им помощь.
Мэрэм удивил нас, снимая свои кольца и раздавая их беднякам, пересекавшим нашу дорогу. Вложив третье кольцо в руку старого одноногого воина, он получил от Кейна упрек в расточительности. А Мэрэм упрекнул его.
- Я всегда могу купить еще колец, а ему другую ногу никто не купит. Жаль, что у меня есть только десять пальцев и десять колец на них.
День застал нас в нескольких милях от города, среди когда-то процветавших ферм. Но квартирьеры короля и здесь побывали. Коптильни, обычно полные различными ветчинами и окороками, теперь были пусты. Амбары, раньше хранившие просушенный ячмень, теперь могли похвалиться лишь соломой. Большинство взрослых мужчин были призваны на войну или уже сложили там головы, так что поля созревающей пшеницы обрабатывали женщины, дети и старики. Они прерывали свою работу, чтобы взглянуть на нас, очевидно, удивляясь, почему по их землям свободно проезжает вооруженный отряд чужестранцев. Но здесь практически не осталось рыцарей и вооруженных воинов, чтобы спросить нас, куда мы едем, - или предложить гостеприимство. Я подумал, что вдовы и встревоженные жены, кланявшиеся нам, поделились бы веем, что имели, даже если это только жидкая каша; суррапамцы были широки душой, хотя иногда и жадны, как капитан Кэральд. Но в тот день мы не стали это проверять и ехали в молчании, не обменявшись с теми, кто смотрел на нас, ничем, кроме нескольких приветливых взглядов.
Когда мы убедились в том, что из Эртрама за нами никто не следует, то повернули на восток к горам. Хотя говорили, что величественные горы Полумесяца очень высоки, мы не могли разглядеть даже высочайшие их вершины. Похоже, Суррапам был землей туманов и облаков, закрывавших небо, а иногда даже верхушки деревьев. Мастер Йувейн сказал нам, что солнце светит здесь редко. Плотное телосложение суррапамцев защищало их от вечной сырости, мокрым шелком прилипающей к пышным полям. Но нам не повезло, так как в тот день моросил мелкий противный дождик. В разгар лета холод заставил меня поплотнее закутаться в плащ.
И все же это была богатая, прекрасная земля вечнозеленых лесов, мягко сиявших под неярким светом небес. Я мог понять, почему гесперийцы так жаждали завоевать ее.
Чем дальше мы ехали по зеленым холмам, тем сильнее мне казалось, что мы взяли не то направление. Но трижды в день я вынимал Элькэлэдар, и каждый раз его слабое сияние указывало на восток. И на восток должны мы были двигаться, несмотря на то, что великие сражения и призывы к оружию оставались за нами.
Той ночью мы расположились в еловой роще у быстрого ручейка. В его чистой и свежей воде было полно форели, и Кейн с Альфандерри выловили десяток рыбин на ужин. Мэрэм пытался развести огонь из нескольких влажных поленьев, пока Лильяна возилась с кастрюлями и сковородками. Впервые после того, как мы покинули Варкалл, ей пришлось готовить для нас полную трапезу.
В тиши лесов мы ели жареную рыбу и зерновой хлеб. На десерт были сыр и ежевика, ибо эти ягоды в изобилии росли на кустах вдоль дороги. Через некоторое время мастер Йувейн приготовил котелок суррапамского чая, купленного в одном из магазинов Эртрама, и мы решили обсудить дальнейшие планы.
- А я надеялся, что камень Света в Эртраме... - промолвил Мэрэм, поглаживая основательно наполненный живот. - Хотя почему я думал отыскать Чашу Небес в том печальном маленьком городишке, вряд ли даже Йилдры знают.
Я сидел у огня, вынув из ножен новый меч. Просто чтобы убедиться, что мы едем в правильном направлении, я направил его к западу, в сторону Эртрама. Однако на нем отразились лишь пляшущие оранжевые языки костра.
- Нет, боюсь, камень Света где-то на востоке, - сказал мастер Йувейн. - И вряд ли это простое совпадение, что Кайшэм лежит точно на линии, которую указал нам меч Вэля.
Он не в первый раз говорил такие слова. С тех пор как на Лебяжьем стало ясно, что наше путешествие может завести нас в Кайшэм и его великую Библиотеку, наставник постоянно посматривал в ту сторону с новым возбуждением в обычно спокойных серых глазах.
- Не понимаю, как камень Света мог оказаться там. Библиотеку сотни раз проверяли, разве не так?
- Да. Но говорят, она огромна, может быть, слишком огромна, чтобы обыскать ее всю. Количество книг, которые в ней хранятся, исчисляются тысячами и тысячами.
Кейн, сидевший рядом с Альфандерри, улыбнулся.
- Я как-то был в Библиотеке, много лет назад. Количество ее книг достигает тысячи тысяч. Многие из них никогда никто не читал.
Новая идея неожиданно пришла в голову мастеру Йувейну.
- Может быть, одна из них и содержит камень Света.
- Вы имеете в виду знание о нем, сир? - спросил Мэрэм.
- Нет, я имею в виду саму Чашу Небес. Может быть, одна из книг пуста внутри и вмещает в себя маленькую золотую чашу, так что ее просто не смогли найти.
- Действительно...
- Я часто тебе повторял: открывая книгу, никогда не знаешь, что внутри.
Мы еще немного поговорили о Библиотеке и великих сокровищах, что она хранила. Ибо там находились не только книги, но и скульптуры, ювелирные изделия, сияющие маски, украшенные неизвестными джелстеи, и другие артефакты, многие из которых датировались эрой Закона - и чье предназначение никому не было известно. Для мастера Йувейна путешествие к Библиотеке представлялось уникальной возможностью расширить свои познания. Да и остальные хотели увидеть все эти чудеса.
Даже Атара, не питавшая особой любви к книгам, не осталась безразличной.
- Иного выхода все равно нет, - сказала она. - Мы должны отправиться в эту Библиотеку и увидеть все своими глазами.
Я глянул на нее, словно вопрошая, не видела ли она, что наш поиск успешно завершается там, но Атара лишь медленно покачала головой.
- По крайней мере ничего лучшего я придумать не могу, - кивнул мастер Йувейн.
Поэтому, несмотря на возражения Мэрэма - до Кайшэма было ехать пять сотен миль по незнакомым землям, - мы решили отправиться туда, если мой меч не укажет в другую сторону или мы не найдем камень Света прежде.
Чтобы отметить решение, мы достали бренди и сидели, попивая его у огня. Дар виноградников, впитавший далекое солнце, согрел нас изнутри. Альфандерри взял мандолину, и, к всеобщему удивлению, Кейн присоединился к его пению. Я никогда прежде не слышал, как он поет; его голос был похож на бренди: богатый, густой, яростный и горько-сладкий - необычайно красивый на свой лад. Кейн пел звездам в вышине, которых мы не могли видеть, пел земле, которая дала нам жизнь и когда-нибудь приберет нас обратно...
Когда он закончил, я сидел, уставившись на меч, словно видел там свое отражение.
- Ты куда смотришь, Вэль? - спросил мастер Йувейн.
- Все так странно... Вот мы сидим и пьем прекрасный бренди - виноградарь вложил в него свою душу. В воздухе слышится грохот сражения, хотя ночь тиха и спокойна. И земля, на которой мы сидим, - чувствуете, как бьется ее сердце? Не только ее сердце, но всех и вся: и соловья, и лесной мыши, и далекого Лорда-Библиотекаря... Оно стучит и стучит, и в этом стуке слышится песня - та же странная песня, что поют звезды. Да, ночь облачная, но звезды всегда здесь, в кружении и потоках света - как морской туман, как алмазы, как мечты ребенка. Никогда не перестанут они радовать - как Огонек, кружащийся в лесу локилэни. И все это части одного узора. Мы сможем увидеть его целиком по одному кусочку, если только откроем глаза, если только поймем, как смотреть... Странно, странно.
Мэрэм уставился на меня и потрогал мой лоб. Он никогда не слышал, чтобы я так раньше говорил - да я и не говорил.
- О мой друг, ты пьян. - Он перевел взгляд на Элькэлэдар. - Пьян от бренди или от огня меча - все равно.
Мастер Йувейн посмотрел на меч и на меня.
- Нет, я вовсе не думаю, что он пьян. Он просто начинает видеть.
Наставник сказал, что каждый имеет три глаза: глаз чувств, глаз логики и глаз души. Этот третий глаз не развивается так легко и естественно, как остальные. Открыть его помогают медитации или созвучие правильного джелстеи.
- Все высшие джелстеи улучшают внутреннее зрение, а серебряный - камень души - в особенности.
Он сказал, что силюстрия оказывает влияние на ту часть души, что мы называем разумом. Серебряный джелстеи - камень отражения и таким образом - камень души, включая ее низшие проявления, проявления разума: логику, дедукцию, наблюдательность, память, рассудительность и интуицию.
Из-за своих отражающих качеств серебряный джелстеи можно использовать как щит против различных энергий: витальной, ментальной или физической. Хотя и не давая власти над другими, серебряный джелстеи способен усиливать работу разума и таким образом служит прекрасным подспорьем в познании и поисках истины. Меч, сделанный из серебряного джелстеи, рассекает материальные предметы, как разум рассекает невежество и тьму.
- Говорят, что его сила проявляется и в том видении души о котором только что рассказал нам Вэль. В том, как связаны все веши.
Альфандерри запел древнюю балладу о создании неба и земли. Слова баллады, давным-давно написанные каким-то менестрелем, говорили о том, что все в творении сплетено в единый узор сияющих драгоценностей, и в свете каждой из них отражаются остальные. Хотя лишь Единый в силах счесть изумруды, сапфиры и алмазы узора, человек благодаря силе серебряного джелстеи может почувствовать это бесконечное плетение во всей его невообразимой огромности.
- Ибо мы - те глаза, которыми Единый созерцает и познает себя, - заключил Альфандерри.
Под этим «мы», объяснил он, имеются в виду не только мужчины и женщины Эа, но и Звездный народ, Элийины и великие Галадины, такие как Арве и Ашторет, чьи глаза, говорят, не из плоти, а из чистейшей силюстрии.
- Какие чудеса мы могли бы созерцать, если бы только у нас были глаза, чтобы видеть их?
- О да. - Мэрэм, зевая, допил последний глоток бренди. - Боюсь, что мои глаза сегодня видели уже достаточно, если вы понимаете, о чем я. Не хочу хвалиться, но должен сказать, что Лалайи очень мало мне давала спать. Так что лично я иду на боковую, дабы пополнить силы и увидеть ее во сне.
Он поднялся, вновь зевнул и потер глаза.
- И это, друзья, единственная часть чудесного узора, которую я надеюсь сегодня увидеть.
Уставшие так же сильно, как и он, мы улеглись на шкурах и завернулись в плащи от холодного моросящего дождика - все, кроме Кейна, сторожившего первым. Я заснул, глядя на Огонька, который сияющей бабочкой танцевал над костром, а руку положил на рукоять меча. Хотя я боялся снов, которые лорд Лжи мог наслать на меня, спал я хорошо. Этой ночью, во сне, когда я был заперт в пещере, темной как сама смерть, я вынул из ножен Элькэлэдар. Яростный свет меча упал на дракона, что лежал, поджидая меня во тьме, на его огромные складчатые крылья и чешую. Сияние позволило мне увидеть единственное уязвимое место врага: узловатое алое сердце, пульсировавшее, словно кровавое солнце. Поняв, что я вижу его слабость, дракон в страхе отвел от меня огромные золотые глаза и в грохоте крыльев, высекая когтями искры из камня, исчез в тоннеле, ведущем к внутренностям земли.
Следующим утром, позавтракав кашей, ежевикой и несколькими грецкими орехами, припасенными Лильяной, мы отправились в путь в прекрасном настроении. Мы ехали по полям под паром и по маленьким грязным дорогам, не ища случайных фермерских домов, но и не пытаясь их обойти. В этой части Суррапама, похоже, люди селились не часто. Широкие лесные массивы перемежались с гораздо более узкими полосками возделанной земли.
Хотя дорога, ведущая мимо огромных, поросших мхом деревьев, была довольно хорошей, только немного топкой, я думал о том, что же будет, когда мы достигнем гор, где вообще нет никаких дорог.
Мэрэм тоже об этом беспокоился. Когда мы остановились перекусить, он указал вперед:
- Как мы проведем лошадей через горы, если там нет дороги?
- Не беспокойся, путь отыщется.
Кейн усмехнулся.
- Если горы окажутся непреодолимыми, мы просто обойдем их.
Он указал на горную цепь, бежавшую широким полумесяцем от южных границ Красной пустыни к западному побережью Эа через Гесперу и Суррапам и сходившую на нет в ста пятидесяти милях к северу от нас в Эанне. Мы могли поехать в ту строну, сказал он, обогнуть самую далекую точку гор и повернуть в Кайшэм.
- Но это лишних триста миль пути! - заворчал Мэрэм. - Давайте по крайней мере попытаемся сначала перевалить через горы.
- Твоя лень придала тебе храбрости, - засмеялась Атара.
- Я бы еще больше расхрабрился, если бы ты могла увидеть дорогу через горы. Не можешь?
В ответ Атара сунула в рот сочную ягоду и медленно покачала головой.
Мы вновь тронулись в путь, а я думал о том, как мы все по-разному одарены, и о разных джелстеи, усиливавших наши способности. Теперь их было шесть, только Альфандерри не достался камень; после того как я обрел Элькэлэдар, мы уверились в том, что он обретет лиловый джелстеи где-нибудь между Суррапамом и Кайшэмом. Хотя мастер Йувейн исцелял своим джелстеи со всё большим и большим искусством, он признавал, что задача полностью овладеть его целительными способностями будет делом всей жизни. Кейн прятал свой черный камень и такой же тайной оставались его сомнения насчет использования баалстеи. Синяя фигурка Лильяны в самом деле могла ей помочь в мысленном общении, но в окрестностях что-то не было видно ни китов, ни дельфинов. Так как она обещала отводить взгляд от потоков наших мыслей, если только ее не пригласят погрузиться в них, у нее было мало возможностей использовать способности своего камня. Атара смотрела в пророческий шар так же часто, как я на солнце, однако что она видела там, оставалось загадкой.
Талант Мэрэма оказался самым непостоянным из всех - и самым невостребованным. Он более или менее научился управляться с огнекамнем и после этого, похоже, совсем позабыл о нем. Как он сказал, его сны теперь были о Лалайи, а мой друг мог одновременно предаваться лишь одной страсти. На исходе дня, после того как мы сделали добрых двадцать пять миль под постепенно усиливавшейся моросью, он попытался с помощью джелстеи развести костер. Но красный кристалл не сделался ярче и мертвым грузом лежал в его руках.
- Дрова слишком мокрые, - пожаловался Мэрэм, склонившись над сложенной пирамидкой. - И слишком мало света проходит через чертовы облака.
- Гм-м., раньше ты мог заставить его гореть, когда света и вовсе не было, - упрекнула Атара. - Уж лучше испытывать его сейчас, чем ждать идеальной погоды.
- Не надо испытывать по крайней мере меня! - вспылил Мэрэм.
- Наше путешествие - испытание для всех. И наши жизни однажды будут зависеть от твоего огнекамня.
Ее слова глубоко врезались мне в память, и я думал о них, засыпая. Ибо у меня был меч, которым мне предстояло научиться владеть - и не скрещивая каждый вечер клинки с Кейном на уроках фехтования. Хотя Элькэлэдар на самом деле мог разрубить прочнейшую сталь, в нем было больше жизненных сил, чем я мог себе представить. Потребуется вся моя воля, все знания и концентрация жизненного огня.
Утром проглянуло солнце и светило достаточно долго, чтобы мы оседлали лошадей и свернули лагерь; потом снова зарядил дождь. Впрочем, большую часть влаги задерживала хвоя деревьев. Огромные королевские ели в двести футов высотой образовывали зеленый щит, защищавший от ветра и воды, и служили укрытием для множества белок, лис и птиц. Я мог бы ехать через этот прекрасный лес весь следующий месяц, радуясь запахам мха и диких цветов. Однако вскоре пошли поля, прорезанные множеством ручьев. На открытом месте мы оказались легкими мишенями для дождя, и он забросал нас ледяными каплями, падавшими с неба подобно стрелам. Одежда быстро промокла, и приятная прогулка превратилась в сплошное мучение. Поздним днем, когда земля начала постепенно подниматься к подножию гор, мы уже были готовы постучаться в дверь какого-нибудь фермерского дома и попросить приюта на ночь.
- Но если мы так поступим, беднягам придется нас угощать, а у них и так еды не хватает, - сказал я, когда мы остановились у ручья напоить лошадей.
- Может, мы сами их накормим, - предложила Атара. - У нас-то есть еда.
Лильяна бросила на нее встревоженный взгляд.
- Чужеземцы, проезжающие через Вендраш, предлагают еду своим хозяевам... Что они подумают?
- Ха, - сказал Кейн. - Если чужеземцы предложат еду кармэку, то получат удар мечом за оскорбление.
Атара ничего не ответила на это замечание о своем народе, но ее мрачное лицо свидетельствовало о том, что слова Кейна правдивы.
- У меня есть идея, - произнес Мэрэм. - Настало время расспросить, не знает ли кто-нибудь здесь пути через горы. Если случайно нам при этом предложат укрытие, да еще и еды там будет вдосталь, мы согласимся. В противном случае - поедем дальше.
По-моему, это был хороший план, и мы его приняли. Следующие несколько часов мы ехали от дома к дому под все усиливающимся дождем. Увы, никто из суррапамцев не знал дороги, которую мы искали. Многие действительно предложили нам остаться на ночь, хотя землистые лица и костлявые тела говорили о том, что это лишь жест гордости и вежливости, который они с трудом могут себе позволить. Меня потрясло то, что эти люди вообще хотели помочь нам, странникам из далеких земель. Мы были вооружены и ехали через мирные поля, в то время как многие их родичи были призваны в королевские войска. Я благодарил звезды за то, что все рыцари и воины уехали на войну, иначе эти люди вряд ли проявили бы такое гостеприимство.
Однако, когда день перешел в серый дождливый вечер, оказалось, что я радовался слишком рано. Отряд вооруженных мужчин прогрохотал по дороге с востока. Их было двадцать, все одеты в заржавленные кольчуги и не носили сюрко, по которым можно было бы определить их владения или дома. Потрепанные - да, но их копья были достаточно остры, а мечи наготове. Изможденные, как местные крестьяне, в седлах они сидели прямо и держали боевой порядок.
- Кто вы? - спросил их предводитель, восседавший на здоровенном боевом коне. Он и сам был не маленьким, с густой седой бородой и заплетенными седыми косами, спадавшими из-под шлема без забрала. - Что вы делаете на нашей земле?
Я стоял возле Эльтару. Мои спутники были в седлах, Атара сжимала снаряженный лук, а Кейн не сводил черных глаз с подъехавших людей.
Я назвал рыцарю наши имена и попросил его представиться. Он назвался Томаном из Истдейла и сказал, что едет со своими людьми к королю Кайману в Эзаме.
- Я слышал, что тут путешествуют странные рыцари, - сказал он, изучая мое сюрко и снаряжение. - Мы боялись, что вы можете оказаться шпионами Гесперу.
- Мы похожи на шпионов?
- Нет, - любезно признал старый рыцарь. - Но не все таковы, как выглядят. Гесперийцы не смогли бы завоевать половину нашего королевства силой одного оружия.
Я сел в седло и похлопал Эльтару по шее, успокаивая коня.
- Мы не клирики Каллимуна, если вы об этом.
- Может, и так. Но решать королю. Боюсь, вам придется сложить оружие и поехать с нами.
Он кивнул, и четверо его рыцарей подъехали ближе. Томан посмотрел на Мэрэма, Атару, потом на меня.
- Прошу, отдай мне меч, сэр Вэлаша.
- Я отдам тебе мой! - прорычал Кейн, сверкая глазами. Его рука быстро, как змея, скользнула к ножнам.
- Кейн! - Почти чудесным образом тот остановил свое движение и посмотрел на меня. - Кейн, не нападай на него!
Все рыцари Томана уже обнажили мечи. На тех не было ни пятнышка ржавчины, не то что на доспехах.
- Мы не можем позволить вооруженным людям ездить по нашей земле - не тогда, когда гесперийцы стучатся в наши двери.
- Понимаю. Но у нас нет никакого желания разъезжать по Суррапаму - мы только хотим найти способ его покинуть.
Я объяснил, что мы направляемся в Библиотеку Кайшэма, и рассказал о клятве искать камень Света, данной среди тысяч людей в зале короля Киритана в Трайе.
- Мы слышали об этом поиске, - сказал рыцарь, теребя бороду. - Но откуда нам знать, что вас и вправду послал Киритан?
Я достал медальон, данный мне королем Киританом. При взгляде на золотое украшение глаза Томана вспыхнули - не жадностью, а удивлением.
Рыцари, собравшиеся вокруг нас, вложили мечи в ножны.
- Мы уважаем то, что подвигло вас на поиск, даже хотя не верим в его успех. Если вы и вправду противостоите Палачу, лучше поезжайте с нами на битву.
- Похоже, этого хотят большинство ваших соотечественников, - я рассказал ему о встрече с Таманом в замке герцога Резу и его просьбе к валари.
- Ты знаешь Тамана с Медвежьего озера? - удивленно спросил один из людей старого рыцаря, молодой человек лет восемнадцати. Он оказался внуком Томана.
- Похоже, что ты его знаешь.
- Он мой названый брат и великий воин.
Знакомство с Таманом окончательно решило нашу судьбу.
- Хорошо, езжайте куда хотите. Только прошу, покиньте нашу страну, пока вы кого-нибудь не напугали, - сказал Томан, мрачно улыбнувшись.
- Мы бы покинули ее быстрее, если бы знали дорогу через горы.
Томан указал куда-то сквозь дождь и мокрую листву.
- Дорога милях в десяти к юго-востоку отсюда. Я бы вам показал, но скоро стемнеет и нам надо ехать. Впрочем, мой другой внук, Джейтан, проводит вас, если вы расскажете ему о нашей встрече.
Он указал дорогу к своим владениям.
- Мы направляемся на сбор в Эзаме. Точно не хотите присоединиться к нам?
- Спасибо, нет - у нас своя дорога, и она ведет на восток.
- Тогда счастливого пути, сэр Вэлаша. Может, встретимся в лучшие времена.
С этими словами он и его люди развернули лошадей и поехали на запад.
«Владения» Томана, как мы обнаружили часом спустя, оказались не чем иным, как довольно большим укрепленным домом, возвышающимся над сараем и полем и окруженным забором из заостренных деревянных кольев. Как и обещал рыцарь, его РОДНЯ предложила нам ночлег.
Дочь Томана и два его внука - вот все, что осталось от всей семьи. Сын погиб в битве при Мароне, а двух внучек прошлой зимой унесла лихорадка. Второй внук Томана - Джейтан - был веснушчатым рыжеволосым пареньком лет тринадцати, слишком молодым, чтобы идти на войну со своим братом. Впрочем, я в этом возрасте уже воевал. Меня порадовало что даже в час величайшей нужды суррапамцы оказались не такими воинственными, как мы, валари.
После того как мы расстелили спальники на сухой соломе в сарае, мать Джейтана, Кандра, настояла на том, чтобы мы сели с ними ужинать. Но так как в доме не было ничего, кроме нескольких яиц, ежевичного джема, зерна и муки, из которой пекли хлеб, Кейн решил проблему питания весьма оригинальным способом: сгреб свой лук и исчез в темнеющем лесу, а через полчаса вернулся с молодым бычком на широких плечах, продемонстрировав великое охотничье искусство. Кандра сказала нам, что окрестные леса практически опустошены.
Вечером мы насладились трапезой, и все остались довольны. Кандра прибрала остатки мяса, и это возместило ей тот хлеб, что она испекла для нас. Утром мы выехали сытые; сидя на старой худой кляче, Джейтан показывал путь.
Через пару часов езды мы добрались до расселины между двумя холмами, где дорога, казалось, исчезала в огромной зеленой стене растительности.
- Это старая Восточная дорога, - сказал Джейтан. - Говорят, что она ведет в Эанну, но никто точно не знает, так как по ней уже давно не ездят.
- Никто, кроме нас, - встревоженно пробормотал Мэрэм.
- Дорога, я думаю, достаточно хорошая, только остерегайтесь медведей, мастер Мэрэм. Говорят, что в горах их все еще много.
- Ну, прекрасно, еще и медведи! - Мэрэм посмотрел на лес.
Мы поблагодарили Джейтана за гостеприимство. Юноша повернулся к Кейну.
- Если когда-нибудь будете проезжать в наших краях, научите меня охотиться, сир?
- Это можно, - пообещал Кейн и потрепал паренька по волосам. - Это можно.
Бросив на нас прощальный взгляд через плечо, Джейтан поехал к дому своего деда, навстречу теплу любящих сердец.
- Если старые карты не лгут, мы в шестидесяти милях от гор, перевалив через которые, достигнем Эанны. Полагаю, лучше отправляться, пока медведи нас не почуяли, - сказал Мэрэм.
Медведей мы не встретили ни в тот день, ни в следующий; леса вокруг были достаточно густыми, чтобы спрятать их добрую сотню. Пока холмы росли, постепенно превращаясь в горы, гигантские деревья западного Суррапама уступали место серебряным елям и пихтам. Эти вечнозеленые изящные деревья, хотя и не такие высокие, как их собратья из долин, стояли более плотно; если бы не дорога, мы бы здесь и не проехали. Узкая тропа петляла и поворачивала, как змея, то к югу, то к северу, но все-таки в целом вела на восток. И чем выше мы поднимались, тем сильнее лил дождь и становилось холоднее.
Разбивать лагерь в этих туманных горах оказалось сущим страданием. Колючая хвоя, кустарники, мхи и папоротники, все, что можно было подложить под спальник, все, что видел глаз и чего касалась рука, - все было совершенно мокрым. Мэрэм снова не смог развести костер, Когда первый свет дня пробился через серый туман, что каждое утро ложился на влажную землю, мы были рады снова двигаться хотя бы только для того, чтобы согреть окоченевшие тела.
Трижды дорога исчезала в массе растительности. Трижды Мэрэм жаловался, что мы потерялись и никогда не увидим не то что Кайшэм, но и солнце.
И всякий раз Атара безошибочно вела нас по лесу, пока дорога вновь не находилась. Она будто видела нечто большее, чем просто тропу.
На четвертый день перехода через горы нам улыбнулась удача. Дождь прекратился, небо очистилось, яркое солнце засияло и согрело землю. Хвоя деревьев и листва кустарников, все еще влажная после дождя, сияла, словно покрытая миллионами расплавленных алмазов. Впервые удалось разглядеть горные вершины - снег и лед покрывали скалистые шпили, устремлявшиеся в синее небо. Наша узкая дорога вела между ними к перевалу.
Пообедали на поляне у маленького озера. Мэрэм, еще не разучившийся обращаться с кремнем и кресалом, развел костер, а Лильяна зажарила горного козла, которого подстрелила Атара. После нескольких дней холодного сыра и сухих бисквитов мы с нетерпением ждали этого пира.
Пока мясо готовилось, Мэрэм отыскал поваленный и пустой внутри древесный ствол, внутри которого раздавалось жужжание пчел.
- Улей, - сказал он мне, указывая на дерево и облизываясь. - Похоже, здесь есть мед.
Я отошел на безопасное расстояние и смотрел, как мой друг разводит еще один костер из сырых веток, чтобы выкурить пчел из их дома. Это заняло некоторое время, а потом пришлось поработать еще и топором, но в итоге Мэрэм вытащил из улья большой липкий кусок сот, наполненных золотистым медом. К моему удивлению, за свой грабеж он поплатился только дюжиной укусов.
- Ты очень храбрый, - уважительно заметил я.
- О, за мед я мог бы стерпеть и тысячу укусов. - Мэрэм блаженно улыбнулся. - Во всем мире нет ничего слаще - кроме женщин.
Он помазал медом укусы на лице и руках, и мы вернулись к остальным, чтобы разделить с ними лакомство.
Все мы наслаждались сочным мясом козла и медом, особенно Мэрэм. Закончив набивать живот, мой друг со счастливой улыбкой заснул на влажном орляке рядом с густыми кустами. Солнечные лучи играли на его испачканном медом счастливом лице.
Мы дали ему подремать, пока укладывали вещи. Потом, как раз когда Лильяна заметила, что надо бы не забыть Мэрэма, мы услышали, как он что-то бормочет во сне:
- О Лалайи, нежная, сладкая...
Я повернулся, собираясь подойти к нему и растолкать, - и замер, не веря своим глазам: на другом конце поляны, нависнув над Мэрэмом, уселась здоровенная черная медведица. Она прижала длинную лоснящуюся морду к его лицу и вылизывала губы и бороду Мэрэма розовым языком. Ее, видимо, привлекли капли меда.
- Лалайи, о Лалайи... - все время бормотал он во сне.
Я чуть не свалился от хохота, глядя на ошибочное счастье друга. Но медведи есть медведи. И сумела ведь подобраться к Мэрэму из-за кустов, миновав Кейна, да и лошади ее не почуяли!.. Так как была середина лета, я боялся, что где-то поблизости есть медвежата.
Медленно и тихо я взял за локоть Кейна, который стоял к медведице спиной, поправляя сбрую своего коня. Когда Кейн повернулся, в его черных глазах зажглась целая радуга чувств: беспокойство, веселье, жестокость и жажда крови. Моментально он вскинул лук и наложил стрелу.
Резкое движение нарушило спокойствие. Эльтару, понюхав воздух, увидел медведицу и с оглушительным ржанием взвился на дыбы. Мерин Лильяны, гнедая мастера Йувейна, Йоло - все лошади присоединили свои голоса к громкому хору ярости и паники. Мы изо всех сил вцепились в поводья, чтобы не дать животным разбежаться. Конь Кейна бил копытами и брыкался так, что Кейн не смог выстрелить. И хорошо, что не смог. Мэрэм наконец проснулся и дикими глазами смотрел в волосатую морду своей новой возлюбленной.
Медведица удивилась неожиданному шуму и подняла голову, словно впервые нас заметив. Потом, испуганная еще больше нашего, мгновенно вскочила и скрылась в кустах.
- О Боже! - Сообразив, что случилось, Мэрэм кинулся к кромке озера, чтобы умыть лицо. - О Боже, меня чуть не съели!
Атара, посматривая, не вернется ли медведица, подошла к нему и ткнула пальцем в толстый живот.
- Гм-м, ты и сам наполовину медведь. Никогда не видела, чтобы кто-то ел мед так, как ты. В следующий раз будешь поаккуратнее.
В тот день мы достигли самой высокой точки перевала. В широкой седловине между двумя огромными горами пышные луга чередовались с хвойными деревьями. Тысячи диких цветов расцвечивали обочины дороги. Там и сям сновали сурки и луговые собачки, удивленно поглядывая на нас, будто никогда не видели ничего похожего. Но так как эти зверьки кормились травой и злаками, то внимательно наблюдали за орлами и воронами, охотившимися за ними. Мы тоже смотрели на них с некоторой опаской. Мэрэм боялся, что Великий Зверь мог поработить души птиц и превратить их в гулей, как сделал это с медведем в начале нашего путешествия.
- Ты думаешь, он наблюдает за нами, Вэль?
Я остановился и вынул меч, испустивший ярко-белый луч в направлении востока. Во время путешествия от Лебяжьего острова я заметил, что меч иногда светится и по другим причинам. В свете звезд его сияние было серебристым, тогда как спокойствие моего духа, похоже, давало более чистый и яркий свет.
- Странно, с тех пор как леди Нимайю дала мне этот клинок, лорд Лжи, похоже, не в силах видеть меня даже во снах. - Я посмотрел на огромного золотого орла, парившего в потоках горного ветра. - В этих созданиях нет зла, Мэрэм. Если они и наблюдают за нами, то потому, что сами боятся нас.
Мои слова подбодрили его, и мы начали спуск на восточную часть гор Полумесяца. Следующие три дня прошли без приключений. Дорога вела по склонам более низких вершин. По мере того как мы продвигались на восток, земля стала суше, а лес - более открытым. Мы ехали через заросли белого дуба, расцвеченные бальзаминами, флоксами и прочими небольшими растениями. Многие птицы и звери, обитавшие здесь, были мне непривычны, например, бурундуки с желтыми полосками и сойки. Мы видели еще четырех медведей, помельче обычных и с сероватой шкурой; они, наверное, удивились тому, что глупые незнакомцы так спешат через их владения, когда вокруг зреют все чудеса летней земли.
В первый день соала, оставив за спиной большую часть гор Полумесяца, мы добрались до расселины у подножия гор и увидели к востоку бескрайнюю равнину. Море светло-зеленой травы расцвечивали темно-зеленые линии - вдоль извилистых потоков росли деревья. Примерно за час мы спустились по последним каменистым склонам.
- Эанна, - сказал Кейн, простирая руку к этой прекрасной стране. - По крайней мере одна из частей древнего королевства. Но мы далеко от Айматру; вряд ли влияние короля Ханнибана распространяется и сюда.
Что за народы и каких властителей мы отыщем здесь, он не знал, однако призвал нас к осторожности, ибо на равнине негде укрыться ни от людей, ни от волков и львов, что охотятся на антилоп.
- Волки! - воскликнул Мэрэм. - Львы!.. Лучше бы я с медведями оставался.
Но весь первый день нашего путешествия через Эанну ни его страхи, ни страхи Кейна не воплотились и не причинили нам никакого вреда. В нескольких милях от гор мы сошли с дороги. Она поворачивала к югу, к заброшенным городам или вовсе в никуда. По словам Кейна, не так далеко в том направлении лежала Красная пустыня, ее дрейфующие пески и дюны поглотили за тысячелетия не один город. Элькэлэдар, по счастью, направлял нас мимо этой нескончаемой пустоши - кроме свирепых племен рэвайрии, никто не в силах долго продержаться под убийственным солнцем пустыни.
Мы почувствовали жаркое дыхание песка даже в сотнях миль к северу от ее сердца, однако после леденящих горных дождей только приветствовали этот неожиданный поток теплого воздуха, сухой, как дыхание звезд, и чистый. После полудня подул слабый ветерок, колыхнувший травы и принесший с собой запахи странных растений и цветов. А ночью, под созвездиями, висевшими в небе подобно алмазному гобелену, было довольно холодно - не так, чтобы пробрать до костей, но довольно, чтобы бодрящая свежесть обострила все чувства и заставила ощутить чудо бесконечности.
Все мы спали довольно хорошо в нашу первую ночь в степи - кроме тех часов, когда несли вахту или просто смотрели на звезды, лежа среди высокой травы. Луна вставала над миром, как сияющий щит, под ней на залитой сиянием земле раздавался вой волков и рычание львов. Эти животные снились мне ночью - и орлы, и соколы, и огромные серебряные лебеди. Когда утром я проснулся и увидел синее-синее небо, то ощутил огонь внутри себя, огонь, согревающий сердце и зовущий в путь, к завершению поиска.
Весь день мы ехали, и следующий, а потом еще два. Хотя я боялся, что мы можем загнать коней, они здорово набрались сил на траве, что росла вокруг и пахла так сладко. После многих дней подъема и спуска по крутым горным тропам лошади, казалось, были рады мягкой земле под копытами и с удовольствием бежали по ветреной степи: быстрым шагом, рысью, галопом, иногда даже пускаясь в карьер. Я чувствовал, как мое воодушевление передается Эльтару и воспламеняет его огромное сердце, а его счастье от свободного бега переходит ко мне.
Из-за привычки к горной лесистой местности мне было нелегко подсчитывать, как быстро мы продвигаемся. Однако у Атары был наметанный глаз на открытые просторы, и она сказала, что мы делаем по пятьдесят миль в день. Так за очень короткое время мы пересекли всю Южную Эанну. И во всем этом огромном краю, усеянном хлопковыми деревьями с серебристо-зелеными листьями, почти такими же прекрасными, как листья асторов, мы не встретили ни одного человека.
- Наверняка здесь кто-нибудь да живет, - сказала Лильяна на пятое утро нашего путешествия через степь. - Такие плодородные земли... не может быть, что волки или даже львы всех распугали.
Позже днем мы встретили нескольких кочевников, которые разрешили для нас загадку Эанны. Глава небольшого племени, жившего в шатрах из шерсти косматых буйволов, которых они разводили, важно представился как Йакарун Старейший. Седобородый старец, чьи густые брови нависали над подозрительными глазами, сообразив, что мы не собираемся причинять им вреда и только хотим проехать, угостил нас буйволиным молоком и сыром - а также дал совет.
- Мы теламунцы, - объяснил он, когда мы сели разделить трапезу с его семьей, - когда-то мы были великим народом.
Всего несколько поколений назад этой землей правили два огромных племени теламунцев. Так велико было их умение владеть оружием, что короли в Айматру боялись посылать сюда армии. Но в результате кровавой вражды, начавшейся из-за неосторожного оскорбления, убийства и череды ответных убийств, два племени оказались втянуты в междоусобную войну и перестали обращать внимание на обычных врагов. Всего за двенадцать лет они практически уничтожили друг друга.
- Несколько дюжин семей, как наша, - вот все, что осталось, - закончил рассказ Йакарун, поднимая свой посох и указывая на равнину.
Вождь сказал, что их дни как свободного народа сочтены, ибо другие люди поглядывают на древние земли его семьи и даже уже переселяются.
- У короля Ханнибана, говорят, сейчас неприятности с баронами, так что у него нет сил послать отряд, чтобы завоевать нас. Но приходят рэвайрии из Красной пустыни - они вырезали целую семью в пятидесяти милях отсюда. Нам угрожают и йарконцы. Герцог Юлану из Айгуля - его называют Юлану Красивый - хочет завоевать всю Йаркону во имя Красного Дракона и стать королем. Если ему это удастся, он обратит взгляд на запад и пошлет сюда своих палачей.
Йакарун велел дочери принести нам жареной говядины. Потом, посмотрев утомленными старыми глазами на Кейна и остальных моих друзей, перевел взгляд на меня.
- А ты куда едешь, сэр Вэлаша?
- В Йаркону.
- Ага, я так и думал! В Библиотеку Кайшэма, да?
- Откуда вы знаете?
- Вы не первые странники, пересекающие наши земли по пути в Библиотеку, хотя, может быть, и последние. - Старик вздохнул и поднял посох к небу. - Было время - и не так давно, - когда этим путем ходило множество паломников. Мы брали с них плату за свободный проход - немного, лишь чуть-чуть серебра... Увы, эти дни миновали. Вскоре мы будем платить дань за то, чтобы жить здесь. В любом случае никто больше не ходит в Йаркону - эта земля проклята.
Он посоветовал нам любой ценой избегать Айгуля и владений герцога Юлану, раз уж мы должны ехать в ту сторону.
Мы поели жареной говядины и запили ее перебродившим молоком. Посетив дом вождя и оценив тучность его буйволов - и с трудом удержав Мэрэма от заигрываний с женщинами, - мы поблагодарили старца за гостеприимство и продолжили путь.
Вскоре степь, которая делалась все суше по мере того, как мы удалялись от гор Полумесяца, совсем увяла. Зелень травы уступила желтизне янтаря и даже более мрачным тонам. Иные кустарники пускали корни в каменистой почве: в основном полынь и шалфей, как Кейн назвал эти растения. Они давали приют ящерицам, лисицам, каменным воробьям и разным животным, которых я раньше не видел.
Солнце стало скатываться к горизонту, но, вместо того чтобы похолодать, стало жарче. Лошади, наверное, чувствуя, что найдут здесь мало воды и корма, двигались медленно, словно сберегая силы. И когда мы приблизились к стране, против которой предостерегал нас Йакаран, то устремили взгляды в себя, чтобы измерить собственные силы.
Потом, перед самыми сумерками, когда солнце бросало длинные лучи на пламенеющий край, мы добрались до небольшой струйки воды, которую Кейн назвал Пэрт. С песчаного берега реки виднелись далекие каменные кости Йарконы. Там, молился я, нам предстоит закончить путь и исполнить глубочайшее желание наших сердец.

Глава 30

Луна, почти полная и мерцавшая красным, висела в скоплении сверкающего вихря звезд, которое некоторые называли созвездием Змеи, а некоторые - созвездием Дракона.
- Кровавая луна в Драконе, - промолвил мастер Йувейн, потягивая чай и глядя в небо. - Давно не видел ничего подобного.
Он открыл свою книгу и тихо сидел, читая ее в свете костра, может быть, выискивая слова, которые могли бы успокоить его и отвлечь мысли от звезд. Лильяна, ходившая мыть тарелки в узком ручейке, который впадал в Пэрт, вернулась, сжимая в руке несколько камней. Они были черными и сверкающими, как джелстеи Кейна, но больше походили на оплавленное стекло. Лильяна назвала их слезами ангелов и сказала, что везде, где их находят, земля должна плакать от горя небес.
Атара посмотрела на каплевидные камни, как обычно смотрела в свой гораздо более прозрачный кристалл. Хотя глаза ее потемнели и я ощутил великую тяжесть, затмившую ее сердце, она продолжала молча пить чай.
Ночью мы спали беспокойно, а Кейн не спал вообще. Он часами стоял на страже, выглядывая опасных тварей в тенях красноватых от лунного света камней, или врагов, приближающихся по темной равнине. Альфандерри, который тоже не мог уснуть, принес мандолину и пел, чтобы развлечь друга. Невидимый для него, беспорядочно кружился под музыку Огонек, будто желая укрыться от кровавой луны. Небеса медленно поворачивались вокруг беспокойной земли.
Когда настало утро, мы смогли получше разглядеть суровые окрестности. Йаркона, как сказал мастер Йувейн, означало «Зеленая страна», но никакой зелени вокруг не наблюдалось. Не настоящая степь, но и не пустыня, хотя редкая трава сделалась коричневой от жаркого солнца. К шалфею присоединились два его более крепких собрата: саксаул и верблюжья колючка. Ранний свет утра просачивался из-за черных утесов на востоке, чьи острые пики казались обугленными, словно солнце могло жечь сам камень. Кейн пояснил, что такой цвет придает базальт, из которого они сложены.
Он также сказал, что надо разбить лагерь в Сагараме, земле, которую какой-то завоеватель оторвал от некогда огромного королевства. К сожалению, Кейн проезжал здесь очень давно, в более мирные времена. С тех пор границы мелких баронств Йарконы наверняка изменились.
- Айгуль лежит в шестидесяти милях отсюда на северо-восток. Если только он не разросся с тех пор и его герцоги не присвоили себе южные земли.
Сагарам оказался не более чем тонкой полоской кустарников и пожухшей травы, бегущей на семьдесят или более миль вдоль Пэрта. Ранним днем мы въехали в следующий домен, хотя ни река, ни камни не отмечали его границ. Потом нам встретился тот, кто разъяснил ситуацию - средних лет козопас, живший в маленьком каменном доме у колодца.
- Вы прибыли в Каркут, - сказал он, разделив с нами немного сыра и хлеба. - К северу от нас лежат Ханш и Айгуль, к югу - Нашталан. Теперь там в основном пустыня, и вам бы лучше держаться севернее, если хотите спокойно попасть в Кайшэм.
Пока два его юных сына поили наших лошадей, он посоветовал двигаться прямиком на восток вдоль холмов над Нашталаном. Проехав Сарад, мы должны свернуть к северу и ехать вдоль впадины в Белых горах, пока не доберемся до Кайшэма.
В тот момент, когда мы разделили с ним чашку бренди и поедали сушеные фиги, с каменистой насыпи прискакал рыцарь, одетый в бело-зеленое сюрко поверх сияющей кольчуги. Спокойный и уверенный в себе, рыцарь представился Ринальдом, сыном Омара Тихого, и сказал, что служит лорду Николайаму, замок которого укрыт в скалах над нами.
- Мы видели, как вы ехали к колодцу, - сказал он, глядя на меня и моих друзей.
Ринальд слез с коня, преломил с нами хлеб и был только рад разделить с нами бренди.
- Лорд Николайам с удовольствием предложит вам гостеприимство на ночь - или на много ночей, если пожелаете.
Я подумал о золотой чаше, которая наверняка ждала нас в Кайшэме. Если мы прибудем слишком поздно, камень Света унесет из Библиотеки кто-нибудь другой.
- Сэр Вэлаша?
Я посмотрел на солнце, все еще стоявшее высоко в безоблачном небе. Мы потеряли сегодня уже много времени, так что надо было ехать, и я сказал об этом Ринальду.
- Конечно, вы вольны ехать, если хотите. Лорд Николайам не приказывает паломникам идти или оставаться и не взимает с них пошлину, как делают многие. Но будьте осторожны. Не все оказывают гостеприимство паломникам в наши дни.
Потом он оспорил совет козопаса:
- Вряд ли вам стоит ехать на восток через Сарад. Рыцари барона Йадура ревниво охраняют свои границы. Хотя они ненавидят герцога Юлану, не питают они любви и к Кайшэму. Говорят, что многие годы они не пропускают паломников - а то и грабят их или заточают в темницы.
Козопас отпил бренди и пожал плечами. Его дело, сказал он, следить за тем, чтобы козы были сыты и здоровы, а не за беззакониями лордов далеких земель.
Что до беззаконий, тягостно посетовал Ринальд, то их довольно и в его собственных владениях.
- Герцог Рашэм неплохой человек, однако некоторые его лорды переметнулись к Каллимуну - и мы не знаем точно, кто. Слишком часто убивают тех, кто предлагает заключить военный союз с Кайшэмом. Мы поймали клирика, который пытался в прошлом месяце зарезать лорда Николайама. В Каркуте будьте осторожнее, как ни печально это говорить, сэр Вэлаша. Недобрые сейчас времена.
- Похоже, надо быть осторожными, куда бы в Йарконе мы ни поехали.
- Это так. Но некоторых земель следует избегать любой ценой. И в первую очередь Айгуля. К западу от них лежит Брахамдара - его барон и лорды практически сделались рабами герцога Юлану. Сагарама... вам повезет, если вы пересечете его без препятствий, ибо они тоже могли заключить союз с врагом. К северу от нас, между здешними землями и Айгулем, лежит Ханш, который практически потерял свою свободу. Говорят, что скоро герцог Юлану будет оттуда набирать в свою армию рекрутов.
Мэрэму, конечно, не понравились услышанные новости. Он долго смотрел на меня перед тем, а потом спросил Ринальда:
- Как же нам добраться до Кайшэма?
- Путь через Мадхвам будет самым безопасным, - ответил Ринальд, имея в виду земли к востоку от нас. - У них достаточно сил, чтобы противостоять герцогу Юлану, и их рыцари наверняка присоединились бы к Кайшэму, если бы не вражда с Сарадом. К тому же я не слышал о том, чтобы они чинили препятствия паломникам.
- Что, если Юлану Красивый нападет на Мадхвам, когда мы будем проезжать по нему?
- Это невозможно. Нам только что прислали весточку: герцог Юлану пошел на Сайкар. Во всей Йарконе нет города, укрепленного лучше. Потребуется по крайней мере месяц на то, чтобы взять его.
Ринальд сказал, что Сайкар лежит в добрых шестидесяти милях к северу от Мадхвама, между Белыми горами и доменом Вайрад. И добавил также, что думают герцог Рашэм и лорд Николайам относительно стратегии герцога Юлану по завоеванию Йарконы.
- Кайшэм - ключ ко всем стремлениям герцога. Если не считать Айгуля, это сильнейший домен в Йарконе, Вайрад, Сайкар и Иньям признают его первенство в борьбе против герцога. Если Кайшэм падет, вместе с ним падет весь север. Герцог Юлану уже подмял под себя запад и Ханш. Центральные домены - Мадхвам и Сарад, даже Каркут - не выстоят в одиночку. А потом его армия легко захватит Нашталам.
Эти слова заставили нас быстро допить бренди.
- Надо полагать, вторжение герцога в Сайкар приведет к тому, что все свободные домены объединятся против него, - сказал Мэрэм.
- Мой лорд тоже на это надеется. Однако, боюсь, многие лорды думают иначе. Они говорят, что раз завоевание неизбежно, то лучше присоединиться к герцогу Юлану, чем болтаться на крестах.
- Неизбежны лишь трусливые речи! - прорычал Кейн.
- Это так. Даже падение Сайкара не предрешено. Если рыцари Кайшэма придут к ним на помощь...
- А они придут?
- Кто знает? Библиотекари храбры и прекрасно владеют оружием. Но вот уже тысячу лет они используют его лишь для того, чтобы защищать свои книги.
- А Вайрад? Иньям? - спросил я.
- Там будут ждать, как поступят в Кэйшэме. Если библиотекари останутся за своими стенами и Сайкар падет, то, наверное, они будут просить о мире.
- Ты имеешь в виду о сдаче, - фыркнул Кейн.
- Еще хуже быть распятыми, скажут многие.
Я повернулся к Мэрэму, который искал повод немного поддержать свою храбрость.
- Если Красный Дракон жаждет завоевать Йаркону, то не понимаю, почему бы ему просто не послать армию? Сакэй ведь не так далеко отсюда? Что же его тогда держит?
- Скупость, - проницательно заметила Атара. - Думаю, лорд Лжи очень осторожен: он копит свои силы, как скряга - золото.
- Верно. Такое завоевание могло бы дорого ему обойтись, - сказал Ринальд.
- Почему? - спросил Мэрэм.
- Если бы у меня была карта, я бы вам показал. От Сакэя до Йарконы нет хорошего пути. Если солдаты Сакэя попытаются пройти через Красную пустыню, то жара убьет их, как мух, - если рэвайрии не подоспеют раньше.
- А путь через горы?
- Еще опаснее. В Белых горах, по крайней мере между Йарконой и Сакэем, живут иманиры.
Он рассказал нам, что иманиров называют снежными гигантами: это свирепые люди около восьми футов ростом, покрытые белым мехом. Они убивают и едят всех, кто попадает в их страну.
- Ну вот, еще и снежные гиганты! - воскликнул Мэрэм. - Это уж чересчур.
У меня засосало под ложечкой, когда я оглядывал искореженный войной ландшафт на востоке и пытался представить за ним великие Белые горы. В тумане выжженной земли я увидел золотую комнату, чья огромная железная дверь медленно закрывалась. Мы должны успеть войти туда и выйти снова перед тем, как она захлопнется.
- Вэль, у меня нехорошее предчувствие, - сказал Мэрэм. - Может, лучше вернемся, пока не поздно?
Огонь в моих глазах сказал ему, что я не стану поворачивать назад вблизи от цели. Тот же огонь пылал и в Атаре, и в Кейне, и в Лильяне, в Альфандерри, и в мастере Йувейну. Он пробивался и сквозь сырую листву страха Мэрэма, хотя тот и не подозревал об этом.
- Хорошо, хорошо, не смотри на меня так. Вперед так вперед, ничего не поделаешь. Только давайте побыстрее, ладно?
Мы поблагодарили козопаса за гостеприимство. Ринальд помог нам окончательно выбрать маршрут: нужно пройти через Каркут и Мадхвам на северо-восток вдоль реки Нашбрум, повернуть на юго-восток через изрытые каньонами земли Вайрада и в итоге добраться до маленького отрога Белых гор, который отделяет Вайрад и Иньям от Кайшэма. Одолев перевал, который называется Кул Джорам, мы попадем в Кайшэм.
- Желаю удачи, - сказал Ринальд, садясь в седло. - Я попрошу лорда Николайаму оставить для вас комнаты, если вы вернетесь.
Мы некоторое время смотрели, как он исчезает в скалах, взяв направление на невидимый отсюда замок, потом тоже поднялись в седла.
Весь этот жаркий день мы ехали в направлении, которое нам посоветовал Ринальд, и отыскали Нашбрум - небольшую речку, сбегавшую с гор. Хлопковые деревья росли по ее берегам, и мы держали в поле зрения их сияющие кроны, двигаясь вдоль реки почти всю дорогу до Мадхвама. Нам повезло: мы не встретили ни одного из предателей, переметнувшихся к Каллимуну. Лагерь разбили на песчаном берегу Нашбрума, бдительно следя за окрестностями.
Однако ночь прошла довольно мирно; лишь вой волков, задравших морды к луне, напоминал нам, что мы не одни в этих пустынных краях. Когда настало утро, чистое, голубое и таящее в себе лишь слабый намек на удушающую дневную жару, мы выехали, торопясь проехать побольше, пока еще свежо. Хорошо, что мы придерживались реки - взмокшим лошадям хватало воды, да и нам тоже. Когда солнце достигло зенита, мы решили остановиться и перекусить под тенью кривого хлопкового дерева. Есть никто не хотел, зато можно было отдохнуть от палящего солнца.
Однако довольно скоро мы снова двинулись в путь. Где-то к полудню начали собираться облака, и налетела короткая гроза. Ее едва хватило для того, чтобы слегка смочить полынь, сухую траву и острые камни. К тому времени, как солнце стало терять свой яростный блеск и от залитой светом земли начали исходить волны жара, мы добрались до Вайрада. К северу и востоку от нас отражали красный огонь заходящего солнца острые пики Белых гор.
- Ну и денек был, - вздохнул Мэрэм, спешиваясь, чтобы поискать дров для ночного костра. - Я испекся, хочу пить и устал, и, что еще хуже... я воняю. - Он прижал нос к подмышке. - Эта жара еще страшнее, чем дождь в горах Полумесяца.
- Гм-м, - протянула Атара. - Она страшнее только потому, что ты страдаешь от нее сейчас. Подожди, когда мы будем возвращаться...
- Если будем, - проворчал мой друг, смахивая бисерины пота с густой бороды. - Вэль, ты уверен, что это Вайрад?
Я указал на реку.
- Ринальд велел смотреть, когда она повернет. Нам тоже надо будет повернуть на юго-восток и ехать еще сорок миль до перевала.
На востоке виднелось нагромождение черных камней, совершенно не проходимое для лошадей.
- Ну что ж, завтра нам придется проехать около сорока миль.
- Слишком много, - сказал Кейн, подходя к нам и изучая местность. - Половину бы осилить.
- Не нравятся мне эти края. Лучше поскорее отсюда выбраться.
- Если загоним лошадей, то застрянем надолго. Хочешь прогуляться в Кайшэм пешком?
Лагерь укрепили бревнами и ветками, которые отыскали у реки. Луна, поднявшаяся над черными холмами, потихоньку убывала, но все еще была почти полной. Ее свет заставлял выть волков на равнинах; высокий жалобный звук тревожил Мэрэма и Лильяну с мастером Йувейном. Чтобы успокоить их, Альфандерри перебирал струны и пел о прошлых эпохах и о лучших временах, которые придут, когда Галадины и Элийины будут вновь бродить по земле. Его чистый голос разносился вдоль реки, эхом отражаясь от зловещих скал.
Только Кейн остался недоволен.
- Слишком громко, - проворчал он Альфандерри. - Это не Алония. И даже не Суррапам.
Менестрель запел потише. Нежные звуки, казалось, гармонировали с воем волков, смягчая его и делая менее пронзительным. Однако затем, перекрывая прекрасный голос и волчий вой, с севера, там где река поворачивала к пологим холмам, донесся Далекий звук, который было страшно слышать.
- Ш-ш-ш, что это? - спросил Мэрэм, трогая Альфандерри за колено.
Альфандерри отложил мандолину. Снова раздался этот далёкий звук, а потом в ответ такой же, много ближе - с холмов на востоке. Кошачьи вопли, крики раненой лошади, плач проклятых - все сливалось в единый пронзительный вой.
- Это не волк! - воскликнул Мэрэм. - Но что?
Снова повторился вой, ближе, и сейчас он был одновременно похож на карканье вороны и медвежий рев: ОУВРРРУУЛЛЛ!
Кейн вскочил на ноги и выхватил меч.
- Ты знаешь, что это? - спросил Мэрэм, тоже вынимая меч.
ОУВРРРУУЛЛЛ!
Теперь уже все мы, за исключением мастера Йувейна, схватили оружие и стояли, вглядываясь в освещенные луной скалы у реки.
- Ради женской любви, Кейн, прошу, скажи нам, с чем мы столкнулись!
Однако Кейн хранил молчание, вглядываясь в темноту.
Крик повторился снова, но, похоже, отдаляясь. Через некоторое время он совсем ослабел и исчез в ночи.
- Нет, для меня слишком! - Мэрэм с обвиняющим видом повернулся к Кейну, словно бы это он вызвал ужасные голоса. - Волки так не воют!
- Не воют, - проворчал Кейн. - Но Синие - еще как.
- Синие!.. Кто такие Синие?
Вместо Кейна ему ответил мастер Йувейн, который склонился у костра, достал книгу и процитировал из «Видений»:
- «Тогда придут синие люди, полумертвецы, чьи крики подобны смерти. Они - предвестники Красного Дракона и призраки битвы». Всегда удивлялся, что означают эти строки. - Он закрыл книгу.
- Вот что они означают, - сказал Кейн. - Никто из нас не уснет этой ночью.
Он поведал нам то немногое, что знал о Синих, низкорослом и сильном народе, расе воинов, выведенной Морйином в эпоху Мечей. Их тела имели мало нервов и были нечувствительны к боли. Этот дар усиливался тем, что они ели ягоды кирки, позволявшие идти в бой в безумии гнева. Ягоды также окрашивали кожу в бледно-голубой цвет, а большинство Синих усиливали этот эффект, втирая в кожу синий сок. Многие также демонстрировали струпья и воспаления на руках и ногах, ибо, нечувствительные к боли, они не обращали внимания на свои раны. Зато не могли не обращать внимания враги - Синие шли в бой обнаженными, размахивая ужасными стальными топорами, выли, как сумасшедшие волки, и убивали без сожаления, словно их души были мертвы. Поэтому их называли Бездушными или Полумертвыми.
- Если Зверь создал этих воинов в эру Мечей, то почему здесь не сказано о них больше? - спросил мастер Йувейн, постучав по книге.
- Есть и другие книги, - буркнул Кейн, изучая мерцающую землю вокруг нас. - Вот доберемся когда-нибудь до Библиотеки, может, ты их и прочтешь.
Потом, сообразив, что слишком резко разговаривает с человеком, который заслуживает уважения, он поменял тон.
- К тому же они слишком ужасны, чтобы их описывать. Синие орудуют огромными топорами и заботятся о плоти других еще меньше, чем о своей собственной.
Морйин использовал Синих в начале завоевания Алонии. Они с успехом истребили всех своих противников, но сами оказались почти неконтролируемыми. Поэтому после одной особенно кровавой битвы Морйин - лорд Лжи, Предатель - пригласил вождей Синих на празднование победы. И там своей собственной рукой налил в их чаши отравленное вино.
- Говорят, все Синие исчезли в одну ночь, - сказал Кейн, глядя на горы. - Но думаю, что кто-то смог бежать и найти убежище здесь. Давно ходят слухи о том, что в Белых горах кроется какой-то ужас.
Мы молча смотрели на заснеженные вершины, сверкающие в лунном свете.
- До гор еще добрых сорок миль, - заметил Мэрэм. - Если на самом деле мы слышали Синих, то что они делают в холмах Йарконы?
- Я тоже хотел бы это знать. - Кейн хлопнул его по плечу и зловеще улыбнулся. - Но не так чтобы очень сильно. И не сегодня. Давайте наконец спать. Альфандерри и я покараулим первыми. Если Синие решат нам спеть, не сомневайтесь - мы вас разбудим.
Полумертвые, если это и вправду были они, ночью не вернулись. И все равно мы спали плохо. Когда настало утро, все поднялись красноглазые и раздражительные, уставшие так, что с трудом взобрались на лошадей. Хоть бы несколько облачков скрыли солнце!.. Увы, с каждым часом оно становились все жарче, угрожая затопить огнем все небо. Люди покинули эту местность. Свернув на юго-восток у изгиба реки, мы отыскали несколько покосившихся хижин на усеянной камнями равнине и хотели удостовериться, правильно ли едем. Однако хижины оказались пусты. Наверное, ночные крики Синих спугнули обитателей деревни, и те отправились искать защиты в замке местного лорда.
Поздним утром мы заметили несколько стервятников в небе и, подъехав ближе, ощутили отвратительный запах. Мэрэм предлагал заблаговременно свернуть, что бы ни лежало в том направлении, но Кейн, как всегда, пожелал взглянуть на то, что должно быть увидено. Вскоре мы добрались до небольшой возвышенности. Перед нами, вырастая из полыни и травы подобно жутким деревьям, высились три деревянных креста, с которых свисали почерневшие тела трех обнаженных людей; рядом на перекладинах сидели стервятники.
Кейн увидел птиц смерти, и его лицо потемнело. Он поскакал вперед, размахивая мечом и рыча как волк. Сначала стервятники не обратили внимания на одинокого всадника, но когда его меч отсек одному голову, остальные поднялись в воздух и принялись встревоженно кружить, ожидая, когда обезумевший человек оставит их в покое и можно будет спокойно попировать.
- Как я ненавижу этих проклятых птиц! - Кейн спешился, чтобы вытереть меч о траву. - Они - насмешка над благороднейшим творением Единого!
Мы подъехали ближе, закрывая лица плащами, - запах стоял невыносимый. Я заставил себя взглянуть на останки людей, так ужасно истерзанных клювами стервятников.
- Ты не говорил нам, что Синие научились гнусностям Палача.
- Я никогда и не слышал о таком. - Кейн бросил взгляд на кресты. - Это, наверное, дело рук одного из лордов, перешедших на сторону Каллимуна.
- Какого лорда? - спросила Лильяна, подъехав к нам. - Ринальд сказал, что лорды Вайрада следуют за Кайшэмом.
- Ну, похоже, что некоторые из них следуют за Айгулем.
Я слез с Эльтару, подошел к центральному кресту и, протянув руку, коснулся ступни распятого человека. Мертвая плоть была мягкой, вздувшейся и горячей - такой же горячей, как раскаленный воздух.
- Мы должны предать их земле.
Кейн воткнул меч в каменистую землю.
- Не спорю, Вэль. Однако нам придется копать целый день. А тот, кто распял их, может вернуться...
Мэрэм, дрожащими руками придерживавший у лица край плаща, не выдержал:
- Прошу, едем, пока не поздно!
Кейн, всегда с ним споривший, на этот раз кивнул.
- Он прав, надо ехать. Оставим птицам их обед. Даже стервятники должны есть.
Помолившись за трех людей, закончивших жизнь в этом пустынном месте, мы сели в седла и продолжили путешествие. Альфандерри увлажнил горло кровью с потрескавшихся губ и запел, чтобы подбодрить нас. Он выводил прекрасную мелодию в память об умерших, чьи души ушли к звездам за глубоким синим небом, но, несмотря на только что увиденный ужас, слова песни были о жизни:
Пой же песню славы,
Пой же песню славы,
Ибо свет Единого
Над миром воссияет.
- Слишком громко, - проворчал Кейн, оглядывая пологие холмы.
Однако Альфандерри, сосредоточившись на образе камня Света, что лежал где-то впереди, пел громко, с опрометчивой самозабвенностью, и его голос наполнял окрестности. Даже травы, выжженные и чахлые, должно быть, плакали при звуках чудесного пения.
- Проклятие, слишком громко, я сказал! - рявкнул Кейн, бросая на Альфандерри разгневанный взгляд. - Ты хочешь о нас всему миру растрезвонить?
Альфандерри, казалось, был пьян от красоты собственного пения и не обратил на Кейна никакого внимания. Странные и прекрасные звуки лились из его уст неиссякаемым потоком.
- Черт побери, Альфандерри, приди в себя!
Кейн с негодованием посмотрел на менестреля, и тот неожиданно затих, как побитый щенок.
- Мне очень жаль... я был так близок... так близок к тому, чтобы отыскать слова ангелов...
- Если явятся палачи, даже ангелы нам не помогут.
Атара указала на далекий холм. Я посмотрел в ту сторону и увидел, как за ним мелькнула туманная фигура.
- Что там? - покосился Кейн.
- Человек - похоже, одетый в синее.
При таких новостях Мэрэм сглотнул комок в горле.
- Мне жаль, - повторил Альфандерри. - Но, может быть, синий человек нас не заметил...
- Глупый менестрель, - тихо сказал Кейн. - Поехали, и будем надеяться на лучшее.
Мы снова двинулись в путь. С каждой пройденной милей воздух становился все раскаленнее, мерцал и плавился; нас преследовало зловоние смерти. Местность круглилась холмами, как волнами; петляя между ними, мы старались выдерживать курс.
Через некоторое время я почувствовал спиной что-то неприятное, словно на меня смотрел стервятник. Я остановился и поглядел налево.
- Что там? - спросил Мэрэм, остановив коня. - Что вы увидели?
Нам советовали избегать Айгуля, и мы старались. Однако Айгуль нашел нас сам.
Отряд рыцарей перевалил через гребень холма и поскакал вниз по склону прямо к нам. Их было человек двадцать. Кольчуги и шлемы сверкали на солнце. Всадник рядом с предводителем отряда вез древко с развевающимся штандартом: на ярко-желтом полотнище выделялись чешуя и свирепый язык огромного красного дракона.
- О Боже! - закричал Мэрэм. - О Боже!
Лильяна обнажила меч.
- Бежим или деремся, Вэль?
- Может быть, ни то, ни другое, - сказал я, пытаясь сохранять спокойствие - ради Мэрэма и самого себя. Повернувшись, я показал направо, где, подобно покрытому травой замку, высился холм. - Туда!
- Правильно, - согласился мастер Йувейн, глядя на несущихся на нас людей. - Может, это просто какой-нибудь своенравный лорд и его слуги. Если мы побежим, они решат, что мы боимся.
- Ну, мы и вправду боимся, - заметил Мэрэм. Он сказал еще что-то, но мы уже сорвались в галоп, и ветер отнес его слова в сторону.
Нам потребовалось всего несколько минут, чтобы подняться на почти плоскую вершину холма. Теперь было хорошо видно: следом за лордом с красным драконом на желтом сюрко ехали три обнаженных воина, чьи тела казались покрытыми синей краской. Их маленькие горные лошадки двигались легче, чем боевые кони тяжеловооруженных спутников. Мышцы у синих воинов бугрились, и каждый сжимал в руках огромный стальной топор.
- Мне очень жаль, - сказал Альфандерри Кейну, обнажившему меч и не сводившему глаз с приближавшегося отряда.
- Нам теперь не твое сожаление понадобится, мой юный друг, а твоя сила. И твоя храбрость, - с мрачной усмешкой ответил Кейн.
Отряд поднялся на гребень соседнего холма. Потом их предводитель вместе со знаменосцем и одним из синих людей отделился от основной группы и подъехал ближе к нам. Это был быстроглазый человек с лисьим выражением на жестком лице. Многие могли бы назвать его красивым, и он, казалось, нарочно демонстрировал свое изящество, прямо и горделиво сидя на лошади. Его глаза, такие же темные, как и аккуратно подстриженная бородка, уставились на меня, словно отравленные копья, пронзая сердце тьмой.
- Кто вы? Спускайтесь и назовите себя!
- А кто вы, - сказал я ему, - если подъезжаете к нам скрытно, как разбойники?
- Разбойники?.. Будь поосторожнее, когда говоришь с повелителем этих земель!
Я обменялся быстрыми взглядами с Кейном и Атарой, державшей у седла снаряженный лук. Ринальд говорил нам, что лорд Вайрада герцог Вайкрам - белобородый старик со шрамами на лице.
- Мы слышали, что хозяин здесь - лорд Вайкрам, - сказал я молодому мужчине.
- Уже нет, - радостно ответил тот. - Герцог Вайкрам мертв. Теперь я - повелитель Вайрада. А также Сайкара и Айгуля. Можете обращаться ко мне герцог Юлану.
Я неожиданно понял, что за ужасное зловоние висело в воздухе: запах множества тел, гниющих на солнце. Где-то неподалеку недавно была большая битва - герцог Юлану завоевал себе право владеть Вайрадом.
- Вы знаете мое имя, а я не знаю ваших.
- Мы паломники, всего лишь паломники, направляющиеся в Кайшэм.
- Паломники с мечами... - Он оглядел Кейна, Мэрэма и Атару, потом перевел взгляд на меня и долго изучал мое лицо. - Говорят, валари выглядят в точности, как ты.
Я выпростал руку из-под плаща и опустил ее на рукоять меча, краем глаза заметив, что Мэрэм в свободной руке сжимает красный кристалл, а Лильяна прижала к голове синюю фигурку.
- Что это у тебя в руке? - рявкнул на нее герцог Юлану.
Женщина ничего не ответила, только молча смотрела вперед.
Герцог Юлану повернул голову и зашептался с одним из Синих, чья большая круглая голова темнела от сока ягод кирки. Одно ухо отсутствовало, и кожа вокруг дыры была вся покрыта струпьями. На боку зияла открытая рана, наверное, от меча; в темно-красной гниющей плоти кишели белые личинки.
- Недоброе время вы выбрали для паломничества, - сказал герцог, глядя на нас снизу. Его резкий голос теперь смягчился, словно он собирался обольстить строптивую служанку. - В Сайкаре и Вайраде начались волнения; герцог Амадам и герцог Вайкрам попросили моей помощи, чтобы подавить бунт. Так мы и поступили. Недавно мы выиграли битву недалеко отсюда, в Тарманаме. Как ни печально, герцог Вайкрам погиб. Некоторые восставшие лорды и рыцари сбежали от нас. Теперь они, конечно, вне закона и будут нападать на паломников. В округе небезопасно, так что просим сложить оружие и ехать с нами ради вашей же собственной безопасности.
- Мы должны с благодарностью отклонить твое предложение, - сказал Кейн с удивительной вежливостью.
- Боюсь, это больше, нежели предложение. - Голос герцога гневно возвысился. - Следуйте за нами! Когда мир будет восстановлен, вы завершите свое паломничество.
- Спасибо, - ледяным голосом произнес Кейн.
- Даю слово, что с вами будут обращаться почтительно. - Герцог искренне улыбнулся. - В замке Вайкрама есть башня для гостей - она смотрит на реку Нашбрум. С удовольствием поместим вас туда.
Нос Лильяны устремился в его сторону, словно она вынюхивала яд.
- Герцог говорит правду: теперь в замке множество деревянных башен. Он хочет поместить нас на крестах рядом с рыцарями герцога и его семьей.
Побагровев от ярости так, что страшно было смотреть, Юлану взмахнул саблей.
- Будь ты проклята, ведьма! Дай мне то, что у тебя в руке, пока я ее тебе не отрубил!
Лильяна медленно раскрыла ладонь, показывая синий джелстеи. Потом вызывающе улыбнулась, сжала камень в кулаке и погрозила ему.
- Проклятая ведьма, - пробормотал герцог.
- Битва при Тарманаме действительно была, - сообщила она всем, кто мог слышать. - Но не было там восставших лордов - только верные герцогу Вайкраму, которого безжалостно предали смерти.
Спокойно и размеренно Лильяна стала рассказывать о том, что высмотрела в мозгу Юлану. Она поведала, что тот со своей армией прибыл в Сайкар, как и предполагал Ринальд. Однако мощные укрепления никто не осаждал. Пока инженеры Юлану делали катапульты и тараны, к его армии присоединились Синие. А потом клирики Каллимуна, засланные в город, убили герцога Сайкара и всю его семью. Кузен герцога, барон Мукал, открыл ворота города. Многих распяли - и армия Сайкара перешла к Юлану, принеся клятву верности ему и его далекому повелителю. Так Сайкар пал меньше чем за день.
Герцог Юлану собрал обе армии, а также отряды Синих и молниеносным броском вторгся в Вайрад. У герцога Вайкрама и его лордов не было времени узнать о том, что произошло в Сайкаре, и договориться о мире или приемлемых условиях. Им пришлось выбирать: безоговорочно сдаться или идти в битву. Пока библиотекари Кайшэма собирались послать войска, стало слишком поздно, и герцог Вайкрам решил сражаться в одиночку. Его силы были разбиты, выживших распяли. И теперь плененная семья старого герцога ожидала той же участи, сидя в темнице в собственном замке.
- Сайкар завоевало коварство. Ты слышишь ложь в его словах? Каждый вздох сулит нам еще большее коварство.
Герцог Юлану уставился на Лильяну, и я сообразил, что он со своими телохранителями искал дорогу на Кайшэм для армии, когда один из Синих сообщил ему о нашем присутствии.
Два рыцаря, закованных в кольчуги и вооруженных зловещего вида кривыми мечами, подъехали ближе, словно успокаивая и поддерживая господина перед лицом ядовитых фраз Лильяны.
- Ты многое знаешь... однако не сознаешь главного.
- Чего же, дорогой герцог?
- В конце концов тебе придется целовать мне ноги. Сколько времени прошло, старая ведьма, с тех пор, как ты целовала мужчину?
В ответ Лильяна снова подняла кулак в его сторону, отогнув средний палец.
Лицо герцога наполнилось ненавистью, но он нашел в себе силы превратить ее в слова:
- Почему бы тебе не заглянуть в мой разум сейчас?
Потом он, клирик Каллимуна, устремил на Лильяну такой ядовитый и полный злобы взгляд, что та вскрикнула от боли. Я даже по нефритовой рукояти почувствовал, как вспыхнул в ножнах Элькэлэдар.
- Любезный же ты лорд! - Несмотря на мучение, Лильяна не отвела взгляда в сторону. - Наверняка все в Йарконе отмечают твои образцовые манеры.
Я понимал ее стратегию: она пыталась использовать синий джелстеи и всю остроту своего языка, чтобы спровоцировать герцога. Ибо если суждено случиться битве, то лучше, чтобы герцогу и его людям пришлось подниматься по холму. Такова была наша судьба, записанная на луне и звездах; я видел ее приближение так же ясно, как Атара. Но моя судьба заключалась в том чтобы установить мир.
- Герцог Юлану, теперь ты лорд Сайкара и Вайрада. Однако твои владения приобретены коварством. Без сомнения, лорды Кайшэма готовятся отнять их. Отзови своих людей, дай нам продолжить путешествие. Достигнув Кайшэма, мы поговорим с библиотекарями - может быть, есть возможность не допустить войны.
Жалкая получилась речь, и герцог прекрасно это понимал.
- Если ты и вправду валари, то, похоже, вы растеряли свою хваленую храбрость, коли предлагаете такие трусливые вещи, лишь бы сбежать от врага.
Потом он заметил шрам на моем лбу, и его глаза, едва не доведшие Лильяну до слез, вонзились в мои.
Черные личинки пытались прогрызть себе путь в мой мозг.
Ладонь сильнее сжалась вокруг украшенной лебедями рукояти Элькэлэдара. Я ощутил, как огонь силюстрии собирается в моих глазах.
И неожиданно герцог Юлану отвел взгляд.
- Паломники, да? Семеро... Что же нам делать с семью чертовыми паломниками?
Порыв ветра пошевелил травы вокруг холма, и синий воин с бритой головой нетерпеливо повернулся к герцогу. Его речь напоминала серию гортанных звуков, похожих на рычание медведя. С шеи бритоголового свисал сверкающий камень - большой квадратный алмаз, подобный тем, что вставляют в нагрудные пластины знаменитых доспехов валари. Остальные Синие носили такие же камни. Коснувшись запястьем алмазного навершия моего меча, я внезапно понял, откуда у них такие камни: их выковыряли из доспехов распятых валари после битвы при Таршиде целую эпоху назад. Три тысячи лет Морйин хранил камни для того дня, когда они могут понадобиться. И вот день настал. Ясно, что этими украденными камнями он купил службу Синих - и, может быть, забвение прошлых предательств.
- Уртурук считает, что мы просто обязаны послать вас в Кайшэм. По крайней мере ваши головы.
Раз уж Морйин пустил в ход так долго сберегаемое сокровище, значит, он наконец решился на открытое завоевание не только Йарконы, но и всего Эа.
- Библиотекарям надо намекнуть, что они утратили право принимать паломников.
Пока лошади нервно ржали и рыли землю, герцог смотрел на травянистый холм, словно решая, что делать.
Потом Лильяна улыбнулась ему.
- А разве ты уже не входил в контакт с библиотекарями?
Лицо герцога снова исказилось от ярости, и он уставился на Лильяну, как будто хотел испепелить ее. А та посмотрела на него в ответ, получая, пожалуй, слишком много удовольствия от издевательства над врагом. Потом она рассказала нам о тайне, которую с такой болью добыла из разума герцога.
- После Тарманама, - громко сказала она, чтобы слышали все, - разве ты не посылал самого быстрого гонца в Кайшэм с требованием выкупа? И разве библиотекари не прислали тебе книгу с золотыми буквами? Книгу манер?
Когда упрек библиотекарей и истинные мотивы его желания уязвить Кайшэм вышли на свет, тайный позор герцога обнажился как нерв. Юлану побелел, дернул поводья так, что конь заржал от боли, а потом неожиданно указал на нас мечом.
- Проклятая ведьма! Взять ее! Взять их всех! Живыми!
Приказ обрадовал Синих. Они сдвинули вместе свои огромные топоры и под звон стали испустили долгий и свирепый вопль:
- ОУВРРРУУЛЛЛ!
Затем двадцать рыцарей вонзили шпоры в бока ржущих лошадей, и началась битва.

Предыдущая страница 15 Следующая страница


Камень Света 16

Глава 31

Герцог лично возглавил штурм холма. Он был достаточно смел, чтобы демонстрировать храбрость, и достаточно хитер, чтобы понимать: рыцари не позволят ему в одиночку броситься на наши мечи. Взмыленные лошади взрыли копытами склон холма, и два рыцаря прикрыли герцога живым щитом.
И вовремя. За моей спиной тренькнула тетива, и стрела вонзилась в грудь ведущего рыцаря.
- Двадцать три! - крикнула Атара.
Несколько мгновений спустя другая стрела, просвистев в воздухе, скользнула по щиту герцога. А потом он и его люди напали на нас.
Первый из тех, что попали на холм - грузный мужчина с обезумевшими от страха глазами, - выскочил как раз напротив меня. Однако, взбираясь наверх, он потерял скорость и баланс и я легко вонзил наконечник копья ему в горло. Падая, он вырвал копье из моей руки. Я услышал дикий вопль, но потом понял, что рыцарь умер молча, а из разорванного горла изошло лишь несколько кровавых пузырей. Вопль звучал внутри меня. Он становился все громче и громче; казалось, сама земля корчится в агонии, раскалываясь подо мной на куски и засасывая в черную бездонную пропасть.
- Вэль! - крикнул откуда-то Кейн. - Доставай меч!
Я слышал, как его меч рассек воздух и прорубил латный нашейник врага. Мельком я заметил, что Мэрэм возится с кристаллом и пытается поймать несколько солнечных лучей. Мастер Йувейн, к моему изумлению, поднял щит убитого и защищал им Лильяну от другого рыцаря, в то время как она на лошади пыталась пробиться к герцогу Юлану. Справа и слева Атара и Альфандерри яростно работали мечами, отбивая атаки тех, кто хотел проехать к нам в тыл и напасть сзади.
Трясущимися руками я вытащил из ножен Элькэлэдар. Длинное лезвие засияло в солнечных лучах.
Вид серебряного джелстеи смутил людей герцога Юлану и разогнал тьму, охватившую меня. Мой ум внезапно очистился, кисти и плечи наполнила яростная сила, сила, казавшаяся неисчерпаемой, как море. Я словно ощутил в себе бушующую кровь Эльтару, более того, огни самой земли.
Меч вспыхнул белым так ярко и ослепительно, что ближайшие рыцари вскрикнули и прижали руки к глазам. Но прочие и трое Синих по-прежнему неслись ко мне. Кейн был рядом - пронзая, убивая, проклиная... Эльтару, делясь со мной неисчерпаемой силой, обращал свою ярость на каждого, кто пытался причинить мне вред. Рыцарь, сбитый с лошади, хотел ударить меня в спину булавой - Эльтару лягнул его, ударив в грудь и повалив на землю. Как раз когда Уртурук, Синий с отрезанным ухом, напал на меня с огромным топором, Эльтару топтал копытами поверженного рыцаря. Он наносил удары с ужасающей силой, снова и снова, пока голова врага не превратилась в месиво сломанных белых костей и мозгов, проступившее через пробитый шлем.
- Вэль - справа!
Топор Уртурука чуть не перерубил шею Эльтару. Мой конь, теперь поняв, что враг намерен убить его, чтобы добраться до меня, яростно хлестнул Синего копытом, вырвав из плеча шмат плоти. Однако Уртурук даже не заметил потери. С перекошенным от ярости ртом он снова напал на Эльтару и на этот раз попытался раскроить коню череп.
Я взмахнул Элькэлэдаром. Серебряная молния рассекла железной твердости древко топора и голую грудь Уртурука. Фонтан крови ослепил меня, и я не заметил, как один из рыцарей герцога подкрался с другой стороны - об атаке предупредило только неожиданное ржание Эльтару. Развернувшись, я вновь взмахнул Элькэлэдаром, и звездной остроты лезвие разрубило щит и оплетенное кольчугой предплечье, врезавшись в стальные кольца, что прикрывали живот рыцаря. Несчастный повалился на землю, воя в смертельной агонии.
- Взять его! - завопил своим рыцарям герцог Юлану, гарцевавший ярдах в двенадцати от меня. - Не можете справиться с одним чертовым валари!..
Может, его люди и сумели бы одолеть нас, если бы не ярость Кейна и неожиданный ужас перед моим мечом. Кроме того, они пытались покалечить нас и взять в плен, а не убить.
Рыцари наседали со всех сторон, и я послал Эльтару прямо на герцога Юлану. Однако Лильяна, которую мастер Йувейн все еще прикрывал щитом справа, пока Кейн сражался слева, уже добралась до него и ухитрилась снести ему мечом кончик носа. Кровь хлынула ручьем из этой довольно ничтожной раны, оказавшейся, впрочем, достаточной для того, чтобы перепугать герцога Юлану - и его людей.
- Герцог ранен! - закричал один из капитанов. - Отступаем! Защищайте герцога! Уводите его в безопасное место!
Хотя и не герцог скомандовал позорное отступление, он не сделал попытки оспорить приказ и возглавил бегство с холма. Двое рыцарей прикрывали его спину - и поплатились за это жизнью. Кейн достал одного, разрубив голову, а я пронзил мечом другого.
И сражение закончилось.
- Будем преследовать? - воскликнул Мэрэм, в опьянении боя выскочив на вершину холма. - Я дам им почувствовать вкус огня!
Сказав это, он вытащил джелстеи и попытался выпустить стрелу пламени в герцога Юлану и его отступающих рыцарей. Но, хотя кристалл нагрелся до ярко-алого, никакого толку не вышло.
- Прекрати! - закричал я. - Прекрати сейчас же!
Атара вскинула лук и послала в воздух стрелу, пробившую доспехи одного из отступавших рыцарей. Тот ускакал, унося в плече оперенное древко.
- Остановись, прошу!
Убив троих человек, что лежали, истекая кровью на траве, я сам еле держался на ногах. Кейн убил двух рыцарей и двух Синих. Атара тоже прибавила двоих к своему счету, а Мэрэм, Альфандерри, Лильяна и мастер Йувейн с необычайным успехом отбили нападение вооруженных рыцарей и сами остались целы. Теперь агония убийств стиснула мне сердце, открывая дверь, за которой скрывалась лишь чернота. Нечто призывало меня к смерти, затягивало глубоко-глубоко, глубже, чем я когда-либо спускался. Чтобы не упасть в бездонную пропасть, я крепко сжал рукоять Элькэлэдара. Его сверхъестественное пламя открыло другую дверь, сквозь которую стремился свет солнца и звезд. Он согрел мои заледеневшие члены и вернул к жизни.
- Вэль, ты ранен? - спросил мастер Йувейн, подходя ближе и оглядывая усеянный телами холм. - Кто-нибудь ранен?
Никто из нас ранен не был. Сидя на возбужденно дрожащем Эльтару, я наблюдал, как остатки отряда герцога Юлану исчезают за той же возвышенностью, из-за которой явились.
- Что теперь, Вэль? - спросила Лильяна, вытирая кровь герцога с кончика меча. - Будем преследовать?
- Нет, на сегодня достаточно сражений. Кроме того, мы не знаем, далеко ли основные его части. - Я посмотрел на пылающее солнце, а потом на каменистые холмы Йарконы, подсчитывая время и расстояние. - Едем отсюда.
Без дальнейших разговоров мы покинули залитый кровью холм и направили лошадей к травянистой ложбине, по которой ехали, когда столкнулись с людьми герцога. Я полагал, что проход в Кайшэм под названием Кул Джорам лежит милях в двадцати пяти - тридцати впереди. А потом нам предстояло проехать еще двадцать миль, чтобы добраться до города библиотекарей.
Следующие пять миль мы поддерживали хороший темп, потом одна из вьючных лошадей потеряла подкову, и нам пришлось ехать гораздо тише, так как выжженный солнцем торф уступил земле, усеянной камнями. Копыта взметали в воздух клубы пыли, сухой и горячей, глянцевое небо не давало ни легчайшего дуновения ветерка.
Лошади потели еще сильнее, чем мы. Они двигались вперед через убийственную жару, фыркая от пыли, кашляя и задыхаясь; их губы и ноздри побелели от пены. Проезжая мимо маленького ручейка, бегущего с гор, мы остановились, чтобы напоить животных, пока путь по раскаленной равнине не прикончил их.
- Прости меня, - прошептал я Эльтару, когда тот нагнул блестящую черную шею к ручью. - Еще несколько миль, старый друг, всего несколько миль.
Альфандерри, смотревший в ту сторону, откуда мы приехали, сказал, обращаясь ко всем:
- Мне очень жаль... это я виноват.
Я подошел к нему и положил руку на темные влажные кудри.
- Нас все равно могли выследить. А без твоих песен мы вообще не заехали бы так далеко.
- Сколько еще? - спросил мастер Йувейн, глядя на восток. - Сколько до Кул Джорама?
Лильяна отбросила прилипшие к лицу волосы.
- Я должна вам кое-что сказать - то, что высмотрела в грязном мозгу герцога. После битвы у Тарманама он послал к Кул Джораму войско, чтобы взять проход и обеспечить армии продвижение к Кайшэму.
Мэрэм - склонившись у ручья, он изучал копыта своей измученной гнедой - неожиданно выпрямился.
- О нет! Как же мы попадем в Кайшэм?
- Не сдавайся так легко, - упрекнула его Лильяна, - Есть и другой проход.
- Кул Морот, - сплюнул Кейн, глядя в колеблющуюся даль. - В двадцати милях от Кул Джорама. Место гораздо более узкое и опасное, однако ничего другого нам не остается.
Мэрэм потеребил бороду и бросил на Лильяну обвиняющий взгляд.
- Ты ведь обещала не заглядывать в чужой разум без разрешения. Ты сказала, что это священный принцип.
- Значит, я должна была позволить этому предателю прибить тебя к кресту из-за принципа?.. К тому же я обещала тебе, а не ему.
Ко мне подошел мастер Йувейн.
- Похоже, ты научился воздвигать защиту от чужих мучений.
- Нет, как раз наоборот, - ответил я, думая о троих убитых мной. - с каждым разом меня уносит все глубже в царство смерти. Вэларда, открывая меня пустоте, также открывает меня миру - всей его боли, да, но и всей его жизни. Меч, что дала леди Нимайю, только способствует этому. Когда я держу его в руке, в меня словно вливается душа всего сущего.
С этими словами я поднял Элькэлэдар и направил в сторону востока.
- Выходит, меч оберегает тебя от мучений дара?
- Нет, сир. Однажды, когда я убью снова, царство смерти затянет меня так, что я уже не вернусь.
Наставник не нашел, что на это сказать. Остальные тоже хранили молчание.
Потом Атара, осматривавшая горизонт сзади нас, коротко вздохнула и указала на запад.
- Они идут. Разве вы не видите?
Вглядываясь в далекие холмы так, что стало резать глаза, мы наконец различили столб пыли, поднимающийся в небо.
- Сколько их там? - спросил Мэрэм.
- Трудно сказать.
Пока мы стояли, прислушиваясь к отчаянному стуку сердец, пылевой столб вырос.
- Думаю, слишком много, - сказал Кейн. - Едем. Мы должны бросить вьючных лошадей. Они почти охромели и замедляют нас.
Мэрэм и Лильяна бурно запротестовали. Мэрэму претила мысль, чтобы бросить большую часть еды и питья, а Лильяна никак не могла расстаться с любимыми горшками и сковородами.
- У тебя же есть щит, - сказала она Кейну. - Так почему бы не оставить мне по крайней мере одну кастрюлю, чтобы готовить горячую еду?
- И как насчет бренди? - вставил Мэрэм. - С ним легче добраться до Кайшэма.
- Добраться? - прорычал Кейн. - Мы никогда туда не попадем, если сейчас будем спорить!.. Берите кастрюлю и бренди и уходим.
Мы быстро извлекли самые необходимые вещи из тех, что несли вьючные лошади, доверху наполнив седельные сумки верховых. Потом попрощались с верными животными, что так долго несли наши пожитки. Я молился о том, чтобы они бродили по холмистым равнинам Йарконы, пока их не приютит какой-нибудь добрый фермер.
Теперь наша цель определилась, хотя и оставалась еще далекой. Мы ехали быстро, заставляя лошадей скакать галопом, пока не стало ясно, что такого темпа они долго не выдержат. Эльтару и Йоло были достаточно сильны, но огромный жеребец Кейна и мерин Лильяны выдохлись. Гнедая мастера Йувейна, казалось, здорово постарела с тех пор, как мы покинули Меш, а больное копыто несчастной лошади Мэрэма, теперь еще и израненное камнями, становилось все хуже с каждым фарлонгом пути. Я боялся, что скоро она падет. И Мэрэм боялся того же.
- Наверное, вам лучше меня оставить, - выдохнул он, с трудом заставляя хромающую лошадь не отставать от остальных. - Я поеду в другую сторону. Может, люди герцога поедут за мной, а не за вами.
Это было отважное предложение, хотя и не совсем искреннее. Думаю, он скорее надеялся, что наши враги последуют за нами, а не за ним.
- В Вендраше поступают именно так, - кивнула Атара. - Когда быстрота означает жизнь, военный отряд не двигается со скоростью самой медленной лошади.
Ее слова здорово встревожили Мэрэма, который на самом деле не хотел от нас уезжать. Атара заметила его беспокойство.
- Но это не Вендраш, а мы не военный отряд.
- Вот именно, - сказал я. - Мы либо достигнем Кайшэма в полном составе, либо не достигнем вообще.
Однако земля становилась все суше и тверже, гнедая Мэрэма еще больше замедлила шаг, а столб пыли приблизился и сгустился в облако.
- Что нам делать? - пробормотал Мэрэм.
На его вопрос ответил Кейн, замыкавший отряд:
- Ехать.
И мы ехали. Ритм лошадиных копыт напоминал биение барабана. Стало очень жарко. Я покосился на солнце, сиявшее над скалами на востоке, - его лучи злыми гвоздями прибивали нас к земле. Пыль разъедала глаза и пробиралась в рот. Почва имела вкус соли и людских слез, если не ангельских. Здесь, в пылающей пустоши, легко могли пропасть лошади и люди - вся вода вышла бы из них вместе с потом.
Еще через несколько миль мои помыслы устремились к видениям воды. Я вспоминал голубое спокойствие озер и рек Меша. Я думал о мягких белых облачках над горой Вэйя и ее сияющих ледниках, протаивающих в ручейки и потоки. Я начал молиться о Дожде.
Однако небо оставалось чистым, адски горячим, добела раскаленным, словно нагретое железо. Меня не утешала мысль о том, что герцог Юлану и его люди так же страдают от чудовищной жары. Я утешался тем, что если мы будем переносить ее стойко, то все еще можем оторваться от врагов.
Но пока они только сокращали дистанцию. Облако пыли, следующей за нами, становилось все больше и ближе.
- Герцог может позволить себе бросать отстающих, - горько заметил Кейн, оглядываясь.
Спустя долгие часы мы въехали в местность, где с севера на юг шла череда низких гор, напоминая ножи, воткнутые в землю Они тянулись параллельно гораздо более высокой гряде перед нами, и, если память не подвела Кейна, там ждал нас Кул Морот. От бесконечных подъемов и спусков по прожаренным солнцем складкам лошади совсем измучились.
С вершины одной из горок, когда мы остановились подождать отчаявшихся и взмокших друзей, преследователи стали видны лучше.
- О Боже! - прорычал Мэрэм. - Их так много!
Ибо теперь, под кружащейся пылью на западе, мы увидели около пяти сотен всадников. Мне показалось, что я заметил проблеск красного дракона на желтом сюрко - несомненно, погоню возглавлял герцог Юлану. За ним ехали рыцари, легкая кавалерия и тяжелая и даже несколько лучников, экипированных так же, как Атара. Замыкал колонну отряд Синих на быстрых низеньких лошадках. Похоже, что герцог Юлану отправился нам мстить с половиной своей армии.
В следующий час бегства на севере стали собираться облака, и небо потемнело. Черные тучи быстро закрыли солнце. Стало гораздо прохладнее - дар небес, за который все мы испытали исступленную благодарность.
Герцог Юлану тоже приободрился при виде надвигающейся грозы. Он послал нескольких конных лучников в нашу сторону, и те диким галопом понеслись вперед, сделав несколько залпов. Впрочем, все стрелы упали на землю далеко от цели.
- Гм-м, лучники не должны так тратить стрелы, - сказала Атара. - Если они еще приблизятся, я им одолжу несколько своих.
Они приблизились. В то время как мы подъезжали к очередной возвышенности, оперенное древко воткнулось в землю всего в дюжине ярдов от лошади Кейна. Длинный изогнутый лук Атара держала снаряженным и готовым к стрельбе. Я подумал, что она станет выжидать, пока мы не взберемся на гребень холма, перед тем как стрелять в ответ.
Стремительно холодеющий воздух был, казалось, заряжен нетерпением и смертью. Небо сотрясали раскаты грома. Я шеей почувствовал зуд, словно что-то тянуло меня за волосы. Потом стрела молнии сверкнула в облаках, зажгла воздух и ударила в возвышенность над нами, заставив пробежать меж камней синее пламя. С неба посыпали градины. Мастер Йувейн и остальные закутались в плащи, прикрывая головы. Молнии продолжали бить, заставляя вибрировать саму землю.
Взбираться на возвышенность, навстречу яростным молниям было чистым безумием. Но за нами гнались шестеро лучников посылая из луков верную смерть. Стрелы со стальными наконечниками падали еще ближе, чем молнии. Одна из них скользнула по моему шлему как градина - но с большей силой. Звук удара о сталь заставил Атару развернуться в седле и наконец выстрелить самой. Стрела вонзилась в живот ведущего лучника, который свалился с лошади на усыпанную осколками землю. Но остальные продолжали скакать за нами.
Я оказался ближе всех к холму вместе с Альфандерри, Лильяной, мастером Йувейном, Мэрэмом и Кейном. Атара ехала медленнее, отстреливаясь из лука. Еще две ее стрелы отыскали свои цели.
- Двадцать семь, двадцать восемь! - воскликнула она.
Когда она достигла вершины холма, небесный огонь раскалился до ослепительного блеска и заставлял шипеть сами камни, а град начал падать еще сильнее и бил миллионами серебряных молний. Стрелы Атары сталкивались с этими жалящими шариками, разнося их в пыль ледяных осколков. Град сбивал и стрелы приближающихся лучников. Они сделали уже множество залпов - без особого эффекта. Всего одна из их стрел разорвала развевавшийся плащ Атары как раз в то время, как две ее стрелы подняли счет то тридцати.
Оставшийся в живых лучник, невзирая на дождь и град, сделал последний безнадежный выстрел. Сверкнула молния, гром разодрал небо, и где-то между двумя этими пугающими событиями еще более страшно тренькнула тетива. Я задохнулся, увидев как пара футов дерева и перьев торчат из груди Атары.
- Скачите! - закричала она, посылая лошадь вперед. - Не останавливайтесь!
Не страх заставил ее превозмочь боль от ужасной раны, но воля и мысль о том, что станет, если мы увидим, что ее силы на исходе. Я ощутил это по тому, как она махала мастеру Йувейну всякий раз, когда тот встревоженно оборачивался, по ее храбрым улыбкам Кейну и особенно по той щемящей заботе, что наполняла ее глаза при взгляде на меня. Из всех отважных деяний, которым мне случалось стать свидетелем в битвах, ее езда через последние мили степей Вайрада была самым доблестным.
Лильяна, галопом скакавшая рядом с девушкой, решила, что мы должны остановиться и дать ей немного воды. Но Атара и на нее махнула рукой.
- Скачи, скачи - враг слишком близко, - выдохнула она и я разглядел на ее губах кровь.
Вскоре дождь и гром прекратились, хотя темные облака продолжали кипеть. Наконец-то стал виден горный отрог, отмечавший границу Кайшэма. Оголенный откос красноватого камня в тысячу футов высотой стоял перед нами подобно стене, и во многих местах его прорезали трещины, четко обрисовывающие образования, похожие на пирамиды или башни.
Так началась дикая скачка к безопасности, которую сулил нам Кайшэм. Герцог Юлану и его люди подобрались совсем близко. Мы ехали так быстро, как только могли из-за хромоты лошади Мэрэма и раны Атары. Я ощущал вспышки боли, пронзавшие ее тело с каждым ударом копыт; она слабела на глазах, теряя жизненную силу.
Ветер доносил пронзительный вой Синих, леденящий больше, чем дождь и град. Казалось, он обещал нам смерть под стальными топорами или даже от скрежещущих зубов врагов, что обезумели от жажды мести.
Вокруг сгустилась смерть. Мы ощутили ее, как только нашли проход к Кул Мороту. Как и предупреждал Кейн, это оказалось злое место, здесь многие умирали в безнадежных сражениях. Я почти слышал мучительные крики погибших, отражавшиеся от каменных стен. Глубины прохода были темны, солнечный свет сюда пробивался с трудом, почву усеивали камни и валуны. Другие валуны и башни из песчаника громоздились вдоль стен, готовые упасть от легчайшего толчка. Давным-давно какой-то великий катаклизм открыл эту трещину в земле, и я молился, чтобы она не закрылась вновь, пока мы не выедем отсюда.
Но едва мы повернули в темный коридор и уловили проблеск неровной земли Кайшэма в полумиле от нас, как Атара задохнулась от боли. У меня мелькнула мысль, что придется привязать ее к лошади, чтобы проехать остаток пути до города библиотекарей.
Я быстро спешился, мастер Йувейн и Лильяна тоже. Мы добежали до Атары как раз в тот момент, когда она сползла с лошади и упала нам на руки. Отыскав среди поваленных валунов сравнительно ровное место, мы уложили девушку на холодные камни.
- Нет времени! - прорычал Кейн, оглядываясь. - Нет времени, я сказал!
- О Боже! - воскликнул Мэрэм, подъехав к нам. - О Боже.
Альфандерри тоже спешился, как и Кейн. Его темные глаза сверкнули.
- Надо усадить ее на лошадь.
Мастер Йувейн, за мгновение осмотрев Атару, поднял взгляд.
- Боюсь, что стрела пробила легкие. И артерию. Мы не можем просто привязать ее к лошади.
- Тогда что же мы можем?
- Я должен вытащить стрелу и остановить кровотечение. Иначе она умрет.
- Думаю, она все равно умрет, - тихо промолвил Кейн.
Времени для споров не оставалось. Атара кашляла кровью, ее лицо побелело.
- Вэль, - прошептала Она, с трудом разлепив синие губы. - Оставьте меня здесь и спасайтесь.
- Нет.
- Оставьте меня - таков обычай сарнийцев.
- Но не мой. Не обычай валари.
В проходе послышались цоканье множества подков и ужасающий вой, становившийся громче с каждой секундой.
- Поезжай, черт возьми!
- Нет, я не могу тебя оставить.
Я достал из ножен Элькэлэдар, и вид сияющего клинка глубоко отпечатался в моем сердце. Я поклялся, что убью сотню людей герцога, прежде чем позволю кому-то подойти к любимой. Я знал, что это в моих силах.
- ОУВРРРУУЛЛЛ!
- О Боже! - пробормотал Мэрэм, вытаскивая красный кристалл. - О Боже!
Пока мастер Йувейн доставал из седельной сумки деревянный сундучок и разыскивал что-то среди звякающих инструментов нижнего отделения, Альфандерри положил руку на голову Атары.
- Прости, во всем виноват я. Мое пение...
- Твое пение - это все, что я хочу сейчас слышать, - с трудом улыбнулась Атара. - Спой мне, прошу.
Мастер Йувейн извлек два инструмента: бритвенно-острый нож и длинную, похожую на ложку полосу стали с маленьким отверстием у конца.
Тут Альфандерри запел:
Пой же песню славы,
Пой же песню славы,
Ибо свет Единого
Над миром воссияет.
Мэрэм со слезами на глазах пытался поймать кристаллом хоть немного света, просачивавшегося на дно прохода.
- Я сожгу их, если они приблизятся! Клянусь! - закричал он скалам и облачному небу над нами.
Дикое выражение глаз Мэрэма встревожило Кейна. Он достал свой черный джелстеи и стоял, поглядывая то него, то на огнекамень Мэрэма.
- Держи ее! - быстро сказал мне мастер Йувейн, глядя на Атару.
Я отложил меч, сел, обхватил девушку за бока и крепко прижал. Лильяна помогала мне.
Мастер Йувейн разрезал кожаные доспехи и мягкую рубашку, потом захватил стрелу и осторожно потянул на себя. Атара задохнулась от дикой боли, однако стрела не шелохнулась. Тогда мастер Йувейн кивнул мне, словно предупреждая, чтобы я не отходил. Печально вздохнув, он слегка расширил ножом отверстие, которое стрела проделала меж ребрами, и приказал Лильяне и мне держать Атару.
Тело девушки извивалось и корчилось, а мастер Йувейн продолжал ее мучить. Он ввел ложку в алое отверстие в сливочно-белой коже и стал проталкивать ее вдоль стрелы, медленно нащупывая путь, глубоко проникая в рану. Глаза Атары впились в мои, из глубины горла изошло несколько сдавленных криков. Наконец мастер Йувейн удовлетворенно вздохнул. Я понял, что отверстие в кончике ложки село на острие наконечника стрелы, защищая плоть Атары и давая возможность мастеру Йувейну извлечь стрелу. Так он и поступил. С удивительной легкостью и плавностью стрела вышла наружу.
Тут же хлынула кровь, ярко-красным ручьем стекая по груди Атары.
Все это время Альфандерри стоял на коленях и пел:
Пой же песню славы,
Пой же песню славы,
Ибо свет Единого
Над миром воссияет.
- Мэрэм! - раздался окрик Кейна за спиной. - Смотри, что делаешь с кристаллом!
Быстрое цоканье копыт приближалось, равно как и ужасный вой, заполнявший проход невыносимым звуком.
Кейн посмотрел на Атару, с трудом дышавшую; воздух вырывался из ее груди вместе с пенистыми красными брызгами.
- Так, - сказал он. - Так.
Мастер Йувейн прикоснулся к месту, где стрела лучника пронзила легкие. Каждый знает, что такие раны смертельны.
- Она истечет кровью! Надо остановить кровь! - сказал я.
Наставник снова взглянул на нее и застыл в раздумье.
- Рана слишком сложная, слишком глубокая. Прости... боюсь, что шансов нет.
- Нет есть!
Я засунул окровавленную руку в его карман и вынул зеленый кристалл.
Мастер Йувейн вздохнул и, взяв в руки исцеляющий камень, расположил его над раной Атары, а потом закрыл глаза, словно вглядываясь в себя.
- Ничего не выходит...
- Может, вам стоит почитать книгу? - предложил Мэрэм. - Непродолжительная медитация...
- Некогда, - с неожиданной страстью произнес наставник. - Всегда некогда...
- ОУВРРРУУЛЛЛ!
Я ощущал слабеющий пульс Атары. Ее жизнь готова была угаснуть, как огонек свечи под порывом ледяного ветра. Меня совершенно не тревожило, что люди герцога Юлану сейчас нападут на нас и возьмут в плен; я хотел лишь, чтобы Атара пережила следующий день, следующую минуту, следующее мгновение. Там, где есть жизнь, всегда остается надежда и возможность спасения.
- Прошу, сир, попытайтесь еще.
Мастер Йувейн снова закрыл глаза, его жесткая маленькая рука сильнее стиснула джелстеи. Но вскоре он открыл глаза и покачал головой.
- Еще раз. Прошу!
Атара пошевелила губами, желая мне что-то сказать. Я прижал ухо к ее губам, таким холодным, что они обжигали огнем.
- Что, Атара? - В ее глазах отражались отблески далеких мест и минувших событий. - Что ты видишь?
В прозрачных голубых глазах возникли дед и лицо умирающей прабабки, потом наши дети, Атары и мои, что были теперь хуже чем мертвые, ибо мы никогда не вдохнем в них жизнь... Дверь в глубокую черную пропасть разверзлась под Атарой - не мне одному она грозила.
Атара, которая могла видеть столь многое, а порой и вообще все, повернулась и прошептала:
- Альфандерри.
Альфандерри встал, разгладил складки туники, мокрой от пота, дождя и крови, и улыбнулся.
- Альфандерри, пой, настало время.
Когда герцог Юлану и его тяжеловооруженные рыцари показались из-за ближайшего поворота прохода, Альфандерри пошел к ним навстречу.
- О Боже! Куда он идет? - проговорил Мэрэм.
- ОУВРРРУУЛЛЛ! - завывали голоса Синих, что следовали за герцогом Юлану, бряцая топорами.
И Альфандерри каким-то иным голосом запел:
- Ла валаха ешама халла, лайс арда алхалла...
Его музыка обрела новое качество, стала слаще и печальнее, чем все, что я когда-либо слышал. Похоже, он был близок к тому, чтобы отыскать вожделенные слова и звуки небес.
- Вэлаша Элахад! - крикнул герцог Юлану, неуклонно приближаясь к нам в окружении своих палачей. - Сложи оружие, и тебя помилуют!
Альфандерри запел громче, и герцог, натянув поводья, остановил коня. Рыцари и Синие за спиной Юлану смотрели на менестреля, как на сумасшедшего. Песня Альфандерри стала еще шире и глубже, она взлетела, как стая лебедей, стремящихся к небу. Так удивительна была созданная им музыка, что казалось, будто люди герцога не в силах двинуться.
Что-то в этой музыке тронуло и мастера Йувейна, как я понял по отрешенному выражению его глаз. Он вглядывался в прошлое в поисках ответа на приближающуюся смерть Атары, он искал ответ в ускользающих образах памяти и строках «Сэганом Эли»... Но там он никогда бы его не нашел.
- Посмотрите на нее. - Я взял свободную руку мастера Йувейна и положил на руку Атары, прикрыв своей рукой обе. - Посмотрите, сир.
Я не убеждал и не просил. Я не ощущал больше негодования за то, что ему не удалось исцелить Атару; мною овладела ошеломляющая благодарность за то, что он попытался.
Пульс Атары под моими пальцами стал глубже, шире и, несомненно, крепче. Его сладкое биение напомнило мне о том, как прекрасно быть живым, наполнило сердце лучами света. А когда я заглянул в глаза мастеру Йувейну, он отыскал в этом свете себя.
- Я и не знал, Вэль... - прошептал он.
Потом мастер Йувейн, повернувшись к Атаре, посмотрел - и заглянул в свое сердце. Улыбнулся, словно наконец что-то осознав, коснулся раны на груди девушки и поднес к ней варистеи.
Я думал, что джелстеи засияет мягким исцеляющим светом. Даже Кейн, несмотря на свое отчаяние, взглянул на камень, будто ожидая, что тот вспыхнет, как волшебный изумруд.
То, что случилось, потрясло нас всех. Яркий огонь вдруг выплеснулся из глаз мастера Йувейна; одновременно зеленые языки почти непереносимого пламени ударили из джелстеи и вонзились в рану Атары. Та закричала, пораженная горящей стрелой, но зеленый огонь продолжал наполнять отверстие в ее груди, и вскоре синие глаза потеплели от прилива жизни. Несколько мгновений спустя лишь один, последний, огонек кружился у открытой раны, словно сшивая ее сверхъестественным светом. Когда и он потускнел и постепенно потух, я моргнул, не веря собственным глазам. Ибо Атара теперь могла свободно дышать, и ее плоть вновь была целой.
- О Боже! - выдохнул Мэрэм, стоявший над нами. - Боже!
Похоже, ни герцог Юлану, ни его люди не видели чуда, потому что спины Лильяны и мастера Йувейна закрывали им обзор. Но им открылось чудо иное - пока Альфандерри стоял лицом к лицу с передовым отрядом целой армии, он отыскал слова того языка, поискам которого посвятил всю жизнь. Эти звуки истекали из него теперь, словно золотые капли света. Слова и музыка были едины, ибо Альфандерри пел Песнь Единого. В ее вечных гармониях и чистых тонах не сфальшивишь и не увидишь мир иным, чем он есть на самом деле, - каждое слово было истинным именем мысли или вещи.
Я понял это, держа Атару за руку и внимая прекрасной песне - исступленно прекрасной, почти невыносимой. Ничего подобного не слышали в Эа с тех пор, как Звездный народ впервые сошел на землю. С каждым проходящим моментом слова Альфандерри делались яснее, слаще, ярче. Они растворяли время, как море соль, - и ненависть, и гордость и горечь. Они призывали вспомнить все то, что мы утратили и могли обрести вновь, они напоминали о том, кем мы были на самом деле.
Слезы наполнили мои глаза, и я с изумлением заметил, что Кейн тоже плачет. Каменные Синие на мгновение опустили топоры, чтобы закрыть лица руками. Даже герцог Юлану растерял свое презрение, его глаза затуманились; вот-вот он откажется от Каллимуна и Морйина, и весь мир станет свидетелем чудесной перемены...
В магии того момента все казалось возможным. Огонек рядом с Альфандерри кружился яростно, прекрасно, торжествующе. Стены камня разносили музыку и пели сами. Высоко на небе расступились облака; сквозь них пробился луч света и коснулся головы менестреля. Мне почудилось, что я вижу над ним золотую чашу, изливающую свет из неиссякаемого источника.
Так Альфандерри пел вместе с ангелами. И все же он остался всего лишь человеком. Одна простая строка из песни Галадинов - вот все, что он смог спеть. Через некоторое время его голос начал колебаться и сорвался. Альфандерри чуть не заплакал, потеряв небесную связь.
А потом заклинание рассеялось.
Герцог Юлану, сидевший на коне в боевых доспехах, помотал головой, словно очнувшись от сна. Он понял, какую ужасную статую вылепил из самого себя, из той священной глины, что дал ему Единый. И его гнев пал на Альфандерри - за то, что тот ему это показал. И за то, что встал между ним и нами.
Судорога ярости прошла по лицу герцога, он выхватил меч, а рыцари нацелили на Альфандерри копья. Синие нечувствительными пальцами схватили топоры и приготовились напасть.
- ОУВРРРУУЛЛЛ! ОУВРРРУУЛЛЛ!
Под вой Синих, поглотивший последние отголоски музыки Альфандерри, я схватил меч и вскочил на ноги. Кейн поднял свой джелстеи, и его дикие черные глаза устремились к кристаллу Мэрэма.
- Я сожгу их! - крикнул тот. - Я сделаю это, сделаю!
Облака над проходом еще больше разошлись, лучи света устремились вниз и наполнили огненный камень Мэрэма. Тот начал светиться ярко-малиновым.
Альфандерри, отошедший от нас по проходу на много ярдов, повернулся и посмотрел направо. Казалось, что-то привлекло его взгляд. На мгновение он возликовал, и малая толика потерянного языка Звездного народа вернулась.
- Ахура аларама!
- Что? - крикнул я, собираясь с силами, чтобы бежать к нему.
- Я его вижу!
- Кого?!
- Вы зовете его Огоньком. - Он улыбнулся, как ребенок. - О Вэль... цвета!
Но потом, как раз когда герцог Юлану пришпорил лошадь, посылая ее вперед, джелстеи Мэрэма полыхнул и обжег ему пальцы. Рука Мэрэма дернулась; мощная струя пламени изошла из огнекамня и взорвала валуны вдоль стен прохода. Кейн поспешно работал с черным кристаллом, стараясь поглотить силу красного джелстеи, но тот черпал свою силу от самого солнца. Земля вокруг начала яростно колебаться. Я рухнул на колени. Вокруг градом сыпались камни, и один из них угодил мне в шлем. Затем пришел оглушительный рев валунов, падающих со стен прохода. В несколько мгновений огромная насыпь возникла между Альфандерри и нами, отрезав менестрелю путь к отступлению. И теперь мы не могли прийти ему на помощь. Мы даже его не видели.
Но мы все еще могли его слышать. Пока пыль медленно оседала, я услышал из-за кучи щебня, как он поет предсмертную песню. Ибо герцог Юлану, не имевший сострадания даже к самому себе, не найдет сострадания и для него.
Я стиснул рукоять меча так яростно, что поранил пальцы. Кисть моя заболела в тот момент, когда я ощутил, как рука герцога движется вперед, опуская меч. Страшный крик Альфандерри легко пронзил каменную преграду между нами, пронзил весь мир, пронзил мое сердце. Меч выпал из руки, я схватился за грудь и повалился на землю. Черная дверь раскрылась, и я последовал в нее за Альфандерри.
Я шел вместе с ним сквозь темные пустые пространства к звездам.

Глава 32

Кайшэм стоял в том месте, где равнины Йарконы пересекались с изогнутой линией Белых гор. К востоку высилась гора Редрат, испещренная огромными блоками красного песчаника, что напоминали ржавую нагрудную пластину. Гора Салмас, более высокая, плавно поднималась к небу на северо-востоке, вознося лысую круглую макушку над линией деревьев. Из расселины мчалась река Теарам; быстрый поток отводили в маленькие каналы, чтобы снабжать водой поля на севере и западе города. Сам город выстроили целиком к югу от реки. Оборонительная стена проходила над берегами Теарама, тянулась на восток к расселине меж горами и поворачивала к югу вдоль крутых склонов Редрата, чтобы еще раз свернуть на запад через великолепные пастбища. Последний поворот стены возвращал ее на север к реке. Эта полоса скрепленного известью камня была самой протяженной частью стены и самой уязвимой - и потому охранялась особо тщательно. Мощные круглые башни высились по всей её длине с интервалом в пятьсот футов. Южная стена была защищена так же.
Мужчины и женщины Кайшэма имели полное основание чувствовать себя в безопасности в маленьких каменных домиках за этой стеной, ибо врагу никогда не удавалось ее разрушить и город оставался неприступным. Лорды Кайшэма, впрочем, стремились к еще большей защите для огромной Библиотеки и сокровищ, что она в себе скрывала, - давным-давно они выстроили вторую, внутреннюю стену, окружавшую их главный оплот.
Здание Библиотеки занимало высоты северо-восточной оконечности Кайшэма, находясь почти в устье прохода, и было защищено Теарамом и горой Редрат. Другие дома Кайшэма строили в основном из песчаника, но Библиотека была возведена из белого мрамора. Никто не помнил, откуда привезли этот замечательный камень, придававший зданию великую торжественность. Сияющая поверхность мрамора, отражавшая яркое солнце Йарконы, становилась видна паломникам еще на открытом пастбище к западу от города.
Центральная часть Библиотеки представляла собой огромный белый куб; четыре другие, составлявшие флигели, были направлены на запад, юг, восток и север, образуя крест. Из всех четырех вырастали меньшие кубы - пристройки к флигелям. В итоге получался как бы огромный кристалл, напоминающий снежинку.
Мы прибыли в Кайшэм через Кул Морот как раз с запада. Я так и не смог припомнить большую часть двадцатимильного пути, ибо находился без сознания. Это меня, а не Атару пришлось привязать к лошади. Временами я открывал глаза, смутно различая каменистые зеленые пастбища и пастухов, приглядывающих за стадами. Я слышал, как Кейн выдыхает имя Альфандерри, видел, что его глаза затуманились, как зеркала, а челюсти стискиваются так, что я боялся, как бы он не сломал себе зубы и не поранил осколками десны. Однако в основном я парил в какой-то тьме, не воспринимая ничего. Ничего из мира живых. Ибо яркие созвездия, к которым я хотел приблизиться с детства, внезапно оказались слишком близко. Я видел теперь, что их мерцающие узоры сходны с горами далеко внизу: и с яркими контурами Огонька, и с мечтами людей - со всем творением. Воистину, с момента смерти Альфандерри я странствовал между двумя мирами, твердо ступая по пустоте.
Так было, наверное, еще и потому, что я не мог выдержать печали моих спутников. Способна ли чаша вместить целый океан? С уходом Альфандерри из этого мира дух поиска покинул наш отряд, словно сильный удар вышиб из каждого дыхание. Я смутно сознавал, как Мэрэм едет на лошади Альфандерри и бормочет, что должен был направить огонь на герцога Юлану и его армию вместо того, чтобы жечь скалы Кул Морота. Он сомневался в том, что нам теперь удастся достичь Кайшэма. Другие молчали, хотя, может быть, горевали даже безутешнее. Лильяна постарела сразу на десять лет, ее лицо прорезали глубокие морщины. Мастер Йувейн был потрясен тем, что спас Атару только для того, чтобы так неожиданно через несколько минут потерять Альфандерри. Он ехал с опущенной головой, не пытаясь открыть свою книгу и прочесть реквием или молитву. Атара, исцеленная от смертельной раны, вглядывалась в ужасающе печальный ландшафт, который, казалось, могла видеть лишь она. И Кейн, когда думал, что никто не слышит, шептал сам себе:
- Он ушел. Мой маленький друг ушел.
Что до меня, то зло Морйина и всех его деяний заморозило мою душу. Оно пропитало мировые воды и воздух, самые камни под копытами лошадей. Впервые я понял, как на самом деле слабы наши шансы отыскать камень Света. Если Альфандерри, такой яркий и чистый сердцем, убит людьми Морйина, то могут убить и каждого из нас. А раз так, то мы, несомненно, умрем, ибо Морйин потратит все свое богатство и приложит всю волю, чтобы сокрушить врага.
К тому времени, как мы миновали ворота Кайшэма и добрались до Библиотеки, опустошенность в душе лишь наросла - холод худший, чем зимний, завладел мной и не отпускал. Четыре дня я лежал, как мертвый, в лечебнице Библиотеки, затерявшись в темных бесконечных пещерах.
Друзья почти отчаялись. Атара сидела рядом днями и ночами, держа меня за руку. Мэрэм, сидя с другого бока кровати, плакал еще больше, чем она, а Кейн стоял словно статуя, неся возле меня бессменную вахту. Лильяна готовила горячие супы, которые как-то умудрялась вливать мне в рот. Мастер Йувейн, потерпев поражение в попытках оживить меня лекарственными настоями и магией зеленого кристалла, попросил, чтобы в комнату принесли разные книги. Он верил в то, что одна из них поведает о камне Света, который теперь один имел силу вернуть меня к жизни.
Думаю, именно камень Света и любовь моих друзей в конце концов возвратили меня в мир. Подобно слабому золотому мерцанию, надежда отыскать его никогда не умирала полностью. Пока супы Лильяны укрепляли мое тело, эта надежда разгоралась в душе, подобно огню, который постепенно изгнал холод. На тринадцатый день соала, сто пятидесятый день нашего поиска, я открыл глаза, чтобы увидеть солнечный свет, струящийся через южные окна комнаты.
- Вэль, ты вернулся! - Атара поцеловала мне руку, а потом прижалась губами к моим губам. - Никогда не думала...
- И я уж не думал, что увижу тебя снова.
Над постелью медленно кружил Огонек, приветствуя мое возвращение.
Мы долго говорили об Альфандерри. Я хотел убедиться, что мои воспоминания о событиях в Кул Мороте реальны и истинны, а не просто дурной сон. После того как Атара и остальные подтвердили, что слышали его крики, я сказал:
- Как жестоко, что самый любимый из нас должен был умереть первым.
Мэрэм, сидевший слева от кровати, вдруг схватил меня за руку.
- Мой друг, я должен тебе кое-что сказать. Альфандерри, хотя и дорог всем нам так, что я не могу выразить, не был самым любимым. Ты - самый любимый, ты. Потому что способен любить больше всех нас.
Я прикрыл глаза, скрывая душевную муку. Когда я снова посмотрел на свет, все расплылось.
Мастер Йувейн сидел в ногах кровати, читая отрывок из «Сэганом Эли»:
- «Чем темнее ночь, тем ярче утро. После серой зимы наступает зеленая весна».
Потом он прочел реквием из «Книги эпох», и мы помолились за душу Альфандерри.
Когда принесли еду, мы устроили тризну, поминая музыку, что поддерживала нас в темнейшие часы - в непроходимых чащобах Вардалууна и безжизненности Кул Морота. Есть не хотелось, но я заставлял себя, зная, что пища придает телесные силы так же, как чудо последней песни Альфандерри придавало сил душевных.
После завтрака Кейн принес мой меч. Я вынул Элькэлэдар из ножен и позволил серебряному свету сбежать с клинка в руку. Накопив силы сидеть и даже стоять, хотя и с трудом, я направил клинок к восточному крылу Библиотеки. Силюстрия, создававшая его совершенную форму, вспыхнула ярче.
- Он здесь, - сказал я своим спутникам. - Камень Света должен быть здесь.
- Если так, лучше нам поискать его, как только ты сможешь ходить, - мрачно произнес Кейн. - За те несколько дней, что ты боролся со смертью, произошло многое.
Он послал за Лордом-Библиотекарем, чтобы посоветоваться и обсудить опасность, угрожавшую Кайшэму - и нам самим.
Пока мы ожидали в этой солнечной комнате, с цветущими вдоль окон растениями и рядами белоснежных постелей, Кейн заверил меня, что за лошадьми хорошо ухаживают и что Эльтару не был ранен и вообще никак не пострадал во время нашего бегства в Кайшэм. Мэрэму пришлось бросить свою охромевшую лошадь, надеясь на то, что какой-нибудь пастух найдет ее и вернет. Может, мой друг и обрадовался, унаследовав великолепного Йоло Альфандерри, но виду не подал.
Вскоре дверь лечебницы открылась, и вошел высокий незнакомец, одетый в поношенную кольчугу. Зеленое сюрко было украшено золотым изображением раскрытой книги в круге из семи солнечных лучей. Удлиненное серьезное лицо выражало обеспокоенность, ум, властность и гордость. Крупный нос был сломан посередине, от глаза к подстриженной бородке бежал шрам. Кисти рук - длинные, крупные и хорошо вылепленные - пятнали чернила. Вайшалар Грэйам, Лорд-Библиотекарь, был и ученым, и воином одновременно.
- Хорошо, что ты вернулся к нам, сэр Вэлаша.
Он рассказал о том, что случилось с тех пор, как мы прошли через Кул Морот. Герцог Юлану, не веря, что таинственный камнепад помешает преследованию, велел многим своим людям прорваться сквозь него. Все они пали под ударами мечей Мэрэма и Кейна. Пока Юлану думал, что делать, наш отряд уже почти достиг ворот Кайшэма.
Потом герцог послал за армией, все еще стоявшей лагерем рядом с Тарманамом в Вайраде. Солдатам понадобилось четыре дня, чтобы пройти через восточную Йаркону и встать рядом с Кайшэмом. Теперь силы Айгуля и Сайкара, а также Синие готовились к штурму внешней стены Кайшэма.
- И будто этого мало, мы только что получили удручающие новости. Похоже, Иньям и Мадхвам заключили с Айгулем сепаратный мир. Так что мы не можем рассчитывать ни на какую помощь с их стороны.
Хуже всего, по его словам, были слухи о том, что творилось в доменах Брахамдур, Сагарам и Ханш.
- Мы слышали, что они согласны послать рекрутов на подмогу герцогу Юлану. Предали нас, как мы и предполагали.
- Похоже, пала вся Йаркона, - уныло проговорил Мэрэм.
- Не вся. Мы еще стоим. И Сарад тоже.
- Но придет ли Сарад вам на помощь? - спросил я, пытаясь представить, как ишканы маршируют на помощь Мешу, если вдруг нас попробуют завоевать объединенные племена сарнийцев.
- Сомневаюсь. Думаю, они в конце концов тоже принесут оммаж герцогу Юлану.
- Тогда вы остались одни, - сказал Мэрэм, глядя в окно, как затравленное животное.
- Да, может быть, одни. - Лорд-Библиотекарь посмотрел на Кейна, Атару и меня, потом задержал напряженный взгляд на Мэрэме, словно бы пытаясь разглядеть что-то под его страхом и отчаянием.
- А вы сами собираетесь заключать мир с герцогом? - спросил Мэрэм.
- Если бы могли, заключили бы. Но боюсь, для того чтобы заключить мир, нужны две стороны.
- Если вы сдадитесь...
- Если мы сдадимся герцогу Юлану, он поработит всех тех, кого не распнет, - отрезал Лорд-Библиотекарь. - Мы, библиотекари, склоняемся лишь перед лордом Света и ни перед кем более.
Он поведал, что библиотекари Кайшэма преданны делу хранения древней мудрости, источником которой является Свет Единого. Их задача - собирание, закупка и хранение всех книг и других артефактов, что могут послужить на пользу будущим поколениям, а основная работа - переписывание старых, разрушающихся и иллюстрирование новых манускриптов. Они работали с золотыми листами, бумагой и пергаментом и проводили долгие часы в занятиях каллиграфией, умелой рукой покрывая белые листы черными чернилами. Может быть, самым благородным и значительным их достижением стало создание огромной энциклопедии, в которой переписаны все книги и все знание о них - и она все еще не окончена, как с печалью отметил лорд Грэйам. Но первейшей обязанностью этих людей была защита сокровищ, которые хранились в Библиотеке. Поэтому библиотекари тренировались с мечами так же старательно, как и со стилосами.
- Ты и сам принял обет, - сказал Лорд-Библиотекарь, кивнув на мой медальон. - Вы не первые, кто приходит к нам в поисках камня Света, хотя этого давно уже никто не делал.
Он поведал, что раньше многие совершали паломничества в Кайшэм, частенько щедро платя за право пользоваться Библиотекой. Однако теперь древние дороги через Эанну и Суррапам стали слишком опасными.
- Мастер Йувейн уже объяснил, что вы не привезли нам денег. Вы бедные паломники, так он сказал. Как бы то ни было, можете располагать Библиотекой по своему усмотрению. Каждый, кто сражается с герцогом Юлану, - желанный гость в этих стенах.
Из его дальнейших слов стало ясно, что он считает мастера Йувейна, Мэрэма и Лильяну учеными, а Кейна, Атару и меня - охраняющими их воинами.
- Нам повезло встретить отряд таких одаренных людей, - сказал Лорд-Библиотекарь, читая на мягком лице Мэрэма мысли, которые тот пытался скрыть. - Надеюсь, однажды вы расскажете, что же произошло в Кул Мороте. Поразительно - земля всколыхнулась как раз в нужный момент! Камни помешали герцогу Юлану преследовать вас. Да какие камни!.. Рыцари, которых я послал туда, поведали, что они почернели и оплавились, будто от удара молнии.
Тут Мэрэм обернулся и посмотрел на меня. Но никто из нас - или из наших спутников - не хотел говорить о джелстеи.
- Ну, тогда вам лучше посоветоваться между собой, - произнес лорд Грэйам. - Однако прошу вас соблюдать три правила. Первое: если найдете здесь что-нибудь стоящее, то принесете это мне. Второе: вы должны обращаться с книгами крайне бережно, так как многие из них очень древние и их легко повредить. Третье: без моего разрешения из Библиотеки ничего не брать.
Я прикоснулся к медальону на шее.
- Когда рыцарь находит убежище в замке лорда, он не обсуждает его правил. Но поймите, что мы пришли отыскать камень Света и увезти его в другие земли.
Лорд-Библиотекарь нахмурился, сдвинув кустистые брови, его рука легла на рукоять меча.
- А что, рыцари в твоей земле входят в замок лорда для того, чтобы забрать самое драгоценное его сокровище?
- Камень Света не может быть собственностью одного человека. И мы ищем его не для себя, а ради всего Эа, - отвечал я, памятуя о клятве.
- Благородная цель, - вздохнул он, убирая руку от меча. - Но если вы отыщете у нас Чашу Небес, не думаете ли, что она должна остаться здесь, под надежной охраной?
Я ухитрился подняться с постели и подошел к окну. Там, внизу, пестрели квадратные каменные дымоходы и ярко раскрашенные ставни домов Кайшэма. За улицами города высилась крепостная стена, а за ней, расположившись на зеленых пастбищах к югу от города, стояли тысячи шатров армии герцога Юлану.
- Прости меня, Лорд-Библиотекарь, но похоже, что теперь тебе будет тяжело сохранить даже жизни твоих людей.
Лицо лорда Грэйама сделалось печальным и мрачным, между бровями залегли озабоченные складки, когда он вместе со мной взглянул в окно.
- Воистину, ты прав. Однако камень Света тебе здесь не найти. Библиотека за последние три тысячи лет исследована вплоть до самых укромных уголков. И мы спорим ни о чем.
- Чтобы не терять зря времени, нельзя ли нам приступить к поискам немедленно?
- Если будете соблюдать мои правила.
Я заметил, что, согласно этим правилам, при удаче мы должны будем принести камень Света к нему.
- Это так.
- Похоже, мы зашли в тупик. - Я посмотрел на мастера Йувейна. - У кого достанет мудрости вывести нас из него?
Наставник выступил вперед, сжимая в руках книгу, на которую лорд Грэйам посмотрел с удивлением.
- Может быть, если мы отыщем камень Света, то заодно отыщем и ответ, как с ним поступить?
- Что ж, прекрасно. Не скажу ни да, ни нет до тех пор, пока не возьму его в руки. Мы поняли друг друга?
- Поняли, - ответил я за всех.
- Великолепно. Желаю вам всего хорошего. Теперь прошу меня простить, я должен осмотреть городские укрепления.
С этими словами Лорд-Библиотекарь поклонился и вышел из комнаты.
Я насчитал три удара сердца, прежде чем Мэрэм открыл рот.
- Ну и чего мы ждем?
Я снова вынул меч и полюбовался, как свет играет на мерцающих контурах.
- Ты должен следовать туда, куда ведет тебя меч, - сказал мастер Йувейн, кладя мне руку на плечо. Потом он поднял большую книгу, переплетенную в красную кожу. - Однако боюсь, что я должен следовать туда, куда ведет меня это.
Он поведал нам, что отправляется искать в хранилищах Библиотеки книгу мастера Малачи.
- Сир, если мы отыщем камень Света в ваше отсутствие... - начал Мэрэм.
- Я буду очень этому рад. Почему бы нам не встретиться у статуи короля Элали в большой зале в середине дня, если прежде не пересечемся в других залах? Библиотека обширна, в ней легко можно потерять друг друга.
Лильяна тоже признала, что хочет самостоятельно поискать среди миллионов книг Библиотеки. Она последовала за мастером Йувейном, и каждый пошел своим путем, оставив Мэрэма, Кейна, Атару и меня одних.
Как я вскоре обнаружил, лечебница оказалась довольно маленькой комнатой в боковом флигеле, связанном с южным крылом Библиотеки. Здесь действительно легко можно было потеряться: не потому что Библиотека напоминала лабиринт, но просто из-за ее огромных размеров. Воистину, все здание было ориентировано по сторонам света с совершенной геометричностью. Все в конструкции, начиная от расстояний между колоннами, поддерживающими крышу, до огромных каменных стен, имело квадратную и кубическую форму. Казалось, части Библиотеки соразмерно и точно связаны друг с другом. Меня заинтересовало, что общего эти измерения имели с книгами. Кейн предположил, что золотое сечение, как он назвал его, символизирует самого человека: не важно, какую часть убрать, священная искра всегда в нем остается. Книги подобны человеку. Любой библиотекарь подтвердит, что каждая часть книги, от корешка до последней буквы на последней странице, - священна.
Южное крыло делилось на множество секций, каждую заполняли длинные острова стеллажей, поднимавшихся к каменному потолку. И каждый стеллаж высился, словно могучая башня из камня, кожи, бумаги и материи. Лестницы вели к галереям, обходящим различные уровни. Я насчитал их тридцать, и, должно быть, долго пришлось бы взбираться на вершину за желаемой книгой. Переходы от высот одного острова к другому занимали бы еще больше времени, если бы не изящные каменные мостики, соединяющие различные уровни. Галереи вдоль стеллажей, уставленных книгами, образовывали огромную и запутанную сеть, связывавшую, наверное, все собранное знание, хранящееся здесь в записанном виде.
Я шел с друзьями по бесконечно длинным проходам, вдыхая запахи плесени, пыли и старых тайн. Многие книги содержали в себе записи на ардике или на древнем ардике, а некоторые рассказывали свои истории на давно мертвых языках. Совершенно случайно мы прошли мимо полок с огромными собраниями генеалогий; с полсотни были посвящены родам валари. Сжигаемый любопытством более ярким, чем свет меча, я не смог удержаться и открыл один из томов, прослеживающий предков Телемеша от отца к сыну, поколение за поколением. Книга подтверждала, что род королей Меша воистину восходит к самому Элахаду. Это открытие наполнило меня гордостью и лишь усилило желание отыскать золотую чашу, принесенную на землю величайшим из моих предков.
Мерцающее лезвие Элькэлэдара указывало на соседний зал, достаточно просторный для того, чтобы вместить в себя дворец короля Киритана. Здесь находились книги Библиотеки, посвященные камню Света, - наверное, целый миллион. Казалось невозможным просмотреть их все в поисках упоминаний о том, где Сартан Одинан мог спрятать золотую чашу. Но проходивший мимо молодой библиотекарь, пристегивавший меч и спешивший мимо стеллажей к лорду Грэйаму, заверил нас в обратном - все они прочитаны. Он сказал, что множество поколений библиотекарей сменилось с тех пор, как камень Света был потерян в начале эры Дракона. То, что его поколение может стать последним в этом служении воинов-ученых, не приходило ему в голову. Он извинился и поспешил навстречу своим обязанностям на стенах города.
Поиски привели нас через обширный, наполненный тишиной и отзвуками памяти зал в восточное крыло. Там мы отыскали комнату, не содержавшую ничего, кроме картин, мозаик и фресок с изображениями камня Света и сцен из далекого прошлого. А меч по-прежнему указывал на восток. Мы прошли в меньшую квадратную палату, заполненную вазами времени династии Мэршанидов; они тоже демонстрировали камень Света в руках различных королей и героев.
В конце концов мы попали в альков в маленькой комнате, увешанной щитами, и обнаружили, что достигли самой восточной части крыла. Дальше пути не было. Меня не оставляла уверенность в том, что камень Света, где бы его ни спрятали, все еще лежит к востоку от нас. Элькэлэдар сиял словно луна, указывая на восточное окно алькова, и гас, когда я направлял его в сторону основного корпуса Библиотеки и к разным артефактам комнаты.
- Попробуем восточное крыло, - сказал Кейн. Мэрэм и Атара, стоявшие рядом с ним под церемониальным алонийским щитом, кивнули. - Надеюсь, твой меч показывает верное направление.
Пока поиски заняли все утро и часть дня. За следующий час мы пересекли центральную секцию, которую также называли большой залой. По сравнению с ней все южное крыло казалось карликовым. От одного вида бессчетных башнеобразных стеллажей с книгами и перекидных мостиков у меня закружилась голова. Я с облегчением вздохнул, когда наконец мы попали в восточное крыло. Один из проходов привел нас в залу, переходившую в боковую пристройку, где библиотекари собрали воедино впечатляющую коллекцию меньших джелстеи, поместив их в запертые витрины из тиса и стекла. Атара вздохнула, как маленькая девочка, увидев такое множество яснокамней, камней желаний, глаз ангелов, стражей, любовных камней и драконьих костей. Мы могли бы бродить здесь очень долго, если бы Элькэлэдар не указывал на длинный коридор, ведущий в пристройку с другой стороны.
В тот миг, когда мы ступили в помещение, хранящее множество редких книг древней поэзии, лезвие меча ощутимо нагрелось. А когда мы прошли через прилегающую комнату, наполненную вазами, чашами, драгоценными блюдами и тому подобным, силюстрия вспыхнула так, что даже Атара и Мэрэм заметили это.
- Он в самом деле здесь, Вэль? Может такое быть?
Я повел мечом с севера на юг. Меч ярче всего горел, когда я указывал на восток, на покрытый трещинами мраморный стеллаж, где на нижней полке стояла золотая чаша. Еще две хрустальные чаши сияли на двух верхних полках, а в центре стеллажа на мраморной подставке располагалась маленькая чаша, выточенная, казалось, из единой огромной жемчужины.
- О Боже! - вскричал Мэрэм. - Боже!
Не в силах себя сдержать - и желая первым наложить руки на камень Света и тем самым, согласно правилам нашего отряда, определить его судьбу, - он кинулся вперед так быстро, как только позволяли толстые ноги. Я испугался, что из-за волнения и жадности мой друг врежется в стеллаж, но он все-таки остановился, протянул руки и взял золотую чашу. Затем, даже не подумав осмотреть находку, с диким огнем в глазах поднял ее над головой.
- Осторожнее! - рявкнул Кейн. - Можешь уронить ее и помять!
- Помять золотой джелстеи?
Атара, глаза которой были острее, чем язык, хорошенько осмотрела золотую чашу в его руках.
- Хмф-ф! Если это истинное золото, тогда кольцо в носу у быка куда ценнее, чем обручальное кольцо моей матери.
Мэрэм, озадаченный ее словами, опустил чашу и недовольно сдвинул брови, заметив то, что теперь было видно всем: чашу во многих местах покрывали пятна и царапины, и она вовсе не была золотой. Как верно заметила Атара, чашу сделали из меди.
- Но зачем выставлять такую обычную вещь? - спросил Мэрэм, смущенный своим легковерием.
- Разве обычную?
Кейн подошел и взял чашу в руки, потом поднял истертую деревянную палочку, лежавшую на полке рядом с тем местом где раньше стояла чаша. Поставив чашу на мозолистую ладонь, он прикоснулся палочкой к ее краю и медленно стал водить по кругу. Медная чаша отозвалась прекрасным чистым звуком, похожим на звук колокольчика.
- Так называемая поющая чаша, - объявил Кейн, ставя ее обратно на стеллаж. Потом кивнул на хрустальные чаши, стоявшие выше. - Эти тоже.
- А та, что выглядит как жемчужная?
Не ожидая ответа, Мэрэм снял с постамента жемчужную чашу и попытался извлечь из нее музыку той же палочкой, что и Кейн. Не добившись ничего, кроме скрипа, он поставил ее на место и раздосадовано пробурчал:
- Похоже, что эта годится лишь для услаждения глаз.
Тем не менее меч, поднесенный к ней, начал светиться очень сильно. Мне показалось, что я слышу, как жемчужная чаша тихонько поет; гармоничная музыка напоминала золотой голос Альфандерри.
- Что-то в ней есть. - Я подошел ближе, и Элькэлэдар загудел в моих руках.
Атара взяла переливающуюся чашу.
- Она тяжелая - гораздо тяжелее, чем могла бы быть жемчужина такого размера.
- Ты когда-нибудь видела такую большую жемчужину? - спросил Мэрэм. - Боже, тогда устрица, которая ее произвела, наверное, размером с медведя!
Атара поставила прекрасную чашу на место, вглядываясь в нее с сосредоточенностью, исходившей из источника более глубокого, чем сверкающие синие глаза. Кейн тоже недоверчиво присматривался к находке.
- А не может ли... - начал Мэрэм. Затем помотал головой, словно приходя в себя. - Нет, конечно, нет! Камень Света золотой, а это жемчуг. Золотой джелстеи не должен напоминать жемчужину.
- Может быть, Джелстеи выглядит так, как хочет смотрящий? - предположила Атара.
Тишина заполнила комнату, глубокая, как море.
- Наверняка он, - промолвил я, глядя на яркое серебро Элькэлэдара и вслушиваясь в пение жемчужной чаши. - Но как такое возможно?
Наши сердца дружно забились. Атара глядела на чашу, словно зачарованная ее сиянием.
- Вэль, я вижу его! Он внутри! - прошептала она.
Атара поведала, что жемчужная чаша - лишь оболочка, которой древние покрыли содержимое, как эмалью.
- Но внутри металл. Золото или что-то очень похожее на золото - я уверена.
Глаза Кейна впивали свет чаши, словно черные озера.
- Тогда мы должны вынуть его. Ударь мечом, Вэль.
- А как же насчет второго правила Лорда-Библиотекаря?
Мэрэм утер пот с пылающего лица.
- Мы не должны портить книги, так сказал лорд Грэйам.
- Дух правила в том, что мы ничего не должны здесь портить.
- О, конечно. Но разве сейчас не настало время соблюсти его букву?
- Может, лучше отдадим чашу ему и пусть он сам решит?
Атара, имевшая более ясное представление о том, что верно, а что нет, мотнула головой в сторону предмета спора.
- На месте лорда Сильвашу, чей замок вот-вот падет, хотел бы ты, чтобы тебя беспокоили такими вещами?
- Нет, конечно.
- Так не должны ли мы руководствоваться высшим законом? - Она процитировала из книги мастера Йувейна: - Действуй с оглядкой на остальных, поступай так, как хотел бы, чтобы поступили с тобой.
Я замолчал, стиснул меч и посмотрел на чашу.
- Ударь, Вэль. Ударь.
Так я и сделал. Не дожидаясь, пока сомнение заморозит мои конечности, я сверкающей дугой обрушил Элькэлэдар на чашу. Кейн научил меня владеть мечом в совершенстве. Лезвие рассекло лишь жемчуг, не более. Силюстрия прошла через мягкое покрытие, тонкая оболочка раскололась, как скорлупа вареного яйца. Кусочки жемчуга со звоном посыпались на мраморный постамент, и из-под него показалась гладкая золотая чаша.
- О Боже! О Боже!
Кейн, не обращая внимания на потрясенного Мэрэма, взял её в руки и быстренько стряхнул кусочки жемчуга, все еще цеплявшиеся за золотую поверхность, совершенную и незапятнанную, как силюстрия моего меча.
- Вот камень Света! - воскликнул Мэрэм.
Кейн выглядел странно. Его лицо вспыхнуло удивлением, сомнением, радостью, горечью и страхом. По прошествии очень долгого времени он вручил чашу мне. В тот момент, когда мои руки сомкнулись вокруг нее, я ощутил, как сладкое жидкое золото втекает в мою душу.
- Хотел бы я, чтобы Альфандерри видел это...
Прохладное волшебство золотой чаши открыло мне разум. Я слышал внутри себя каждую ноту последней песни Альфандерри.
Следующей в чашу заглянула Атара, а Огонек кружил над нами, как всегда при звуках музыки Альфандерри; его возбуждение было не меньшим, чем мое собственное. Потом находку толстыми пальцами обхватил Мэрэм и закричал еще громче:
- Камень Света! Камень Света!
Мы быстро посовещались и решили, что должны отыскать Лильяну и мастера Йувейна.
Но они нас отыскали сами. Заслышав шаги в соседнем помещении, Мэрэм быстро сунул чашу в карман туники и виновато принялся собирать осколки жемчуга со стеллажа в другой карман. Однако когда в комнату вошли Лильяна и мастер Йувейн, он с облегчением вздохнул, прекратил прятать следы нашего безобразия и извлек находку.
- Я нашел камень Света! Смотрите! Смотрите! Смотрите и радуйтесь!
Большие серые глаза мастера Йувейна раскрылись еще шире, а я снова устремил взор на золотую чашу, впивая ее красоту. Это был один из счастливейших моментов моей жизни.
- Так вот почему вы так громко кричали, - промолвил наставник, вглядываясь в реликвию. - Мы вас везде ищем - разве вы не знаете, что уже далеко за полдень?
В этой комнате без окон время, казалось, затерялось в чаше, которую с победоносным видом держал Мэрэм.
- Я нашел Джелстеи! - повторил он, оправдывая наше опоздание на встречу у статуи короля Элали.
- Ты нашел его? - спросила Атара.
- Ну, я имею в виду, э-э... что первым взял. Первым увидел.
- Разве ты его первым увидел?
Она пояснила, что Кейн взял чашу после того, как я разбил жемчужную оболочку; так кто же первым увидел ее?
- Я не думаю, что кто-то из вас отыскал камень Света, - сказал мастер Йувейн.
Мэрэм посмотрел на него с таким недоверием, что чуть не уронил чашу. Атара и я взялись за руки, словно пытаясь уверить друг друга в том, что мастер Йувейн испортил себе зрение, весь день читая книги. А Кейн просто смотрел на джелстеи, и его черные глаза были полны сомнения.
Мастер Йувейн взял чашу из рук Мэрэма, а Лильяна подошла ближе.
- Вы ее проверяли?
- Это Джелстеи, сир. Что же еще?
- Если это истинное золото, то ничто не может повредить его. Ничто не может поцарапать Джелстеи - даже силюстрия.
- Вэль ударил его мечом. И сморите, никаких отметин! - сказал Мэрэм.
На самом деле лезвие Элькэлэдара не прикасалось к чаше. Желая удостовериться, действительно ли это камень Света, я снова достал меч и, пока мастер Йувейн крепко держал чашу в руках, провел лезвием по ее кромке. На золотой поверхности появилась слабая царапина.
- Не понимаю! - Я ощутил неожиданную пустоту под ложечкой, словно падал с утеса.
- Боюсь, что вы отыскали один из Фальшивых Джелстеи. Несколько таких было изготовлено в незапамятные времена.
Мастер Йувейн поведал нам, что во время эры Закона, в течение столетнего правления королевы Атары Ашторет, древние вели свой собственный поиск - пытались уловить в материальной форме саму суть Единого и создать золотой джелстеи. Великий алхимик Нинлиль Гармани добился успеха: сделал серебряный джелстеи с золотым блеском. Хотя тот и не обладал качествами истинного золота, думали, что камень Света черпает свою силу больше из своей формы, чем из материала. Похожую на золото силюстрию отливали в виде чаш и кубков, в подражание самой Чаше Небес... Бесполезно.
- Боюсь, есть лишь один камень Света.
- Так, - сказал Кейн, глядя на находку в своих руках. - Так.
- Но смотрите! - сказал я, устремляя меч на чашу. - Смотрите, как он светится!
Меч на самом деле серебристо светился. Однако мастер Йувейн медленно покачал головой.
- Ты помнишь поэму Альфандерри?
Меч - серебристая звезда,
Взыскует солнечный фиал.
В его присутствии всегда
Горел он ярко и сверкал.
- Он теплый, он светится... но не сверкает.
Я посмотрел на серебристый блеск меча и был вынужден согласиться.
- Чаша сделана из силюстрии, причем особенной силюстрии. Твой меч резонирует с ней - потому указывал на эту комнату, а не туда, где на самом деле лежит камень Света.
Пустота в душе сделалась огромной, как пещера, душевная боль пронзила меня, но потом я осознал смысл слов мастера Йувейна и разглядел в его глазах свет.
- Что вы сказали, сир?
- Я знаю, где Сартан Одинан спрятал камень Света. - Он поставил чашу обратно на постамент и улыбнулся Лильяне. - Мы знаем.
Я наконец обратил внимание на то, что Лильяна держит в руках потрескавшуюся, переплетенную кожей книгу.
- Похоже, что мастер Йувейн даже более ученый, чем я думала. - Она протянула ему книгу.
Просияв от такого комплимента, наставник поведал нам о своих изысканиях в Библиотеке - в те дни, когда я лежал без сознания в лечебнице.
- Я попытался изучить все, что библиотекари собрали о Сартане Одинане. Ожидая, пока Вэль очнется, я должен был просмотреть около тридцати книг.
Случайная пометка в одной из книг подсказала ему, что перед тем, как попасть под власть зла и примкнуть к клирикам Каллимуна, Сартан Одинан мог учиться в Братстве. Это обучение, как полагал мастер Йувейн, оставило глубокий отпечаток в его душе. Тогда Сартан, испытывая великую нужду спрятать камень Света, должно быть, алкал общества тех, кто учил его в детстве.
Интуитивная догадка оказалась истинной.
По Большому библиотечному Каталогу мастер Йувейн стал искать упоминания о Сартане в сочинениях братьев. И нашел ссылку на мастера Теодора, жившего в темнейший период эры Дракона, когда сарнийцы вновь прорвались через Длинную Стену и угрожали Трайе. Мастер Теодор собирал сведения обо всем, что имело отношение к камню Света, особенно мифы о его судьбе.
У мастера Йувейна ушло полдня на то, чтобы отыскать огромный труд мастера Теодора в хранилищах Библиотеки. Там он нашел упоминание о мастере Малачи, который глубоко интересовался Сартаном Одинаном, считая его фигурой трагической. Мастер Йувейн, поискав в пристройке к северному крылу, раздобыл несколько книг мастера Малачи, и в «Золотом отступнике» обратил внимание на абзац, где упоминался некий мастер Алуино, по слухам, видевший Сартана перед смертью.
- Тут я испугался, что эта ветвь моих поисков обрывается, - продолжал мастер Йувейн, рассматривая Фальшивый Джелстеи. - Видите ли, я не смог найти никаких упоминаний о мастере Алуино в Большом Каталоге. Это неудивительно - тысячи книг еще не зарегистрированы, и с каждым годом накапливается все больше.
- Так что же вы сделали? - спросил Мэрэм.
- Что я сделал? Подумай, брат Мэрэм. Сартан бежал из Аргатты с камнем Света в 82-м году нашей эры - так говорят историки. Значит, таковы же и годы жизни мастера Алуино. Теперь понимаешь?
- Прошу прошения, нет.
- Я подумал, что мастер Алуино вел дневник, как делают все братья.
Мэрэм в смущении уставился в пол. Ясно было, что он и без дневника всегда находил, чем занять себя в ночные часы.
- А если мастер Алуино вел дневник, то есть шанс найти его в Библиотеке.
- Ага. - Мэрэм поднял глаза и кивнул.
- В зале западного крыла хранятся все старые дневники, разобранные по столетиям. Я провел там большую часть дня, разыскивая дневник мастера Алуино. Нашел и прочитал.
С этими словами мастер Йувейн горделиво поднял старинный дневник и раскрыл на заложенной странице.
- Написано на старозападном ардике. Мастер Алуино жил в святилище Братства в Нэваа, в Суррапаме, и работал там мастером-целителем.
Нет, нет, подумал я, не может быть. Нэваа лежит в пятистах милях от Кайшэма, по другую сторону Красной пустыни, в землях, занятых ныне мародерствующими армиями гесперийцев.
- Что же говорится в дневнике? - осведомилась Атара.
Мастер Йувейн прочистил горло.
- Эта запись сделана в пятнадцатый день вэльте, в 82-м году эры Дракона.
Он начал читать, переводя по ходу дела:
«Сегодня ко мне принесли человека, разыскивавшего святилище. Высокий мужнина с грязной бородой, одетый в лохмотья. Его ноги изодраны и кровоточат, его глаза печальны, безнадежны, дики. Глаза сумасшедшего. Тело сильно обожжено солнцем, особенно руки и лицо. И странные ожоги на ладонях и пальцах, которые не заживают; такие ожоги кого угодно сделают сумасшедшим.
Все мои попытки исцелить его не принесли успеха. Даже варистеи оказался бессилен, ибо вскоре я понял, что ожоги поразили не только тело, но и душу. А когда душа решает умереть, тело ничего не может с этим поделать.
Думаю, незнакомец и пришел в наше святилище для того, чтобы умереть. Он утверждает, что ребенком учился в одной из школ Братства в Алонии. Много раз он говорил о том, что шел домой. Точнее лепетал. Речи его бессвязны. А то, что можно разобрать, - неправдоподобно. Четыре дня я слушал его разглагольствования и фантазии и собрал их воедино.
Похоже, бедняга этот - Сартан Одинан, тот самый клирик Каллимуна, что сровнял с землей Суму при помощи огнекамня во время завоевания Алонии Красным Драконом. Сартан Отступник раскаявшийся в своем ужасном преступлении и предавший хозяина. Считается, что Сартан убил себя во искупление вины, но таинственный незнакомец рассказал совсем иную историю».
Здесь мастер Йувейн оторвался от дневника.
- Учтите, запись сделана сразу после того, как Кэлькамеш подружился с Сартаном и отправился с ним в Аргатту на поиски камня Света. Эта история не могла быть широко известна. Красный Дракон только начал мучить Кэлькамеша.
Неподвижные глаза Кейна напомнили мне о Песне о Кэлькамеше и Телемеше, которую он попросил менестреля Йошку спеть в зале герцога Резу. Я не мог не подумать о том, как бессмертный Кэлькамеш был распят на скалистом лике Скартару и о его спасении юным принцем, который потом стал одним из величайших рыцарей и королей Меша.
- Позвольте мне продолжить повествование. - Мастер Йувейн постучал по дневнику пальцем. - Вы уже знаете, как Кэлькамеш и Сартан отыскали камень Света в запертой темнице.
«Когда они с мифическим Кэлькамешем открыли двери темницы, их обнаружила стража Красного Дракона. Кэлькамеш повернулся, чтобы принять бой, а он схватил Чашу Небес и побежал через тронную залу Красного Дракона, откуда они пришли. Ибо этот человек, в прошлом якобы Верховный Клирик Каллимуна, снова пал, и теперь им двигало стремление сохранить Чашу для себя самого.
Тут больной дошел до самой невероятной части своей истории. Он утверждает, что когда прикоснулся к Чаше Небес, та вспыхнула ослепительным золотым светом и обожгла ему руки, а потом сделалась невидимой. Он говорит, что оставил Джелстеи в тронной зале, с радостью избавившись от него - от этой, по его словам, адски прекрасной вещи. Потом он поведал мне о том, как прошел через Красную пустыню и горы Полумесяца и попал в наше святилище.
Трудно поверить в эту историю целиком, особенно в миф о бессмертном человеке по имени Кэлькамеш. Лишь Элийины и Галадины достигли бессмертия Единого. И никому не под силу пробраться в Аргатту, ибо ее стерегут драконы. И нигде не записано, что Чаша Небес способна становиться невидимой.
И все же на руках у него странные ожоги. По крайней мере в эту часть истории я верю: его сожгла страсть к камню Света, сожгла и тело, и душу, ввергнув в пучину безумия. Может, он и вправду как-то ухитрился пересечь Красную пустыню. Может, он увидел изображение камня Света на раскаленных камнях или железе и попытался схватить его. Так или иначе страсть иссушила душу этого человека, и моей силы не хватит, чтобы исцелить ее.
Я уже стар, сердце слабеет. Варистеи не способен удержать меня от путешествия, которое должен совершить каждый - и в которое, несомненно, вскоре отправлюсь я: может быть, в следующем месяце, может быть, завтра, последовав к звездам за моим пациентом. Но перед тем как покинуть этот мир, я хочу записать здесь предупреждение самому себе, которое, сам не зная того, принес мне несчастный, обреченный человек: самая большая опасность таится в жажде того, чем не может обладать никто. Довольно скоро я вернусь к Единому и там, далеко вовне, вновь обрету тот свет, что содержит всякая чаша и всякий камень».
Мастер Йувейн закончил чтение и закрыл книгу. Тишина в комнате с древними артефактами сделалась почти абсолютной. Огонек медленно кружил вокруг Фальшивого Джелстеи, и казалось, что с ним кружится весь мир. Атара смотрела на стену, словно гладкий мрамор был так же невидим, каким пациент мастера Алуино считал камень Света. Глаза Кейна сверкали отчаянием и ненавистью, и мне тяжко было на него смотреть. Отведя взгляд, я увидел, как Мэрэм нервно теребит бороду, а Лильяна иронически улыбается, словно пытаясь сокрыть великий страх.
Потом, откуда-то издалека, через маленькую комнату, пахнущую пылью и поражением, донесся слабый звук рогов и грохот боевых барабанов: дуум, дуум, дуум.
Мэрэм нарушил тишину первым.
- Не может же быть правдой история этого сумасшедшего? - спросил он, указывая на дневник.
Может, - подумал я, вслушиваясь в биение сердца и биение мира вокруг, - она совершенно правдива.
- О нет, это очень, очень плохо - думать, что камень Света оставили в Аргатте, - пробормотал Мэрэм.
ДУУМ! ДУУМ! ДУУМ!
Я посмотрел на Фальшивый Джелстеи, стоявший на стеллаже, и стиснул рукоять меча.
- Поиск окончен. Надежды нет, - сказал Мэрэм.
Я перевел взгляд на мастера Йувейна и Лильяну, потом на Атару и Кейна. В их душах не осталось ничего, кроме черного отчаяния.
Мы долго так стояли, ожидая сами не зная чего. Атара затерялась в каком-то своем тайном страхе. Даже мастер Йувейн, гордый открытием, сообразил, к чему оно привело, и впал в глубокое уныние.
Раздались шаги. Несколько мгновений спустя в комнату вошел молодой библиотекарь лет двенадцати.
- Сэр Вэлаша, лорд Грэйам просит вас и ваших спутников укрыться в убежище или присоединиться к нему на стенах, если вы того хотите.
Началась осада.

Предыдущая страница 16 Следующая страница


17 Дэвид Зинделл

Глава 33

Мы пробежали через залы и палаты в лечебницу, где я отыскал шлем, а Атара - лук и стрелы, затем попрощались с мастером Йувейном и Лильяной. Наставник остался помогать другим целителям лечить раненых библиотекарей, а Лильяна решила, что наилучшим образом послужит городу, ассистируя. Стараясь не смотреть на ножницы, зажимы и прочие сверкающие инструменты, разложенные целителями, я обнял мастера Йувейна.
- Прошу, не возвращайтесь в эту комнату до тех пор, пока битва не будет выиграна, - напутствовал он.
Юный паж, отыскавший нас, проводил Кейна, Мэрэма, Атару и меня через Библиотеку и ворота внутренней стены. Узкие улочки города были запружены обеспокоенными людьми, спешащими туда и сюда. Женщины несли плачущих младенцев, а дети постарше шли за ними, стремясь укрыться в Библиотеке или на территории за внутренней стеной. Библиотекари, одетые, как Кейн и я, в кольчуги, несли палицы, арбалеты и мечи. Мимо спешили гончары, дубильщики, ковроделы, бумажных дел мастера, каменщики, кузнецы и прочие ремесленники, плохо экипированные и вооруженные порой лишь копьями или тяжелыми лопатами. По необходимости им предстояло занять места на стенах вместе с библиотекарями - и с нами. Но также они должны были поддерживать сражающихся едой, водой, стрелами и всем, что понадобится для того, чтобы выдержать осаду.
Поток сотен людей с носилками и ревущими ослами пронес нас через город к западной стене. Это была самая длинная и наиболее уязвимая часть укреплений Кайшэма; наверху квадратной оштукатуренной башни, рядом с центром стены, стоял Лорд-Библиотекарь. Он был великолепен в полированной кольчуге и зеленом сюрко, с гербом, изображавшим золотую книгу, там, где находится сердце. Рыцари и лучники стояли рядом с ним на выступе башни за узкими каменными зубцами, защищавшими от вражеских стрел и снарядов. Мы последовали за пажом по ступеням и взобрались на верх стены, миновали еще один пролет и вошли в саму башню.
- Я знал, что вы придете, - сказал Лорд-Библиотекарь.
- Да, но останутся ли они? - Ближайший рыцарь погладил длинные свисающие усы.
Он повернулся и глянул вниз. Там, за пастбищем, нас ожидало зрелище, которое могло бы заставить убежать даже самых храбрых. В трех сотнях ярдах от стены на ярко-зеленой траве, которая вскоре будет запятнана красным, герцог Юлану выстроил свои армии в длинную линию. Окованные сталью щиты, копья и доспехи образовывали сплошной вал; тысячи его людей плечом к плечу медленно надвигались на нас. Слева, где стены Кайшэма поворачивали к горе Редрат, я увидел ряды воинов, марширующих через пастбище к южной части города. А справа, в полях за Теарамом, стояли отряды кавалерии герцога Юлану и других воинов. Эти части, блокированные стремительными водами реки, не собирались принимать участие в штурме, а просто ждали с копьями и мечами наготове, не попытается ли кто-нибудь из жителей города бежать. По словам лорда Грэйама, на востоке, между восточной стеной и горой Редрат, на земле, слишком неровной для осадных башен или атаки, располагались еще большие отряды врагов, чтобы отрезать отступление любому, кто попытается прорваться в том направлении.
- Мы окружены. - Лорд Грэйам провел пальцем по иссеченному шрамами лицу, глядя на армию герцога, маршировавшую в нашу сторону. - Так много - никогда не думал, что он в состоянии собрать такое войско.
На равнине внизу я насчитал штандарты сорока четырех батальонов. Десять несли ястребов и другие знаки Иньяма, а еще пять - черных медведей Вайрада. Огромная орда нагих Синих, по крайней мере две тысячи, размахивала топорами и испускала леденящие вопли:
- ОУВРРРУУЛЛЛ! ОУВРРРУУЛЛЛ!
- Мы могли бы послать за помощью в Иньям. И должны бы - но нет времени. Слишком поздно, как всегда, слишком поздно...
Откуда-то с истоптанной земли пастбища донесся ужасный звук боевых барабанов. Он заставлял вибрировать сами камни стен.
ДУУМ! ДУУМ! ДУУМ! ДУУМ! ДУУМ! ДУУМ!
- Нет, дело не в этом, - продолжил лорд Грэйам, разговаривая с рыцарем неподалеку. - Я был слишком горд. Думал, что мы выстоим сами. И теперь, если не считать сэра Вэлаши и его спутников, нам придется сражаться в одиночку.
Мэрэм посмотрел вниз на приближающиеся армии и глотнул воздуха вместо укрепляющего зелья. Похоже, он усомнился в своей решимости участвовать в сражении.
- Э... лорд Грэйам, как вы изволили заметить, я не воин, я лишь студент Братства, и...
- Да, принц Мэрэм?
- И на самом деле мне не следует здесь оставаться, я буду вам только мешать. Если бы я присоединился к остальным в убежище, то...
- Ты имеешь в виду, к женщинам и детям?
- Э... да... к мирному населению. Так вот, если бы я к ним присоединился...
Голос Мэрэма затих - он заметил, что Кейн смотрит на него своими черными глазами, да и я тоже.
Он снова глотнул воздуха, икнул и возвел глаза к небесам, словно бы спрашивая, почему всегда должен делать вещи, которые не хочет.
- Что я имел в виду... э-э... хотя я, конечно, не мастер меча, у меня есть некоторые навыки боя, и мой клинок пропадет впустую, если я пережду эту битву в убежище - если, конечно, вы, сир, не сочтете мою неопытность опасной для ваших защитников и...
- Хорошо! - воскликнул лорд Грэйам, не тратя больше времени. - Я принимаю твою службу и твой меч, по крайней мере на время осады.
Мэрэм захлопнул рот, попавшись в паутину слов, которую сам и сплел.
- Все вы - сэр Вэлаша, Кейн, принцесса Атара... для нас большая честь, что вы решили сражаться за Кайшэм.
Воистину, выбора у нас не было, подумал я, прислушиваясь к бою барабанов. Путь к отступлению отрезан. Но библиотекари поддержали нас, особенно меня, во время великой нужды, и позорно теперь отказать им в помощи. И что ещё более важно - жестокое убийство Альфандерри должно быть отомщено.
ДУУМ! ДУУМ! ДУУМ!
Мэрэм вытащил меч.
- По крайней мере нас от них отделяет крепкая стена.
Увы, стена, несмотря на надежды Мэрэма, не могла обеспечить нашу безопасность. Выстроенная из красного песчаника, она не отличались ни особой высотой, ни толщиной и не способна выдержать бомбардировку гранитными валунами... если армия герцога располагает осадной техникой. Оштукатуренные башни имели квадратную, а не круглую форму, что также делало их более уязвимыми. Отсутствовал защитный каменный парапет, с которого можно лить на осаждающих кипящее масло и известь. Как раз сейчас, в последние мгновения перед битвой, городские плотники спешно приколачивали щиты на верху стены. Но щитов не хватало, и они защищали стены только рядом с высокими башнями у ворот. Деревянные щиты оставались уязвимыми для огненных стрел. Чтобы предупредить это бедствие, плотники обтягивали их сырыми шкурами.
- Сэр Вэлаша, позволь представить моего сына, капитана Доналама, - сказал лорд Грэйам, обнимая ближайшего к нему библиотекаря.
Капитан Доналам, крепкий мужчина примерно возраста Азару, крепко пожал мне руку и улыбнулся, словно подтверждая, что Кайшэм никогда еще не был завоеван: если не из-за стен, то благодаря доблести ученых-воинов. Потом он извинился и отправился на стену, где его ждали солдаты.
Мы тоже покинули Лорда-Библиотекаря. На верху башни и так было мало места. Мы спустились по лестницам на тридцать футов ниже, на стену, и заняли свои места за ограждением.
Мэрэм был напуган. Враги приближались, барабаны выбивали неустанную дробь, а в воздухе стали посвистывать первые стрелы.
Они шли на город рядами сверкающей стали, и в животе у меня было неспокойно, словно я проглотил полную пригоршню бабочек. Я насчитал штандарты двадцати девяти батальонов Айгуля. Между ними реял общий штандарт армии герцога Юлану: желтое знамя с красным извивающимся драконом. Рядом со знаменем на огромной гнедой лошади ехал сам герцог в окружении охраны. Вскоре они пустят вперед ряды своих людей, чтобы штурмовать стены. Но пока герцог Юлану занимал почетное место, и тысячи людей по обеим сторонам стены следили за ним.
- Будь он проклят! - прорычал Кейн. - Будь прокляты его глаза! Будь проклята его душа!
Нам предстояла тяжелая работа. Четыре огромные осадные башни, обшитые досками и сырыми шкурами, с гигантскими железными крюками, чтобы цепляться за них, медленно катились вперед по траве. В тот момент, когда башни достигли стен, множество воинов стали подниматься по лестницам внутри и хлынули на вершину. Три тарана, все нацеленные на восточные ворота, также двинулись на нас. Но самым ужасным из вражеского оружия оказались катапульты, которые приблизились на достаточное расстояние и начали метать в город тяжелые камни. Одна из них - баллиста - по пологой дуге посылала снаряды в саму стену. Я глубоко вздохнул и стиснул рукоять меча, а в это время огромный камень пролетел через пастбище и вломился в стену в сотне ярдов к югу, раздробив ее зубцы в каменное крошево.
Теперь началось, - с ужасом подумал я. - Снова и как всегда, началось.
Как и всегда перед битвой, я возвел вокруг себя стены. Они были высоки, как звезды, и прочны, как алмаз, массивны, как горы, что укрывают людей. Моя воля стала камнем, формирующим их, а ужас перед тем, что грядет, - известью, скрепляющей стены вместе. В воздухе слышались крики людей, сбитых летящими камнями и стрелами, но их агония уже не могла коснуться меня.
- О Боже! - закричал Мэрэм, прячась за соседним от меня каменным зубцом. - О Боже!
Лучники вдоль стен, вооруженные арбалетами и длинными луками, стрелявшие сквозь бойницы в центре каждого зубца, дали залп по людям герцога Юлану. Воины начали падать, единицами и десятками, хватаясь за грудь или за живот. А вражеские лучники ответили тем же, выпустив огромное черное облако свистящих стрел, которые высоко взлетели и сыпались отвесно прямо на стены, звеня стальными наконечниками о камень или вонзаясь в горло, руку или глаз.
- О Боже! О Боже!
Впрочем, большинство стрел этого залпа пропало впустую. Зубцы оказались хорошей защитой. Гораздо более опасными стали выстрелы самых умелых вражеских лучников, когда армии подошли ближе. Примерно одна из десяти стрел, свистевших в воздухе, попадала прямиком в бойницу. Лучник стоявший всего в десяти ярдах от меня, был убит такой стрелой. Я постарался не смотреть, как он упал со стены: оперенное древко торчало из раскрытого рта, а в глазах застыло безмерное удивление.
Нет боли, - сказал я себе. - Теперь лишь убийство и смерть.
Мы и сами умели стрелять, но не так хорошо, как Атара. Она стояла рядом со мной, посылая стрелы с такой точностью, что с ней не могли сравниться ближайшие арбалетчики. И мало кто мог соперничать с дальнобойностью ее мощного изогнутого рогового лука, и с ее меткостью. Каждый новый выстрел поражал воина Айгуля или Вайрада или одного из нагих Синих. Некоторые стрелы отскакивали от доспехов или щита, другие вонзались в плечо или ногу. Но когда прошли мгновения ужаса, Атара неуклонно увеличивала отсчет убитых врагов.
- Тридцать два! - услышал я ее крик после того, как тетива снова зазвенела. И потом, спустя несколько минут: - Тридцать три!
Кейн, Мэрэм и я могли бы принять участие в этой стрелковой дуэли, но луков было слишком мало, а стрел еще меньше. В любом случае исход битвы решится не лучниками. Когда я выглянул в амбразуру, то увидел множество людей за передним рядом врагов, несущих длинные лестницы и понял, что армии герцога Юлану, пытаясь одновременно разрушить ворота, собираются взобраться на стены. Это самый опасный вид штурма, самый отчаянный. Но герцог Юлану, должно быть, собирался взять Кайшэм до того, как я и мои друзья найдем выход.
Я был абсолютно уверен, что к такой тактике его привело желание схватить нас. Я знал это, как знал множество вещей с тех пор, как обрел свой серебряный меч. Казалось, Кейн тоже понимал настоящее положение вещей. Пока Атара стреляла, а Мэрэм укрывался за зубцами стены, вознося молитвы к небесам, Кейн обернулся ко мне:
- Мы не можем сдаться, ты понимаешь?
- Да, - ответил я. Огромный камень сотряс стену под нами. - Они пытаются разрушить стены.
- Да, будь они прокляты! - Кейн окинул взглядом длинную линию стены и пересчитал ее защитников, которых было слишком мало. Он стоял на виду, выглядывая из-за зубца, и словно подсчитывал врагов. - Ну, у герцога Юлану-то людей довольно - если только у него хватит воли послать их на смерть.
- У него хватит.
Армия приближалась, и барабаны били все громче:
ДУУМ! ДУУМ! ДУУМ!
Ужас обуял нас, так как лучники Айгуля начали пускать горящие стрелы, пытаясь попасть в щиты над воротами и поджечь сами ворота. Эта тактика беспокоила Мэрэма. Он явно расценивал огонь как свою стихию. Ошарашив и Кейна, и меня, он неожиданно выпрямился и сунул руку в карман.
- Огонь, да? - сказал он, доставая красный кристалл. - Я вам покажу огонь!
Кейн дернулся, словно собираясь схватить Мэрэма за руку, но потом остановился, посмотрел на меня. Да, если когда и нужно использовать огонь красного джелстеи против живой плоти, то это время настало.
- Будь осторожен, - прошипел Кейн. - Помни, что случилось в Кул Мороте.
Именно это напоминание заставило Мэрэма показаться из-за зубца. Он, как и все мы, знал, что может случиться, если позволить прорвать оборону. И неожиданно понял, что имеет силу нанести врагу изрядный вред.
- Я буду осторожен, - проворчал Мэрэм, стискивая кристалл. - Осторожненько так прицелюсь прямо в уродливую физиономию герцога Юлану.
Когда Мэрэм поймал кристаллом солнечные лучи, огненный дротик пронесся в воздухе. Он попал в одного из рыцарей герцога Юлану и пробил кольчугу. Бедняга с криком упал с лошади, пытаясь отодрать расплавленные кольца, пылавшие на его груди.
- Огнекамень! - закричал другой рыцарь, находившийся ярдах в пятидесяти от стены. - У них есть огнекамень!
Этот крик, подхваченный в рядах врага, практически остановил приближение армии. Воины герцога Юлану пытались прикрыть себя щитами, прятались за мантелетами, этими маленькими деревянными стенами на колесах, прекрасно защищавшими от стрел, но не от огня. Многие пытались укрыться за спинами стоявших впереди воинов.
- Огнекамень! Огнекамень! - раздавались испуганные крики.
Библиотекари на стене, казалось, испугались не меньше, разглядев, что Мэрэм держит в руках. Они с изумлением воззрились на него.
- Хорошо, что вы в итоге остались с нами, принц Мэрэм! - крикнул с башни лорд Грэйам. - Теперь я понимаю, что случилось в Кул Мороте. Ангельский огонь, дарованный вам во владение, может еще выиграть это сражение!
Но я не был в этом так уверен. Судя по рассказам деда, огненные камни очень тяжело использовать в сражениях. А камень Мэрэма был очень старым, и держала его неуверенная рука. Он долго впитывал солнечные лучи перед тем, как исторгнуть из себя огонь. И, несмотря на свое хвастовство, Мэрэм все еще должен был учиться целиться, как лучник учится владеть луком и стрелами Следующая стрела пламени подожгла траву в нескольких дюжинах ярдов от герцога Юлану и его людей.
- Сжалься над несчастными кротами! - крикнула Атара, улыбаясь и доставая очередную стрелу.
Герцог Юлану тоже понял, что страх перед кристаллом Мэрэма гораздо больше, чем его реальный вред. Юлану ездил вдоль рядов вместе со своими капитанами, выкрикивая воодушевляющие слова и посылая людей вперед.
- К стенам! - Его голос разносился по усеянному телами пастбищу. - Побыстрее, и мы возьмем их сегодня же!
Лучники на стенах дали залп по герцогу, одна из стрел, выпущенная Атарой, пробила его щит. Но герцога Юлану, казалось, не испугало это напоминание о смерти, и он храбро поскакал вперед в окружении своих рыцарей. За ним последовали воины из Айгуля и целая толпа воющих Синих.
ОУВРРРУУЛЛЛ! ОУВРРРУУЛЛЛ!
- Так, - пробормотал Кейн. - Так.
Сильнейший взрыв из огнекамня Мэрэма прожег дорогу сквозь один из приближающихся отрядов Айгуля. Двадцать человек полегли как обугленные чучела. Люди вокруг закричали и остановились. Но так как огня больше не было, капитаны снова заставили их двигаться. Воины с лестницами бежали прямо к стене.
У врага было больше лестниц, чем у нас воинов. В тот момент, когда длинные деревянные конструкции коснулись стены, библиотекари попытались отпихнуть их раздвоенными шестами. Многие атакующие падали, с криками ударяясь о землю, ломая руки и ноги. Но еще больше врагов пробилось за зубцы. Здесь их встретили копьями, булавами и мечами. Тысячи яростных схваток там и Здесь должны были определить исход первой атаки на город.
Кейн, яростно работавший мечом неподалеку от меня, ударил шесть раз, и шестеро вражеских воинов упали вниз. Атара, по правую руку, выпускала стрелы прямо в лицо всякому, кто показывался на вершинах лестниц. А Мэрэм стоял за моей спиной, все еще пытаясь извлечь пламя из своего светящегося кристалла.
ОУВРРРУУЛЛЛ!
Один из Синих вскарабкался по лестнице рядом с моим зубцом с ловкостью огромной приземистой обезьяны. Его лицо, испятнанное синим соком ягод кирки, не выказывало никаких эмоций, кроме желания рвать и кромсать. Синие глаза впились в меня, как рыболовные крючки. Вокруг рта собралась пена, Синий издал ужасный крик, уклонился от удара меча и чуть не достал меня топором. Но я увернулся, и стальное лезвие, прочертив по песчанику зубца, высекло искры. Следующий мой удар пришелся в обвитую тугими мускулами руку, почти отрубив ее. Синий не обратил внимания на кровоточащую рану, словно это был комариный укус. С ужасающей быстротой он перехватил топор другой рукой и тем же движением опустил его на меня. Тяжелое лезвие едва не разрубило кольчугу на моем плече, оставив, наверное, здоровенный синяк. Следующий удар мог бы снести мне голову, но я успел взмахнуть мечом первым. Невероятно, но он, безголовый, стоял в амбразуре еще секунды три, прежде чем упасть вниз.
Теперь нет боли, - сказал я себе, смаргивая кровь Синего и жадно глотая воздух. - Боли нет.
Только Элькэлэдар удержал меня от того, чтобы не свалиться с вала за зубцами на улицу внизу. Сияющая сталь меча черпала силу от неба и земли, а я черпал силу от него. Новые Синие показались в просвете меж зубцами, и мой серебряный меч прорубался сквозь их обнаженные тела, как сквозь масло. Несколько людей герцога Юлану следовали за Синими по лестницам. Разрубить доспехи и убить их одного за другим оказалось нисколько не труднее.
Но многие библиотекари на стенах были не так удачливы, как Кейн и я. Они падали, истекая кровью, крича в смертельной агонии. В пятидесяти ярдах слева на стене отряд Синих прорвал оборону. Они перелезли через зубцы, обрушивая топоры на все, что двигалось.
- Как нам убивать их, если они сами не понимают, что уже мертвы? - крикнул библиотекарь около меня.
Тут с башни над зубцами неожиданно раздался сильный голос лорда Грэйама.
- Атара арс Нармада! Все наши лучники пали! Поднимайся к нам!
В ответ на его призыв Атара, не тратя времени, поспешила вверх по лестнице. С удобного места высоко над стенами она могла стрелять в Синих, что удерживали теперь целую секцию стены.
Справа и слева две огромные осадные башни почти достигли стен, как и один из таранов. В сотне ярдов от нас воины герцога Юлану направили его в центр западных ворот. Таран напоминал маленький дом с крутой треугольной крышей, покрытой досками и сырыми шкурами. Внутри на цепях к прочной раме было подвешено огромное бревно с заостренным железным набалдашником. Люди внутри постройки раскачивали бревно взад-вперед, так что таран ударял в деревянные ворота снова и снова, туда и сюда, грозя разнести их в щепки.
ДУУМ! Два, три, четыре, ДУУМ! Два, три, четыре, ДУУМ! Два, три...
- О Боже! Они сейчас ворвутся внутрь, - проговорил Мэрэм.
Он подставил красный кристалл под лучи угасавшего солнца, но ничего не произошло.
- Что случилось с камнем? - завопил он. Потом, гораздо более тихо: - Что же случилось со мной?
А огромный таран всё ударял в ворота:
ДУУМ! Два, три, четыре. ДУУМ! Два, три, четыре...
Слева доносился вой Синих, а сверху, с башни, звон тетивы Атары, стрелявшей в них поверх наших голов.
ОУВРРРУУЛЛЛ! ОУВРРРУУЛЛЛ!
Боли нет, - повторял я себе, сразив юного рыцаря, пробившегося сквозь ограждение. - Только убийство и смерть.
- У меня кончились стрелы! - закричала Атара со стены.
- Еще стрел! Пришлите стрел! - крикнул кто-то еще.
Один из ремесленников, преодолев половину ступенек с улицы, протянул мне связку стрел. Я схватил ее и побежал по ступенькам башни к Атаре.
- Ты в порядке?
Я посмотрел, не ранена ли она.
- Отлично, Вэль. - Она тоже взглянула на мои запятнанные кровью сюрко и кольчугу. - А ты?
- Пока цел.
Я развязал стрелы.
Атара тут же наложила одну на тетиву, а лорд Грэйам подбежал ко мне, сжимая длинный лук.
- Ты владеешь им так же, как мечом?
- Нет. Но стрелять могу.
- Хорошо - тогда целься в Синих на стене!
Мгновенно я обернулся посмотреть, как батальоны людей герцога Юлану накатываются стальными волнами на городские стены. Они храбро стояли под градом стрел, высоко держа щиты, ожидая своей очереди приставить лестницы и умереть под нашими мечами - или убить нас. Целая толпа скопилась под той частью стены, что захватили Синие. Они приставили несколько лестниц, и по ним хлынул поток людей.
С башни Атара начала стрелять в Синих со смертельной точностью. Я тоже. Когда-то я опустил лук, чтобы не ранить оленя, а теперь обнаружил, что посылаю оперенные древки в обнаженные животы и шеи людей. Поразительно, но многие Синие продолжали сражаться даже с полудюжиной стрел, торчавших из них. Если бы не доблесть библиотекарей, сдерживающих ужасные топоры Синих и контратаковавших их с севера и юга, эта часть стены могла бы быть потеряна.
- Скиньте их вниз! - крикнул своим рыцарям лорд Грэйам. - Скиньте их вниз, и они потеряют свой пыл!
Град стрел посыпался на башню - на лорда Грэйама и на нас, - ударяя в ограждение, откалывая кусочки камня. Потом огромный валун, выпущенный из баллисты, едва не попал в цель. Он упал на стену, там, где она примыкала к башне, и проделал огромную дыру. Когда пыль осела и башня перестала шататься, я посмотрел вниз и увидел, что валун уничтожил лестницу, ведущую с башни на стены.
ДУУМ! Два, три, четыре. ДУУМ! Два, три, четыре. ДУУМ! Два, три...
Таран все еще трудился над воротами. Я услышал, как Мэрэм выдохнул проклятие в тридцати футах подо мной, и увидел, что он высунулся из свободной амбразуры рядом с Кейном и направил кристалл на таран. Красный огонь джелстеи быстро превратился в крутящиеся малиновые языки пламени. Они пали на таранный домик, словно дыхание дракона. В несколько секунд мокрые шкуры, приколоченные к раме, задымились, а дерево под ними вспыхнуло яростным огнем. Загорелись и воины внутри - их крики были жуткими.
Многие воины герцога Юлану, ставшие свидетелями этого ужаса, попытались спастись бегством. Еще десять дрогнули, и двадцать, а вскоре целые отряды из Айгуля и Иньяма начали разворачиваться и отступать. Герцог Юлану и его капитаны раздавали удары направо и налево, пытаясь остановить отступление. Но когда люди теряют волю к сражению, то тут уж предводители ничего не могут поделать.
- Я им покажу огонь! - закричал Мэрэм со стены под башней. - Я покажу!
Тут его кристалл вспыхнул рубиново-красным и выплюнул стрелу огня. Она попала в осадную башню, которая уже почти пристыковалась к стене. Пламя взорвало ее, поймав в ловушку рушащегося дерева пятьдесят человек внутри. Я старался не прислушиваться к их крикам.
Неожиданно вражеские горны издали долгий звук - герцог Юлану наконец дал сигнал к отступлению. Его люди, ценой такой крови взобравшиеся по лестницам, теперь практически скатывались с них. Они оставили отряд Синих в ловушке на стене. Хотя эти бесчувственные сражались яростно, наши с Атарой стрелы снимали одного за другим, а рыцари лорда Грэйама быстро покончили с ними, блокировав с юга и севера, и вновь отбили залитую кровью часть стены.
В одно мгновение атака врага захлебнулась и мир, казалось, обрел спокойствие. Все, что я мог слышать, это крики и стоны раненых. Потом я обратил внимание на сильный шум на юге города. Рыцарь верхом на раненой лошади галопом несся по улицам города. Он остановился прямо под нашей башней и окликнул лорда Грэйама.
- Мой лорд! - выдохнул он. - Врата Солнца разбиты. Капитан Николайам удерживает вход, но нас слишком мало! Он просит вас прислать еще людей!
Через мгновение лорд Грэйам позвал своего сына, капитана Доналама, и велел ему отвести половину отряда рыцарей, чтобы разрешить ситуацию у южной стены. Кейн, всегда чувствовавший, где битва свирепей всего, поднял на меня взгляд, улыбнулся, подбодрил быстрым кивком, схватил окровавленный меч и присоединился к рыцарям капитана Доналама. Они спустились по стене на улицу и побежали за рыцарем. Мне следовало бы пойти с ними, но ступени башни были разрушены, и я не мог спуститься.
Дуум, дуум, дуум, дуум...
На пастбище перед западной стеной снова забили боевые барабаны врага. Герцог Юлану ездил между своими изрядно потрепанными войсками, выкрикивая приказы и пытаясь перестроить людей. Конечно, герольды рассказали ему о падении Врат Солнца. Ясно было, что вскоре он снова пошлет свои тысячи на приступ.
- Нет, нет! - воскликнул Мэрэм снизу, словно читая мои мысли. - Я сожгу его звездным огнем - я сделаю это!
Подогретый гордостью прошлых побед, он встал, высунувшись между двумя исцарапанными стрелами зубцами, и направил джелстеи в сторону герцога Юлану, на пастбище внизу в пятистах ярдах от нас. Косые лучи солнца коснулись огнекамня. Тот снова начал светиться - адски горячо, как мне покаюсь. Десять тысяч вражеских воинов ожидали, что пламя падет на них... и вдруг Мэрэм издал крик боли, так как камень обжег ему руки. Он вскрикнул, против воли разжал пальцы и выпустил джелстеи. Камень упал прямо вниз, под стену, как метеор.
- О Боже! - вскричал Мэрэм. - Боже!
- Огнекамень! - воскликнул один из рыцарей лорда Грэйама. - Он уронил огнекамень!
Дуум, дуум, дуум...
Яркий кристалл, теперь остывший до кроваво-красного, лежал на зеленой траве под стеной. Сотни библиотекарей видели, как Мэрэм уронил его. И десять тысяч врагов тоже.
- Мэрэм Мэршэк! - крикнул лорд Грэйам, глядя с башни на одинокого Мэрэма. - Джелстеи! Ты должен вернуть джелстеи!
Тот из-за зубца посмотрел на огнекамень, что лежал среди тел павших воинов в тридцати футах под ним, и печально покачал головой.
- Нет, нет - только не я.
Далеко на пастбище герцог Юлану скомандовал лучникам, те подняли луки и прицелились в нашу часть стены.
- Мэрэм! - крикнул я, глядя вниз, обшаривая глазами разрушенную кладку башенной лестницы, отыскивая, нельзя ли где-нибудь спуститься к нему. - Мэрэм, ты не должен дать им завладеть огнекамнем! Иди!
- Нет! - крикнул он в ответ. - Я не могу!
- Ты можешь! Ты должен!
- Нет, нет! - со злостью ответил он. - Даже не проси!
За спиной герцога Юлану десятеро рыцарей натянули поводья и повернули к нам сияющие шлемы.
- Мэрэм!
- Нет!
Несколько библиотекарей в этот момент перелезли через ограждение и начали спускаться по внешней стороне стены по лестницам, что бросили люди герцога Юлану. Засвистели стрелы. Смельчаки один за другим рухнули на мертвых и умирающих.
- Мэрэм! - снова крикнул я.
- Я не пойду! Ты с ума сошел?
Он спрятался за зубцом, а в стену ударил град стрел. Атара, стоя на башне рядом со мной, посмотрела вниз.
- Он никогда не сделает этого.
- Сделает!
Лорд Грэйам хлопнул меня по плечу и указал на пастбище, где в двухстах ярдах за лучниками собирался отряд кавалерии. Он приказал еще пяти библиотекарям спуститься за джелстеи, но Атара прервала его.
- Нет, это должен быть Мэрэм или никто, - проговорила она со странным светом в глазах.
- Мэрэм! - снова крикнул я. - Семь братьев и сестер земли с семью...
- Теперь нас только шестеро, и Альфандерри мертв! И я тоже буду мертв, если ты просишь меня спуститься туда. Как ты можешь?
Как мог я просить его об этом? - подумал я. А потом пришла другая мысль, ясная и твердая, как алмаз: как мог я поступить иначе?
Я знал, что успех нашего поиска зависит от того, вернет ли он огнекамень, как, может быть, судьба Кайшэма и многое другое.
- Мэрэм!
Внизу было тихо.
Ничего нет ужаснее, чем вести других в битву. Но Мэрэм и мои спутники выбрали меня возглавлять поиск, и другого выхода не было. Я не мог сам спуститься за огнекамнем и должен был убедить сделать это своего друга. Я хотел бы отдать ему всю свою храбрость, однако все что мог - это показать ему его собственную.
- Мэрэм, - безмолвно произнес я, держа в руках сияющий на солнце Элькэлэдар.
Странно, хотя я убил сегодня многих, серебряное лезвие оставалось незапятнанным, ибо силюстрия была такой гладкой и твердой, что кровь не приставала к ней. Мэрэм не мог не смотреть на его зеркальную яркость. Я открыл ему свое сердце и коснулся вэлардой, даром ангелов. Меч моего духа проник в него глубоко. И там, в своем собственном сердце, он отыскал меч, сияющий так же ярко, как любая кэлама, хотя и отточенный не так совершенно.
- Черт тебя побери! - закричал Мэрэм, хотя глаза его сказали мне совсем другое. Потом его голос стал тише, так что я с ТРУДОМ расслышал: - Хорошо, хорошо, я пойду!
Он повернулся посмотреть, что должен сделать, мышцы огромного тела напряглись, Мэрэм собрал всю силу. На мгновение я подумал, что мой друг готов слезть со стены, но тут он быстро спрятался обратно в безопасное укрытие за зубцом. А барабаны вдоль вражеских рядов грохотали так же громко, как и мое сердце:
Дуум! Дуум! Дуум!
- Я не могу это сделать, - сказал он себе. Потом, через мгновение: - О да, можешь, мой друг.
Мэрэм снова высунулся из-за зубца и опять спрятался.
- Разве я сумасшедший?
И все же он заставил себя в третий раз. Он поставил руки на исколотый камень, собрался с духом, осмотрелся... и тут его бурно стошнило. А потом, к моей и собственной гордости, он поднялся и оглянулся в поисках лестницы.
- Атара! - закричал я, убирая меч в ножны и хватая лук. - Стреляй! Стреляй, как никогда в жизни!
Мэрэм спускался по лестнице с потрясающей скоростью, а рыцари герцога Юлану мчались по пастбищу прямо к нему. Запели луки - Атары, мой и библиотекарей на стене. Пятеро рыцарей упали с лошадей, пронзенные стрелами. Но лучники врага тоже дали залп. Одна из стрел попала Мэрэму пониже спины, он закричал от злости, но продолжал спускаться, потом неожиданно отцепился, пролетел оставшиеся пять футов, схватил кристалл и кинулся назад к лестнице.
Тетива Атары снова зазвенела, и еще один рыцарь упал. Я убил одного - как и многие лучники на стене. Так отряд рыцарей, бросившихся на Мэрэма, таял под горячим дождем наших стрел. Только одному удалось покрыть последние двадцать ярдов, остановив лошадь у стены.
- Мэрэм! Сзади!
Мэрэм, у которого собирались отнять его сокровище и, возможно, жизнь, выхватил меч, повернулся и поднырнул под копье рыцаря. Потом ударил сам и вонзил меч противнику в бедро. По быстроте и ярости это движение казалось более совершенным, чем движения Кейна.
В этот момент одна из стрел Атары свистнула и поразила рыцаря в горло. Он пал на шею лошади, а Мэрэм начал взбираться по лестнице.
- Я спасен! Я спасен!
Радость была преждевременной. Еще одна стрела просвистела в воздухе и воткнулась в другую половину его толстого зада. Похоже, она только заставила Мэрэма быстрее двигаться. Так, с оперенными древками, торчавшими из задней части, он достиг верха стены и перевалился через ограду. Немедленно спрятавшись за одним из зубцов, Мэрэм торжествующе поднял огнекамень.
- Смотри! - сказал он мне. - Смотри и радуйся!
Потом любовно посмотрел на кристалл в своей руке.
- О моя прелесть - не думал ли ты на самом деле, что я позволю кому-нибудь завладеть тобой?
- Спасибо тебе, Мэрэм Мэршэк! - крикнул лорд Грэйам с вершины башни.
- Мэрэм Мэршэк! Мэрэм Мэршэк! - подхватили крик библиотекари.
За мгновение их ликование распространилось вверх и вниз по стене, так что все рыцари и лучники теперь скандировали:
- Мэ-рэм! Мэ-рэм! Мэ-рэм! Мэ-рэм!..
Звук такого количества голосов, возносящих хвалу, достиг слуха герцога Юлану. Сотни его людей лежали под стеной убитые, всего несколько мгновений назад был уничтожен отряд лучших рыцарей. Одна из осадных башен и таран теперь превратились в обугленные обломки. А у Мэрэма все еще оставался огнекамень. Так что, когда вражеские рога затрубили снова и герцог Юлану начал отводить войска, чтобы устроить ночной лагерь, никто не удивился.
- Мэ-рэм! Мэ-рэм! Мэ-рэм!..
Лорд-Библиотекарь приказал принести веревочную лестницу для себя и нас с Атарой. Мы спустились вниз и обняли Мэрэма. Кровь, стекавшая по ногам, заставила его повернуться и увидеть стрелы.
- О мой Бог, я теперь никогда не смогу сидеть!
Он задохнулся от досады и боли.
- Все в порядке, я тебя понесу, если надо.
- Ты? Правда?
Я сжал его руку с великой радостью.
- Спасибо, Мэрэм.
Огонь в мягких карих глазах горел ярче, чем в джелстеи.
- Спасибо тебе, мой друг.
Лорд Грэйам вступил вперед и тоже пожал его руку.
- Ты должен хорошо подлечиться в лечебнице, принц Мэрэм, - с остальными воинами, раненными здесь сегодня.
Мэрэм изобразил болезненную, но гордую улыбку.
- Мы выиграли, лорд Грэйам.
Тот посмотрел на развалины стены и окровавленную землю под ней.
- Да, выиграли один день.
Но библиотекари потеряли много людей, а Врата Солнца превратились в развалины.
Завтра, - подумал я, - наступит ещё один день сражения, и он будет страшен.

Глава 34

Вскоре прибыл посланец и сообщил лорду Грэйаму новости от которых лицо лорда побелело, а руки затряслись: врага отбросили от Врат Солнца, но лорд Николайам пал, обороняя их, а капитана Доналама и нескольких рыцарей взяли в плен. Сами ворота разрушены до основания; сейчас Кейн и сотня рыцарей стояли перед ними, на случай, если герцог Юлану прикажет атаковать город ночью.
- Они взяли моего сына. - В дрожащем голосе Лорда-Библиотекаря слышались печаль, ярость и великий страх. - И если все пойдет, как сегодня, завтра они возьмут город.
Лорд Грэйам отдал приказ оставить внешнюю стену - и с ней большую часть Кайшэма. В этот день пало так много библиотекарей, что у него не хватало людей, чтобы удерживать ее по всему периметру. Отчаянное решение, но, как я рассудил, необходимое и правильное.
Так что жители Кайшэма, те, которых не удалось убить или захватить в плен людям герцога Юлану, отступили за внутреннюю стену города. Она была выше и прочнее, чем внешняя, и окружала Библиотеку со всех сторон, а самая восточная часть стены почти пересекалась с внешней стеной там, где та огибала горы Редрат. На севере, западе и юге от внутренней стены между блоками красного песчаника и домами юрода оставалось пространство в пятьсот ярдов шириной, свободное от зданий и построек. Лучникам лорда Грэйама, быстро занявшим позиции за зубцами стены, оставалось достаточно пространства для стрельбы. Да и у врагов не было возможности перебраться на стену из подходящего окна или с крыши. То, что эту стену никто никогда не штурмовал за все те тысячи лет, что стояла Библиотека, никого особенно не воодушевило.
Мы отвели Мэрэма в лечебницу, чтобы там позаботились о его ранах. Атара и я почти несли его, перекинув через плечи толстые руки. Мастер Йувейн вытащил стрелы, как раньше у Атары. Однако когда он достал зеленый джелстеи, желая продолжить исцеление, то достиг только частичного успеха. Варистеи еле светился, как, впрочем, и сам мастер Йувейн. Койки лечебницы заполнились стонущими воинами, раненными и покалеченными, так что для него день выдался тяжелый. Хотя варистеи и остановил кровотечение, раны Мэрэма все еще требовали повязок. Но по крайней мере наш друг мог ходить, хотя сидеть ему было нелегко. Все лучше, чем беды других раненых.
- А, спасибо, сир, уже не так и плохо, - произнес Мэрэм с удивительным самообладанием. Он протянул руку к тому месту, куда попали стрелы. - Мне все еще очень тяжко, но по крайней мере не придется лежать кверху задницей.
Я посмотрел на место мучений, в которое превратилась лечебница. Запах лекарственных настоев и мазей шибал в нос. Пришлось укрепить свои внутренние стены, делая их еще выше. Хотя сам я не мог дождаться, чтобы вернуться на открытый воздух, меня удивило, что Мэрэм хотел того же. Однажды обретенная храбрость тает не так быстро.
Мы попрощались с мастером Йувейном и Лильяной, которых ожидала бессонная ночь и врачевание раненых, и пошли через Библиотеку. Почти все в Кайшэме, кто не был мертв или не стоял на стенах, толпились здесь. Это здание выстроили огромным, но предназначали для того, чтобы вместить миллионы книг, а не тысячи людей. Я с болью смотрел на стариков, женщин и детей, жавшихся здесь, пытающихся устроиться на маленьких соломенных матрасах, брошенных на холодный каменный пол. Казалось, не осталось ни ярда свободного пространства ни в центральном холле, ни в боковых крыльях. Даже в галереях, огибавших огромные острова книг, по крайней мере на нижних уровнях, расположились храбрецы, не возражавшие против того, чтобы попытаться поспать на узкой каменной постели, поднятой на тридцать или пятьдесят футов над землей.
Как хорошо оказалось выйти из Библиотеки через огромный портал в западном крыле и полной грудью вдохнуть свежий воздух. Мы пересекли двор, заставленный тележками с едой, грудами досок, бочонками с водой, маслом, гвоздями и прочими припасами. Связки стрел лежали, словно снопы. И всюду, освещенные оранжевым пламенем факелов, сновали каменщики и плотники, готовя внутреннюю стену к завтрашнему приступу.
Мы заняли места на западной стене и отыскали там одного из рыцарей лорда Грэйама - тот тихо разговаривал с Кейном. Было очень темно, единственным освещением служили факелы во дворе внизу и отдаленное сияние звезд. Не следовало давать мишени вражеским лучникам, если герцог Юлану решит двинуть их ночью на приступ.
- Так. - Кейн указал на полоску темной голой земли, отделявшей стены от остального города. - Они по крайней мере попытаются придвинуть свои осадные машины так близко, как только смогут до утра.
Я посмотрел на городские дома. Их не освещал ни один огонек, и дома казались странно темными. В еще более густой тьме, дальше к западу, я мог различить лишь очертания внешней стены. Пока мы с Мэрэмом сидели в лечебнице, инженеры герцога Юлану разрушили ворота. Звуки собирающейся армии леденили душу. До нас доносился скрип осей множества телег и фургонов и окованных железом колес, катившихся по каменным мостовым пустых улиц. Тысячи ботинок, ударявших по камню, бряцание стали, ржание лошадей, полные ненависти крики и непрерывный вой Синих - эту какофонию нам пришлось выносить долгие часы перед рассветом вместо того, чтобы слушать пение соловья и шум реки.
Через некоторое время лорд Грэйам прошел по зубчатой стене к Кейну.
- Спасибо за работу у ворот. Говорят, враги не прорвались внутрь только благодаря твоему мечу.
- Да, моему мечу. - Кейн кивнул. - И сотням других мечей, особенно мечу капитана Доналама.
В слабом свете факелов я уловил влажный блеск в глазах лорда Грэйама.
- Мне говорили, что моего сына оглушили ударом топора и взяли прежде, чем тот смог опомниться.
Кейн, не любивший лжи, теперь лгал лорду Грэйаму. Я ощущал его ужасающую печаль, темные глаза были полны редкостным состраданием.
- Я уверен, что он не опомнится никогда, - сказал мой друг. - Он спит вместе с мертвыми.
- Будем надеяться. - Лорд Грэйам проглотил комок в горле. - Нам теперь осталось мало надежды.
Чтобы подбодрить его и себя, я наконец рассказал, что мы отыскали сегодня в Библиотеке, принес Фальшивый Джелстеи и вложил чашу ему в руки. Тьма ночи сгущалась, а Кейн и Мэрэм поведали о том, как мастер Йувейн нашел дневник мастера Алуино. А Атара, чья память, подобно сияющей сети, задерживала все, что попадало в нее, процитировала его слово в слово.
- Возможно ли, что мастер Алуино сказал правду? - воскликнул лорд Грэйам. - Что камень Света все еще в Аргатте?
Он повертел в руках Фальшивый Джелстеи, словно тот мог помочь ему найти ответ на этот вопрос.
- Поэтому мы должны сражаться. И выстоять завтра любой ценой. Видите, какие сокровища хранятся у нас? Как можем мы потерять их?
Он поблагодарил нас за то, что мы рассказали о своей находке и принесли чашу, как и обещали.
- Вы поистине благородны. С такой чистотой на нашей стороне мы все еще можем выиграть битву.
Время текло как-то странно. Эта ночь накануне ид Соала, размеренная, словно песок часов, была довольно короткой, как и все летние ночи. Но, наполненная страданиями души, она казалась вечной. Люди герцога Юлану постарались, чтобы никто из нас не спал. Ущербная луна вставала под непрекращающийся вой Синих, который становился все громче и яростнее, пока мир поворачивался к полуночи. Из тьмы за стеной доносился лязг топоров и мечей, стучавших в щиты. Железные молоты заколачивали гвозди, страшные крики разрывали ночь.
Теарам тек неподалеку от стены, и я прислушивался к очищающему шуму реки, не заглушенному всей этой какофонией. За рекой, на севере, горбилась в тенях гора Салмас, на востоке темнела гора Редрат. Не раз я отворачивался от стены, чтобы посмотреть на эту мрачную вершину. В том направлении лежали Аргатта и мой дом. На востоке через несколько часов должно было взойти солнце, а с ним и надежда нового дня.
Но когда утро наконец освободилось от серых сумерек и очертания темной земли начали проясняться, ужасное зрелище открылось тем, кто стоял на стенах. Ибо внизу, вкопанные в землю перед стенами, стояли сорок деревянных крестов, неся на себе обнаженные тела мужчин и трех женщин. Поднявшийся ветер донес до нас их стоны и крики.
- О Боже! О как плохо! - проговорил Мэрэм.
Атара, прижавшаяся к моему боку и выглядывавшая из амбразуры, тихо вскрикнула.
- О нет! Вэль, смотри! Это Альфандерри!
Я посмотрел туда, куда указывала Атара, вглядываясь в сумерки. Глаза мои не так остры, как ее. Сначала все, что я мог разглядеть, - это мучения людей, корчившихся на залитых кровью деревянных перекладинах. Потом, когда света стало больше, увидел на среднем кресте тело нашего друга. Веревки поддерживали его голову, так что она не падала на грудь, и мы отчетливо видели выражение его лица. Мертвые глаза были распахнуты и смотрели в небо, словно бы Альфандерри все еще надеялся увидеть Утреннюю звезду перед тем, как взойдет солнце и яростным светом разгонит ночные сны.
- Он жив? - спросил Мэрэм.
На мгновение я закрыл глаза, вспоминая. Потом посмотрел на останки Альфандерри, вслушиваясь в биение его сердца.
- Нет, он мертв. Уже пять дней, как мертв.
- Тогда зачем его распяли? Он уже недоступен никакой боли.
- Он - нет, но мы-то да, а? - сказал Кейн, в ярости сжимая кулаки. Будь его ногти когтями, он распорол бы себе ладони. - Герцог Юлану оскверняет мертвых, чтобы убить надежду живых.
Потому он распял и остальных. Однако эти люди оставались живы, и все слишком хорошо видели, как они страдают в агонии. На кресте умирают дня за два, а иногда и еще дольше.
- Смотри! - Один из библиотекарей указал на крест рядом с крестом Альфандерри. - Это капитан Доналам!
Капитан Доналам беспомощно висел на перекладине, измученное лицо покрывала запекшаяся темная кровь; он с молчаливой мольбой глядел на стену. Я видел, как он встретился глазами с отцом. Этот взгляд было невозможно вынести. Я ощутил, что сердце лорда Грэйама разбито, в нем не осталось ничего, кроме желания умереть вместо сына.
- Смотрите! - сказал другой библиотекарь. - Это Джозам Шарод!
Так и пошло, рыцари на стене выкрикивали имена своих друзей и товарищей - и тех нескольких пастухов и фермеров, которых люди герцога Юлану захватили снаружи, проходя по городу.
Немного погодя кто-то выкрикнул и наши имена. Мы обернулись и увидели Лильяну, подымавшуюся по лестнице с большой кастрюлей супа, который она приготовила нам на завтрак. Она поставила ее и присоединилась к нам, глядя на кресты.
- Альфандерри! - закричала она, словно тот был ее собственным ребенком. - Почему они сделали такое с тобой?
- Потому что клирики Дракона сотворят любую гадость, используют каждую возможность, чтобы сломить человеческий дух, - прорычал Кейн.
В это время четыре рыцаря герцога Юлану выехали из-за линии крестов. Атара наложила стрелу на тетиву, чтобы встретить их, но не стала стрелять, так как один из рыцарей вез белый флаг. Она прислушалась, и мы тоже, а рыцари остановили лошадей под стенами, и один из них позвал лорда Грэйама на переговоры.
- Герцог Юлану хочет говорить с тобой о том, чтобы заключить мир, - произнес рыцарь с горделивым лицом.
- Мы говорили с ним вчера. Что изменилось?
Вместо ответа рыцарь оглянулся на кресты и разрушенную внешнюю стену города.
- Герцог Юлану предлагает тебе спуститься и выслушать его условия.
- Предлагает, вот как? - рявкнул лорд Грэйам.
Потом посмотрел на своего беспомощного сына и понизил голос:
- Отлично, тогда предложите герцогу Юлану подъехать сюда, и мы поговорим.
- Из-за вашей маленькой стены? - ухмыльнулся рыцарь. - Почему герцог должен верить, что вы почтите переговоры вместо того, чтобы отдать приказ лучникам?
- Потому что нам можно доверять.
Рыцарь, видя, что не добьется больше никаких уступок, коротко кивнул, подал знак троим своим спутникам, они развернулись и поехали мимо крестов к своим рядам, выстроившимся на голой земле, за которой высились городские дома. Через некоторое время герцог Юлану и еще пятеро рыцарей вернулись к стене, драконье знамя развевалось под утренним ветром.
Как только герцог остановился под стеной, темные глаза впились в нас, словно огненные стрелы. Большую часть своей ненависти он приберег для Лильяны. Герцог безжалостно уставился на нее, не обещая пощады. А та в ответ посмотрела на него и на шрам от своего меча, выдавленный в некогда красивом лице. От носа осталась лишь черная дыра, покрытое струпьями отверстие, выглядевшее так, словно его разъела крепчайшая кислота.
- Хмф-ф, полагаю, теперь его надо звать Юлану Не-Слишком-Красивый, - заметила Атара, глядя на Лильяну.
На несколько секунд герцог и Лильяна сцепились взглядами и мыслями. Но Лильяна стала куда сильнее и лучше настроилась на синий джелстеи. Похоже, герцог Юлану не смог вынести ее взгляда, так как неожиданно отвел глаза. Потом он пришпорил лошадь, проехал еще несколько шагов и огласил свои условия лорду Грэйаму:
- Сдай нам Библиотеку, и все твои люди получат пощаду. Выдай нам сэра Вэлашу Элахада и его спутников - и распятий больше не будет.
- Предположим, мы поверили тебе. Что ждет моих людей после сдачи?
- Они должны будут принести присягу мне и повиноваться желаниям лорда Морйина.
- Ты превратишь нас в рабов.
- Условия вам предложены такие же, как и Иньяму. А они никогда не скрещивали с нами мечей и не убивали трусливым огнем.
Тут он посмотрел на Мэрэма, который попытался выдержать этот взгляд, но не смог.
- Ты очень щедр, - саркастически выкрикнул лорд Грэйам.
Герцог Юлану указал на кресты.
- Сколько еще детей твоего города готов ты увидеть здесь?
- Мы не можем сдать тебе книги. - При этих словах многие библиотекари мрачно кивнули.
- Книги! - рявкнул герцог Юлану, потом сунул руку в карман плаща и вынул большую книгу, переплетенную в кожу, темную, как сожженный солнцем труп. - Это единственная книга, представляющая ценность. Остальные книги либо подтверждают то, что в ней сказано, и потому излишни, либо же глумятся над ее истинностью и являются скверной.
Я слышал о сборнике лжи, что он показал нам: «Даракул Эли», Черная книга, написанная Морйином. В ней говорилось о его планах объединить мир под знаменем Дракона, о новом порядке, при котором люди должны служить клирикам Каллимуна, как те служат Морйину - и его лорду, Ангра Майнью. Я знал, что это была единственная книга, которую библиотекари отказались внести в двери Библиотеки.
- Мы не можем сдать книги, - повторил лорд Грэйам, с отвращением глядя на книгу герцога Юлану. - Мы поклялись отдать жизни в их защиту.
- Книги для тебя более драгоценны, чем жизни людей?
Лорд Грэйам расправил усталые плечи и заговорил со всем достоинством, на которое был способен. Тут я наконец понял, как сильны мужчины и женщины библиотекарей. Его слова потрясли меня и навсегда отпечатались в памяти.
- Человеческие жизни приходят и уходят, как листья, что распускаются на дереве по весне и опадают осенью. Но знание вечно - так как дерево это священно. Мы никогда не сдадимся.
- Посмотрим! - прорычал герцог Юлану.
Лорд Грэйам указал на кресты.
- Если у вас есть хоть капля милосердия, снимите этих людей и перевяжите их раны.
- Милосердие, вот как? - крикнул герцог Юлану. - Если вы хотите милосердия, то сами его и проявите. Мы предаем их судьбу в ваши руки - точнее, в руки ваших лучников.
С этими словами он злобно усмехнулся и, развернув лошадь, галопом поскакал со своими рыцарями обратно.
- Боюсь даже думать, что он имел в виду, - сказал Мэрэм.
Но смысл этих слов вскоре стал ужасающе ясен. Библиотекари на стенах принялись призывать лорда Грэйама возглавить вылазку за стены и спасти распятых. Лорд Грэйам некоторое время слушал их, потом поднял руку, восстанавливая тишину.
- Герцог Юлану хотел бы, чтобы мы сделали так. Тогда он сможет убить наших рыцарей, пока мы будем пытаться спасти тех, кто не может быть спасен иначе как смертью.
- Тогда что нам делать? - спросил печальный рыцарь по имени Джонатам. - Смотреть, как они на наших глазах будут жариться на солнце?
- Мы знаем, что мы должны делать. - Горечь в голосе лорда ранила сильнее, чем яд, что Морйин оставил в моей крови.
- Нет, нет, прошу... Давайте сделаем вылазку.
Сотня рыцарей призывала скакать на боевых конях навстречу врагу и освободить распятых мужчин и женщин. Но лорд Грэйам снова поднял руку.
- Вы можете убить немало врагов, но времени снять людей с крестов не будет. В конце концов вас всех убьют или возьмут в плен. И так мы потеряем даже ту малую надежду на победу, что у нас осталась.
Библиотекари, ценившие мудрость книг, склонились перед его логикой.
- Лучники! - приказал лорд Грэйам. - Возьмите луки!
Я потрясенно и молча стоял, глядя, как лучники на стенах накладывают стрелы на тетиву и арбалетчики заряжают свои арбалеты.
- Любую гадость, каждую возможность сломить человеческий дух... - прорычал Кейн.
Атара единственная отказалась поднять лук. Ее яркие синие глаза наполнились слезами, не желая видеть то, что должно произойти.
- Юлану Милосердный, - горько произнесла Лильяна. - Юлану Жестокий.
- Они не должны делать этого! - прошептал я.
- Нет, Вэль, должны, - сказал Кейн. - Что, если бы твоих братьев распяли там?
Извращение, - подумал я, прислушиваясь к стонам умирающих. - Что может быть более извращенным, чем превратить любовь к сыну в необходимость убить его?
- Огонь!
Так было сделано. Лучники Кайшэма дали залп в своих соотечественников и друзей. Вздернутые на крестах всего в семи-десяти ярдах от стен, те были легкой мишенью, как и рассчитывал герцог Юлану.
- Будь он проклят! - прорычал Кейн. - Лопни его глаза! Будь проклята его душа!
Лорд Грэйам пошатнулся на стене, словно ему самому в сердце пускали горящие стрелы. Я попытался расслышать крики его сына и других распятых библиотекарей, но теперь до нас доносились лишь стоны ветра.
Кейн стоял, глядя на тело Альфандерри, чьи руки были широко раскинуты, словно моля небеса о милосердии. Меня захлестнули его ярость и темные мысли.
- По крайней мере мы должны поехать и забрать тело нашего друга, - сказал я. - Он не должен висеть там на потребу стервятникам.
- Так. - Кейн сверкнул глазами. - Так.
Я подошел к лорду Грэйаму.
- Ваших людей на самом деле невозможно было спасти. Но, может быть, мы хотя бы привезем назад тело нашего друга и пару других для погребения.
- Нет, сэр Вэлаша. Я не могу этого допустить.
- Враги сейчас не ожидают вылазки. Мы поскачем как молнии и вернемся, прежде чем герцог Юлану успеет приказать атаковать нас.
Рыцарь по имени Джонатам вызвался ехать с нами, и еще дюжина других. А потом еще сотня на стенах повернулась к лорду Грэйаму с огнем в сердцах и сталью в голосе, которой невозможно было противоречить. Так что лорд Грэйам, не желая, чтобы дух их был сломлен, наконец согласился на наш дикий план.
- Хорошо, - сказал он мне. - Вы с Кейном можете взять еще десятерых, но не более. И действуйте быстро, пока враг не начал дневное наступление.
И действительно, уже били барабаны и трубили рога, призывая воинов строиться.
Я надел шлем, то же сделал Кейн. Мэрэм из-за своих ран не мог ездить верхом, так что ему пришлось остаться. Но Атара сунула в колчан еще стрел, и высокий тощий Джонатам отправился с нами - двое из десяти. Он и лорд Грэйам помогли мне выбрать еще восемь человек.
Мы спустились со стены и собрались во дворе внизу. Слуги привели из конюшен наших лошадей. Лорд Грэйам приказал надеть на них доспехи. Эльтару, побывавший со мной в битве против Вааса, привык к длинной закрытой броне на шее и наголовнику, а также к прочим частям конского доспеха. Жеребей Кейна тоже. Но Огонек нет. Атара решила ехать на свирепой кобыле без защиты, как обычно идут в бой сарнийцы на своих степных лошадках. Так она могла управляться с ней с большей свободой, легче находить цели и стрелять.
Все снарядились и выстроились перед калиткой, проделанной в воротах внутренней стены. Окованные железом створки раскрылись, и мы поехали по каменистой голой земле. Прохладный утренний ветер обдувал лица и проникал под стальные части доспехов. Однако холод не ощущался, ибо сердца наши горели огнем. Лошади, грохоча копытами, поскакали галопом. За несколько секунд мы покрыли расстояние между стеной и линией крестов, но для лучников герцога Юлану этого хватило, чтобы начать стрелять. По его приказу целый отряд рыцарей помчался к нам, чтобы ответить на неожиданный вызов.
Стрела отскочила от моего шлема, другая ударила о кольчугу на плече, но не смогла пробить крепкую сталь. Еще одна отскочила от пластин, прикрывавших грудь Атары. Но некоторые из рыцарей оказались не столь удачливы. Могучий библиотекарь по имени Брахам вскрикнул, так как свистнувшая стрела неожиданно пронзила ему предплечье. А один из рыцарских коней слева от меня, мощный каштановый жеребец, заржал от боли - стрела воткнулась ему в бедро чуть ниже крупа. Но все равно мы подскакали к крестам, сохранив стройный порядок. У нас оставалось несколько секунд, не более, до нападения рыцарей герцога Юлану.
Я остановил Эльтару под крестом Альфандерри. Даже оскверненный и оставленный висеть с неприкрытой наготой, он сохранил красоту и благородство, бросавшие вызов смерти. Веревки привязывали его кисти к перекладине, и железные гвозди пронзили ладони. Еще один штырь пригвождал ступни. Я немедленно понял, что будь он еще жив, то нам не удалось бы освободить его в те несколько секунд, что еще оставались. Но он умер, так что, привстав на стременах, я выхватил меч и прикоснулся к веревкам, привязывавшим его руки и ноги - они рассыпались, как стебли травы. Потом я трижды взмахнул Элькэлэдаром, напротив запястий и коленей Альфандерри. Тело рухнуло вниз и Кейн, подъехавший поближе, помог мне. Мы перекинули его через спину Эльтару, меж окованной железом шеей и моим животом. Ступни и ладони Альфандерри так и остались прибитыми к кресту.
Джонатам и Брахам умудрились снять тело капитана Доналама, и на нас посыпался дождь стрел. Еще двое библиотекарей лорда Грэйама освободили одного из товарищей, стрела пронзила безжизненное тело, оскорбляя мертвеца. Потом буря стрел неожиданно иссякла. Рыцари герцога Юлану доскакали до нас и лучники не хотели поубивать их в попытке уничтожить нас.
Хотя нас превосходили семеро к одному, мы брали не числом. Атара, с развевающимися по ветру светлыми волосами, поскакала вперед, сея вокруг смерть всякий раз, когда поднимала огромный лук. Джонатам нападал на вражеских рыцарей один, два, три раза, его копье стало инструментом возмездия, пронзая горло, глаз или сердце со смертельной точностью. Меч Кейна сверкал с яростью молнии и грома, в то время как я работал Ясным Мечом с тем ужасным искусством, которому он научил меня. Я влетел на Эльтару прямо в толпу вражеских рыцарей, в месиво щитов и лошадей, и не важно, какой доспех защищал их - конечности и головы отлетали от тел словно кровавые колбасы, упакованные в сталь. Солнце над горой Редрат посылало лучи на Элькэлэдар, сиявший ослепительным светом. Его вид внушил ужас ближайшим рыцарям. Словно ведомые общим разумом, они неожиданно развернулись, как стая птиц, и обратили лошадей в бегство.
Мы смогли снять с крестов еще пятерых распятых библиотекарей до того, как снова полетели стрелы. Перед вражескими рядами герцог Юлану собрал наконец целый батальон кавалерии, чтобы напасть на нас. Эта сила, которую он полагал достаточной, чтобы противостоять любой вылазке, заставила нас вернуться к безопасности стены. Все мы были рады снова проехать через калитку с телами наших друзей и товарищей, перекинутыми через спины лошадей. Некоторые из библиотекарей получили стрелы в награду за свою доблесть. Они отправились в лечебницу, чтобы отдаться заботам мастера Йувейна и других целителей. Кейн, Атара и я не пострадали. Мы спешились под приветственные крики сотен библиотекарей на стенах.
Лорд Грэйам спустился встретить нас. Он поблагодарил Джонатама и Брахама за спасение тела его сына, лежавшее на носилках в тени у стены. Лорд Грэйам преклонил колени и коснулся кровавой раны на груди сына, оставленной лучниками. Он поцеловал его губы и глаза, потом поднялся.
- Нет времени для правильного погребения, и еще меньше его до того, как враг начнет новую атаку. Давайте сделаем для убитых все, что можем.
Он спросил нас, хотим ли мы, чтобы библиотекари позаботились о теле Альфандерри, и мы согласились, что так будет лучше всего. Так что, образовав процессию, лорд Грэйам и двенадцать его рыцарей - вместе с Кейном, Мэрэмом, Атарой, Лильяной и мной - вошли в Библиотеку через огромные южные ворота. Здесь к нам присоединились мастер Йувейн и семьи павших рыцарей. Мы шли по длинным коридорам, поворачивая направо и налево, и наконец добрались до монументальной лестницы, ведущей вниз, в просторную крипту под Библиотекой.
Мы долго спускались по широким низким ступеням, пока не достигли заплесневелого сумеречного места, где множество толстых колонн и арок поддерживали пол Библиотеки над нами. Там мы положили мертвых в могилы и прикрыли каменными плитами, молились за их души и плакали. Следовало бы петь в этом холодном огромном помещении любимые песни усопших, но это оказалось не в обычае библиотекарей. Так что мои товарищи и я спели наши восхваления Альфандерри в глубине сердца.
Прибыл гонец и доложил лорду Грэйаму, что враг приближается и что его присутствие требуется на стенах. Те из нас, кто мог в этот день сражаться, последовали с ним на стены. Кейн, Мэрэм, Атара и я попрощались с мастером Йувейном и Лильяной, возвращавшимися в лечебницу, чтобы приготовиться к новому ужасному дню, ожидавшему всех нас.
Тем же путем мы миновали Библиотеку и шли по двору вдоль южной стены, пока не добрались до западной - командного пункта лорда Грэйама. Он поднялся на башню, охранявшую ворота, а Атара с Мэрэмом присоединились к нему. Кейн и я стояли вместе с мрачноликими рыцарями на стене, там, где должна была разразиться самая жестокая схватка.
Как и в предыдущий день, грохот вражеских барабанов предвещал смерть, и закованные в сталь батальоны герцога Юлану сияющими рядами надвигались на стены. Осадные башни и тараны катились вперед, катапульты метали огромные камни, крушившие стену и гладкий мрамор самой Библиотеки. Стрелы сыпались дождем, хотя и реже, чем раньше, - у лучников истощились запасы. Послышались крики раненых.
Я все еще оставался в безопасности за стенами, построенными собственными руками. Элькэлэдар, ослепительно сверкающий под утренним солнцем, давал мне силы перенести смерти тех, кого мне предстояло вскоре убить, и тех, кого я так недавно послал к звездам. Кейн стоял рядом со мной, держа меч, готовый напиться вражеской крови. Он черпал часть своей силы из ненависти и смотрел вниз, на пустой крест, куда герцог Юлану поместил Альфандерри. Я видел, как он хмурится, глядя на ладони и ступни, все еще пригвожденные к деревянным перекладинам. Молния вспыхнула в его глазах. Гром отворил сердце. Темная и страшная буря непреклонно нарастала внутри, ожидая лишь только приближения герцога Юлану и его людей, чтобы излиться на них со всей яростью.
Во время первого приступа герцог Юлану послал батальон Синих на нашу часть стены. Кейн и я, а также Мэрэм и Атара стали уже привычными целями для врага. Многие поворачивали назад, завидев нашу компанию. Но храбрейшие почитали за честь убить нас, и никто из них не был так храбр, как Синие. Атара убивала их стрелами, а Мэрэм огнем, но этого было недостаточно. Слишком много Синих с воем лезло на стены, чтобы встретить меч Кейна и мой своими убийственными топорами. Их ярость казалась неисчерпаемой, они бесстрашно атаковали. Элькэлэдар и окровавленный клинок Кейна беспощадно кромсали обнаженные тела. Дважды я спасал Кейна от удара топора и трижды он спасал меня. Так наши сияющие мечи создали между нами глубокие узы дружбы. Ибо на несколько золотых мгновений мы сражались спина к спине, как единое целое: черноглазый воин валари, сжимающий в четырех руках два меча.
Синие не могли превзойти нас. Я убил их множество. И всякий раз, как мой меч вскрывал одного из них, я открывался сам. Хотя они не ощущали боли как обычные люди, их смертельная агония, как ни странно, оказалась непереносимой. Ибо сама нечувствительность этих полумертвых людей была самым глубоким и ужасным видом страдания. Бездушными называли их люди, но я отлично знал, что у них есть души, как и у всех. Вот только сама суть того, что делало их людьми, казалась потерянной, обреченной влачить существование в том сером туманном царстве, что лежит между жизнью и смертью. Не чувствовать боли - означает лишиться и радости. Я понял, что не должен завидовать их нечувствительности к тому, в чем сам был уязвимее всего. Я также понял, что не могу ненавидеть их. Не Единый, но Морйин вызывал к жизни таких, как они.
Наконец трубы герцога Юлану проревели отступление, и Синие с остатками врагов откатились от стен. Команды носильщиков тел трудились вверху и внизу на стенах, оттаскивая множество вражеских тел - и тел убитых библиотекарей. Уборщики поднялись к нам со швабрами и ковшами воды, пытаясь очистить парапеты, чтобы защитники стен не оскальзывались в кровавых лужах и не теряли боевого духа. Однако казалось, что ничто уже не может поднять дух библиотекарей. Просто врагов было слишком много, а их слишком мало. Даже огонь кристалла Мэрэма приносил мало тепла и надежды.
- Его и вправду тяжело использовать в битве, - посетовал он, спускаясь с башни, чтобы посетить меня и Кейна перед следующим штурмом. - Трудно целиться. И чем больше он испускает огня, тем дольше ему приходится собирать солнечные лучи перед следующим залпом.
- Это старый кристалл, - пробормотал Кейн. - Говорят, огнекамни прошлого были более могущественны.
Я посмотрел налево, на курящиеся руины второй осадной башни, которую Мэрэму удалось поджечь. Огнекамень наводил ужас. Но огонь - это только огонь, и враги стали привыкать к нему. Смерть - тоже только смерть, и какая разница, погибнет воин от языков пламени, кипящего масла или раскаленного докрасна песка, сыплющегося на него из-за щитов над воротами?
Мэрэм повертел красный кристалл в руках.
- Я не верю, что этого будет достаточно, чтобы выиграть битву.
- Нет, наверное, нет. Но это поможет нам не проиграть слишком быстро.
- Ты так думаешь?
- Думаю, что если кто-то выживет, чтобы воспеть дела, что сегодня творились здесь, твое имя будет упомянуто первым.
Эта фраза Кейна удивила Мэрэма и здорово его обрадовала. Поразмыслив немного, он посмотрел на вражеские ряды, собиравшиеся у края голой земли.
- Но будет еще штурм, разве нет? У них слишком много людей.
Не успел настать полдень, как начался второй приступ. В это время герцог Юлану послал своих лучших рыцарей на нашу часть стены. Они сражались блестяще, мы отбивали их с большим трудом, чем Синих, к тому же от стрел и мечей их защищали доспехи - от всех мечей, кроме кэламы Кейна и Элькэлэдара.
Настал момент во время свирепейшей атаки, когда дюжина рыцарей Айгуля пробилась на стены, захватив верх стены. Кейн и я разделились. И между нами оказались враги. Они убили двух библиотекарей около меня и еще нескольких, сражавшихся рядом с Кейном. Чернобородые, как герцог Юлану, они казались его братьями. Я решил, что это те же самые рыцари, что преследовали нас в Кул Мороте. Они насмехались над Кейном, говоря, что скоро схватят его и получат большое удовольствие, прибив к кресту так же, как Альфандерри.
Зря они так. После этих слов Кейн словно сошел с ума. И я тоже. Прорубаясь на юг, я работал мечом со всей яростью, что вливало в меня пылающее солнце Соала. А Кейн сражался, словно демон из ада, прорубая, прокалывая и разрывая себе путь на север. Вместе наши сверкающие мечи стали зубами страшного зверя, смыкавшимися вокруг врагов. Они умирали один за одним, и вдруг оставшиеся трое рыцарей дрогнули при виде этой ужасной резни. Двое спрыгнули со стены, рискуя сломать руки и ноги при ударе о твердую землю. Оставшийся рыцарь, охваченный ужасом, опустил меч. Он опустился на колени перед Кейном, прижал руки к груди.
- Пощады! Я прошу пощады!
Кейн поднял меч, чтобы прикончить ненавистного вражеского рыцаря.
- Милосердия прошу! - молил тот.
- Да, я буду так же милосерден, как герцог был милосерден к распятым!
Безумие боя неожиданно покинуло меня.
- Кейн! Кодекс воина!
- К черту кодекс! - прогрохотал он. - Будь он проклят!
- Кейн!
- Лопни его глаза! Будь проклята его душа!
Меч Кейна поднялся выше, а рыцарь смотрел на меня темными, как у затравленного оленя, глазами. Его сжигали великая боль и та же горькая мука, что поселились и в моем сердце. Он жаждал жизни, и все мы тоже. В таких обстоятельствах как мог я позволить, чтобы ее у него отняли?
Я поднял меч так, что силюстрия поймала солнечные лучи, и отразила их в глаза Кейну. Мгновение он стоял, ослепленный золотым светом. Меч его заколебался. Мы посмотрели друг на друга. Наши глаза, глаза валари, встретились: черные, сверкающие, бездонные, как звездные глубины. В них сияли звезды, звучала последняя песнь Альфандерри, все повторяясь и стремясь навстречу вечности. Я слышал ее бесконечно длящуюся мелодию внутри себя, и то же услышал и Кейн. Открыв свое сердце, он начал вспоминать, кем на самом деле был и кем должен стать. Яркое, благословленное существо, радостное и сочувствующее - а не убийца перепуганных людей, сложивших оружие и молящих о пощаде. Но он боялся этого сияния больше, чем любого врага. Я напомнил, что он достаточно велик сердцем и душой и не должен страшиться ничего в мире - и даже того, что скрывается вовне.
- Так.
Кейн вдруг вбросил меч в ножны, темные глаза наполнились слезами. Он отступил от коленопреклоненного рыцаря и подошел ко мне, тронув мой меч, руку и яростно стиснув пальцами предплечье. Яркая, сияющая тайна, скрытая до сегодняшнего времени, появилась меж нами.
- Так, Вэль, так.
Он повернулся к рыцарю спиной, не желая смотреть на него. Казалось, что он не может смотреть и на меня. Пришли библиотекари, чтобы забрать рыцаря туда, где держали пленников. И все это время Кейн вглядывался в небо, словно ища себя в свете яркого полуденного солнца.
Еще трижды в тот день армии герцога Юлану штурмовали стены. И трижды мы отбрасывали их назад, каждый раз все с большим трудом и отчаянием. Новообретенное сострадание Кейна не мешало ему сражаться, подобно ангелу смерти, и сам я сеял ужас мечом, данным мне леди Нимайю. Но все наши достижения - и Мэрэма, и Атары, и библиотекарей - оказались недостаточны, чтобы победить превосходившие силы противника. Ближе к концу третьего штурма, когда большая часть армии герцога Юлану отступила от стен, мы потерпели величайший урон, ибо один из Синих, пробивавший себе путь по той части стены, где стоял лорд Грэйам, с мечом в руках пытавшийся отбить очередное нападение, поверг того ударом топора. Сам он погиб мгновением позже, но дело было сделано. Библиотекари снесли лорда Грэйама вниз с крепостной стены. Тут он позвал меня и моих спутников. Пока гонец бегал за мастером Йувейном и Лильяной, я преклонил колени рядом вместе с Кейном, Атарой и Мэрэмом.
- Я умираю, - выдохнул Лорд-Библиотекарь, откинувшись на запятнанные кровью камни.
Я старался не смотреть на кровавую рану, которую нанес ему Синий, разрубив кольчугу и живот. Я знал, что эту рану не исцелить даже мастеру Йувейну.
Джонатам и Брахам приказали принести носилки, чтобы отправить лорда Грэйама в лечебницу, но тот яростно покачал головой.
- Нет времени! Никогда не хватает времени! Теперь прошу, оставьте меня одного с сэром Вэлашей и его спутниками. Я должен поговорить с ними, пока не стало слишком поздно.
Этот приказ огорчил и Джонатама, и Брахама. Однако они не привыкли перечить своему лорду, так что сделали так, как он сказал: спустились со стены и оставили нас с ним наедине.
- Следующая атака будет последней. Они подождут, пока солнце зайдет, так что принц Мэрэм не сможет использовать огнекамень и потом... конец.
- Нет, - сказал я, прислушиваясь к бульканью крови в распоротом животе. - Всегда остается надежда.
- Храбрый валари. - Он покачал головой.
Правду сказать, если не произойдет какое-нибудь чудо, следующий штурм мог стать последним. Это лишь вопрос количества библиотекарей, все еще остававшихся на ногах, и серьезности их ран. Предчувствие поражения было в их погасших глазах и опустошенности, с которой они держали зазубренное и запачканное кровью оружие - а снаряды врага серьезно разрушили стены. Люди знают, когда битва почти проиграна. И теперь враги начали перестраиваться в отряды и батальоны перед сияющим городом. Библиотекари вглядывались в подступавшую судьбу так храбро, как могли: без страха, но и без надежды.
Потом один из библиотекарей на башне слева указал на запад.
- Они идут! Я вижу знамена Сарада. Мы спасены!
Похоже, что мы наконец получили свое чудо. Я стоял, выглядывая в амбразуру, глядя за армии герцога Юлану и городские дома, на запад, через разрушенную внешнюю стену. И там, примерно в миле от пастбища, поднявшись на холм и сияя под заходящим солнцем, к Кайшэму маршировала огромная масса людей. Красное солнце освещало доспехи, но знамена на фоне этого пылающего шара были трудно различимы. Я твердил себе, что могу разглядеть золотых львов Сарада на хлопающем синем знамени. Однако потом один из библиотекарей, с башни справа, посмотрел в подзорную трубу.
- Нет, знамена черные! И на них золотые драконы Брахамдура!
Потом он повел трубой с севера на восток.
- Армии Сагарама и Ханша идут с ними! Все кончено!
Челюсти судьбы сомкнулись на всех, кто стоял здесь, еще плотнее, чем раньше. Герцог Юлану послал за подмогой, чтобы завершить свое завоевание, и со всей неизбежностью смерти та пришла.
- Сэр Вэлаша! Подойди - не заставляй меня кричать.
Я опустился на колени, и мои друзья тоже слушали, что скажет Лорд-Библиотекарь. Тот с трудом улыбнулся, увидев, что Лильяна и мастер Йувейн поднимаются по ступеням стены, и поманил их.
- Вы должны спасти себя. Бегите из города, пока это возможно.
Я печально покачал головой. Кайшэм окружало стальное кольцо, слишком плотное, чтобы даже Элькэлэдар смог прорубить дорогу сквозь него.
- Слушай меня! Это не ваша битва, вы и так храбро сражались и сделали все, что могли.
Я посмотрел на Атару и Кейна, потом на Мэрэма, кусавшего губу и безуспешно пытавшегося сдержать панику. Мастер Йувейн и Лильяна так устали, что с трудом держали головы Они видели за последние дни достаточно смертей, чтобы знать, что вскоре она падет и на них, словно приход ночи.
- Я должен был просить вас покинуть Кайшэм ещё до того, - словно извиняясь, произнес лорд Грэйам - Но я думал, что битву ещё можно выиграть. С вашими мечами, с огнекамнем принца Мэрэма...
Голос его прервался из-за конвульсий, прошедших по телу и исказивших лицо.
- Но теперь вы должны идти.
- Куда идти? - пробормотал Мэрэм.
- В Белые горы. В Аргатту.
Имя этого ужасного юрода было приятно нашему слуху примерно так же, как грохот боевых барабанов герцога Юлану, стучавших за стенами.
- Вы должны попытаться найти камень Света.
- Но, сир, даже если бы мы могли вырваться, как просто бросить тех, кто бился с нами вместе...
- Верный валари, - перебил он, устремив глаза вверх и сквозь меня, в сумеречное небо. - Слушай. Красный Дракон слишком силен. Единственная надежда Эа - камень Света. Я понимаю это сейчас. Я понимаю теперь... так много. Если вы откажетесь от поиска, то на самом деле откажетесь от тех, кто сражался с вами здесь. Ибо за что мы сражались? За книги? Да-да, конечно, но что книги хранят в себе? Мечту. Не дайте мечте умереть. Отправляйтесь в Аргатту. Ради меня, ради моего сына и всех, что пали здесь, идите. Ты обещаешь мне это, сэр Вэлаша?
Умирающий просил меня - и, думая, что нет способа уйти из города, я взял его руку в свою.
- Да, я обещаю.
- Хорошо.
Из последних сил он сунул руку в карман плаща, достал Фальшивый Джелстеи, что мы за день до того отыскали в Библиотеке, и отдал эту золотого цвета чашу мне.
- Возьми. Не дай ей попасть в руки врагов.
Я принял чашу и убрал в карман. Лорд-Библиотекарь закрыл глаза, борясь с очередным приступом боли.
- Джонатам! Брахам! Капитан Вакрам!
Джонатам и Брахам в сопровождении мрачного седовласого рыцаря прибежали на стену и присоединились к нам, преклонив колени у ног лорда Грэйама.
- Джонатам, Брахам, то, что я должен вам сейчас сказать не подвергается обсуждению. Нет времени. Все видели вашу доблесть, когда вы спасали тело моего сына. Теперь я должен требовать еще большей храбрости.
- Что, Лорд-Библиотекарь? - спросил Джонатам, кладя ладонь на ногу лорда Грэйама.
- Вы должны этой ночью покинуть город. Вы...
- Покинуть город? Но как? Нет, нет, я не могу...
- Не спорь со мной! - прервал его лорд Грэйам. Он закашлялся, очень сильно, и кровь хлынула из раны струей. - Ты и Брахам пойдете в Библиотеку. С лошадьми, по крайней мере с двумя. Возьмите Большой Каталог. Мы не можем спасти все книги, но у нас должны остаться записи о них, чтобы в свое время были найдены и спасены копии. Потом идите с сэром Вэлашей и его спутниками в холмы. Оттуда они отправятся... туда, куда должны. А вы поедете в Сарад. На время: вскоре герцог Юлану обрушится на них и тоже захватит. Он захватит всю Йаркону. Так что бегите в какой-нибудь уголок Эа, куда никогда не придет Красный Дракон. Я не знаю куда. Бегите, мои рыцари, и собирайте книги, чтобы создать новую Библиотеку.
Он прижал руки к животу и глухо застонал, содрогаясь всем телом.
- Слишком поздно, - выдохнул он. - Слишком поздно.
Бой барабанов под стеной стал громче.
- Капитан Вакрам! Ты должен удерживать стены так долго, как только сможешь. Ты понял?
- Да, Лорд-Библиотекарь.
- Я должен сказать всем вам, как сожалею, что не рассчитал время и что в гордыне своей не понял...
- Лорд-Библиотекарь, - прервал его Мэрэм. Он единственный из всех нас ощущал потребность поставить насущное перед красивым. - Вы говорите о бегстве в холмы. Но как мы покинем город?
Лорд Грэйам прикрыл глаза, и я почувствовал, что он сползает в великое ничто. Но потом он неожиданно посмотрел на меня.
- Давным-давно мои предшественники построили тоннель из Библиотеки к горе Редрат. Только Лорды-Библиотекари знали эту тайну. Только у Лорда-Библиотекаря есть ключ.
Он слабеющей рукой постучал себя по груди. Мы расстегнули латный ошейник, закрывавший его горло, и стянули кольчугу. На цепи вокруг шеи висел большой стальной ключ.
- Возьми его. - Он вложил ключ в мою руку. Я надел цепь на шею. - В крипте есть дверь. Она запечатана, но...
Ещё один спазм прошел по его телу. Лорд содрогнулся и забился в судорогах, глаза заметались, как крючья осадных башен, и застыли на огромной стене, окружающей город ночи. Так умер лорд Грэйам. Как и многие люди, он перешел в тот мир до того, как приготовился, до того, как решил, что настала ему пора умереть.
- О, слишком плохо, слишком плохо! - сказал Мэрэм, касаясь его горла. Потом он посмотрел на Атару и обратил мысли от лорда Грэйама к насущной проблеме. - Теперь мы никогда не найдем дверь. Поможешь нам?
Атара покачала головой, а мастер Йувейн закрыл невидящие глаза покойного.
Дуум! Дуум! Дуум! Дуум!..
- Ну, лорд Грэйам сказал идти в крипту, так что, полагаю, мы должны идти.
- Да, но в какую крипту? - спросил Джонатам. - Есть одна, где вы погребли ваших друзей. И еще по одной под каждым флигелем Библиотеки.
Солнце село и стражи прокричали, что армии Брахамдура, Сагарама и Ханша приближаются к внешней стене города.
Обыскивать каждую крипту, конечно, дело безнадежное, как и простукивать подземные стены в поисках скрытой двери. Но Лильяна, ведомая вдохновением, достала синий джелстеи и положила руку на голову лорда Грэйама. Ее прикосновение длилось несколько мгновений, но этого оказалось достаточно, чтобы достичь той ледяной и бесконечно холодной земли, - достаточно, чтобы ее душа заледенела, коснувшись последнего мерцания разума лорда Грэйама. Глаза Лильяны неожиданно закатились, показывая белки, и я испугался, что она присоединится к вечности вместе с ушедшим. Она сильно вздрогнула, убрала руку и посмотрела на меня.
- О Вэль - я никогда и не представляла! - прошептала она.
- Храбрая женщина. - Я взял ее холодную руку и улыбнулся. - Глупая женщина.
Мэрэм облизнул губы, а барабаны все выбивали непрерывную дробь.
- Ты видела что-нибудь?
- Я видела, где дверь, - выдохнула Лильяна. - Она не в главной крипте. Думаю, что смогу ее найти.
Я поднялся, мои спутники тоже.
- Похоже, что для нас все-таки найдется выход отсюда. И всё же... - сказал я капитану Вакраму, странно посматривавшему на нас.
- Идите! - с великой настойчивостью сказал он. - Это последний приказ Лорда-Библиотекаря, и он должен быть исполнен.
Он повернулся к телу лорда Грэйама, которое укладывали на катафалк.
- Счастливого пути, сэр Вэлаша. Ступай в свете Единого.
Он быстро пожал мне руку и повернулся, чтобы присмотреть за последней битвой библиотекарей.
Мы сели на лошадей и отправились в Библиотеку. Мужчины и женщины Кайшэма с недоверием смотрели, как мы направляли лошадей вдоль длинных стен. Вскоре распространился слух, что мы нашли средство бежать из этого огромного здания - и самого города. Сначала многие требовали права отправиться с нами. Но когда стало известно, что мы отправляемся в горы на востоке, паническое желание бежать из города сменилось еще большим страхом. Ибо это была земля пожирающих людей снежных гигантов, откуда никто еще не возвращался.
- Что с ними будет? - спросил Мэрэм, когда мы начали спускаться по широким ступеням, ведущим в крипту.
Хотя никто не захотел идти с нами, мы чувствовали вину, оставляя их тут.
- Наверное, попадут в рабство, - сказал Кейн. - Скорее всего они проживут дольше, чем мы.
Мы встретили Джонатама и Брахама во мраке крипты. Они привели четырех лошадей, каждая из которых несла вьюки со своей порцией восьмидесяти четырех томов Большого Каталога. Тяжелый груз, но, конечно, не такой тяжелый, как то бремя, что должны были нести их хозяева.
Лильяна определила место на восточной стене крипты, там, где свет факелов наиболее ярко проникал сквозь арки. Мы подняли кувалды, которыми снабдили нас библиотекари, чтобы разбить преграду, отделявшую нас от двери. Это оказалась огромная стальная плита, не тронутая ржавчиной и все еще тускло сиявшая, несмотря на века, прошедшие с тех пор, как ее установили здесь. Смазав замок маслом, мы смогли открыть дверь ключом Лорда-Библиотекаря. Перед нами простирался тоннель достаточно широкий, чтобы проехать повозке, - и достаточно темный, чтобы наполнить сердца дрожью сомнения.
Путешествие по тоннелю напоминало кошмар. Как только дверь закрылась за нами - этот холодный кусок стали занял бы у людей герцога Юлану полночи, пожелай они сорвать его с петель, - мне показалось, что нас поглотила сама земля. Факелы в затхлом воздухе чадили маслянистым дымом и мешали дышать. Красный песчаник, сквозь который пробили тоннель казалось, покрывала кровь всех тех, кто умер на стенах Библиотеки. Лошади не хотели идти в это сырое, дурно пахнущее место. Дважды Эльтару ржал и упирался копытами в камень, словно мул, которого никакие угрозы не могут заставить двигаться. Пришлось прошептать ему, что мы идем в лучшее место и вскоре вновь будем дышать свежим воздухом. Только любовь ко мне заставила Эльтару двигаться и вести вперед остальных лошадей.
Долгое время мы шли все вниз и вниз. Тоннель извивался как червь. В темных пустотах слышалось эхо наших шагов и ропот отчаяния. Мне казалось, что я ощущаю души похороненных в крипте особенно Альфандерри, странствующие по этому бесконечному тоннелю, потерянные навеки. Лишь предсмертное желание лорда Грэйама вело меня вперед словно указующая рука.
Наконец тоннель начал идти вверх. Спустя часы, хотя на самом деле прошли минуты, мы подошли к другой двери, такой же, как и первая. Она открывалась в гораздо более обширное пространство, которое, должно быть, когда-то служило рудничной шахтой. Теперь, судя по сильному животному запаху, исходившему от камней, она стала медвежьим логовом. Неожиданное известие о том, что мы так близко к одному из свирепых друзей Мэрэма, заставило того нервно запеть, так что все медведи здесь, должно быть, прознали о нашем появлении и сбежали. Кто бы здесь ни жил, его, вероятно, не было дома. Мы без приключений миновали мрачное место и вышли из устья шахты, заросшего кустарником и деревьями.
Так наконец мы оказались на склоне горы Редрат, под первыми ночными звездами. В воздухе держалась острая прохлада, и мы вслушивались в вой, доносившийся из города внизу. В звездном свете и в сиянии яркого полумесяца весь Кайшэм был виден очень ясно. Библиотеку, возвышавшуюся на самом высоком холме Кайшэма, словно огромный соляной кристалл, окружало кольцо тысяч маленьких огоньков, должно быть, факелов. Многие из них сияли на вершине внутренней стены, и по этому признаку я понял, что стена пала. Без сомнения, библиотекари образовали последний рубеж обороны за огромными деревянными воротами Библиотеки. Как долго продержатся они против огненных стрел и таранов герцога Юлану?
- Нам надо идти, - сказал я Джонатаму.
Тот стоял с Брахамом у лошадей, в отчаянии глядя на свой завоеванный город. Я указал на изогнутую линию гор, на юг к Сараду.
- Вскоре наше бегство откроется. Герцог Юлану, несомненно, пошлет погоню.
- Если и пошлет, то их всех убьют, - с черной уверенностью ответил Джонатам. - Как случится со всеми нами. Мы вошли в страну снежных гигантов, и они скорее всего отыщут нас раньше, чем люди герцога Юлану.
- Возможно. Но всегда остается надежда.
- Нет, не всегда. - Джонатам взял меня за руку. - Но мне радостно, что ты сказал это. Мне будет недоставать тебя, сэр Вэлаша.
- Счастливого пути, Джонатам. Ступай в свете Единого.
Я пожал руку Брахаму, и мои друзья быстро попрощались с остальными. Мы смотрели, как они ведут лошадей по лишенному тропинок склону горы, пока не исчезли во тьме за ее очертаниями.
Я стоял на каменистой наклонной земле, положив руку на шею Эльтару и пытаясь успокоить его натянутые нервы для предстоящего путешествия. Мэрэм стоял рядом с Йоло, Атара и Лильяна со своими лошадьми и мастер Йувейн с Кейном.
- О, что теперь делать? - Мэрэм посмотрел на город.
- Нам остается лишь одно.
Мэрэм посмотрел на меня с ужасом.
- Но Вэль, ты же не думаешь на самом деле, что...
- Я дал обещание лорду Грэйаму.
- Но, конечно же, ты не собирался его выполнять!
Могу ли я выполнить это обещание? Я опустил взгляд на Кайшэм. Тысячи факелов кольцом огня сомкнулись вокруг Библиотеки.
- Обещание лорду Грэйаму дал я. Оно ни к чему вас не обязывает, - сказал я Мэрэму и остальным.
- Но оно тем не менее обязывает тебя, - сказал мастер Йувейн. - Ты не можешь обещать совершить невозможное.
Атара несколько секунд молчала, глядя куда-то вдаль. Потом заговорила с ясной холодной логикой - одним из ее даров:
- Если не на восток, то какое направление мы должны выбрать?
Как она заметила, мы не могли вернуться на запад через Йаркону. К югу лежит Сарад, который вскоре падет так же, как и Кайшэм, а за ним смертельно жаркая Красная пустыня. К северу, перейдя через Белые горы, в тех частях населенные племенами Синих, мы попали бы в самую густую часть Вардалууна, где таились монстры еще худшие, чем Мелиадус.
- Так что нам надо ехать на восток, - сказал я. - В Аргатту, чтобы отыскать там камень Света.
- Но мы даже не знаем точно, что он там: - воскликнул Мэрэм. - Что, если дневник мастера Алуино лжет? Что, если он сам был сумасшедшим, как тот, что называл себя Сартаном Одинаном?
Я смотрел на пылающие факелы, пытаясь освободиться от просьбы лорда Грэйама и представляя невидимую чашу, охраняемую драконами и сокрытую в темнейшем из мест - последнем месте на земле, куда я хотел бы попасть. Потом достал Элькэлэдар и направил его на восток. Клинок засиял серебристым светом, таким ярким, какого я никогда не видел.
- Он там, - сказал я, зная, что так должно быть. - Он всё ещё там.
Мастер Йувейн вышел вперед и положил руку мне на плечо.
- Вэль, там сокрыта великая опасность. Опасность для нас, если мы жаждем камень Света так же, как Сартан, и сошли из-за него с ума. Может, лучше оставить камень Света гам, где он спрятал его? Его могут не найти никогда.
- Нет. Его найдут - кто-нибудь. И скоро. Настало время, сир. Вы сами это говорили.
Мастер Йувейн замолчал и посмотрел на звезды. Оттуда, говорят, Йилдры источают свой свет на землю в вечном сиянии Золотого Пояса.
- Семь братьев и сестер земли, - процитировал я пророчество Айонделлы. - С семью камнями сойдут во тьму и...
- И это еще! - прервал меня Мэрэм. - С тех пор как Альфандерри больше нет с нами, нас лишь шестеро. И у нас только шесть джелстеи. Как мы отыщем седьмой в пустошах, что лежат между этим местом и Аргаттой?
Я прижал руку к сердцу.
- Ты неправ, Мэрэм. Альфандерри все еще с нами, здесь, с каждым из нас. А что до седьмого джелстеи, то кто знает, что мы отыщем в горах?
- У тебя странный способ толковать пророчества, мой друг.
Я мрачно улыбнулся.
- С этой частью пророчества мы все должны согласиться: если отправимся в Аргатту, то, несомненно, сойдем в самое сердце тьмы.
Тихое отчаяние, охватившее Мэрэма, сказало мне, что он согласен с этим всеми фибрами души.
Из всех моих друзей только Кейн, казалось, остался доволен перспективой безнадежного предприятия. Ветер обдувал его мрачное лицо и развевал белые волосы, донося от города запахи ненависти и безумия. Темные глаза Кейна горели диким огнем.
- Однажды Кэлькамеш вошел в Аргатту, и мы должны.
- Но это безумие! - возразил Мэрэм.
- Ха! Я понимаю, что в безумии этого плана на самом деле его самая сильная сторона. Морйин будет продолжать искать камень Света во всех землях, но не в Сакэе. Он и нас тоже ищет, так? Он никогда даже не вообразит, что мы так глупы, чтобы попытаться проникнуть в Аргатту.
- А мы и вправду так глупы?
Лильяна ободряюще похлопала его по руке.
- Было бы глупо пытаться достичь невозможного. Но действительно ли это так?
Все мы взглянули на Атару, а она смотрела на Кайшэм, словно с вершины самой высокой горы мира. Потом тихим голосом, ужаснувшим меня, ответила:
- Нет, не невозможно - но почти.
На верху южного крыла Библиотеки появился проблеск огня, словно пламя высветило окно. Я подумал обо всех тех библиотекарях, что полегли, защищая ее, и о тысячах мужчин, женщин и детей, нашедших убежище внутри. Я думал об отце и матери, братьях и соотечественниках в далеком Меше - и о локилэни и леди Нимайю. И даже о жадном, но иногда проявлявшем благородство капитане Кэральде. И, конечно же, об Альфандерри. Я знал, что даже если есть хотя бы один шанс из десяти тысяч спасти камень Света из Аргатты, он должен быть использован. Сердце мое забилось.
- Я отправляюсь в Аргатту. Кто пойдет со мной?
Еще несколько язычков пламени появилось в других окнах южного крыла, а потом и в остальных. Стало ясно, что люди герцога Юлану подожгли Библиотеку.
- Книги! Люди! - закричал Мэрэм. - Как он мог так поступить? Как, Вэль, как?
Он упал мне в объятия, плача и цепляясь за кольца кольчуги, чтобы не упасть от отчаяния.
- О нет! Этого не может быть!
Лильяна смотрела на горящую Библиотеку. Она обняла горько всхлипывающую Атару, и та молча спрятала лицо у нее на груди.
- Я никогда не должен был использовать огнекамень, - выдохнул Мэрэм. - Все сожжения ведут только к этому. Я клянусь, что никогда не применю его против человека.
Мастер Йувейн прижал руки к голове, в ужасе глядя на кошмар под нами. Казалось, он был не в состоянии двинуться или говорить.
- Так, - сказал Кейн, и смерть, словно темное пламя, затопила его глаза.
Огонь питался миллионами книг, что библиотекари собирали веками, и огромный столб пламени поднялся высоко в воздух. Казалось, он нес к небесам крики обреченных и умирающих. Я ощутил горько-сладкое кипение смерти в неожиданном жжении, что пронзило меня, словно океан кипящего киракса. Огонь разгорелся во мне. Как звездный свет, сиял он в моем сердце, руках и глазах.
- Я пойду с тобой в Аргатту, - сказал Кейн, когда я повернулся к нему.
Я кивнул, один раз, яростно, и стиснул ему руку. Потом посмотрел на мастера Йувейна.
- Я тоже пойду.
- И я. - Лильяна смотрела на меня в ужасе от того, что собиралась сделать.
- И я, - тихо сказала Атара.
Ее глаза встретились с моими, и в их глубине сияла уверенность в том, что Атара не должна меня покидать.
Мэрэм наконец отцепился от меня и прекратил всхлипывать. В его влажных темных глазах отражалось пламя Библиотеки... и что-то еще.
- И я тоже хотел бы пойти с тобой, если бы только...
Неожиданно он замолчал, глубоко вздохнул и на долгое время застыл, глядя на меня. Мэрэм моргал от едкого дыма, словно вспоминая обещание, которое дал самому себе. Потом выпрямился и тряхнул темными кудрями.
- Я пойду с тобой, - сказал он со сталью в голосе. - Я последую за тобой в самый ад, Вэль, а мы, похоже, туда и отправляемся.
Я сжал его руку, скрепляя обещание, и наши сердца забились как одно.
После этого все мы повернулись, чтобы видеть разрушение Библиотеки. Не было желания ничего больше говорить, не было нужды произносить вслух те молитвы, что вечно будут гореть в наших сердцах. Огонь, питаемый многими книгами и телами, вознесся высоко в небо и, казалось, заполнил весь мир, превращая его в ад.

Предыдущая страница 17 Следующая страница


Камень Света 18

Глава 35

Той же ночью мы отправились в горы. Повернули лошадей и прокладывали путь по каменистым склонам горы Редрат. Тропа отсутствовала, нас вели сияние моего меча и свет звезд. Их белые и синие огоньки стали ярче, когда мы оставили за собой пылающее небо Кайшэма и поднялись выше. Яркая Солару, созвездие Лебедя и сверкающее собрание звезд, что называют Сияющими Ступенями, придавали надежды, напоминали, что в творении Единого есть лучшие места, где люди не убивают друг друга огнем и сталью.
Ночь становилась все темнее, ощутимо похолодало, и я закутался в плащ, что мать моя соткала из шерсти ягненка и вышила серебром. Он хорошо согревал, и мои спутники тоже завернулись в плащи. Но этого оказалось недостаточно, чтобы Кейн остался доволен. Сквозь тьму впереди он вглядывался в призрачные белые очертания высоких гор, поднимающихся на востоке.
- Нам нужна одежда поплотнее.
- Но ведь еще лето, - возразил Мэрэм.
- Выше в горах уже осень. - Кейн указал вперед, - А на самом верху зима. Вечная зима.
Его слова словно усилили холод воздуха и вернули нас к окружавшим опасностям. Их было много, и все смертельные. Преследование людьми герцога Юлану - не сама страшная. Хотя мы и вслушивались - не спешат ли за нами воины? - но наши следы они смогут разыскать лишь утром. Меня гораздо больше беспокоила возможность заблудиться в темноте и свалиться с какого-нибудь утеса. Лошадь могла сломать ногу на зазубренных камнях неверной почвы, и тогда не осталось бы выхода, кроме как убить ее. Конечно, здесь водились и медведи, и Мэрэм воображал их себе за каждым деревом. И все мы высматривали очертания ужасных снежных гигантов, поджидающих нас, возможно, как раз за следующей возвышенностью или за той, что после.
Однако за всю ночь мы не встретили никаких признаков страшных созданий. Огонек тоже куда-то потерялся. Это повергло всех нас в уныние, не так, конечно, как смерть Альфандерри, но настроение еще более испортилось. Мэрэм предположил, что Огонек прекрасно почувствовал, что не стоит появляться в землях, охраняемых медведями и гигантами-людоедами, а я решил, что, наверное, его отпугнуло зло, охватившее Кайшэм, и собирался уже оплакать его. Однако как раз перед рассветом Огонек неожиданно появился снова. Утренняя Звезда ярко засияла на востоке, он вторил ей переливами яростного огня, напоминая искры, летевшие при сожжении Библиотеки. Я решил, что это его способ сказать «прощай» - или по крайней мере почтить память тех, что умерли в эту ночь в адском пламени.
- Огонек, мой маленький друг! - воскликнул Мэрэм, увидев, как тот кружится в сером свете сумерек. - Ты вернулся к нам!
- Может, он все время был с нами, просто мы не могли его видеть, - заметила Атара.
Лильяна прислонилась к своей лошади.
- Странно, что Альфандерри увидел его перед смертью. Как такое может быть?
Мы посмотрели друг на друга с удивлением и озадаченностью - мир полон тайн.
- О, я так устал, - зевнул Мэрэм. - Слишком устал, чтобы размышлять о подобных вещах. Думаю, лучше лечь, пока я не упал.
Все мы совсем измучились - подходила к концу вторая бессонная ночь. Никто из нас, не считая Кейна, не протянул бы следующий день, не поспав хотя бы несколько часов. Что до меня, то мое тело украшала дюжина синяков, полученных в битве. Плечо, в которое попал топором Синий, мучило ужасно. В прохладе ночи, после сильного напряжения мышц, оно заболело так сильно, что мастеру Йувейну пришлось соорудить повязку, поддерживавшую руку. Но все это было не важно по сравнению с болью в сердце, возникавшей, когда я вспоминал Альфандерри, подвешенного на кресте, и всех библиотекарей, умерших у меня на глазах. Эти ужасные видения невозможно было отогнать.
Мы отыскали ровное место меж двух скал и постелили там спальные шкуры, чтобы быстро передохнуть. Кейн настаивал на том, чтобы не спать и охранять нас, и никто с ним не стал спорить. Я провалился в сон, мучимый видениями огня и страшными криками. Эти сны насылал на меня не Морйин, но демоны войны, пробравшиеся глубоко в мой разум.
Мы поднялись под ярким солнцем и увидели вдали ледяные горы. Пока Лильяна занималась завтраком, мы быстро посовещались и решили, что уклонились от погони - если герцог Юлану кого-то и посылал. Кейн решил, что, возможно, Библиотека сгорела до того, как обнаружили наш побег через крипту, и Атара с ним согласилась. Она сказала, что Библиотека могла превратиться в дымящиеся руины, навеки преградив доступ к подземному ходу и стальной двери, что охраняла его.
- Может, герцог решил, что мы мертвы, и теперь проведет не один день, обыскивая руины в поисках наших тел - и наших джелстеи.
- Ну, тогда нам повезло! - обрадовался Мэрэм. - Вдруг удача наконец повернулась к нам лицом.
Атара ничего не сказала, глядя на огромные горы, высившиеся перед нами. Все мы знали, что нужно нечто большее, чем простая удача, чтобы пересечь их.
Лильяна стояла у маленького горшка, помешивая овсянку длинной деревянной ложкой. Она все еще переживала, что пришлось бросить всю посуду во время нашего бегства в Йарконе. Не радовало ее и то, что мы не успели собрать необходимые припасы для путешествия.
- У нас хватит еды на месяц, если растянем ее, - сообщила она, когда мы собрались у маленького костерка для еды, - Как далеко до Аргатты?
- Если старые карты не лгут, то двести пятьдесят миль по прямой.
Мастер Йувейн поморщился и потер лысую голову. Никто не знал о Сакэе много, даже картографы.
- Ну, тогда нам каждый день надо делать всего восемь или девять миль, - сказал Мэрэм.
- Да, только мы не птицы, чтобы летать по прямой. А в горах нам здорово повезет, если сможем продвигаться хотя бы с такой скоростью.
Пока Лильяна готовила остатки кофе и его сладкий густой аромат разливался в воздухе, мы сидели, обсуждая дорогу в Сакэй. Меня беспокоило, что мы так мало знаем о землях, которые собираемся пересечь. По словам мастера Йувейна, Сакэй был огромным высоким плато, полностью окруженным горами. Он поведал, что Белые горы вздымаются там, как огромная стена, от озерной страны Эанны на северо-западе, и тянутся на тысячу миль к юго-востоку, образовывая хребет Эа. Где-то к востоку от нас он разделяется на две великие гряды: Йогос на юге, а на севере Наргаршат, который считают самой высокой горной цепью на земле. Между ними лежат земли Сакэя. Мастер Йувейн полагал, что разные отроги этих гор идут на север и юг через плато, но не был в этом уверен.
- По крайней мере мы знаем, что Скартару находится у самой северной кромки Наргаршата, - сказал он. - Известно, что Черная гора смотрит на Вендраш.
- Тогда мы должны следовать линии Наргаршата, пока не попадем туда, - сказал я, глядя на свой меч, чье сияние растворялось в ярком свете солнца.
Он указывал на восток и немного на юг - как раз туда, где по моим представлениям находился Наргаршат.
- Мы должны держаться ее, но как? Мы же не можем пробираться по самой гряде. Горы здесь считаются непроходимыми. Остается ехать по плато, оставив горы слева. Но там мы, несомненно, столкнемся с людьми Морйина - или они столкнутся с нами, - сказал Кейн.
- А какой у нас еще есть выбор? - спросила Лильяна.
- Я не вижу никакого.
Все мы посмотрели на Атару; та покачала головой.
- И я не вижу.
Мы молча глядели на горы впереди. Мэрэм отвернулся, все еще высматривая погоню, а я не отводил взгляда от огромных белых вершин, возвышавшихся прямо перед нами, словно необычайно высокие крепостные зубцы.
- Далеко до того места, где две гряды разделяются и начинается плато? - спросил я у мастера Йувейна.
- Точно не знаю. Шестьдесят миль. Может, семьдесят.
У меня все внутри сжалось. Семьдесят миль по таким горам, как эти, казались семьюдесятью тысячами. Пытаясь выказать храбрость, которой не чувствовал, я направил меч на восток, в самое их сердце.
- Мы просто должны пройти прямо через них.
- Ха, прямо? - усмехнулся Кейн, хлопая меня по здоровому плечу. - Так ты говоришь, а ты - человек гор.
Я засмеялся вместе с ним. Потом Мэрэм заметил, что единственное, что ясно насчет предстоящего путешествия, так это то, что мы следуем прямиком в ад.
В тот день мы проделали, наверное, самую тяжелую работу за все наше путешествие. Без карты, без тропы, что указывала бы путь, мы пробирались по каменистым склонам, опираясь лишь на интуицию. Дважды поиски возможного прохода заводили в тупик, и нам приходилось возвращаться, чтобы отыскать другой путь. Вести лошадей к линии снегов по крутым склонам с валунами и осыпями было выматывающе тяжело. Повергала в уныние необходимость отступать на те же несколько неверных шагов, что мы уже проделали, чтобы поискать другую тропу. Нас окружала красота и сияние величественных гор, дикие цветы пестрели со всех сторон, но к тому времени, как мы разбили вечерний лагерь, все слишком устали, чтобы оценить окружающую красоту. Разреженный воздух резал горло, а мастер Йувейн пожаловался на ту же тупую боль, что я ощущал в собственном затылке. Становилось довольно холодно - и этот слабый мороз приближавшейся ночи лишь предвещал предстоящие нам лед и холод.
Так три дня мы пробирались на восток. Погода в основном стояла хорошая, хотя воздух сделался так разрежен и сух что, казалось, не содержал в себе ни капли влаги. Но потом, ближе к вечеру третьего дня, из ниоткуда возникли темные облака, и мы провели несколько изматывающих часов под леденящим дождем. Он колол глаза остриями снежинок и жалил губы, покрыл камни коркой льда, сделав предательски ненадежным передвижение людей и животных. Мы не смогли найти никакого укрытия от этой пытки и сидели, закутавшись в плащи, ожидая, пока она закончится. Наконец облака разошлись, открывая стылую тьму ночи. Мы не могли ни отступить, ни идти вперед, пришлось провести ночь высоко в седловине меж двух высоких гор. Мэрэм возился с кремнем и кресалом, пытаясь развести костер из тех дров, что лошади принесли в эту бесплодную землю.
- Я замерз, я вымок, я устал, - жаловался он, высекая очередной сноп искр. Руки его тряслись, и все тело дрожало. - О нет, правда - я очень замерз.
Пока Атара и Кейн собирали снег, чтобы растопить его, а Лильяна ждала, когда сможет начать готовить обед, я подошел к Мэрэму и положил руку ему на загривок, растирая сведенные мышцы. Частица того огня, что помогала двигаться мне, должно быть, передалась Мэрэму, так как он с облегчением вздохнул.
- О, так лучше, так очень хорошо. Спасибо, Вэль!
Слабый огонек показался из трута и перекинулся на маленькие сучки, что Мэрэм собрал вокруг. Он смотрел, как огонь разрастается, пока костер не разгорелся окончательно.
- А тебе больше досталось в битве, чем мне, - сказал Мэрэм, расслабляясь перед неожиданным теплом. - Так что это я должен тебе разминать шею.
Боль в затылке была такая, словно палица пробила кости и обнажила мозг.
- Ты получил две стрелы, спасая нас, Мэрэм. Это великий поступок, - все-таки сказал я.
- Да, не правда ли? - Он осторожно потер то место, куда попали стрелы. - Но, по-честному, я тебе должен массаж, хорошо?
- Хорошо.
Я улыбнулся, и Мэрэм вернул мне улыбку, гордый тем, что одолжил меня.
Часом позже мы собрались вокруг костра и поели немного вареной солонины и боевых бисквитов. Мастер Йувейн приготовил чай, разлил его по котелкам, и мы крутили их в руках, пытаясь согреться. Было время песен, но никто из нас не чувствовал желания петь. Тогда я достал флейту и сыграл мелодию, которой меня научила мать. Она не имела ничего общего с музыкой Альфандерри, но и в ней слышались любовь и надежда.
- О, это очень, очень хорошо, - сказал Мэрэм, растягивая плащ над костром, чтобы просушить его. - Смотри, Огонек танцует под твою песенку!
Мерцая на фоне звездного восточного неба, Огонек кружился длинными светящимися спиралями. Его яростные пируэты напоминали танец. Всех нас подбодрило его присутствие.
- Я начинаю думать, что он может оказаться тем седьмым, о котором говорится в пророчестве Айонделлы, - заметил мастер Йувейн.
Я обдумывал эту странную мысль, лежа без сна на холодной земле. Вспоминал о смерти Альфандерри и об отчаянии, стискивавшем мое сердце. И через этот темный дверной проем ко мне пришел Морйин. В моих снах он послал оборотня в облике Альфандерри, вынюхивавшего в тенях запах моей крови. Демон выл в ярости, желая убить меня, потом сладко запел о том, что я должен присоединиться к нему в стране, из которой нет возврата. Эта тварь пыталась убить меня тем ужасом, что ожидал меня там. Но той ночью со мной были союзники, они приглядывали за мной и охраняли мою душу.
Я откуда-то знал, что Огонек крутится вокруг меня, словно звездная спираль, отгоняющая зло. Любовь моей матери ощущалась в глубочайших токах земли, окутывая как теплый и непроницаемый плащ. Внутри меня сиял меч доблести, данный мне отцом, а снаружи, на земле, лежал меч по имени Элькэлэдар, и я держал руку на его рукояти. Он поддерживал силу моего существа так, что я смог сопротивляться и изгнать демона. Он прорубился сквозь черный дым царства кошмаров и вывел меня на чистый воздух, сквозь который проглядывали ясные звезды мира. Так я проснулся в горах, покрытый потом и дрожащий, но невредимый.
Я открыл глаза и увидел, что Атара сидит около меня и держит за руку. Настала полночь - ее очередь нести стражу. С другой стороны костра спали Мэрэм, Лильяна и мастер Йувейн, расстелив шкуры прямо на снегу. Кейн, лежавший тихо и с закрытыми глазами, по-видимому, тоже спал, хотя про него наверняка не скажешь.
- Твои сны делаются темнее, да? - тихо спросила Атара.
- Не... темнее. - Я задыхался. Потом сел лицом к ней и посмотрел в синие глаза сквозь густую тьму ночи. - Но они хуже - лорд Лжи пытается превратить мою любовь к друзьям в ненависть.
Атара стиснула мою руку в своей, другой сжимая гадательный шар. Я решил, что она смотрела в этот прозрачный кристалл, когда я кричал во сне.
- Он видит тебя, да?
- Каким-то образом. И не просто чует запах киракса в моей крови. Что бы там герцог Юлану не говорил о том, что мы умерли, Морйин знает, что я все еще жив.
- Он ищет тебя?
- Да, ищет - но не находит. Не так, как ему бы хотелось.
- Он должен найти тебя, - проговорила она с тихой настойчивостью в голосе.
- Время на его стороне. Говорят, что лорд Лжи никогда не спит.
- Не говори так. Ты не должен говорить такие вещи.
Конечно, она права. Ожидать собственного поражения - означает однозначно прийти к нему.
В голосе Атары слышался новый страх, когда она говорила о Морйине, а пальцы касались моей руки с небывалой нежностью.
- Так ты видела его? - спросил я, указывая на шар джелстеи, который она прижимала к груди. - В твоем кристалле?
- Я видела многое, - последовал уклончивый ответ.
Я подождал, не скажет ли Атара еще чего, но она погрузилась в глубокую тишину.
- Скажи мне, Атара, - прошептал я.
Она покачала головой и прошептала:
- Ты не мастер Йувейн. Тебе не нужно знать всё обо всём.
- Нет, не всё.
Мэрэм, громко храпевший по ту сторону костра, перевернулся во сне, а Лильяна засопела и поплотнее закуталась в плащ. Я чувствовал, что Атара боится, как бы они не проснулись, и не удивился, когда она поднялась, взяла меня за руку и прошла несколько дюжин ярдов по заснеженной земле в темноту, окружавшую лагерь.
- Разве ты не понимаешь, как мне тяжело говорить тебе это? - тихо спросила она.
- Так все так плохо? Хуже чем все, что я когда-либо видел?
Я сказал Атаре о тысячах смертей, которыми умирал во снах, и затронул что-то в ней, заставив содрогнуться.
- Что это?
Атара дрожала всем телом.
- Прошу, скажи, - привлек я ее к себе.
- Нет, не могу, не должна - не должна этого делать, - прошептала Атара.
Она покрывала поцелуями мои руки и глаза, шрам на лбу, крепко прижав меня к себе, потом опустилась на колени, обняв мои ноги руками, уткнувшись лицом в бедра и всхлипывая.
- Атара, Атара, - позвал я ее, гладя по волосам.
Через некоторое время, когда ночной ветер остудил ее печаль, Атара смогла снова подняться и посмотрела на меня.
- Почти всегда, когда я вижу Морйина, я вижу тебя. Вижу твою смерть.
Ветер с ледяных вершин вокруг пробрал меня до костей. Я мрачно улыбнулся.
- Ты сказала, почти всякий раз?
- Да, почти. Есть и другие ответвления, их так мало - но в них ты остаешься жить.
- Так скажи мне, прошу.
Она глубоко вздохнула.
- Я видела, как ты склоняешься перед Морйином - и живешь.
- Этого никогда не будет.
- Я видела, как ты поворачиваешь от Аргатты прочь и уходишь от него. Со мной, Вэль. Прячешься.
- Этого не может быть никогда, - тихо сказал я.
- Я знаю, - прошептала она сквозь слезы. - Но мне бы этого хотелось.
Я крепко прижал Атару к себе, ощущая, как бьется ее сердце.
- Должен быть путь. Я должен верить, что путь есть всегда.
- Но что, если его нет?
Звездный свет отражался от снега, и его хватило, чтобы я заметил в ее глазах ужас.
- Если ты видела мою смерть в Аргатте, то должна сказать мне. Так я смогу бороться с ней и выбрать собственную судьбу.
- Ты не понимаешь. - Она покачала головой.
Атара поведала мне кое-что о даре, коснувшемся ее, и попыталась описать пророческое видение как разрастающиеся ветви бесконечного дерева. Каждый момент времени - словно волшебное зерно, наполненное вероятностями. Как внутри девочки скрывается женщина, ждущая цветения, так и в каждом семени скрывается целое дерево жизни. Каждый лист, ветка или цветок, что могут быть, находятся там. Прорицательница раскрывает это зерно своим жаром и волей, страстью к истине и слезами. Двигаться из настоящего в будущее, как делают прорицательницы, значит отыскать вечный золотой стебель, разрывающий зерно и делящийся на две или десять ветвей, и каждая из них делится снова и снова, десяток на десяток тысяч, десяток тысяч на триллионы триллионов ветвей, сияющих где-то за пределами досягаемости. Дерево растет дальше, к солнцу, разветвляясь на бесконечное число вероятностей. И чем выше поднимается прорицательница, тем ярче становится это солнце, пока сияние не становится невыносимым, словно весь свет вселенной тянет ее к единственному золотому моменту в конце времен, который никогда не настанет.
- Это звучит великолепно.
- Ты все еще не понял, - печально сказала она. - Морйин и его лорд, Ангра Майнью, - они отравляют это дерево. Затемняют само солнце. Чем выше я поднимаюсь, тем больше увядших ветвей и мертвых листьев.
Острые порывы ветра, дувшего мне в лицо, казалось, доносили зловоние горящей Библиотеки даже сюда. В тысячный раз я ужаснулся тому, как много людей погибло в ужасном пожарище.
- Но должна быть целая ветвь. Листья, к которым даже он никогда не прикоснется.
- Может быть. Хотела бы я набраться храбрости и посмотреть.
- Что ты имеешь в виду?
Атара положила кристалл в карман и взяла меня за руку.
- Я боюсь, Вэль.
- Ты - и боишься?
Она кивнула. Звездный свет запутался в ее волосах. Потом Атара поведала, что дерево жизни растет в странной темной стране внутри нее самой.
- Там есть драконы.
Она пристально посмотрела на меня. Сердце мое вдруг загорелось свирепым желанием убить конкретно этого дракона.
- Прорицательница - истинная прорицательница - никогда не должна отказываться от исследования дерева. Но высота подводит ее слишком близко к солнцу. К свету. Через некоторое время он обжигает ее и ослепляет - она становится слепа к вещам мира. Ее же мир делается только ярче. Так что дальше она живет больше ради видений, чем ради других людей. И живя так, умирает для мира и делается уродливой в душе. Старой, уродливой, иссохшей. Вот почему люди начинают ее ненавидеть.
Я положил руку Атары себе на запястье, чтобы она могла почувствовать биение пульса.
- Ты думаешь, я смогу когда-нибудь возненавидеть тебя?
- Я умру, если умрешь ты.
Во тьме я заглянул в ее глаза и глубоко вздохнул.
- Должен быть путь.
Путь к тому, чтобы она могла стоять под своим сверкающим внутренним солнцем и вернуться обратно во всей красе, неся свет в ладонях.
- Атара, - прошептал я.
Я знал, что и для меня тоже есть путь к тому, чтобы вэларда не только открывала для меня сердца других, но и мое им.
- Атара, - повторил я.
Что такое любить женщину? Это только любовь, а любовь - это все: теплая и мягкая, словно покрывало, прочная и безупречная, как нетускнеющий алмаз. Она слаще, чем мед, утоляет жажду лучше, чем самый прохладный из горных ручьев. Но это также хвалебная песнь во славу дикой радости жизни. Она заставляет мужчин сражаться со смертью, чтобы защитить возлюбленную, чтобы эта часть сияния и красоты, подобно совершенной розе, продолжала жить, когда уйдет он. Сквозь руки и сердца любовь поет, манит и призывает - призывает раскрыть яркие лепестки души и познать земную славу.
Я коснулся слезинок, блестевших в уголках ее глаз, и вытер их. Долго смотрел на Атару, а она смотрела на меня, потом взяла мою ладонь и прижала ее к влажной щеке, наконец улыбнувшись.
- Спасибо.
Атара достала из кармана белый джелстеи и держала его так, чтобы полированные изгибы камня ловили слабый свет, льющийся с неба. Звезды сияли внутри него, бесконечность звезд. На мгновение ее глаза наполнились их светом, сделались такими же большими, как хрустальный шар. Потом она исчезла в нем, словно нырнув через ледяное озеро в более глубокий мир.
Я ждал на холодном снегу, когда она вернется ко мне, и ждал долго. Созвездия медленно вращались в небесах. Дул резкий ветер, пробиравший меня до костей. Ледяные иглы пробегали по венам и заставляли сердце стучать подобно огромному алому барабану.
- Атара, - прошептал я, но она не слышала.
Где-то сзади храпел Мэрэм, а одна из лошадей тихонько заржала. Эти земные звуки, казалось, разносятся на миллион миль.
- Атара, - повторил я, - пожалуйста, вернись.
Наконец она вернулась. С великим усилием оторвала взгляд от кристалла и посмотрела на меня. На прекрасном лице отражались смерть и глубокая мука. И что-то куда более худшее, чем смерть, наполняло ее глаза и заставляло тело дрожать. Атара тряслась так сильно, что разжала пальцы и выронила джелстеи в снег.
- О Вэль, - всхлипнула она.
Потом она разрыдалась, и мне пришлось поддержать ее, чтобы не дать упасть. Я боялся, что мне придется нести ее назад в лагерь. Но она все-таки была Атарой арс Нармада из Сообщества Мужеубийц, и не в их духе позволять себе подобную слабость. Через несколько мгновений Атара собрала все свое достоинство, отстранилась от меня, вытерла слезы краем плаща и нагнулась, чтобы поднять со снега гадательный шар.
Я хотел услышать о том, что она видела внутри.
- Ты видишь? Ты видишь? - Вот все, что она сказала.
Я видел только то, что ее поразило какое-то ужасное видение, и боялся за ее душу. Чем бы ни было это несчастье, я хотел разделить его с ней.
- Так скажи мне, что ты видела.
- Нет... никогда.
- Но ты должна.
- Нет, не должна.
- Прошу, скажи мне.
Она уставилась на снежно-белые контуры гор вокруг нас, потом перевела взгляд на меня.
- Так тяжело заставить тебя понять. Заставить увидеть. Простой разговор об этом может изменить... все. Так много тропинок, так много вариантов будущего. Но только одна воплотится на самом деле. Мы можем выбрать какая. В конце концов выбираем всегда мы. Я могу, Вэль. Это и делает видение таким тяжелым. Я на мгновение закрываю глаза, и мир уже не тот. Мастер Йувейн однажды сказал, что, если бы у него был достаточно длинный рычаг и точка опоры, он смог бы повернуть Землю. Так у меня есть дар - невероятно сильный рычаг. Разве не должна я использовать его, чтобы защитить самое драгоценное для меня и спасти твою жизнь? И все же, как могу я использовать его, если, спасшись, ты будешь потерян. И весь мир вместе с тобой?
Она уже поведала слишком много, больше, чем хотелось бы мне услышать, так что я сказал то, что в душе считал истиной.
- Должен быть путь.
- Путь... - Ее голос угас в свисте ветра.
Если путь и есть, то она никогда не скажет мне, боясь того, что может произойти. Я все же понял, что Атара отыскала слабый проблеск надежды в затемненном драконом дереве внутри себя. Ее глаза кричали мне об этом, и бьющееся сердце не могло отрицать. Но эта страшная надежда разрывала ее на части.
- Ты понимаешь? Понимаешь, почему прорицательниц побивают камнями и изгоняют в руины древних башен?
- Этого я не понимаю, Атара.
Она стояла передо мной, узнав о жизни что-то новое: гордое, глубокое, яростное, нежное, страстное и направленное к истине - красоту другого порядка. Ужас преобразился в прелесть, сияющую глубоко внутри. Но Атара, видевшая столь многое, почему-то этого не замечала. И я показал ей. Глазами и сердцем, словно в зеркале из чистейшей силюстрии, я показал ей эту прекрасную женщину.
- Вэлаша.
Что значит любить женщину? Это так: если она страдает, то ты страдаешь еще сильнее, видя ее боль. Сердце лишается защитных покровов и полностью открыто: мягкое, лишенное кожи, невозможно нежное. Если по нему провести перышком, то можно причинить великие муки и в то же время величайшее наслаждение, ибо и это тоже любовь: то, как двое чудесным образом становятся одним.
Мы смотрели друг на друга сквозь тьму, соединив взоры, призывая друг друга - снова и снова. Сердце мое охватил огонь, сияющий, словно солнце, и оно раскрылось в ослепительной вспышке. Атара позвала меня, мы сблизились как два воина, идущих в битву. Она пала в мои объятия, наши губы встретились, дыхания слились в яростном желании испробовать на вкус душу другого. Словно ангелы или дикие животные мы жадно целовались, ощущая вкус крови на искусанных губах. Податливое тепло ее тела молило меня освободить прекрасную женщину, таившуюся в ней, призывало наполнить ее светом, любовью, пылающими каплями жизни. Только так могли мы ощутить всю славу Единого, струящуюся сквозь живые существа. Только так могли мы изгнать смерть.
Вэлаша.
Рука Атары касалась моей груди, прижимая к сердцу холодные кольца кольчуги. Вдруг она оторвала губы от моих и, с трудом разомкнув объятия, встала в нескольких шагах от меня, дрожа, покрывшись испариной и тяжело дыша.
- Нет! - неожиданно всхлипнула она. - Этого не может быть!
Я стоял на снегу, потрясенный неожиданным одиночеством. Внутри нарастало ужасное давление, такое, что хотелось кричать.
- Разве ты не видишь? - Она закрыла руками живот. Глаза ее, устремленные в пустоту ночи, вдруг отыскали мои. - Наш сын, наш прекрасный сын - я не вижу его!
Я не знал, что она имеет в виду. Я не хотел знать.
- Прости. - Она взяла меня за руки. - Но это невозможно. Не сейчас. Может быть, никогда.
Ветер остудил мое горевшее тело. Звезды в черной пустоте надо мной сказали, что я должен быть терпелив.
- Я знаю, что надежда есть. Я знаю, что есть путь.
Она выпрямилась в полный рост и взглянула на меня словно издалека.
- Откуда ты знаешь?
- Потому что я люблю тебя.
Глупо было так говорить. Что общего имеют любовь или ненависть с победой над мировым злом и исправлением искажения? Мои слова были явной глупостью, и мы оба знали это. Но она все равно заплакала.
- Если путь и есть, ты должен найти его сам. Прости меня, Вэль. - Атара прижала руку к щеке.
Она шагнула вперед и с великой нежностью поцеловала меня в губы, потом повернулась и пошла к лагерю, оставив одного под звездами.
Остаток ночи я провел без сна - и не оттого, что лорд Лжи посылал злые сны, чтобы мучить меня. Воспоминание об ужасной надежде, что я увидел в глазах Атары, оказалось достаточно мучительным само по себе. Как и вкус ее поцелуев, до сих пор горевший на моих губах.
Утром мы верхом проделали путь между двумя горами, выбравшись в длинную узкую долину. Это было красивое место, поросшее густым лесом, в основном голубыми и перистыми елями, а также другими деревьями. Сверкающая речка протекала по центру долины. Холмистые леса скрывали в себе множество птиц и животных: медведей, куниц, лосей и оленей. Мы забрались глубоко в Белые горы, и воздух здесь был холодным, но не таким резким, как в высокогорье, которое мы пересекли только что. Мы решили разбить лагерь у реки и как следует отдохнуть. Копыта лошадей требовали ухода, равно как и наши истомленные тела. Несмотря на страх перед снежными гигантами, Атара отправилась на охоту, надеясь добыть немного оленины и пополнить истощившиеся запасы. Хотя мы здорово нуждались в мясе, я знал, что она просто хочет побыть одна.
Я не единственный заметил ее новое настроение. Поздним днем мы сидели с Мэрэмом и Лильяной на камнях у реки и стирали одежду.
- Как она на тебя сегодня смотрит! Как она выглядит! Что произошло между вами этой ночью? - спросил Мэрэм.
- Трудно сказать.
- Ну, как бы это ни было, она теперь новая женщина. О сила любви! Как только этот ваш поиск закончится, мой друг, советую тебе жениться на ней.
С этими словами мой друг поднялся, собрал мокрую одежду и указал на сухой пригорок над нами, где устроил хороший большой костер.
- Ну, пойду вздремну. Пожалуйста, следите за снежными гигантами. И за медведями. Я не хочу, чтобы меня съели во сне.
После того как он удалился, я посмотрел на Лильяну.
- Вот мы тут сидим в середине самой дикой местности на земле, а он думает о женитьбе.
Полная грудь Лильяны колебалась под туникой, так как она отстирывала нашу запачканную одежду. Она оторвала взгляд от работы и улыбнулась.
- Я думаю, ты тоже.
- Нет. - Я посмотрел на лес, где исчезла Атара. - Не время об этом думать.
- С женщиной, подобной Атаре, как можешь ты думать иначе?
- Нет, она прорицательница, а прорицательницы никогда не выходят замуж. И она воительница, которая должна...
- Она женщина, - сказала Лильяна, выжимая одну из туник мастера Йувейна. - Никогда не забывай об этом, мой дорогой.
Потом вздохнула и понизила голос, словно сообщая мне великую тайну:
- Женщина играет множество ролей: принцесса, ткачиха, мать, воительница, жена. Но чего она хочет на самом деле, в глубине своего сердца - так это быть любимой.
Лильяна ласково посмотрела на меня, улыбнулась, потом собрала одежду и оставила меня сидеть у реки.
Поздно вечером за великолепной трапезой, состоявшей из жареной оленины, мы сидели вокруг костра, обсуждая путешествие, что предстояло нам. Никто не забыл того, что случилось в Кул Мороте или в Кайшэме. Но мясо, которое мы съели, наполнило нас новой жизнью. И что-то в сиянии глаз Атары сулило новую надежду.
- Странно, - сказал Мэрэм, - что мы заехали так далеко и не встретили ни признака этих снежных гигантов. Может, их и нет на самом деле.
- Ха, - усмехнулся Кейн, вытирая с подбородка мясной сок. - Ты так же можешь надеяться, что и медведей на самом деле нет.
- Лучше уж повстречать медведя, чем снежного гиганта. Один из библиотекарей сказал мне, что они используют для фляжек человечью кожу, из крови делают пудинги, а хлеб пекут из молотых костей.
- Может, и так - и что с того? Ты думаешь, что они сделаны не из плоти и крови? Думаешь, их не рубит сталь и не берут стрелы?
Пока Кейн и Мэрэм сидели, обсуждая ужасные повадки этих таинственных существ, мастер Йувейн вдруг поднял взгляд от книги, которую читал.
- Если они на самом деле существуют, то, наверное, укрываются в высокогорье. Почему бы еще их называли снежными гигантами?
Он указал на белые вершины огромного массива, возвышавшегося к востоку от долины.
- Ну, тогда мы должны придерживаться долин, верно? - Мэрэм нервно оглянулся.
Однако так мы, конечно, поступить не могли. Горы здесь шли с севера на юг, с чередованием гор и долин между ними. Чтобы путешествовать на восток, нужно было пересечь все эти огромные складки земли, где бы нам удалось отыскать проход или неожиданный разрыв. И это делало тяжелое путешествие почти невозможным.
Следующим утром мы собрались за завтраком из оленины и каши, чтобы изучить расположение длинной долины, в которой разбили лагерь. Мы не видели ее конца ни на севере, ни на юге. Однако надо было повернуть туда или сюда, так как на востоке возвышалась огромная иззубренная стена гор, которую не преодолел бы и горный козел.
- Говорю, что нам надо поворачивать на юг, - сказал Мэрэм, глядя в белое марево в том направлении. - В ту сторону будет теплее, а не холоднее.
Все мы посмотрели на Атару, но она, похоже, не хотела идти ни в каком направлении и, молча отвернувшись, глядела в небо.
- Может, нам лучше на север идти? - предложил мастер Йувейн. - Мы не должны сильно удаляться от линии Наргаршата, когда выйдем на плато Сакэй.
- Если зайдем далеко на север, то попадем в страну Синих, - сказал Кейн.
- Лучше они, чем снежные гиганты.
- Я думал, ты на юг хочешь идти.
- Я никуда не хочу идти. Никуда, кроме как домой. Почему именно нам надо тащиться в Аргатту и искать камень Света?
- Потому что это должно быть сделано, и сделано нами, - ответил я, поднял меч и направил на восток и немного на юг, глядя, как меч светится в холодном чистом воздухе.
- Идем на юг.
Так мы и поступили. Уложив поклажу на лошадей, поехали вдоль реки сквозь пахнущий свежестью лес. Деревья не были особенно высокими и густыми, так что мы могли уловить проблески огромной гряды к востоку от нас. Ехали весь день, сделав двадцать миль по постепенно повышающейся земле, и добрались до маленького озера на дне впадины. Нас окружали горы. И там, как раз к югу от этих синих вод, имелся просвет в стене гор, на который я и надеялся - всего в четверть мили шириной, он быстро сужался, словно каменистые склоны росли к горным грядам по сторонам прохода. Но он напоминал проход или по крайней мере открывался в следующую долину.
Так как было слишком поздно для того, чтобы начинать восхождение, мы разбили лагерь у озера и легли рано, дабы хорошенько отдохнуть. Поели еще оленины, сдобренной кедровыми орешками, которые Лильяна натрясла из шишек. На озере строили свои остроконечные домики бобры и плавали гуси.
Поднялись мы очень рано, почти с первыми лучами солнца. Подъем к проходу оказался крутым, мы следовали по берегу маленького ручья, стекавшего с высоты, то пробираясь через ущелье, то чистыми каскадами стекая с гранитных выступов. Мы вели лошадей все выше и выше под уздцы, заботясь о том, чтобы они не сломали на камнях ноги. Поздно утром мы поднялись за линию деревьев. Здесь склон делался несколько положе, но конца ему все равно не было видно. Справа виднелась огромная стена гор, острых, словно лезвие ножа. Слева величественная пирамида льда и гранита, одна из высочайших, мною виденных, поворачивала к нам равнодушное лицо. Огромные зазубренные вершины, казалось, пронзали само небо и разрывали его внутренности.
Ранним днем мы достигли линии снегов. Собрались облака и закрыли небо. Поднявшийся ветер колол ледяными осколками бока лошадей и наши лица. Мы задыхались от его холодных порывов, кутались в плащи и дружно мечтали о теплой одежде, о которой несколько ночей назад говорил Кейн.
- Я устал, я замерз... - ворчал Мэрэм за моей спиной, ведя Йоло сквозь снег. Атара и Огонек следовали за ним, потом с лошадьми шли мастер Йувейн и Лильяна, и, наконец, Кейн со своим жеребцом. - Я не вижу - а ты?
Я прислушался к звуку башмаков, приминающих хрустящий снег, и к тому, как скрипит под копытами лошадей лед на камнях, потом вгляделся сквозь облака снежной каши.
- Он недалеко.
- Хорошо бы. - Мэрэм стряхнул лед с усов. - Ноги совсем окоченели. И пальцы тоже.
Однако когда мы прошли все это расстояние, показавшееся вдвое длиннее и почти непреодолимым из-за разреженного и резкого воздуха, оказалось, что дорога поворачивает вдоль черного бока острой гряды справа. И там перед нами лежал еще один длинный белый склон, ведущий меж двумя гребнями вверх на еще большую высоту.
- Слишком высоко! - воскликнул Мэрэм. - Надо вернуться!
Подошли Атара и остальные, все остановились, глядя вверх, на далекий проход меж гор. Лильяна, определяющая расстояние так же хорошо, как и выражения человеческих лиц, отбросила назад растрепанные ветром волосы.
- Мы можем миновать его к середине дня.
- Допустим, но что мы найдем на той стороне? - осведомился мастер Йувейн.
Он повернулся к Атаре в надежде, что она даст ответ на вопрос. Но ее глаза сверкнули, и я понял: она начинает уставать оттого, что все ждут от нее предсказаний.
- Скорее всего мы отыщем там другую сторону горы, - промолвила она с улыбкой.
- А если мы не сможем легко спуститься? - спросил Мэрэм. - Или на самом деле там вообще нет прохода? Я не хочу провести ночь на такой высоте.
- Ничего, - сказал Кейн. - Если случится худшее, мы всегда можем зарыться в снег, как кролики. Думаю, ночь переживем.
- Одну ночь, может, и переживем...
Я взял холодную руку Мэрэма и подул на пальцы, чтобы согреть их.
- Из всех вариантов худший состоит в том, что мы будем бесцельно блуждать здесь. Почему бы нам не идти вперед, пока еще есть силы?
Я повел их, и мы с Эльтару проделали тропу в снегу для остальных. Это была очень тяжелая работа, а для лошадей еще тяжелее, чем для нас. Вязанки дров пригибали их к земле. Я видел, как дыхание паром вырывается из ноздрей Эльтару и как он вытягивает шею вперед, зарываясь в снег огромными копытами. Но он не жаловался, и остальные лошади тоже. Я удивлялся их вере в нас, готовности идти вперед по нашей воле в заснеженную пустыню, которой, казалось, не было конца.
Через некоторое время пошел снег - несильный и, похоже, ненадолго. Но ветер подхватывал падающие крупинки и метал в нас, словно крошечные копья. Мы ничего не видели, практически ослепленные осколками льда. Снег жег нос и пробирался за воротник, сугробами ложился под башмаки, затрудняя и без того тяжелый подъем.
Так мы продолжали восхождение примерно час. Все страдали от холода молча, за исключением Мэрэма, который ворчал, словно пытаясь отогнать бурю. Потом снег поутих, как раз когда мы почти миновали проход. Но облегчения мы не получили, потому что неожиданно усилился ветер и закружил поземку. Лицо горело от укусов снега, нос окоченел и замерз. Пальцы не гнулись. Я с трудом их чувствовал, цепляясь за покрытый льдом кожаный повод Эльтару, и, сгорбившись, шел вперед, навстречу ветру, передвигая окоченевшие ноги и пробираясь сквозь снежные сугробы, громоздившиеся теперь повсюду. Я ничего не видел, моргая из-за режущего снега, тщетно пытаясь высмотреть в слепящей белой стене скалы, обрамляющие устье прохода.
И вдруг в сотне ярдов от нас из стены бури поднялось множество белых фигур. Сначала они напоминали снежные вихри, сложившиеся в призрачные существа, населявшие эти высоты. Воистину, казалось, сам снег ожил по воле этих существ. Потом, под ржание и брыкание лошадей, я разглядел огромных, покрытых белым мехом животных, выступающих из-за каменных стен вокруг нас. И приближающихся сзади. Их было по крайней мере двенадцать, и они в полной тишине надвигались на нас.
- Снежные гиганты! - крикнул Мэрэм. - Спасайтесь!
Однако новый враг окружал нас со всех сторон, бежать было некуда, да и сил для бегства ни у кого не оставалось. Снежные гиганты, если это действительно были они, приближались к нам с потрясающей скоростью, уверенно и основательно двигаясь сквозь снег. Они оказались вовсе не животными, а просто огромными людьми примерно восьми футов ростом. Хотя гиганты не носили одежды, их косматые белые волосы были такими длинными и густыми, что покрывали целиком. На пушистых лицах застыло свирепое выражение, а льдисто-голубые глаза смотрели на нас из-под массивных надбровных дуг, напоминавших выступы гранита. В холодных глазах светился ум. В руках каждый нес по огромной дубине - дубовой, пяти футов длиной, утыканной шипами. Удар таким оружием мог бы сломать спину лошади или даже сокрушить латы. Что он способен сделать с плотью и костями, было страшно представить.
- В круг! - закричал я. - Лошадей в круг!
Я также крикнул снежным гигантам, что мы не враги, что хотим только мирно пройти по их земле. Но то ли они не поняли меня, то ли не обратили внимания на эти слова.
- О Боже! - закричал Мэрэм. - Боже!
Мы попытались построить стену из лошадей - их смертоносные копыта, особенно Эльтару, могли бы удержать на расстоянии даже этих ужасных существ. Из-за их спин мы могли стрелять из луков. Но лошади ржали и брыкались, бешено дергая поводья и не желая становиться вместе. В любом случае не осталось времени. Снежные гиганты приблизились, занося над головами огромные дубины так легко, как я мог бы держать цыплячью ногу.
- Вэль! Вэль! - закричал Мэрэм. - Я отморозил пальцы!
Я тоже. Я попытался достать лук и натянуть его, но пальцы слишком закоченели для такой работы. То же самое случилось и с Атарой. Я видел, как она пытается наложить стрелу на тетиву. Она сильно дрожала, и руки ее не гнулись, так что она даже не смогла ее достать. Кейн даже не пытался стрелять из лука. Он достал меч из ножен, и секундой позже я последовал его примеру.
Я ждал в слепящем снегу, когда снежные гиганты подойдут ближе. Тогда мы сразимся в последней битве перед тем, как найти одну из бесчисленных смертей, что Атара две ночи тому назад видела в своем холодном хрустальном шаре.

Глава 36

Сострадание может стать силой, достаточной, чтобы остановить вращение мира. Мэрэм, стоя рядом со мной и ковыряясь в кармане замерзшими пальцами, умудрился наконец достать красный кристалл. Он зажал его между ладонями, направив на снежных гигантов.
- Вэль, сжечь их? - испуганно прохрипел он.
Потом, вспомнив клятву никогда не обращать огонь против людей, он заколебался. Это колебание спасло нам жизнь.
- Пр-рекратить! - неожиданно воскликнул один из снежных гигантов. - Пр-рекратить сейчас же!
Покрытые белым мехом люди остановились в двадцати футах от нас, образовав кольцо. Шипастые дубины покачивались в воздухе.
Тот гигант, что говорил, огромный толстый мужчина со сломанным носом и глазами цвета замерзшего водопада, указал на кристалл Мэрэма.
- Это огнекамень.
Мужчина, стоявший в круге рядом с ним, вгляделся сквозь снег.
- Ты уверен, Имайра?
Имайра медленно кивнул. Потом его большие голубые глаза сошлись на мече, что я держал наготове. В момент смертельной для меня опасности Элькэлэдар начал светиться мягким серебристым светом.
- А это сарастрия. - Глубокий сильный голос пророкотал в проходе, как гром. - Это должна быть сарастрия.
Сарастрия, подумал я. Силюстрия. Снежные гиганты произносили слова со странным акцентом, но я все же понимал их.
- Человечек, как удалось тебе отыскать сарастрию? - Имайра указал на меня концом дубины.
Меня потрясло то, что дикого вида снежный гигант вообще может что-то знать о серебряном джелстеи - или об огнекамнях.
- Он был обретен во время путешествия.
- Какого путешествия?
Я обменялся быстрыми взглядами с Кейном и Атарой. Мне не хотелось рассказывать о нашем поиске.
- Давай! - прорычал Имайра, поднимая дубину. - Говори! И говори правду или и ты, и твои друзья вскоре умрете.
Меня охватило странное чувство, что этому великану можно довериться. Так что я распахнул плащ, показывая золотой медальон короля Киритана, и поведал о великом собрании в Трайе и о наших клятвах отыскать камень Света.
- Ты говоришь о Галастеи, да? - Глаза Имайры вспыхнули неожиданным огнем, как и глаза его спутников. - Ты говоришь о золотой чаше, сделанной Галадинами и принесенной со звезд? Это удивительное вещество, этот золотой галастеи, этот камень Света. Внутри него хранится тайна творения всех других галастеи - и тайна самого творения.
Он сказал, что камень Света - само сияние воли Единого, и потому Джелстеи может двигать звезды, землю и все, что на них.
- Но на целую эпоху камень Света был потерян, - задумчиво протянул Имайра. - А с ним потеряны надежды Эа.
Он замолчал, глубоко вздохнул и выпустил облако пара. Потом вернулся к предмету нашего разговора:
- Значит, говорите, вы надеетесь обрести Галастеи, дали клятвы отыскать его... Но отыскать где? Конечно, не в землях иманиров!
- Нет, не в ваших землях, - сказал Кейн, опередив меня. - Мы только хотим миновать их, причем побыстрее.
- Так ты говоришь. Но идти на восток? Там земля асакэев.
При упоминании этого имени руки иманиров плотнее сомкнулись на оружии. Свирепые лица превратились в маски ненависти.
Я не хотел говорить Имайре, что нам нужно пересечь Сакэй и войти в Аргатту в поисках камня Света. Я сомневался, что он поверит мне, более того, боялся, что он может поверить.
- Может, на самом деле они и есть асакэи, - проговорил молодой мужчина рядом с Имайрой. - Может, это шпионы, которые возвращаются домой.
- Нет, Хавра. Они пришли из Йарконы, я уверен. Они не такие, как Морйин.
Молодой великан по имени Хавра, чей подбородок выдавался, как отрог скалы, махнул на нас дубиной.
- Говорят, что такие, как Морйин, могут прикидываться кем угодно. Не убить ли их на всякий случай?
- Да, да, убьем их! - крикнул мужчина с шерстью красноватого оттенка. - Возьмем галастеи, и дело с концом!
Остальные поддержали этот крик и стали колотить дубинами по снегу.
- Убить их! Убить их!
- Пр-рекратить! Пр-рекратить сейчас же! - рявкнул Имайра, поднимая дубину.
Эльтару, стоявший слева от меня, дрожал, мотая головой из-за падающего снега, и рыл землю копытом. Всякий из иманиров, решившийся напасть на меня, познакомился бы с четырьмя дубинами на его ногах.
- Пр-рекратить, Аскир! - повторил Имайра мужчине с рыжеватым мехом.
Одноглазый гигант, стоявший в кругу, испустил ужасный крик и погрозил нам дубиной.
- Если это люди Морйина, я искрошу их кости в пыль!
Мэрэм съежился.
- Вэль, я же говорил! Они собираются убить нас и съесть. На самом деле!
Иманиры все же оставались людьми, с теми же чувствами, что и у других людей. Имайра повернул лицо к Мэрэму, и я ощутил быструю вспышку эмоций, пробежавшую среди его сородичей: потрясение, оскорбление, ужас. Потом их настроение переменилось, и бледные губы Имайры растянулись в зловещей дикарской ухмылке.
- Можете взять себе, кого хотите, но жирный - мой! - крикнул он своим спутникам, указывая на Мэрэма дубиной.
- Вэль!
Юный Хавра поддержал Имайру.
- Сир, так нечестно. Рацион у нас скудный, а я очень голоден. Из жирного по крайней мере десять порций можно приготовить.
- Десять? - язвительно выкрикнул иманир по имени Лодар. - Да его на двенадцатерых хватит.
- Давайте поджарим его на углях! - сказал другой.
- Нет, сварим из него суп!
- Хорошо, - злобно засмеялся Хавра. - Только сохраните кости, чтобы испечь хлеб.
Двенадцать иманиров одновременно разразились долгим и оглушительным хохотом. В их громких голосах не было злобы. Они смеялись над Мэрэмом и над нами.
- Дикари! - закричал на них Мэрэм, сообразив, в чем дело. Его лицо покраснело, он утер пот со лба. - Жестоко с вашей стороны.
- Жестоко? - кашлянул Имайра. - Не более жестоко, чем твое предположение, будто мы людоеды!
Мэрэм не знал, что на это сказать, лишь ошеломленно переводил взгляд с Имайры на меня и обратно.
- Ну, я слышал... а, что там говорить, йарконцы верят, что вы человекоубийцы и...
- Придержи язык! - оборвал его Имайра. - Конечно, мы убиваем людей: всех, кто служит Великому Зверю. И всякого, кто без разрешения ступит на нашу землю.
Он вдруг махнул Аскиру и двум другим мужчинам, те вышли из круга иманиров и подошли к нему. Пока мы дрожали на пронизывающем ветру, они переговаривались низкими рокочущими голосами.
Через некоторое время Имайра посмотрел на Мэрэма.
- Ты и вправду не из асакэев. Никто из людей Морйина не отвел бы от нас огнекамня. Мы благодарим тебя, толстый человечек, за доброту. Не хотели бы мы быть поджаренными для твоего обеда.
- Спасибо и вам за вашу доброту, за то, что пропускаете нас...
- Не шуми! - скомандовал Имайра, стискивая дубину мохнатой рукой. - Мы вовсе не добрые. Вы вступили в Элайвагар и увидели священную землю. Согласно закону, вас следует предать смерти.
Мэрэм трясущейся рукой попытался установить свой джелстеи так, чтобы уловить слабый свет, просачивающийся сквозь снежно-серые облака. Я положил руку ему на плечо, чтобы успокоить, и ждал на холодном ветреном склоне, глядя на Имайру и мрачноликих иманиров.
- Однако сейчас странные времена, а вы странные люди, - медленно и печально продолжил тот. - Вы ищете то же, что и мы. Закон есть закон, но есть и высший закон, гласящий о необычных вещах. Наши старейшины хранят его. К ним мы вас и отведем, если вы согласны. Вашу судьбу решат урдахиры.
Я посмотрел на Мэрэма, Атару, Лильяну и мастера Йувейна. Их почти отмороженные лица сказали мне: все что угодно, лишь бы не стоять здесь, на убийственном ветру. Но Кейн не обрадовался приглашению, да и я тоже.
- А если мы не согласимся?
- Тогда лучшее, что мы сможем для вас сделать, - это похоронить с почестями. - Имайра поднял дубину. - Обещаю, что не оставим вас на съедение медведям.
Сражаться с иманирами или пробовать бежать было бессмысленно. И похоже, что наша судьба, оказавшаяся в руках этих великанов, подталкивала нас, шаг за шагом приближая к Аргатте. Поговорив с остальными, я сообщил Имайре, что мы присоединимся к ним и отправимся на совет старейшин.
- Спасибо. Не хотел бы, чтобы ваша кровь была на моем боркоре.
Он погладил дубину и значительно посмотрел на меня, затем поинтересовался нашими именами и назвал своих людей.
- Очень хорошо, сэр Вэлаша Элахад. Сложите оружие. Мы завяжем вам глаза и отведем в такое место, о котором знают только иманиры.
Я с трудом чувствовал свои пальцы, стиснутые на рукояти Элькэлэдара, но был уверен, что они сжались ещё крепче. Никто не смеет дотрагиваться до моего меча!.. Не хотели складывать оружие и мои друзья.
- Ну же, сэр Вэлаша!
- Нет. Мои извинения, но мы не можем сделать так, как вы просите.
Одновременно двенадцать боркоров взметнулись как деревья, чтобы размазать нас по земле.
- Пр-рекратить! - снова рявкнул Имайра. - И как ты думаешь с оружием пройти по нашей земле?
- А как ты думаешь ослепить нас? - парировал я.
Через десять долгих ударов сердца мы с Имайрой обменялись взглядами, словно принимая условия друг друга. Я мог не говорить ему, что многие из его людей умрут, если попытаются убить нас. А он мог не говорить, что эти смерти, включая наши собственные, лишь послужат нашему общему врагу.
- Хорошо, - произнес он наконец. - Можете оставить ваше оружие. Но пока вы в Элайвагаре, держите луки ненатянутыми и мечи в ножнах. Вы согласны?
- Да, согласны, - ответил я, посмотрев на своих друзей.
- Имайра, а вдруг они... - начал Аскир.
- Сэр Вэлаша, - прервал его Имайра, - если ты нарушишь слово, на которое я полагаюсь, старейшины предадут смерти меня. А потом тебя и твоих спутников.
Во взгляде этого огромного человека сквозила доверчивость, ранившая мне сердце. Каким-то образом, не говоря ни слова, он понял, что возможность того, что я могу послужить причиной его смерти, связала мне руки надежнее, чем крепчайшие веревки.
- Но насчет повязок никаких споров, - продолжил он. - Никто, кроме иманиров, не вправе видеть путь к тому месту, куда мы вас отведем.
В итоге мы согласились на этот компромисс. Мы с беспокойством поглядывали, как они достают сверток красной материи из мешка, что нес Хавра, и режут его на шесть частей. Несмотря на огромные руки, они с удивительной ловкостью и быстро работали на холоде. Имайра велел Хавре завязать нам глаза, и тот выполнил приказание. Он двигался от Кейна к Атаре и Лильяне, потом повязал широкие красные полосы вокруг голов мастера Йувейна и Мэрэма и, наконец, вокруг моей. Огромное свирепое существо возвышалось надо мной, и мне пришлось изо всех сил сдерживать Эльтару, чтобы жеребец не начал брыкаться от страха и ярости. Я задержал дыхание, когда мягкая ткань повязки полотно закрыла мне глаза. Мир погрузился во тьму, и до меня вдруг донесся запах Хавры: запах дыма костра, шерсти и холодного ветра с замерзшего озера.
Мудрый Имайра также велел Хавре и еще четверым служить нашими поводырями. Сам он взял меня за руку и повел по тропе через проход. В его пожатии чувствовалось успокаивающее тепло и великая сила. Я слышал, как где-то за спиной вздыхает Мэрэм, и почти физически ощущал его пальцы, зажатые в мощной руке Хавры. Хотя никому из нас не нравилось вслепую идти через снег, иманиры были в дружбе с этим неприятным веществом и передавали ее нам через уверенные, мягкие пожатия рук. Замечательно, что нас вели по льду и камням, но никто не упал и не поскользнулся.
Как Мэрэм и боялся, подъем, по которому мы шли, оказался вовсе не концом прохода. Имайра, идущий впереди меня, не желал особенно много распространяться о здешних горах. Но он сказал, что наша тропа привела бы нас только к еще более высокому подъему перед тем, как начать спускаться к труднопроходимой территории за ним. Из его слов стало ясно, что нам придется провести ночь на очень большой высоте. Но не на открытом месте. Ибо иманиры, как он сообщил нам, меньше чем в миле отсюда построили хижину для ночлега.
На самом деле эта «хижина» оказалась чем-то вроде крепости, как мы обнаружили, добравшись до нее чуть позже. Хотя Имайра оставил на наших глазах повязки, в тот момент, когда мы проходили в двери этой невидимой постройки, я ощутил холодное, огромное, открытое пространство, а наши обледеневшие башмаки будили эхо, отражавшееся от толстых каменных стен. Мы все тряслись от холода, но иманиры закрыли двери и повели нас в помещение, которое я принял за спальню: там перед огнем лежали толстые шерстяные матрасы. Кто-то подкинул в огонь поленьев, пламя вспыхнуло ярче и согрело наши замерзшие тела. Мы были очень рады теплу и еще более - котелкам с дымящимся супом, который наши огромные хозяева зачерпывали из огромных котлов и передавали прямиком нам в руки. Их гостеприимство оказалось безупречным. Они отдали нам свои постели и забрали обувь, чтобы просушить ее перед огнем, а также угостили шипучим сидром, который оказался почти таким же ароматным и крепким, как лучшее мешское пиво.
- А это не так уж плохо, - заметил Мэрэм, потягивая сидр на постели рядом с моей. - На самом деле это просто замечательно.
Было очень странно не видеть пищи, которую мы ели, и питья, проходившего через наши уста. Однако вскоре пришло время ложиться в постели, и темнота под повязками уступила место темноте сна. Этой ночью мы отлично отдохнули. Утром, перед тем как отправиться в путь, иманиры приготовили кашу с козьим молоком, сушеными ягодами и орехами.
Судя по ощущению солнечного тепла на лице, день выдался ясным. Половина иманиров осталась у хижины, чтобы охранять проход. Одного Имайра послал вперед предупредить старейшин о нашем приходе. Потом нас повели еще выше в горы.
Пару часов мы довольно медленно двигались по крутому склону. Затем, на гребне прохода, где ветер дул так яростно, что чуть не сорвал повязки с наших лиц, начали долгий спуск по крутому каменному скату. Мы шли еще часа два, остановившись только для того, чтобы быстро перекусить. Мы предложили иманирам немного солонины, но эта еда ужаснула их. Хавра назвал нас пожирателями животных, и отвращение в его голосе сказало, что мы с таким же успехом могли быть каннибалами. Аскир объяснил, что, хотя иманиры берут у коз шерсть и молоко, им никогда не приходит в голову брать у них еще и мясо. Эта мягкость по отношению к животным стала лишь первым сюрпризом, что ожидали нас в этот день.
Путешествие привело нас ниже линии снегов, где Имайра повел нас по чему-то, что казалось широкой грязной тропой. Всюду лежали камни, делавшие путь еще труднее. Тропа круто повернула к северу и поднималась уступами перед тем, как свернуть восточнее и снова вниз. Я был уверен во всех этих направлениях, как в биении собственного сердца, и не нуждался в слабом тепле заходящего солнца, чтобы сказать, каким путем мы движемся. Но я не стал говорить об этом Имайре. Он, похоже, был доволен и насвистывал печальную мелодию, идя на пару шагов впереди.
Ранним днем тропа свернула снова, на этот раз на юг. Вскоре запах сосен и земли уступил льду, словно мы снова попали в снежные поля. Ледяная корка хрустела под ногами. Левой рукой я держался за Имайру, а правой сжимал повод Эльтару, ведя его через плотные снежные сугробы. Мы поднялись еще выше. Мэрэм, шедший сзади меня, сопел и хрипел в разреженном резком воздухе. Я чувствовал, как он боится, что мы поднимемся так высоко, что умрем от холода или задохнемся. Жжение в легких говорило мне о том, что я еще никогда в жизни не забирался так высоко в горы. Щеки окончательно замерзли, глаза под повязкой пульсировали, и я подумал, что страхи Мэрэма могут вскоре стать и моими.
Потом, без предупреждения, мы перешли на другую тропу. Порыв ветра донес до меня странные запахи. Я слышал, как один из иманиров с нетерпением вздохнул. Какое-то глубокое чувство всколыхнулось и в Имайре. Он вел нас вниз, сквозь снег, еще, наверное, с четверть мили, к более ровной земле, где ветер не был таким пронзительным, и там наконец отпустил мою руку.
- Сэр Вэлаша, мы пришли в место, о котором я говорил. Никто, кроме иманиров, никогда не видел его. И никто не должен увидеть впредь. Так что я прошу пообещать: какая бы судьба вас ни постигла, сохраните в тайне то, что видели. Согласны?
С повязкой на глазах я не знал, с чем соглашаюсь. Но мне так хотелось ее снять.
- Да, мы согласны.
- Принц Мэрэм Мэршэк, ты согласен?
Так и пошло, одного за другим Имайра опросил всех, чтобы убедиться в их молчании, и каждый пообещал ему. Потом я почувствовал на затылке его пальцы, трудившиеся над узлом повязки. Через несколько секунд он снял ее, и солнце, несмотря на поздний час, ослепило меня ярким белым светом. Я стоял, повернувшись на юг, приставив руку козырьком ко лбу, пытаясь защитить себя от этого мощного сияния.
Потом, когда глаза медленно привыкли к новому освещению, я попытался их открыть, моргая сквозь слезы, моргая, моргая и моргая в ослепительном тумане неверных очертаний, которые только и мог разглядеть сначала. Потом зрение прояснилось, и очертания мира сделались более четкими. Я вместе с Атарой, Мэрэмом и другими моими друзьями глубоко вздохнул. Ибо перед нами под синим куполом неба расстилалось самое потрясающее зрелище, что мне доводилось видеть.
- О Боже! - тихонько пробормотал Мэрэм.
Далеко под нами, между огромными стенами гор, открывалась широкая долина. А в центре ее, по обоим берегам льдисто-голубой реки поднимался город более удивительный, чем я мог себе вообразить. Он занимал почти всю долину. Хотя и не такой большой, как Трайя, он обладал прелестью, которой могли позавидовать даже трайанцы. Множество огромных башен и шпилей, сложенных из сияющих блоков живого камня, казалось, вырастали из самих камней долины. Некоторые достигали полмили высотой и терялись где-то высоко в небе. Камни, из которых были выстроены здания, сияли розоватыми, фиолетовыми, голубыми, аквамариновыми и еще тысячами мягких переливающихся оттенков. Широкие улицы и бульвары города шли точно с востока на запад и с севера на юг, словно отмечая четыре стороны света. Позднее солнце заливало их реками золота. Свет его отражали и различные дворцы и замки. Величие зданий заключалось не в числе и даже не в размерах, но их совершенные пропорции и сияние притягивали взгляд и потрясали душу. Дома по сторонам улиц, казалось, делились своими цветами с соседними. Их прелестные линии и конструкция гармонировали с землей и друг с другом. Словно весь город был хором видимых, прекрасно состроенных и соразмерных мелодий, поющих о своей красоте ветру и небу, луне, солнцу и звездам.
Над городом, на склоне горы на востоке, мерцали фантастические скульптуры - алмазные фигуры в милю высотой, а рядом с ними, как яркие цветы, раскрывались под солнцем огромные изящные кристаллы. Такую красоту, казалось, могли создать лишь сами Галадины. Имайра увидел, как я смотрю на них, и сказал, что иманиры называют это великое творение Садом Богов.
Однако все потрясающие чудеса бледнели перед величайшей достопримечательностью этого места - горой на западе, довлеющей над всей долиной. Имайра сказал, что это - высочайшая гора в мире. Возвышаясь над меньшими пиками, она поднималась прямо к небу, вознося к нему камень и лед своих склонов. Совершенно симметричная, гора напоминала пирамиду. Заостренную вершину и верхние области венчал чистый белый снег, остальное, казалось, было сделано из аметистов, изумрудов, сапфиров и драгоценных камней всех цветов.
- Это Аламит, - сказал Имайра, наблюдая за тем, как мы пожираем глазами гору. - Мы называем ее горой Утренней звезды.
Это имя, произнесенное глубоким голосом, рокочущим, как гром, повергло меня в оцепенение.
- А ваш город? - спросил Мэрэм, стоявший за нами со своей лошадью. - Как вы его зовете?
- Аландиль. На старом языке это означает Звездный город.
Ветер завивал вокруг наших ног вихри снега, а я смотрел на это фантастическое место. Странно, что все легенды и старые бабушкины сказки рассказывают о том, что иманиры - это только дикие и пожирающие людей снежные гиганты. Со своими устрашающими боркорами и жестокими законами они и вправду могли бы стать дикарями. Но иманиры выстроили самый прекрасный город на земле. И, похоже, никто, кроме моих спутников, меня и самих иманиров, никогда не видел его.
Кейн, глядевший на долину так, словно ее красота перенесла его в другой мир, неожиданно посмотрел на Имайру.
- Все эти годы, странствуя по другим города мира и другим горам - даже без повязки, я был словно слепец.
- Никогда не представлял, что увижу такое, - добавил Мэрэм. - Это твой народ такое построил? Как они смогли?
Как? - думал я, глядя на огромные скульптуры Сада Богов. Как могли нагие великаны с шипастыми дубинами построить величайшее чудо, на которое оказались не способны даже древние архитекторы Трайи в великую золотую эру Закона? Как вообще кто-то смог это сотворить?
- Да, это сделали мы, иманиры, - гордо ответил Имайра. - Мы - создатели живого камня, огранщики гор и садовники земли.
Он сказал, что величайшее удовольствие иманиров состоит в том, чтобы преобразовывать вещи. Особенно же они любят открывать тайные и прекрасные формы, спрятанные в земле. Имайра сказал, что его народ занимается тем, что пытается найти способ создавать вещества всех видов, в том числе кристаллы джелстеи.
- Но секрет их создания был утерян эпоху назад, - печально сказал он. - По крайней мере высших галастеи.
- В других землях забыли даже, как делать низшие джелстеи, - сказал мастер Йувейн.
- Так многое было утеряно, - с горечью согласился Имайра, - и потому урдахиры, некоторые из них, ищут тайну окончательного творения.
- А что это? - Мэрэм смотрел на драгоценную гору Аламит.
- Что, как не создание самого золотого кристалла Галастеи. И потому мы тоже ищем чашу, что вы зовете камнем Света. Мы верим, что только камень Света может открыть тайну своего создания.
Он сказал, что с этой тайной иманиры смогут воссоздать не только великие кристаллы древности и новый камень Света, но и весь мир.
Это была странная мысль, и мы обдумывали ее, спускаясь к городу, следуя по четко отмеченной тропе, проходившей через снежные поля прохода и линию деревьев на горе под нами. Когда мы прошли через устье узкого каньона и добрались до Аландиля, было уже почти темно. Ступив на землю этого волшебного города с его изящными домами и рощами одетых серебром деревьев, я немедленно ощутил странную вещь: что одновременно веду своего коня по тихой улице и нахожусь тысячей миль выше, где-то в небесах. Огромные шпили, казалось, вознесли мою душу к звездам. В этом удивительном месте я все еще оставался слишком земным, но все же ощутил себя открытым, словно живой кристалл, прозрачный к другим мирам и другим царствам. Прекрасным был мой дом в Утренних горах, и волшебными были леса локилэни. Но ни в каком другом месте Эа не ощущал я себя таким величественным и благородным существом, как здесь.
Мы пошли по улицам и широким бульварам города, и все они были пустынны. Мэрэм, почувствовав неладное, спросил Имайру, не был ли его народ раньше более многочисленным. Не ушли ли они из этой части города в другие окрути?
- Да, когда-то иманиры были великим народом. - Голос великана был тяжел от горькой печали. - Когда-то мы сделали своим домом почти все горы. Но когда Великий Зверь занял Черную гору, он наслал чуму, чтобы убить иманиров. Выживших осталось слишком мало, чтобы удержаться. Он изгнал нас в западную часть своих земель - в Элайвагар. Он и его Красные клирики сделали с нашим домом ужасные вещи. И тогда священный Сакэй стал Асакэем, проклятой землей.
Еще он рассказал, что даже перед возвышением Морйина у них всегда недоставало людей, чтобы заселить такой большой город, как Аландиль. И каким бы большим он ни казался, город станет еще больше, ибо иманиры продолжают возводить его камень за камнем и башня за башней, как делали тысячи лет.
- Я не понимаю, - сказал Мэрэм, тяжело дыша в холодном темнеющем воздухе. - Если Аландиль уже слишком велик для твоего народа, зачем делать его больше?
- Потому что Аландиль не для нас.
Цоканье лошадиных копыт по камням мостовой вдруг показалось очень громким. Имайра, Хавра, Аскир и другие иманиры встали прямо и гордо, как статуи в Саду Богов.
Выражение лица Мэрэма говорило о том, что он совершенно озадачен, как и все мы.
- Давным-давно наши прорицательницы смотрели на заезды и видели города других миров. Наша величайшая надежда - воссоздание тех видений.
- Но зачем?
- Потому что однажды Звездный народ вернется снова. Они придут на землю и найдут, что для них приготовлен новый дом.
Мы шли, внимая этой печальной истории и печальным мечтам о будущем, ведомые Имайрой и остальными на встречу с их старейшинами. Как и сказал Имайра, Аландиль был не для иманиров, так что его народ построил свой собственный город на востоке долины. Он в основном состоял из огромных длинных каменных домов, расположенных вдоль извилистых улиц. Иманиры применили лишь часть своего искусства, возводя эти постройки. Не было здесь удивительного живого камня, из которого были выстроены здания темного города внизу. В основном дома складывали из гранитных блоков, обтесанных с великим тщанием и образовывавших изогнутые арки, перекрывающие большие пространства. Как вскоре мы обнаружили, иманиры любили открытые пространства и строили дома соответственно своим вкусам.
Таким оказался и их огромный зал для советов. Мы приблизились к похожему на замок зданию по поднимающейся дороге, по бокам которой выстроились иманиры, покинувшие свои дома, чтобы понаблюдать за невиданным прибытием чужаков в их долину. Сотни этих высоких, покрытых белым мехом людей стояли прямо и тихо. Я уловил отзвуки глубоких чувств, кипевших в них: гнев, страх, любопытство, надежда. Великая печаль и яростная гордость.
Мы привязали лошадей к деревьям снаружи зала. Было ясно - внутри ожидают урдахиры, которые будут решать нашу судьбу.

Предыдущая страница 18 Следующая страница


19 Дэвид Зинделл

Глава 37

Имайра, Хавра и Аскир проводили нас в зал, где собрались старейшины, а также множество иманиров. Добрых две сотни выстроились вдоль подстилок, сотканных из удивительно мягкой козьей шерсти, с которой мы уже познакомились, когда ночевали в горной хижине. Они смотрели на девятерых мужчин и женщин в летах, стоявших у таких же подстилок на каменном помосте. Нас провели на почетное - или судебное - место как раз под помостом. Мы присоединились к Имайре на полу, остальные тоже дружно сели по обычаю своего народа: подогнув ноги под себя, откинувшись на пятки, выпрямив спины и потупив глаза в ожидании того, как нас представят старейшинам.
Это не заняло много времени. Спросив у Имайры наши имена, самый старый из урдахиров представился как Хротмар. Потом он назвал четырех женщин слева от себя - Аудумла, Ивана, Улла и Хальда, и мужчин справа - Барри, Храмйир, Храмдаль и Ирраму.
- Теперь, - его грубый старый голос раскатился по залу, - все в Элайвагаре знают о том, что Имайра осмелился нарушить наш закон и привести сюда семерых чужаков. И каждый думает, будто знает непреложные факты относительно этого вопроса: толстый человечек - это Мэрэм Мэршэк, принесший с собой красный галастеи, а сэр Вэлаша Элахад носит меч из сарастрии. Они и их спутники ищут Галастеи. Мы собрались здесь, чтобы узнать, истинны ли эти факты, - и выяснить остальные. И обсудить их. Все могут помочь нам в выяснении истины. И все могут говорить в свою очередь.
Хротмар на секунду замолчал, чтобы перевести дыхание. Немногим иманирам в этом зале было столько же лет, сколько ему - старику с обветренной и морщинистой кожей вокруг печальных древних глаз. И никто не превосходил его ростом и статью, даже великаны охранники, стоявшие по стенам зала.
- Первым говорить будет Барри. Пусть скажет о законе иманиров.
Человек со злым выражением на длинном тощем лице, сидевший рядом с ним, теребил серебристо-белую бороду.
- На этот счет закон прост. Он гласит, что каждый иманир, нашедший чужаков, вошедших в нашу страну без разрешения урдахиров, должен немедленно предать их смерти. Так надлежало поступить. А теперь, также согласно закону, Имайра и стража Южного прохода обрекли себя на смерть.
Имайра, молча слушавший старейшин, сел очень прямо. Я и не представлял, какому ужасному риску он подвергся, просто сохранив нам жизнь.
Барри посмотрел на Имайру холодными голубыми глазами.
- Разве у тебя нет уважения к нашему закону, если ты нарушил его при первом удобном случае?
Взгляд перешел на Атару, Кейна и меня.
- А вы, чужеземцы, подняли оружие, чтобы не дать Имайре исполнить закон. Так что и вы сами нарушили его. Лучше бы вы позволили Имайре выполнить его обязанность. Почему вы этого не сделали?
Лильяна, удивив меня, поднялась и ответила за всех. Она отбросила назад седые волосы и посмотрела прямо на урдахиров, ее круглое лицо выражало стальное упрямство.
- Ты имеешь в виду, что надо было безропотно позволить Имайре убить нас?
- Да, маленькая женщина, именно это я и имею в виду. - Голос ударял, как дубина. - Так вы избегли бы фальшивой надежды продолжить свое существование.
Лильяна улыбнулась этой тонко скрытой угрозе, и ее спокойствие под свирепым взглядом Барри заставило меня убрать руку от меча.
- Если бы мы согласились на свое убийство, то, по нашему закону, стали бы самоубийцами.
- Так вы несете свой закон в другие земли?
- Мы несем его в наших сердцах. - Лильяна прижала руку к груди. - И там же мы несем нечто большее, чем закон. Жизнь. Закон ли создан, чтобы служить жизни, или жизнь - закону?
- Закон иманиров создан, чтобы служить иманирам. Так что каждый из нас служит ему.
- Ради блага твоего народа, да?
- Ради жизни моего народа, - зарычал он.
Лильяна оглядела огромную комнату с каменными стенами, украшенными удивительными золотыми арками высоко над головой. Яснокамни, встроенные в промежутки меж колоннами, поддерживающими это грандиозное строение, сияли мягким белым светом. В сами стены с интервалом примерно в десять футов были вделаны блоки горячего сланца, излучавшего ровное тепло. Младшие джелстеи были не единственными, что мы сегодня увидели в этой комнате. Многие иманиры носили на шеях камни-стражи, некоторые - драконьи кости, а одна пожилая женщина катала в длинных мохнатых ладонях музыкальный мрамор. Даже в Трайе я не видел такого количества сохранившихся работ древних алхимиков. Из слов Имайры я сделал вывод, что эти джелстеи могут быть и не такими древними. Ибо иманиры, несомненно, сохранили искусство их создания. Они очень этим гордились, как я чувствовал, но их печалило то, что Красный Дракон загнал их в этот последний оставшийся уголок древнего царства и безжалостно уничтожает. Иманиры оказались странным и великим народом, и я не мог винить их за дикие предписания законов, помогающих сохранить то малое, что у них осталось.
Круглое лицо Лильяны смягчилось и стало добрее. Она собрала все свое сострадание и посмотрела на Барри.
- Низший закон - это закон выживания, он ведом даже животным. Но человеческое существо знает больше - оно не сможет жить, принеся в жертву свой народ.
- Только так, - снова прорычал Барри.
- Так что каждый из нас должен почитать закон своего народа.
- Только так, только так.
- А люди, - продолжала Лильяна, улыбаясь ему, - не смогут жить, принеся в жертву свой мир. Так что любой человеческий закон всегда уступает закону высшему.
Барри, которому не нравились колебания, вызванные упорным и спокойным сопротивлением Лильяны, неожиданно потерял терпение.
- А как ты узнала о высшем законе иманиров?
- Высший закон одинаков для всех людей. Ведь это Закон Единого.
Барри неожиданно поднялся во весь свой внушительный рост, его ладони раскрылись и сжались, словно он хотел схватить боркор. Потом иманир повернулся к остальным старейшинам.
- Все мы знаем, что Имайра мог призвать высший закон. И так он и сделал, через эту маленькую женщину. Но что убедит нас в необходимости этого? Тот факт, что двое чужаков носят галастеи? Что они искатели Галастеи? Клирики Красного Дракона ищут то же самое и приходят с огнекамнями в руках - чтобы жечь нас. Никто никогда не возражал, чтобы мы отправили их на встречу с судьбой.
- Мы не клирики Красного Дракона, - просто сказала Лильяна, подождав, пока он закончит.
- Откуда нам знать? - спросил Барри, оглядывая сотни иманиров, собравшихся в зале. - Красный Дракон и прежде устраивал нам искусные ловушки. Кто среди нас умнее его? Нет, мы, иманиры, искусны руками, а не разумом. Поэтому мы и создали наш закон. И поэтому должны применить его.
- Не выслушав, что мы хотим сказать?
- Все мы слышали твои разумные слова, маленькая женщина. Нужно ли что-то еще? - Он повернулся к Храмйиру, скрюченному однорукому старику, обращаясь к нему и к прочим старейшинам. - Хротмар сказал, что разрешено говорить всем. И я говорю: это безумие. Исполним же закон сейчас, пока не стало слишком поздно.
Глядя на стражу вдоль стен и у двери, он призывал старейшин решить нашу судьбу здесь и сейчас и принудил их сделать это, согласно закону иманиров. Собравшись в круг, они сдвинули головы и долго совещались низкими рокочущими голосами, потом снова расселись на подстилках, а Хротмар устремил взгляд вниз, ожидая тишины в комнате.
- Барри взывал к закону иманиров, и Улла и Храмйир полагают, что он должен быть немедленно приведен в исполнение. Но большинство из нас думает иначе. Так что мы просим высказаться остальных. Аудумла взывает к закону Единого.
Аудумла, старая и довольно невысокая женщина - для иманира, конечно, - пригладила шелковистый белый мех на лице.
- Сущность закона проста, - произнесла она скрипучим голосом. - Повсюду среди звезд Единый должен развернуть славу творения. Доля иманиров в его замысле также проста: мы должны приготовить путь к приходу на землю Элийинов и Галадинов. Только тогда Эа, утерянное на долгие шесть эпох, возвратится на свое место в творении истинной цивилизации.
Она перевела дыхание и продолжила:
- Если жизни чужеземцев были сохранены согласно высшему закону, а наши жизни из-за этого подвергаются риску, то, очевидно, им также есть место в великом замысле.
Тут поднялся молодой мужчина, сидевший за нами - я решил, что он друг Имайры.
- Но уже было сказано, что чужеземцы ищут Галастеи. Какая цель выше?
- Если это правда. Если это правда.
- Даже если это правда, - вставил Хротмар, - этого все равно недостаточно. Чужаки должны доказать, что у них есть возможность отыскать его. - Он устремил испытующий взгляд на меня. - Сэр Вэлаша, будешь ли ты говорить за своих людей?
Мэрэм, сидевший рядом, пихнул меня под ребра, заставляя подняться. Атара, мастер Йувейн и Лильяна смотрели на меня и ободряюще улыбались. Черные глаза Кейна встретились с моими. Я ощущал, что он призывает меня говорить и говорить хорошо. Также я знал, что если стражи иманиров нападут на нас, он не почтит мое обещание держать мечи в ножнах.
- Да, - сказал я, вставая перед старцами. - Я буду говорить.
Так я и сделал. Пока яснокамни неугасимо светили сквозь ночь, я рассказал иманирам историю, которую они никогда прежде не слышали. Я начал со времени, когда Эрйи убил Элахада и похитил камень Света, и закончил тем, как король Киритан собрал тысячи рыцарей и объявил великий поиск. О своем участии в этом и об участии моих друзей я рассказал так искренне, как только мог. Я рассказал о черной стреле и кираксе, отравившем мою кровь, и даже о пророчестве Айонделлы Кайрилэнд. Показал шрам, что спас нас от стрел локилэни. Сотни мужчин и женщин в комнате в глубоком молчании внимали мне, а я поведал историю нашего долгого путешествия, заставившего нас пересечь почти весь Эа и приведшего в Библиотеку Кайшэма. Однако что мы там отыскали, я утаил. Очень опасно открывать местонахождение камня Света при таком количестве народу.
- Твоя история, - покачал головой Барри, - слишком фантастическая, чтобы быть правдой.
- Слишком фантастична, чтобы правдой не быть, - заявила Ивана - самая молодая из урдахиров, прекрасная женщина, заплетавшая мех на голове и шее в длинные косы.
Теперь старейшины смотрели на меня, как и все остальные в этой комнате.
- Как узнать, что ты говоришь правду? - усомнился Барри.
- Узнаешь, - тихо сказал я. - Если будешь слушать, то узнаешь.
Но Барри, как и многие другие люди, не хотел прислушиваться к собственному сердцу.
- Где доказательства твоей истории? Дай нам увидеть доказательства, - потребовал он, указывая на меня пальцем.
Я посмотрел на своих друзей, и они достали джелстеи. Неожиданный свет огнекамня Мэрэма и хрустального шара Атары, не говоря уже о маленьком синем ките Лильяны, варистеи мастера Йувейна и черном камне Кейна, потрясли всех в комнате. Нигде в Эа люди не испытывают такого трепета перед джелстеи, как иманиры.
- А где же сарастрия? - спросил Барри.
Имайра дал мне разрешение достать меч, и так я и сделал, направив его на восток. Серебряное лезвие засияло глубоким светом.
- Видишь? - сказал Имайра, вставая и глядя на Барри.
Великаны и великанши, все сто человек, воскликнули, что на иманиров снизошло чудо и наши жизни следует пощадить.
Такое решение не устроило Барри.
- Надо удостовериться, действительно ли это высшие джелстеи, - сказал он, указывая на камни, которые мы держали в руках. - Подвергнуть их проверке.
Однако проверить красный кристалл Мэрэма оказалось нелегко, так как солнце отсутствовало; не удалось проверить и силу остальных джелстеи моих друзей. Барри пришлось удовлетвориться предложением Хротмара: чтобы принесли алмаз и удостоверились, сможет ли Элькэлэдар оставить на нем отметину. Улла, старейшая из урдахиров, пожертвовала для испытания свое обручальное кольцо. Она протянула ко мне руку, велела подойти с мечом поближе, и казалась совершенно очарованной, когда я поднял клинок и рассек алмаз.
- Это серебро! - воскликнула она, высоко поднимая кольцо и не сводя с меча древних глаз. - Серебро, которое приведет к золоту.
Сначала я подумал, что Улла знает слова песни Альфандерри. Но тут многие иманиры в комнате принялись шепотом повторять свое древнее поверье о том, что тайны серебряного джелстеи ведут к созданию золотого.
- Ты одарен великой вещью, - сказал мне Хротмар, глядя на меч. - Кто мог бы подумать, что чужеземец принесет в нашу страну серебряный галастеи?
- Серебряный галастеи, - проворчал Барри, - что эти чужаки знают о нем? Что они на самом деле знают о любом галастеи?
- Мы знаем, что серебро порой ведет к жажде золота, - сказал я, убирая меч в ножны.
С этими словами я достал из кармана туники Фальшивый Джелстеи, что мы отыскали в Библиотеке, прошел по помосту и сунул его в руку Барри.
- Галастеи! Это Галастеи! - воскликнуло множество голосов.
Но Барри, у которого был более опытный глаз, молча держал золотистую чашу под светом яснокамней. Когда я объяснил, что это, он кивнул, словно соглашаясь.
- Говорят, в древние времена иманиры делали такие чаши, - сказал он, с изумлением глядя на джелстеи. - Может быть, они сделали именно эту.
- Если так, то возьми ее для твоего народа.
Голубые глаза Барри заледенели.
- Наше милосердие не купить!
Я гордо выпрямился, ощущая, что моими устами говорит отец.
- В моей стране, когда получают дар, обычно говорят «спасибо». И ищем мы не милосердия, а справедливости.
Однако я знал: подобная речь не убедит Барри в том, что я на самом деле хочу помочь его народу.
Мой упрек ранил иманира, мохнатые пальцы гневно сжались вокруг чаши, и она почти исчезла в его огромной ладони.
- Большую часть истории чужака мы никогда не сможем проверить. Его происхождение от Элахада, этот мерцающий тимпум, которого видят только чужаки, менестрель с чарующим голосом...
- Мы видели, как горел Кайшэм, - сказал, поднявшись, какой-то крепкий мужчина. - Мой брат и я возвращались из Южного предела и видели огонь.
- Не перебивай меня! - загремел Барри. Он повернулся и посмотрел на других старейшин, - Вы видите, что чужаки уже лишили нас манер? Что, если они также лишат нас возможности справедливо судить?
- Мы сможем судить справедливо после того, как узнаем правду, - заверил его Хротмар.
- Но мы можем никогда не узнать, где здесь правда!
В этот момент Аудумла достала синеватый камень размером с яйцо орла, похожий на бирюзу, и покатала его в тонких изящных ладонях.
- Ты не прав, Барри. Вскоре мы узнаем, правдива ли история чужаков.
- Но этого не может быть! Мы не делаем камней истины вот уже тысячу лет.
- Мы - нет. Это семейная реликвия.
Из последовавшей дискуссии я заключил, что камни истины были видом низших джелстеи, родственных синему джелстеи Лильяны. Они не позволяли заглядывать в разум другого человека, но были способны различать определенные настроения, например истину или ложь.
Барри с сомнением и плохо скрытой ненавистью посмотрел на Аудумлу.
- Среди нас не было правдовидиц вот уже тысячу лет.
- Кроме женщин моей семьи.
- Почему же они не говорили об этом?
- Чтобы ненавистники обливали их презрением?
Я заметил, что глаза Лильяны наполнились слезами, когда Аудумла сказала это.
- Презрение - это последнее, что могла бы заслужить правдовидица, если бы только не стала использовать дар против своего народа.
- А как должна она его еще использовать, если чужаки уже тысячу лет не приходят к нам и проверять некого?
Старейшины снова собрались в круг, чтобы обсудить неожиданный поворот дел. Потом они заняли места на подстилках, и по комнате разнесся гулкий голос Хротмара:
- Мы поверим тому, что скажет нам Аудумла, другого выхода нет. Мы согласны позволить сэру Вэлаше пройти испытание, если на то будет его воля.
Так как на меня уставились две сотни иманиров и шестеро моих друзей, выбор был небогатый.
- Испытайте меня, если хотите.
Аудумла велела мне подойти ближе и преклонить колени на помосте, потом поднесла ко мне синий камень, держа его в ладонях. Я положил на него руку. Камень нагрелся от жара ее тела и на ощупь казался более пористым, чем кристалл высшего джелстеи. Казалось, он впитывает мой пот и изучает пульсацию крови в ладони. Я вспомнил, что такие джелстеи также называли камнями касаний, так как, казалось, они проникали сквозь плоть, дотрагиваясь до сердца.
- Все, что я сказал сегодня вечером, было правдой.
Я посмотрел прямо в глаза Аудумле и убрал руку. Ее большие ладони сомкнулись вокруг камня. Глаза правдовидицы закрылись, и она погладила его, как мать, ощущающая эмоции ребенка по прикосновению к мокрой от слез щеке.
- Все, что ты сказал нам, - правда. Но ты не сказал нам всей правды.
Две сотни иманиров в зале ждали дальнейших слов, однако Аудумла замолчала.
Тогда заговорил Хротмар. Старому мудрецу не нужны были джелстеи, ни высшие, ни низшие, чтобы понять, какую именно часть своей истории я оставил незавершенной.
- Сэр Вэлаша, ты поведал нам, что вы искали камень Света по всему Эа. Но ты не сказал, почему вы пришли искать его в нашей земле.
Нет, не сказал. Но, видно, все-таки придется. Я глубоко вздохнул и поведал о дневнике мастера Алуино, а потом добавил, что я и мои друзья поклялись отправиться в Сакэй и проникнуть в подземный город Аргатту.
Долгое время все молчали. Никто даже не двигался. Я ощущал, как огромные сердца сотен иманиров стучат в едином ритме потрясения.
Наконец к Хротмару вернулся голос, и он заговорил от всего своего народа:
- Даже храбрейшие из иманиров редко ходят в Асакэй, где когда-то свободно жили мы. Ты и твои спутники сошли с ума - или обладаете великой храбростью. Но я не считаю, что вы сумасшедшие.
Гул голосов обрушился на залу, словно неожиданное наводнение. Хротмар дал своим людям выговориться, затем поднял руку, призывая к тишине.
- Чужеземцы принесли нам величайший шанс, что когда-либо представлялся иманирам. И величайшую опасность. Как должны мы решить их судьбу - и нашу собственную?
Он замолчал и потер усталые глаза.
- Давайте не будем спешить. Поспим и помечтаем. И пусть все соберутся перед восходом на великой площади, где мы сможем воззвать к мудрости Галадинов. Да помогут они нам.
Старейшина распустил собрание и встал; остальные тоже поднялись со своих мест. Потом люди, охранявшие залу, отвели нас к дому Имайры на окраине города, где и предложили переночевать. По сравнению с домами иманиров на ближайших поросших лесом склонах, это оказалась маленькая постройка из камня и грубо обтесанных бревен - впрочем, достаточно просторная, чтобы разместить нас.
Имайра оказался великолепным хозяином. Он разжег огонь в очаге и разложил вокруг него прекрасные спальные подстилки. Туда же он принес круг сыра, размягчил на огне, и мы макали в это лакомство хлеб. Он приготовил нам ванну, потом заварил чай и разлил его огромной ручищей по маленьким синим чашкам. Казалось, он рад нашей компании, хотя и смущен тем, что его судьба теперь связана с нашей.
- Когда я вчера проснулся, было такое же утро, как и все другие, - заметил иманир, присоединившись к нам у огня. - А теперь я сижу с шестью человечками и разговариваю с ними о камне Света.
Он сказал, что следующее утро наступит достаточно скоро, и мы должны хорошенько отдохнуть, дабы приготовиться к тому, что последует.
- Вряд ли я вообще смогу заснуть, - сказал Мэрэм, обшаривая глазами комнату в поисках бутылки бренди или пива. - Этот Барри меня сегодня достал.
Глаза Имайры стали печальными, а слова удивили нас:
- Барри хороший человек. Но у него много страхов.
Он объяснил, что однажды, годы назад, он, Барри и все присутствовавшие сегодня в зале жили в другой деревне в Восточном пределе Сакэя. И как-то раз Морйин послал целый батальон, чтобы уничтожить их.
- Нас было слишком мало. - Он глотнул чая из чашки. - Я потерял при нападении жену и сыновей, Барри - много больше... Люди Зверя убили его дочерей и внуков, мать и братьев. А иманиры лишились части Элайвагара. Барри поклялся, что впредь потерь не будет.
Наш хозяин погрузился в глубокое молчание, из которого его не удалось вытащить, потом достал песнекамень - маленький шар, переливающийся всеми цветами, - и сидел, вслушиваясь в голос мертвой жены еще долго после того, как Мэрэм, Атара, Лильяна и мастер Йувейн отошли ко сну.
Следующее утро выдалось холодным, и мы собрались в указанный час на великой площади Аландиля. Пустые башни и здания города казались еще темнее неба, на котором сияло множество звезд. Десять тысяч человек - мужчины, женщины и дети - столпились плечом к плечу, глядя на огромный шпиль на западной стороне площади. Во главе их стояли Хротмар, Барри и остальные урдахиры. Мы ждали рядом с ними вместе с Имайрой, окруженные кольцом из тридцати иманиров, сжимавших в массивных руках боркоры. Резкий ветер, дувший на нас с покрытых льдом гор, казалось, не причинял им никакого неудобства, но нас пронизывал до костей. Я стоял между Атарой и мастером Йувейном, дрожа, как и они, ожидая, сам не зная чего.
- Для чего мы собрались здесь? - в десятый раз спросил Мэрэм.
- Увидишь, человечек, увидишь, - в десятый раз ответил ему Имайра.
Иманиры за нашими спинами повернулись, чтобы посмотреть на шпиль к востоку от площади. Над Садом Богов, над льдистыми восточными горами небо начало светлеть, предвещая восход солнца. Там сияла и Утренняя звезда, ярчайший из всех небесных огней. Она струила на нас свой свет, касаясь домов и шпилей Аландиля, освещая лица всех, кто сейчас смотрел на нее. В чистом воздухе через всю долину тянулось серебристое сияние, падая на ясный лик Аламит. Было все еще слишком темно, чтобы различить цвета этой величественной горы, казалось, довлеющей надо всем миром. Я вновь удивился тому, как могла она возникнуть. Имайра сказал нам, что его предки создали скульптуры Сада Богов, но, похоже, сотворить целую гору было не под силу даже древним иманирам. Имайра считал, что когда-то, давным-давно, Галадины пришли на землю, чтобы совершить это чудо. И он верил, что когда-нибудь создатели горы вернутся.
Ветер усиливался, наше дыхание паром застывало в воздухе, а небо на востоке становилось все ярче. Восход солнца гасил свет звезд одну за другой, пока не осталась сиять лишь Утренняя звезда. Потом и она исчезла в сине-белом сиянии у кромки мира. Мы ждали, когда солнце поднимется над горами. Впереди, к западу от площади, над шпилем, величественная белая вершина Аламит ловила первые лучи солнца еще до того, как те упадут на долину. Ее заостренная корона из льда и снега начала светиться глубоким красным. Вскоре огонь этот спустился на склоны горы и высветил их цвета. Я снова испытал потрясение, увидев кристаллы, составляющие ее тело: сверкающий синий, исходивший от сапфиров, алый рубиновый и глубокий, яркий изумрудно-зеленый.
Наконец солнце перевалило через пламенеющую горную гряду на востоке. Воздух медленно теплел, а утро становилось светлее. И мы все еще ждали, глядя на величественную гору Утренней звезды. Потом, под грохот десяти тысяч сердец и вой ветра, цвета горы начали меняться. Постепенно ее драгоценные оттенки стали насыщеннее и еще прекраснее. Казалось, они перетекают один в другой, красный в желтый, оранжевый в зеленый, чудесным образом преображаясь в единый цвет, подобного которому я не мог себе и вообразить. Не смешение и не мозаика цветов, но один ясный цвет - хотя вовсе и не такой ясный, ибо, глядя на него, я, казалось, погружался в бесконечные глубины. Как может такое быть? Как может в мире существовать цвет, которого никто никогда не видел? Он отличался от красного и зеленого так, как эти цвета от фиолетового и синего. Я все же мог бы описать его терминами более обычных цветов, ибо это единственный способ: этот цвет содержал в себе весь огонь красного, яркость и несдержанность желтого, глубокий мир чистейшего синего кобальта.
- Как такое возможно? - прошептал Мэрэм за моей спиной. - О мой Бог, как такое возможно?
Я покачал головой, глядя на величественную гору, теперь целиком сиявшую единым цветом; одновременно живым золотом и космическим алым, тайным синим внутри синего - цветами, которые люди обычно не видят.
- Что это? - выдохнул Мэрэм, обращаясь к Имайре. - Скажи, пока я не сошел с ума.
- Это глорре. Цвет ангелов.
Глорре, - подумал я, - глорре - такой прекрасный, что я хотел бы впитать этот цвет, сохранить внутри себя. Слишком реальный, чтобы быть реальным. И все же он существовал, истиннейший и прекраснейший из всего, что довелось мне зреть. Я таял в нем, ощущая, как он омывает мою душу, неся в каждую часть души чистый, свежий, сверхъестественный вкус Единого, сущность всех вещей.
- Но вчера гора так не выглядела!
- Верно, - согласился Имайра. - Она принимает такой цвет один раз в день, в свете Утренней звезды - с восходом солнца.
Атара смотрела на Аламит так же пристально, как на свой хрустальный шар.
- И так было всегда? - спросил у Имайры мастер Йувейн.
- Нет, только последние двадцать лет, с тех пор как Земля вошла в Золотой Пояс.
- Понимаю. - Мастер Йувейн потер лысую макушку. - Да, понимаю.
Лильяна смотрела на гору в благоговейной тишине, а Кейн, пораженный, стоял рядом с ней, устремив бездонные глаза на глорре. Он не двигался и, казалось, даже не дышал. Если бы один из иманиров напал на него сейчас со своей дубиной, не думаю, что мой друг вынул бы меч, чтобы защитить себя.
- Гора говорит для тех, кто слушает, - тихо сказал Имайра. - И теперь мы должны слушать.
Тишина, опустившаяся на площадь, казалась странной и прекрасной. Мы стояли с десятью тысячами иманиров, глядя на священную гору Аламит на западе, и ни один ребенок не захныкал и не попросил мать забрать его домой. Я пытался слушать с таким же сосредоточением, как и они. Впивая сверхъестественный оттенок горы, который бывает только на звездах, я начал замечать голоса, певшие словно бы издалека, и в то же время невозможно близко: каждое здание города, казалось, завибрировало в унисон с этими сладкими звуками, отдававшимися внутри меня. Они походили на звон колокольчиков и мягкий смех, несомый ветром. Музыка напомнила мне ту, что Альфандерри пел в Кул Мороте. Я попытался разобрать слова, возникавшие в мозгу, но они разбивались где-то за пределами восприятия. И все же я знал, что всегда могу хранить их в себе, в сердце и ладонях, если только наберусь храбрости удержать их.
Однако остальные оказались более опытны или более одарены. Лильяна стояла, прижав к третьему глазу свой джелстеи. Маленький синий кит, казалось, тоже принял цвет глорре. Глаза ее были широко раскрыты и быстро двигались, словно в глубоком сне.
- Что она видит? - прошептал Мэрэм.
- Ты бы лучше спросил себя, что она слышит, - сказал Имайра.
Вскоре мы получили ответ. Когда солнце поднялось в небе еще выше, рука Лильяны повисла вдоль тела. Лильяна спокойно улыбнулась мастеру Йувейну, потом повернулась к Атаре и ко мне.
- Они ждут нас. Во многих, многих мирах Звездный народ ждет, когда мы закончим поиск.
Девять старейшин урдахиров, ведомых Хротмаром, повернулись к нам. Стражи вокруг нас расступились, давая им место пройти.
- Они воистину ждут. Как и сами Элийины и Галадины. Мы боимся, что так должно быть.
Он вздохнул, теребя белый мех на подбородке.
- Сэр Вэлаша, мы считаем, что ты и твои друзья должны попытаться проникнуть в Аргатту и отыскать камень Света. Если согласишься, мы бы хотели помочь тебе.
Аудумла и Ивана, стоящие за его спиной, при этих словах улыбнулись. Храмйир и Храмдаль кивнули массивными головами и даже Барри, казалось, был тронут чудом, которое только что слышал.
Мэрэм проворчал что-то о безумии ломиться в ворота Аргатты, а Хротмар, не совсем его поняв, серьезно кивнул.
- Тогда вы можете оставаться здесь как наши гости, до конца жизни - или пока не вернется Звездный народ.
Я не мог удержаться от улыбки при виде испуга на лице Мэрэма.
- Мы будем рады любой помощи, которую вы решите оказать, - сказал я Хротмару.
- Очень хорошо, - пророкотал его мощный голос. Урдахир посмотрел на Атару, Лильяну, потом на Кейна, Мэрэма, мастера Йувейна и меня. - Пророчество, которое вы рассказали нам, говорит о семи братьях и сестрах земли, с семью камнями высших галастеи. И семеро вас было, пока вы не потеряли в Йарконе менестреля. Таким образом, вы нуждаетесь в пополнении, и мы хотим просить, чтобы вы взяли в Аргатту одного из наших людей.
По выражению его твердых голубых глаз я понял, что спорить с этим требованием нельзя, и посмотрел на кромку площади, на стражников с их устрашающими боркорами.
Или мы согласимся взять одного из этих великанов с собой, - подумал я, - или останемся здесь навсегда.
- Так кого вы пошлете с нами?
Он повернулся к Имайре.
- Я увидел в тебе желание проделать это путешествие. Будет правильно после нарушения низшего закона поспособствовать исполнению высшего, ты не находишь?
- Да. Будет правильно.
- Ты покажешь человечкам путь через Асакэй?
- Да.
- Итак, сэр Вэлаша, - примешь ты к себе Имайру?
- С радостью. - Я встретился с ним глазами и улыбнулся, потом стиснул его огромную ладонь своей.
Теперь, пока солнце поднималось все выше и выше и глорре Аламит начал распадаться на свои обычные сверкающие цвета, тысячи людей на площади перенесли внимание на Имайру и девятерых старейшин - и на нас.
- Но у нас только шесть джелстеи, - заметил Мэрэм. - Как Имайра пойдет с нами без джелстеи?
Неожиданная усмешка Хротмара показалась мне больше, чем само небо. Я заметил, что иманир держит маленькую, изукрашенную камнями шкатулку, плотно прижимая ее к мохнатому бедру. Потом он поднял ее.
- На своем пути вы нашли шесть галастеи, и мы рады дать вам седьмой.
С этими словами он открыл шкатулку и достал оттуда большой, квадратно ограненный камень, прозрачный, яркий и лиловый, словно вино.
- Это лиластеи, - сказал он, протягивая камень Имайре. - Последний, оставшийся у народа иманиров. Прими его с нашим благословением, ибо с тобой идет наша надежда.
Имайра поднял джелстеи к солнцу. Яркие лучи прошли сквозь камень и упали на землю, казалось, смягчившуюся в глубоком лиловом свете.
- Спасибо, - сказал Имайра.
Мэрэм шагнул вперед и взял Имайру за свободную руку.
- Это удачный день для нас. С тобой мы будем не как семеро, а как семьдесят.
Следующей поприветствовать Имайру подошла Атара, за ней последовали Лильяна и мастер Йувейн. Потом к нему приблизился Кейн, яростно пожав иманиру руку, словно тигр, испытывающий силу медведя. Он ничего ему не сказал, но огонь приязни в ярких темных глазах был красноречивее любых слов.
Хротмар повел рукой в нашу сторону.
- Ваша храбрость, проявленная в этом путешествии, несомненна. Но мы должны просить вас найти в себе еще большую храбрость: если суждено пасть на вас року, вы умрете перед тем, как выдадите Зверю тайны Аландиля.
Имайра согласился с этим мрачным требованием, склонив голову. То же сделали мастер Йувейн, Лильяна и я. Атара улыбнулась, с ледяным спокойствием принимая то, что должно быть.
Мэрэм, чье лицо вспыхнуло страхом, посмотрел на Хротмара.
- Расслабься. Я с радостью выберу смерть, а не пытки.
- А ты, хранитель черного камня?
Кейн посмотрел на восток, куда нам вскоре предстояло отправиться. В его черных глазах пылал вызов.
- Пытки Морйина никогда не заставят меня говорить!
Так велика была воля, укреплявшая его сущность, что Хротмар не стал больше спрашивать.
- Очень хорошо.
Он обнял нас одного за другим и благословил.
Однорукий Храмйир сделал то же, как мог, за ним последовали Аудумла, Ивана и остальные урдахиры. Барри приблизился к нам последним - притиснул меня к своей мохнатой живой шубе, а потом достал чашу, что я дал ему вчера.
- Спасибо за твой дар, сэр Вэлаша. Мы расстались с нашим последним лиластеи только для того, чтобы обрести один из величайших серебряных галастеи.
- Я ошибался насчет человечков, - сказал он, повернувшись к Имайре. - И насчет тебя.
Он с неожиданной нежностью обнял Имайру и поразил нас, проговорив:
- Прости, мой сын.
Благодаря туману, заволокшему голубые глаза Барри и Имайры, я понял, что даже самый прочный лед может растаять и треснуть.
Желая отвлечь мое внимание, Барри неожиданно указал в сторону Аламит. Там, напротив последней полосы глорре, освещавшей гору, в экстазе танцевал Огонек; он кружился и нырял, выписывая головокружительные дуги. Его извивы сияли серебряным, алым и золотым - а теперь еще и глорре. Удивительно, что раньше я не замечал в нем этот сияющий цвет. Теперь и остальные увидели его. Не меньше сотни иманиров показывали на тимпум длинными пальцами, и их огромные глаза, казалось, еще больше расширились от удивления.
Барри, похоже, был удивлен сильнее всех.
- Думаю, в одном ты все-таки нам солгал, сэр Вэлаша. Ты говорил, что тимпумы едва мерцают. Но эти огни - они великолепны!
Воистину великолепны, - подумал я, глядя, как Огонек кружится под сияющей горой, созданной Галадинами.
Пока Барри и остальные старейшины желали нам удачи в пути, у меня появилась надежда войти в другую гору, чей лик твёрд, как железо, а цвет черен, как смерть.

Глава 38

На то, чтобы выбраться из Аландиля, у нас ушло четыре дня. Большую часть времени мы потратили, чтобы собрать припасы в дорогу: сыры и сушеные фрукты, кедровые орехи, картофель и иманирский вариант неизбежных боевых бисквитов. К удовольствию Мэрэма, Имайра взял с собой несколько маленьких бочонков с перебродившим козьим молоком, которое называлось кальваас. Он показался мне грязным и противно пахнущим напитком, но Мэрэм объявил, что от кальвааса появляются видения ангелов или прекрасных женщин - казалось, для него это было одно и то же.
- Вот возьмем иманирских женщин, - сказал он однажды вечером, после того, как мы с великим трудом перековали всех лошадей. - Правду сказать они... э-э... довольно велики. Но, несомненно, приятны телом и лицом, тебе не кажется? И, о мой Бог, ночью с ними должно быть очень тепло.
Воистину женщины иманиров здорово потрудились, чтобы нам всем было тепло в путешествии. Дочери Хротмара вместе с Аудумлой, Иваной, Уллой и другими работали почти четыре дня, чтобы сшить длинные шубы, покрывавшие нас с головы до пят, - удивительно мягкие и толстые, сотканные из длинного меха, что женщины иманиров состригли со своих тел. Их белизна, подобная снегу, поможет нам прятаться на заснеженных склонах восточных гор.
Мужчины иманиров оказались чрезвычайно искусны в создании вещей. Они наполнили пустые колчаны Атары стрелами, некоторые из которых завершались алмазными наконечниками, пробивавшими прочнейшие латы. Один из их кузнецов подарил Лильяне новый набор посуды, сделанный из очень блестящего и прочного золотистого металла, который он назвал гальте. Барри собственноручно в последний наш вечер в Аландиле принес Имайре карту, которую нарисовал один из его предков несколько поколений назад. Он завернул свой подарок в коричневую бумагу и предупредил Имайру не открывать нам ее секретов, пока мы успешно не выедем из города.
- На это время она лишь для твоих глаз. И лишь для твоих рук - только отцы и сыновья нашего рода когда-либо прикасались к ней.
Загадка, которую иманиры делали из этой карты, разожгла наше любопытство. Мы также хотели узнать побольше об Имайре и его семье. После того как Барри ушел, мы поинтересовались у Имайры, почему он нам прямо не сказал, что Барри его отец. А Имайра, глядя на покрытый бумагой сверток в руках, погрузился в глубокую, задумчивую тишину.
- Я думал, что сказал.
На самом деле он сказал нам только, что потерял своих детей по вине Красного Дракона, а Барри - своих внуков, и таким способом хотел донести до нас терзавшую его правду. Он с великим искусством создавал своими огромными руками вещи, но не хотел копаться во мраке внутри себя.
Однако мы поняли одну из причин, почему урдахиры выбрали именно его, чтобы показать нам путь к Аргатте: когда Имайра был моложе, он возглавлял рейды в Сакэй в яростном стремлении отбить вторжения армии Красного Дракона. Хотя он и другие иманиры многих убили своими боркорами, их осталось слишком мало, и большая часть Восточного предела была потеряна.
- Дракон становится все сильнее, в то время как мы слабеем. Барри и Хротмар, все урдахиры знают, что мы сможем удерживать Элайвагар еще поколение, может, два - но не вечно. Потому они и решили использовать этот ужасный шанс и послать меня с вами в Аргатту.
По его словам, нас окружали дурные знамения: звезды, падение Йарконы, слухи об огнедышащем драконе, которого Морйин в любой момент может наслать на всякого, кто противостоит ему... Даже новый цвет Аламит, признал он, не совсем благая вещь, ибо та мудрость, что старейшины почерпнули у Звездного народа, несет в себе не только надежду, но и шепот рока.
- Элайвагар, возможно, падет последним в Эа, но все-таки падет. И тогда Звездный народ не придет никогда.
- Нет, не говори так. Всегда есть надежда.
- Надежда, - с горечью повторил Имайра. - Она ушла, когда Великий Зверь отнял у меня детей. А теперь...
Я сжал его огромное запястье, желая, чтобы Имайра ощутил ту же великую силу, что чувствую я.
- А завтра мы отправимся в Аргатту. Есть ли в этом поиске истинная надежда? Я полагаю, что мы должны действовать так, будто она есть.
Неожиданная меланхолия Имайры, павшая на него подобно ледяному туману, совершенно испарилась на следующее утро, когда старейшины и множество иманиров собрались на огромной площади, чтобы пожелать нам счастливого пути. Сам Имайра подготовился к нашему путешествию, взвалив на спину массивный тюк и прихватив огромный боркор, которым поверг не одного врага. Он также взял на себя задачу командовать тридцатью стражами иманиров, которым предстояло проводить нас из Аландиля, и теперь был занят и энергичен, проверяя их поклажу и громовым голосом отдавая команды. Новое настроение Имайры этим солнечным утром заразило и остальных. Они толпились вокруг нас, подбадривая и выкрикивая ободряющие слова. Когда настало время отправляться, иманиры окружили нас со всех сторон, словно ожившие меховые горы. Мы ехали сквозь толпу вниз через аллею по широким бульварам Аландиля, а нам бросали веточки лавра и пели молитвы.
Мы покинули Аландиль по огромной дороге, ведущей на юг от города через долину. Там, вдоль берегов синего Остранда, располагалось множество полей, засеянных ячменем, рожью, картофелем и прочими выносливыми культурами. Я ехал на Эльтару первым, за мной - мои друзья. Вели нас иманиры. С Имайрой во главе наша стража маршировала гигантскими шагами, не отставая от лошадей. На мгновение я пожелал, чтобы эти тридцать великанов сопровождав нас всю дорогу до Аргатты и просто разнесли бы ее ворота огромными дубинами.
Через несколько миль после того, как город кончился, фермы уступили место лесистой и более дикой местности, а мы свернули на боковую дорогу, ведущую на восток к разрыву в горах. Эльтару нес меня вперед, а я внимательно осматривал волнистые белые вершины, измеряя на глаз углы и расстояния, пытаясь внутренним взором увидеть, как должна выглядеть земля, к которой мы приближаемся. Потом настало время временно лишиться зрения. Имайра остановил отряд и попросил нас спешиться. Он достал те же повязки, что закрывали наши глаза при входе в Аландиль. Пришлось снова повязать их, чтобы, если по несчастной случайности нас поймают, рассказать лишь о существовании Аландиля, но не о дороге к нему.
Так, слепые, словно летучие мыши, мы провели остаток дня. Как и во время нашего подхода к Аландилю, каждого вел иманир. Я беспокоился, что присутствие и дымный запах большого количества людей, почти таких же высоких, как огромные белые медведи, может напугать лошадей. Но люди есть люди, а не звери, и лошади понимали это достаточно хорошо. Они воспринимали иманиров как людей, а вот иманиры приняли их вовсе не так легко, так как не привыкли к лошадям, и идея ехать верхом на животном глубоко их беспокоила.
- Лошади созданы с четырьмя ногами, чтобы убегать от львов и волков, а не для того, чтобы нести человека, когда его две ноги слишком устали, - вставил Имайра.
Я решил, что это странный, но заслуживающий уважения взгляд на мир.
Я беспокоился, что для лошадей путь через горы окажется трудным. Там, на крутых склонах осыпей и выступающих камнях, две ноги иной раз предпочтительнее, чем четыре. Но если Имайра и разделял мое беспокойство, то виду не подавал. Не обсуждал он и путь, которым собирался пробраться из Элайвагара в Сакэй. Я решил, что он, верно, хочет оградить нас от воображаемых ужасов.
Неспокойно и неприятно идти с куском ткани на глазах. Должно быть, ужасно ослепнуть на самом деле. С исчезновением этого необходимого чувства я стал более зависеть от оставшихся. Дорога извилистым путем вела через лес в горы. Я чувствовал ее крутой подъем ступнями, а воздух с каждым ярдом становился все холоднее и холоднее. Ветер доносил ароматы сосен, перистых елей и новых цветов, запаха которых я никогда раньше не чувствовал. Я вслушивался в сладкое чир-лии-чурр лазоревки и к реву лосей в глубине лесов. Потом мои чувства стали глубже, и я сосредоточился на напряжении руки Имайры и его быстром дыхании. Что-то подсказывало мне, что он скрывает в своем огромном сердце какую-то темную тайну и не хочет, чтобы мы узнали ее.
Вечером мы разбили лагерь у небольшой речки, как раз под водопадом. Это оказалось прелестное место, с запахом водяных брызг на камнях и ароматом тысячелистника, росшего неподалеку. Так хотелось снять повязки и осмотреться. Но Имайра не позволил. Не дал он нам и собрать дров для костра и приготовить еду, предоставив хлопотать по хозяйству своим людям. Нам осталось только позаботиться о лошадях.
Даже слепой человек, - подумал я, похлопывая Эльтару по шее, - в состоянии вычистить лошадь и повесить ей на шею сумку с овсом.
На следующий день мы тронулись в путь рано и большую часть утра провели, поднимаясь по засыпанному снегом проходу. Встречались на нашем пути повороты и изгибы - а также подъемы и спуски. Но в основном подъемы: под ярким солнцем мы постепенно поднялись в зону холодного воздуха, делавшегося все разреженнее и разреженнее, а горы все так же неустанно устремлялись в небо. Мы пробирались сквозь снежные заносы, поднимавшиеся до бедер, местами скользили на обледеневших камнях. Однако руководство Имайры и тех иманиров, что вели моих товарищей, оставалось уверенным и верным. Той ночью мы нашли убежище в очередной каменной хижине, из тех, что иманиры строили в высокогорьях своей земли.
На третий день после выхода из Аландиля мы спустились в глубокую долину перед тем, как начать подъем на зубчатую горную гряду, которая вела к очередному проходу. Спустившись вниз по снегу после поля осыпи, Имайра отыскал полку на восточном склоне горы, где призвал нас остановиться и отдохнуть. Также он разрешил нам снять повязки. Как и раньше, неожиданное прикосновение солнца ослепило. Зрение вернулось лишь через некоторое время. Когда я снова начал различать очертания мира вокруг себя, то увидел под нами высокую долину. Всюду, насколько видел глаз, высились белые пики гор.
Здесь, на холодной горе, мы распрощались с сопровождающими. Мэрэм, который только начал ценить удобство путешествия с тридцатью великанами, не хотел, чтобы они уходили. Особенно двое из них: Лодар и молодой человек по имени Асклин, с которыми он подружился за время пути через Элайвагар. Пожав им руки и проводив взглядом, Мэрэм вздохнул.
- Не понимаю, почему бы им не проводить нас до Аргатты? Они стали бы великой поддержкой.
Имайра стоял на снегу, вывернув мохнатые ступни. Он кивнул в сторону своих удаляющихся соотечественников.
- Их количество скорее оказалось бы слабостью, чем силой. Кроме всего прочего, на пути через Сакэй надо стараться быть незаметными. Если нам это не удастся, то не важно, сколько нас будет, даже тридцать раз по тридцать.
- Кроме того, - напомнила Атара, - пророчество говорило о семи братьях и сестрах земли - но не об их тридцати братьях.
Так как уже смеркалось, мы поспешили спуститься с горы. Все равно пришлось разбить лагерь довольно высоко, под укрытием деревьев, покрывавших нижние склоны. Хорошо хоть под колеблющимися елями не было снега, и мы отыскали участок ровной земли, где и расстелили шкуры. Когда поздно ночью поднялся ветер и стало холодать, нас уже радовал прекрасный потрескивающий огонь, согревавший так же, как и толстые шубы, что сшили для нас дочери Хротмара.
- О, не так уж и плохо, - прошептал Мэрэм, заворачиваясь в белую шубу и запахивая воротник. - Словно меня хранит в тепле лучшее, что есть в мире. Такая мягкость - наверное, женщины иманиров такие же мягкие. Хотел бы я дожить до того, чтобы выяснить это.
Он, наверное, думал, что Имайра, лежавший на голой земле между Кейном и Лильяной и защищенный от холода только своим мехом, спит. Но похоже, что тот просто глубоко задумался. И слух иманира, как Мэрэм обнаружил к своему смущению, оказался очень хорошим.
- И что бы ты стал делать с нашей женщиной, маленький человечек? - засмеялся он.
- Маленький? Ну, думаю, мало кто меня находил маленьким.
- Нет? Ты говоришь о размере своего рта? Или, может быть, о голове, которая, как мне кажется, распухла от недосягаемых мечтаний?
- О да, моя голова, - проворчал Мэрэм, бросив на меня быстрый взгляд, словно благодаря за то, что лорд Харша в свое время не отрубил ее. - Ну, скажем просто, что я говорил о размере моей... э-э... души.
- Твоей души, вот как? Ну, она должна быть огромной и великолепной, я уверен. Даже маленький человечек может обладать великой душой.
- Только так, только так.
- Так твой план, должно быть, заключается в том, чтобы отыскать желающую женщину и предложить ей свою великолепную ищущую душу?
- О, ты понимаешь меня.
- В самом деле. - Имайра издал смешок, потрясший склон горы. - Вот это бы я хотел увидеть.
Все засмеялись вместе с Имайрой и Мэрэмом и почувствовали, как спадает напряжение. Со времени гибели Альфандерри у нас было мало возможностей посмеяться и еще меньше желания делать это. Воистину, возможность снова повеселиться вокруг костра может показаться чуть ли не насмешкой над памятью нашего друга. Но хуже было бы вечно хранить уныние. Альфандерри не желал бы видеть нас в унынии. Наверняка он предпочел бы, чтобы мы играли и пели, танцевали и смеялись. Единственный способ, которым мы на самом деле могли почтить его смерть, - прожить яркую жизнь и не забывать о нем.
Появление в нашей компании Имайры делало нашу жизнь в чем-то легче, а в чем-то сложнее. Он оказался таким же остроумным, как Альфандерри, и любил петь - но мелодии, что напевал иманир, были не светлыми и сладкими, но сложными, темными и глубокими. Он был самим собой, таким же задумчивым и загадочным, как Альфандерри был жизнерадостным и открытым. И хотя Имайра уже доказал свою вдумчивость и храбрость, не говоря уж о выносливости и силе, ему требовалось найти к нам свой подход, а нам к нему.
Нам придется пройти вместе долгий путь. Барри сказал, что от Аландиля до Аргатты добрых двести пятьдесят миль. Примерно тридцать из них мы уже покрыли. Как много еще осталось? Месяц? Уже стоял конец Соала и приближался месяц Джои. Если Вэльте, с его снегами, застанет нас все еще в горах, это будет очень плохо.
Позавтракав, мы пересекли высокую долину, населенную лишь дюжиной семей иманиров. В одной из них нас угостили превосходным обедом, состоявшим из овощей и ячменного супа, сандвичей с сырным кремом и яблочного соуса. А еще они разделили с нами немного кальвааса перед тем, как пожелать доброго пути.
В тот день мы пересекли довольно низкую гряду и попали в дикую местность, рассеченную множеством скалистых вершин. Мы пробирались через эти нагромождения камея, выбирая самые ровные тропы, ведущие к востоку. Воздух стал холодать, а мы постепенно поднимались. Лошади, стуча новыми подковами по обледеневшим камням и снегу, несли шестерых из нас на спинах, а Имайра двигался в нескольких шагах впереди. Из всех лошадей только Эльтару, наверное, знал, как я беспокоюсь о том, чтобы найти для них траву в этой суровой местности.
Мы разбили лагерь как раз перед заходом солнца у ручья, струившегося меж двух красивой формы холмов. Склоны этих каменистых возвышений были утыканы глыбами песчаника, выраставшими из земли под острыми углами, словно огромные шипы. После того как мы набрали воды, развели костер и поели жирного сыра и картофельного супа, что приготовила Лильяна, Имайра сел у костра, играя с осколками песчаника. Потом из мешочка на широченном черном поясе он достал джелстеи, данный ему Хротмаром, и держал плоский лиловый кристалл над камешками, поворачивая его так и эдак, держа в разных положениях. Льдисто-голубые глаза горели сосредоточением.
- Могу я спросить, что ты делаешь? - спросил Мэрэм, сидевший неподалеку и сжимавший в руках чашку с кальваасом.
Имайра не ответил, но тут Атара подошла поближе.
- Это же ясно.
- Мне не ясно.
Подошли и Кейн с Лильяной.
- Можно сказать, что он пытается сделать шелковый кошель из свиного уха.
Слабая кривая улыбка Имайры показала, что он слышит слова Атары.
- Пытается? Но он Снежный великан. Разве не все они знают, как использовать эти камни?
Мэрэм начал разглагольствовать о чудесах Аландиля - речь его сделалась еще длиннее из-за выпитого им кальвааса. После того как Мэрэм в очередной раз принялся расхваливать огромные кристаллические скульптуры Сада Богов, которые могли быть созданы только силой лилового джелстеи, Имайра наконец потерял терпение и поднял свою огромную руку, требуя тишины.
- Сад Богов вырастили давным-давно, при помощи знаний, которые теперь для нас потеряны. И при помощи более великих галастеи, чем этот.
Он посмотрел на мерцающий камень в своей ладони, и тут подошел мастер Йувейн.
- Говорят, что лиловые кристаллы созвучны глубочайшим вибрациям земли. И поэтому, и по многим другим причинам их труднее всего использовать.
- А кто это говорит?
- Алхимики моего Братства.
- Они работали со многими лиластеи?
Мастер Йувейн покачал головой.
- Вот уже три тысячи лет, как нет. Лиловые камни потеряны и для нас. Знание алхимиков исходит из книг.
- Как и мое, - сказал Имайра, сжимая кристалл пальцами. - И из наставлений старейшин. Многие из моего народа изучают тайны лиластеи на случай, если иманиры когда-нибудь изыщут способ изготавливать их.
Через некоторое время Лильяна и Атара пошли мыть кастрюли и тарелки, а Мэрэм заснул, окончательно опьянев. Я встал, чтобы укрыть лошадей белыми одеялами, сотканными для них женщинами иманиров. Кейн оставался на ногах, так как ненавидел сидеть; он ходил по периметру лагеря, вглядываясь в темноту в поисках врагов, которых вряд ли нашел бы в безопасных землях иманиров.
Потом, как раз когда я угощал Эльтару кусками моркови, сэкономленными от моей порции супа, послышался радостный крик мастера Йувейна.
- Вы видели? Он все-таки сделал это! Вэль, Кейн, Лильяна - идите и посмотрите!
Даже Мэрэм с громким храпом проснулся, и мы все собрались вокруг Имайры. Я посмотрел на землю под пурпурным джелстеи. Там, где несколько мгновений назад лежала груда осколков песчаника, теперь остывали три длинных прозрачных кристалла кварца, выраставших из расплавленной массы шлака.
- Что это? - спросил Мэрэм. Он попытался сесть и вгляделся в работу Имайры мутными глазами. - Что это - ловкость рук?
Он подозрительно посмотрел на Имайру, словно тот был уличным фокусником со своими безделушками. Не думаю, что теперь он когда-нибудь доверит Имайре золотую монету - а вдруг тот превратит ее кусок свинца?
- Вот твой шелковый кошель, - сказала Атара, указывая на кристаллы кварца. - Хорошая работа - они прелестны, Имайра.
- Такие маленькие. - Он разглядывал джелстеи в свете костра. - И не идеальные. Но это послужит началом.
Мастер Йувейн держал свой кристалл в руке и одобрительно поглядывал на Имайру.
- Это начало, - сказал он Имайре и всем нам. - Или, должен сказать, соревнование. Теперь, может быть, впервые со времен эры Закона семь высших джелстеи собраны вместе.
Он объяснил, что все семь высших джелстеи являются проявлениями джелстеи золотого и содержат что-то от его достоинств. Собранные вместе, они куда могущественнее, чем камни, используемые по отдельности. Они - как пальцы руки, сжимающие чашу судьбы, что также называют камнем Света.
- Как с джелстеи, так и с нами, - сказал мастер Йувейн, глядя на Имайру. - Ибо мы лишь проявления Единого. Каждый из нас - все мы - хранит внутри семена великих способностей. И цель джелстеи - усилить эти способности.
- Вы выглядите счастливым, сир, - заметил Мэрэм, громко икнув.
- Я и вправду счастлив, брат Мэрэм. Разве ты не видишь? Как я всегда говорил, есть лишь один узор для всего сущего, единый гобелен. И мы - его нити.
Мэрэм протер глаза.
- Э-э... я не совсем понял.
- Один узор, - повторил мастер Йувейн. - И камень Света хранит тайну его создания. А я ищу как раз противоположное. Всю жизнь я ищу способ распутать узор - мою жизнь. И теперь, когда, может быть, ее осталось уже немного, я вижу, что ошибался и искал не то.
Он повернулся и посмотрел на Лильяну и Атару, потом на Кейна и меня.
- Мы были избраны, чтобы использовать наши джелстеи для поиска камня Света. И, может быть, мы должны искать камень Света, чтобы усилить наши способности.
Мастер Йувейн добавил, что работа с джелстеи требует огромного учения, так что наши жизни ценны, даже если мы потерпим неудачу в поисках.
- Помните слова Альфандерри?
Мы - слова, что мир выпевает в жизнь, - подумал я, потом произнес это же громко, чтобы все слышали.
Я сидел, глядя на звезды, и думал о том, что музыка Альфандерри всегда теперь будет лететь к этим вечным огням. Мрачный голос Кейна вернул меня на землю.
- Наши жизни - это наши жизни, и мы не можем отдавать их так легко, - сказал он мастеру Йувейну. - Так что я лучше спою, когда мы будем держать камень Света в руках.
Я заснул той ночью, сжимая рукоять Элькэлэдара, в тысячный раз молясь о том, чтобы никогда не использовать этот меч для отнятия чужих жизней ради защиты своей, но лишь для того, чтобы отыскать путь к камню Света.
На следующий день мы впервые увидели Сакэй. Позавтракав яйцами и поджаренным ржаным хлебом, мы тронулись в путь и вскоре миновали холмы, около которых стояли лагерем. Перед нами лежала гряда низких гор. Мы отыскали и проход в их цепи, и путь через него. Перебравшись на ту сторону, обнаружили, что добрались до конца страны иманиров.
Казалось, Имайра случайно провел нас прямиком к тому месту, которое мы искали. Ибо там нас ждал огромный разрыв в Белых горах. Справа, к югу, линия гор, которые мы только что пересекли, быстро повышалась, выстраиваясь в стену белых пиков, убегающих далеко-далеко. Это были горы гряды Йоргос, и на их возвышенности и долины распространялась большая часть Элайвагара. Слева от нас, к югу и востоку, вырастали скалистые громады Наргаршата. Взгляд на непрерывную цепь этих высочайших гор с их прерывистыми, белыми, покрытыми льдом вершинами заставил меня похолодеть. На такой высоте не выжил бы ни зверь, ни человек. Мы решили, что наша единственная надежда - пройти через Сакэй по широкому плато, открывавшемуся меж двумя горами прямо перед нами.
- Так это Сакэй, - сказал Мэрэм, пока мы стояли рядом с лошадьми на склоне горы. Ветер дул с запада, в спину, и угрожал сбросить нас вниз. - Должен сказать, мне не слишком нравится, как он выглядит.
Мне тоже. Земля перед нами была увядшей и открытой всем ветрам, ее коричневые травы и проплешины уже покрылись сугробами. И так до серой дымки горизонта. Мне показалось, что я различаю вдалеке очертания темной скалы, пометившей лик негостеприимного плато. Не верилось, что здесь могут жить люди. И все же я знал, что когда мы спустимся в долину, то вполне можем столкнуться с кочевниками, пасущими свои стада, или с конницей Красного Дракона, объезжающей границы его ужасающего царства.
- Так, - сказал Кейн, и ветер растрепал его снежно-белые волосы. - Так.
Атара стояла около меня, глядя вниз на Сакэй так, словно до этого видела его в своем кристалле.
Мэрэм с сомнением посмотрел на Имайру.
- Ты говоришь, что возглавлял рейды сюда?
- Нет, не сюда. Мы сражались с армиями Зверя почти в сотне миль к югу.
- Но ты все еще собираешься провести нас здесь?
- Нет, не собираюсь.
Все посмотрели на него с удивлением, так же как Мэрэм.
- Но ты хотел вести нас через Сакэй. Или ты на него посмотрел и передумал?
- Я поведу вас через Сакэй, - сказал Имайра, глядя жесткими голубыми глазами в сторону и указывая на горы Наргаршата. - Это тоже Сакэй.
Хотя лицо Мэрэма покраснело от ветра, на мгновение с него сбежал весь цвет.
- Но эти горы непроходимы!
- Нет, путь есть. - Холод в его глазах заставил меня вздрогнуть. - Древний путь - мы зовем его Путь Стенаний.
Он рассказал нам, что давным-давно его предки построили систему дорог, тоннелей и мостов через Наргаршат, чтобы облегчить себе войну с Морйином. Там, меж ледяными вершинами высоких гор, почти не переставая воет ветер. И там же матери иманиров стенали многие сотни лет, видя, как гибнут их сыновья и дочери.
- Зверю понадобилось долгое, долгое время, чтобы изгнать нас с Наргаршата. Но горы слишком обширны, а нас осталось слишком мало, чтобы оборонять их. Так что в конце концов мы отступили в Элайвагар.
- Но тогда, конечно же, воины Красного Дракона теперь стерегут этот ваш Путь Стенаний.
- Нет, на это у них нет причин - никто из моего народа не ходил там вот уже тысячу лет.
- И ты тоже?
- И я.
- Так откуда ты знаешь, что он все еще существует.
- Он должен существовать. Ты видел, как мой народ делает вещи.
- Но что, если Красный Дракон уничтожил его?
- Предполагаю, что нет. Видишь ли, это был тайный путь и, возможно, его люди не смогли отыскать.
Все мы стояли, гадая, как Имайра сам сможет отыскать путь через эти ужасные горы и таким образом провести нас к Аргатте через черный ход. В ответ он снял свой тюк и достал завернутый в бумагу сверток, который дал ему Барри, быстро открыл его и извлек карту своего отца.
- Что это? - Мэрэм подошел поближе.
Имайра держал в руках то, что казалось парой лакированных дощечек, квадратных и выложенных разным темным деревом. С великой осторожностью он снял верхнюю дощечку, аккуратно прилегавшую к покрытой рунами рамке нижней, словно защищая ее внутреннюю поверхность. Это был меньший квадрат внутри квадрата, сделанный из красновато-коричневого вещества, выглядевшего как глина. Имайра и в самом деле назвал ее живой глиной и сказал, что его прадед сделал эту карту около девяноста лет назад.
- Это одна из вещей, которые мой народ не разучился создавать. Почти во всех семьях иманиров есть такая карта.
Мэрэм протянул палец, чтобы провести им по гладкой, ничем не нарушенной поверхности глины, но мощный голос Имайры заставил его застыть:
- Не трогай! Живую глину нельзя трогать, иначе ты разрушишь карту.
Мэрэм отдернул руку, как от раскаленного железа.
- Не понимаю, как ты можешь называть это картой.
- Смотри, человечек. Если у меня не дрожат руки и разум чист, то ты увидишь кое-что, чего не видел никогда.
Когда Имайра сориентировал свою карту в сторону гор Наргаршата, все мы собрались вокруг. Имайра закрыл глаза и медленно переступал мохнатыми ступнями по голой земле. Почти так же медленно он поворачивал покрытую глиной доску, очевидно, размещая ее вдоль линий, которые мог заметить только сам.
Вдруг живая глина карты начала двигаться, словно ее месили невидимые руки. Местами по волнующейся поверхности пошли борозды и трещины, а кусочки глины превратились в гряды и гребни и поднялись вверх длинными зубчатыми грядами, напоминавшими миниатюрные горы. За малое время произошла эта трансформация, а когда она завершилась, я, к своему изумлению, увидел, что Имайра держит в руках точную копию гор, что лежали перед нами.
- Это карта ближайших гор Наргаршата, - сказал Имайра, открывая глаза и указывая вниз. - Видите долину за передней грядой?
Конечно, мы все видели глубокую выемку в глине за передними горами карты. Но, оглядев мир вокруг, сквозь холодный воздух, тяжело висевший под голубыми небесами, все, что я смог увидеть, это нескончаемую белую стену скалистых пиков, обрамлявших коричневатое плато Сакэя. Если за этими вполне реальными горами и лежала долина, то карта могла ее видеть, а я - нет.
- Если карта верна, то долина, похоже, тянется на многие мили, - заметил мастер Йувейн, указывая на мерцающую глину.
- Карта верна. - Имайра с гордостью посмотрел на нее. - А долина в длину примерно восемьдесят миль. По ней можно проделать треть пути до Аргатты.
- Но какое волшебство в этой карте? - спросил Мэрэм. - Я никогда о таком не слышал.
Глаза Имайры потеплели, когда он смотрел на Сакэй. Потом он ответил Мэрэму:
- Мир - это великое и великолепное место. И в нем сквозь долины, реки и внутри холмов пульсируют токи Земли - их больше, чем сосудов в твоем здоровенном носу, - и они повторяют контуры рельефа. Живая глина резонирует с этими токами так, что может хранить в себе очертания земных форм.
Серые глаза мастера Йувейна остановились на карте.
- Но, похоже, не всей Земли.
- Нет, для того, что карта может воспроизводить, есть ограничения. Направленная с большим умением, она показала бы ландшафт на расстоянии сотни миль, но не дальше.
- Так мы не сможем узнать, что находится за долиной?
- Нет, пока не пройдем ее. Но я надеюсь, что мы отыщем другие долины, параллельные этой. Линия Наргаршата тянется до Аргатты, как и большинство его долин.
- А этот твой Путь Стенаний? - осведомился Кейн. - Следует ли он по долинам Наргаршата?
- Говорят, что да.
- Думаешь, сможешь его отыскать?
Имайра посмотрел на карту и кивнул.
- Я надеюсь.
С замечательной картой, показывающей путь через горы, похоже, нам не придется спускаться на плато Сакэй Но мне не хотелось соглашаться с новым маршрутом. На плато перед нами хватало травы для лошадей.
- В долинах тоже встретится трава, - успокоил меня Имайра. - По крайней мере в нижних.
Как он заметил, вьюки все еще были полны овса, который мы припасли для путешествия.
- А если случится худшее и лошади начнут голодать, вы всегда сможете их съесть и идти дальше пешком.
Эльтару нервно заржал, а я посмотрел на Имайру так, будто бы он предложил съесть моего родного брата. Имайра, в ужасе смотревший, как мы едим солонину, не мог толком понять, почему мы совершенно по другому относимся к лошадям.
- Давай, Вэль, - сказал Кейн. - Мы в любом случае рискуем.
Быстро посовещавшись, мы решили, что наибольший риск кроется в прямой дороге через Сакэй, где невозможно укрыться на голых камнях. Так что, когда Имайра оторвался от карты и ее поверхность снова разгладилась, мы приготовились пересечь великие горы Наргаршата и достичь Аргатты Путем Стенаний.

Предыдущая страница 19 Следующая страница


Камень Света 20

Глава 39

Так мы въехали в Сакэй. Нам понадобился остаток дня, чтобы пробраться через ближайший проход и подняться на высоченную переднюю гряду. Это было нелегко. Атара поскользнулась на обледеневших камнях и чуть не сломала ногу. Лошади страдали в разреженном воздухе, задыхаясь и потея, их шкуры покрылись изморосью. Мы накрыли животных одеялами, чтобы их не трясло, но это не особенно помогло. Вой ветра превратился в пронзительный визг, когда мы поднялись на гребень горы, все исхлестанные жесткими хлопьями снега. Даже наши огромные белые шубы не могли защитить от ветра.
- Я замерз, я устал, - жаловался Мэрэм, тащивший в поводу Йоло.
Впереди виднелись скалистые башни и туманные облака, а снежная пудра под ногами скрывала подстилку старого снега, превратившегося в ледяную корку.
- Я и в самом деле очень замерз, - восклицал Мэрэм. - Я так замерз, что... О мой Бог, я отморозил пальцы! Я их не чувствую!
Я поспешил к Мэрэму и помог снять перчатки, которые ему связала Аудумла. Кончики пальцев стали твердыми и белыми. Я обхватил их ладонями и попытался согреть дыханием. К нам подошел мастер Йувейн.
- Этого я и боялся, - сказал он, мягко ощупывая узловатыми пальцами руки Мэрэма.
Тот содрогнулся от ужаса:
- Вы что-нибудь можете сделать? Никогда больше не прикасаться к женщинам, никогда...
- Надеюсь, что руку мы спасем.
Его уверенность несколько подбодрила Мэрэма. Мастер Йувейн велел мне растирать его пальцы, пока они совершенно не оттают. Мэрэму он посоветовал держать руки в карманах, поближе к телу, до тех пор, пока мы не разобьем лагерь и наш целитель не сможет вылечить поврежденную плоть при помощи варистеи.
- Хорошо. Но если это Сакэй, то я уже сыт им по горло.
Я тоже так считал. И не только я - все мы, может быть, кроме Имайры, который, перехватив поводья Йоло, возглавил спуск в долину, показанную нам его картой. В этой ветреной впадине длиной в десятки миль мы отыскали несколько зачахших мертвых деревьев, из которых получилось отличное топливо для костра. Нашлось здесь и немного травы для лошадей, и вода в маленьком коричневом ручье. К счастью, мы, кажется, оказались единственными людьми, ступившими на эту землю за тысячу лет.
Ночью в нашем лагере было холодно. Мастер Йувейн совершил маленькое чудо при помощи зеленого кристалла, полностью восстановив руки Мэрэма. Тот поклялся быть поосторожнее во время долгого путешествия, что еще нам предстояло. Я не сомневался, что он сдержит слово. Ни один человек не испытывал большей нежности к своим конечностям.
Следующие четыре дня мы продвигались по долине. Меня беспокоило, что спрятаться было негде. Но, похоже, некому было смотреть на нас, кроме случайных стервятников, описывавших в восходящих потоках над горами широкие круги. Нам удалось за эти дни покрыть немалое расстояние. Лошади выдержали, и мы тоже. К вечеру пятого дня в Сакэе, когда долина резко закончилась огромным массивом, преградившим путь, все мы собирались с силами для очередного штурма мрачных горных высот. Карта Имайры показала проход справа от долины, скрытый за огромной скальной грядой впереди. Мы поднялись по каменистому склону, уповая на то, что карта не солгала. За час нам удалось добраться до разрыва в камнях - высочайшего из проходов, что нам приходилось пересекать. Мастер Йувейн бросил взгляд на огромную седловину, покрытую льдом и снегом, и вслух предположил, что та слишком высока. Так на мгновение показалось и мне, но потом в самом центре прохода я заметил расселину, очень похожую на врата Телемеша, через которые мы попали из Меша в Ишку.
- Выходит, твой народ однажды использовал огнекамни, - заметил Кейн, странно посмотрев на Имайру.
Имайра взглянул на проход, и я ощутил, что великана обуревают великое сомнение и великая печаль.
- Да, мы использовали огнекамни. - Иманир указал вперед. - Так мы создали Путь Стенаний.
Лильяна неловко двинулась, словно пытаясь защититься от ветра, проникавшего под шаль. Создавалось впечатление, что воет не ветер, а стонет сама земля.
Если когда-нибудь к проходу и вела дорога, снег и ветер давно стерли ее. Однако расселина в горах осталась почти такой же, какой прожгли ее огненные камни иманиров много лет назад. А на другой стороне, под самым глубоким из снежных полей, что нам встречались за всю дорогу, мы отыскали древнюю тропу, ведущую вниз.
Многие мили следовали мы по этой ленте утрамбованной земли и камня следующие десять дней. Тропа шла на юго-восток через борозды меж огромными горами, покрытыми льдом. Местами она проходила по склону горы, ловко прорезая его так, чтобы оставаться укрытой за скалами от постороннего взгляда из долины. Кое-где она совсем исчезала, и тогда Имайра доверял своему инстинкту, ведя нас вокруг скалистых башен, через впадины и возвышенности, пока тропа не появлялась вновь. Путь Стенаний, построенный иманирами. В большинстве долин, через которые он проходил, мы могли отыскать лишь немного травы для лошадей, а некоторые оставались совсем бесплодными и казались не больше, чем участками каменистой земли.
Пустынность Сакэя потрясла нас всех. Но это было ничто по сравнению с уродством, привнесенным в эту землю руками людей. Частые тоннели - проделанные в покрытых льдом скалах, слишком высоких, чтобы через них можно было перевалить - напоминали дыры, пробитые сквозь плоть земли к самым ее костям. А ещё хуже казались открытые ямы, которыми кто-то изрыл высокогорные луга и впадины, а иногда и сами горные склоны. Словно язвы в земле, гноящиеся раны, не исцелившиеся за тысячи лет. Что-то отравило земные токи, о которых говорил Имайра, ибо рядом с ямами ничего не росло. Оказалось, что остальные части Сакэя еще более опустошены и загублены, чем эта.
- Это работа Зверя, - объяснил Имайра, указывая на круглую оспину в долине далеко внизу. - Говорят, его люди копали такие ямы по всему Сакэю.
- Но почему? - спросил Мэрэм. - Тут есть алмазы? Золото?
Я вынул меч и направил на восток, желая удостовериться что камень Света все еще находится в том направлении. Когда в зеркальной поверхности меча отразился солнечный свет, неожиданная мысль промелькнула в моем мозгу.
- Красный Дракон и вправду ищет золото. Истинное золото, из которого он надеется сделать другой камень Света.
Имайра странно и с великой печалью посмотрел на меня.
- Точно так, точно так.
Эта метка Зверя встревожила меня и всех нас, ибо если люди Морйина однажды побывали здесь, то могут прийти и вновь. Я ощущал его присутствие везде: в зазубренных лезвиях гор, в башнях ледяных вершин и более всего в резком ветре. Как и было обещано, ветер дул через Наргаршат, словно сквозь зубы дракона, и выл без остановки, пронизывая до костей ледяными порывами, напоминая о пытках и смерти. Пока мы приближались к Морйину и средоточию его земной силы, он, похоже, искал меня так же, как я искал камень Света, призывал сдаться и склониться перед ним.
Не думаю, что он ощущал мое физическое присутствие в этих ужасных горах, которые считал своими. Но киракс все еще отравлял мою кровь и связывал нас путями, продолжавшими наполнять меня все возрастающим ужасом. Я знал, что Морйин чует мою душу. Об этом говорил мне вой ветра и молчаливый вопль горящих легких. В ледяные пустоши, через которые мы пробирались вот уже много дней, он посылал иллюзии, чтобы смутить и сломать меня. Я видел себя прикованным к скале и мучимым сталью и огнем, заледеневшая земля подо мной неожиданно расступалась, сбрасывая в черную, не имеющую дна бездну.
Однако самой невыносимой иллюзией для меня была та, в которой я обретал камень Света и использовал его, чтобы возродить измученные земли Эа. Воображаемое удовольствие от простого прикосновения к золотой чаше совершенно ошеломило меня. Оно наполняло душу жаждой и гордыней, заставляя желать камень Света для себя одного, а другим никогда не позволять даже взглянуть на него. Так велика оказалась алчность к золотому свету, зажженная во мне Морйином, что я начал сам для себя создавать иллюзии. В слепящей белизне снегов Сакэя, в ярком свете и блеске солнца на ледяной корке - повсюду мне мерещился камень Света: на скалистых выступах, вмерзший в ледяные торосы и даже парящий в воздухе. Именно там, в слепящей твердыне Белых гор, я начал свирепейшую из битв за свое здравомыслие и за саму душу.
Огромную силу я черпал от своих друзей, особенно от Атары. Но им приходилось выдерживать свои собственные битвы. В конце концов каждому пришлось сойти в ледяные пустоши отчаяния, чтобы один на один сразиться со своим демоном. И у меня действительно имелось для этого могучее оружие. Силюстрия Элькэлэдара, словно совершенное зеркало, отражала обманы Морйина и защищала от его ужасных золотых глаз и ненависти. Более того, когда я обманывался, силюстрия помогала мне разбить иллюзии и увидеть мир в истинном свете. Душа моя начала открываться сакральному и истинному: в совершенных снежных ландшафтах Белых гор, в сияющих звездах над ними, в глубинах души. Ибо там сиял яркий меч моего духа. Я понял, что воистину способен отполировать его еще ярче, чем силюстрию. И с каждым кусочком ржавчины, что я счищал с него, избавляя себя от гордыни и страха, меч этот сиял все ярче и ярче, указывая мою судьбу.
Однажды ночью мы разбили лагерь у подножия ледника. Мэрэм развел костер из оставшихся дров, и там теперь сидел Имайра, зажав между ног здоровенный кусок льда и строгая его ножом. Он работал с быстрой и яростной целеустремленностью, словно пытаясь воплотить образ какой-то совершенной вещи, которую давно жаждал создать, но не говорил нам, что это будет. Он вообще не разговаривал с нами и глубоко погрузился в свою мрачность, отказавшись даже от чая, приготовленного для него мастером Йувейном. Я думаю, что Имайра сосредоточивался на темных сторонах своей натуры, опасаясь, что если демоны меланхолии покинут его, то же сделают и ангелы вдохновения.
- Что ты там вырезаешь? - Мэрэм подошел поближе. - Здорово похоже на мать Вэля.
Я подумал, что это больше похоже на огромное изображение королевы Галадинов, виденное мной однажды, когда мы проезжали врата Ашторет в Трайе.
Однако Имайра не ответил, а просто поставил свою скульптуру на снег и взял из костра пылающую ветку. Он подержал ее так, чтобы растопить лед на поверхности, потам достал свой пурпурный джелстеи и расположил перед лицом скульптуры.
- Что ты делаешь? - спросил Мэрэм.
Никто из нас не знал, но всем было интересно, и мы собрались вокруг.
Звездный свет отразился от моего клинка, и мне в голову пришла неожиданная мысль.
- Он пытается превратить ее в камень.
- Превратить лед в камень? Это невозможно!
Имайра неожиданно прервал работу и с изумлением уставился на меня.
- Как ты это узнал?
Как узнал? Я посмотрел на осиянный звездами клинок своего меча. Серебряный джелстеи давал мне возможность понимать многие вещи по легчайшему намеку.
- Воистину невозможно обратить лед в камень. Но превращать в камень воду - одна из способностей лиластеи.
- Но как?
Имайра провел пальцем по влажной поверхности скульптуры.
- Когда вода остывает, она превращается в лед. Это ее природное состояние. Но есть и еще одна: прозрачный камень под названием шатар. Пурпурные галастеи заставляют воду превращаться в камень. И это на самом деле камень - шатар такой же прочный, как кварц, и никогда не тает.
Когда он двинулся, чтобы убрать свой фиолетовый камень, Мэрэм сказал:
- Что ты делаешь? Разве ты не хочешь показать нам этот свой шатар?
- Нет. Я не могу с помощью лиластеи заставить воду захотеть замерзнуть таким образом. У меня нет такой силы.
- Может быть, пока нет?
Имайра ничего не сказал, только посмотрел на влажное лицо скульптуры, теперь замерзавшей под ветром, словно отвергнутая возлюбленная.
- А что еще могут делать лиластеи? - спросил Мэрэм. - Ты и твой народ так мало рассказывали нам о них.
Тишина, в которую погрузился Имайра, казалась огромнее, чем все горы Наргаршата. Он смотрел на восток, куда указывал мой светящийся меч.
- Лиластеи, - сказал я, задыхаясь от образов, хлынувших в мозг, - могут плавить камень, так же как огнекамни сжигают его. Так иманиры создали Аргатту.
Глаза Кейна расширились от удивления, и все с изумлением посмотрели на меня.
- Кто тебе это сказал? - загремел Имайра.
Я чувствовал, как яркий клинок Элькэлэдара слегка гудит в звездном свете.
- Это правда, Имайра?
Имайра неожиданно отшатнулся, его огромная грудь вздымалась, как кузнечные мехи.
- Да, правда, - выдохнул он.
- Но как? Как такое могло случиться? - спросил Мэрэм.
Имайра потер сломанный нос и снова вздохнул.
- Как? Ты спрашиваешь как? Видишь ли, было время, когда иманиры думали, что Морйин - наш друг.
Он поведал нам печальную историю. Давным-давно, во время первого возвышения Морйина в конце эры Мечей, Зверь пришел в Сакэй, чтобы использовать иманиров в своих целях. Тогда почти все его злые деяния оставались неизвестны. Морйин, благородный обликом и изящный на словах, обольстил древних иманиров и принес им дары: алмазы, золото и самые великие из них - пурпурные джелстеи.
- Сам Зверь дал нам первый лиластеи и научил его использовать. Это он предложил поискать под Скартару истинное золото, которое мы могли бы использовать, чтобы сделать новый камень Света.
Морйин призвал в Сакэй Красных клириков - чтобы учить иманиров и помочь в раскопках под Скартару, послуживших возникновению города Аргатты. И те остались как советники, когда Морйин отправился на завоевание Алонии и в конечном счете потерпел поражение при Сарбэрне. Это они отравили разум древних иманиров и заставили поверить в ужасную ложь: мол, Морйин лишь хочет объединить Эа под одним знаменем и принести мир в измученные земли, а его падение вызвано предательством и злобой врагов. Когда Морйина заключили в Дамууме на время всей эры Закона, предки иманиров долго и тяжело трудились, чтобы подготовить Аргатту к его возвращению.
- Мы выстроили город, достойный королей. Аргатта была великим и великолепным местом, надеюсь, мы сможем это увидеть.
Мэрэм прислушивался к речам Имайры, потягивая из чашки кальваас.
- Меня не интересует, что мы там увидим, - я только хотел бы выйти оттуда живым.
- Скажи нам, - Кейн темными глазами посмотрел на Имайру, - что случилось, когда лорд Лжи на самом деле вернулся?
- Нетрудно сказать, - печально ответил Имайра. - Нетрудно, но очень тяжело: после второго пришествия Морйина в Аргатту мы открыли, что лорд Света, как он сам себя называл, на самом деле - лорд Лжи. Он тогда вновь получил камень Света, но все равно заставлял нас рыть под Скартару. Он использовал реликвию, чтобы подчинить нас своей воле, и попытался превратить в рабов. Но никто не будет править иманирами - даже сами иманиры. Так началась наша война со Зверем, которая длится и по сей день.
После того как Имайра закончил, Атара сидела, прислушиваясь к ветру, и глядела в свой белый кристалл. Мастер Йувейн держал старую книгу и смотрел на Лильяну, которая вертела в пальцах своего кита. Кейн, присев около Имайры, порычал:
- Лопни его золотые глаза!
Мэрэм, уже изрядно поднабравшийся, все же сохранил достаточную ясность ума, чтобы заметить, что история Имайры не только трагична.
- Если твой народ создал Аргатту, то у них, наверное, сохранились карты ее улиц?
- Нет, все исчезли в войнах.
- Плохо, очень плохо. Я на мгновение понадеялся, что есть какой-нибудь другой вход в город, кроме как через одни из его ворот.
На протяжении сотни миль мы обсуждали, как попасть в Аргатту и пробраться в тронную залу Морйина. Я подумал, что наши знания о городе широтой не отличаются. Мы знали, что Аргатта построена под Черной горой и состоит из семи уровней, с дворцом и тронной залой Морйина на самом верхнем, и что пять ворот, названных в насмешку над вратами Трайи по именам падших Галадинов, открываются в ее улицы. Ходили слухи, что каждые ворота охраняются свирепыми псами и отрядами людей Морйина. И, возможно, Серыми, которые умеют читать мысли.
- Есть другой путь в Аргатту, - проговорил Имайра. - Темный, древний путь.
Все мы посмотрели на него, ожидая дальнейших объяснений.
- Когда Морйин пришел в Аргатту с камнем Света, то боялся, что враги осадят гору и запрут его внутри. Так что мой народ построил для него спасительные тоннели. Тайные тоннели, и знание обо всех утрачено нами - за исключением одного.
- И ты знаешь, где он находится?
- Нет, - ответил Имайра, к горчайшему разочарованию Мэрэма. - Но я знаю, где он должен находиться.
Лицо Мэрэма немедленно просветлело, а Имайра достал свою карту и направил на восток. В последние дни мы не раз использовали ее, чтобы проложить курс к высочайшей горе, видневшейся на глине у восточной кромки карты. Горе Скартару, чьи очертания известны всему Эа: как было видно с востока, через Вендраш, ее вершины-близнецы возвышались подобно вершинам пирамид, возносясь высоко в небо. И теперь, когда Имайра поведал нам о тайном пути внутрь этой ужасной горы, мы старательно изучали модель карты, которую тот держал в огромных мохнатых руках.
- Я ничего здесь не вижу, - сказал Мэрэм, всматриваясь в живую глину в мерцающем свете костра.
- Масштаб слишком маленький. Карта показывает только основные очертания гор.
- Тогда как ты надеешься найти этот свой тоннель?
- Существует стихотворение. Слова, что выживают, когда бумага и глина уже истлели.
- И какое же?
Имайра прочистил горло и прочел для нас шесть древних строк:
Там, где Алмаз, покрытый льдом,
Неярким солнцем освещен,
У Огра каменных колен
Есть выход из Аргатты стен.
Руда указывает тут
Врата, что к Морйину ведут.
Мы стояли, вслушиваясь в вой ветра в высоких горах вокруг. Казалось, он несет с собой шепоты замерзших камней и эхо десяти тысяч лет.
- Итак, - Кейн указал пальцем на карту Имайры, - Алмаз, о котором говорится в стихотворении, должно быть, северный склон Скартару.
Северный склон Черной горы и в самом деле походил формой на алмаз в три мили высотой, чьи огромные грани, казалось, поддерживали остальные склоны.
- Это подтверждается в следующей строке стихотворения, - согласился мастер Йувейн.
- А как насчет Огра? - спросила Лильяна, глядя на темную глину карты. - Я не вижу под северным склоном ничего подобного.
- Масштаб слишком мал. Так что мы можем заключить, что скала в виде Огра будет довольно маленькой в сравнении с остальной горой. Мы можем не заметить пещеру, пока не окажемся прямо перед ней.
- Мы можем не заметить ничего, - сказал Кейн, - если стихотворение ложное.
- Я верю в то, что оно истинное, - сказал Имайра.
Мэрэм глотнул еще кальвааса, потом задал вопрос:
- Как следует из стихотворения, твой народ создал подземные ходы, создал саму Аргатту... почему же ты нам раньше об этом не сказал?
- Не хотел подавать пустую надежду.
Я сидел под звездами яркого созвездия Совы, отражавшимися в серебре моего меча.
- А не было ли иной причины, Имайра?
Имайра смотрел на меня невидящими глазами. Его огромное сердце стучало как барабан.
- Древние иманиры искали под Скартару истинное золото... но они искали и что-то еще, не так ли?
- Да, - ответил он наконец. - Понимаешь, под Белыми горами земные токи очень сильны - сильнее, чем где бы то ни было в Эа. Там они касаются других миров.
Черные глаза Кейна вспыхнули в ярком свете костра и как угли впились в Имайру. Я вспомнил, как он говорил, что земные токи всех миров связаны меж собой.
- Мои предки полагали, что если отыскать под Скартару нужные течения, то можно открывать двери в иные миры. Миры Галадинов. Они построили Аргатту, чтобы приветствовать их в Эа.
- И кто же подсказал древним иманирам, что такие двери могут быть открыты? - спросил я.
- Морйин.
Если бы мой меч сейчас разлетелся на тысячи кусочков, я воссоздал бы его весь по одному сверкающему осколку. Во тьме я заглянул в глаза Имайры.
- Поиски золота никогда не были настоящей целью Морйина?
- Нет, - прошептал Имайра. Ветер колол нас ледяными ножами, а мы ждали, желая услышать больше. Иманир посмотрел на карту. - Морйин хотел открыть дверь в Темный мир, где заключен Баалох, Ангра Майнью. И он подошел близко, считаем мы, очень близко.
Мне стало тяжело выносить присутствие Кейна, таким глубоким и темным был колодец ненависти, открывшийся в нем.
Он знает, - подумал я. - Откуда-то он знает.
- Что же, по-твоему, удержало Морйина от того, чтобы отворить эту дверь? - зарычал Кейн на Имайру.
- Забрав камень Света из башни, где он хранился, Кэлькамеш и Сартан Одинан лишили Морйина самого большого шанса освободить Баалоха.
- Как так? - спросил мастер Йувейн.
- Потому что камень Света настроен на галастеи и связан со всеми предметами силы, особенно с земными токами. С ним Морйин почти наверняка смог бы понять, куда именно под Скартару послать рабов.
Все это время Атара молча смотрела в свой кристалл. Лильяна тоже сидела тихо. Но теперь она стиснула пальцами синий джелстеи и повернулась в Имайре.
- Когда я стояла у подножия Аламит и цвета сменились, мне казалось, что я слышала голоса Галадинов, обращающихся ко мне. Ко всем нам. Они предупреждали об Ангра Майнью. О том, что сказано в великом пророчестве.
Атара наконец подняла взгляд от своей мерцающей сферы и посмотрела на Имайру.
- Да, есть великое, великое пророчество. Древнее - ему уже несколько эпох. Старейшины слышали, как о нем говорили Галадины.
Он рассказал о тех знаниях, что прабабки и прадеды урдахиров почерпнули от голосов из других миров, исходивших из единого цвета Аламит. Давным-давно, когда Звездный народ отыскал Эа, их величайший пророк, Мидори Хэстар, предрек два пути для этого прекрасного нового мира: или он породит Космического Майтрейю, который поведет все миры к сияющей судьбе, или же даст жизнь темному ангелу, который освободит Баалоха и тем самым ввергнет вселенную в великое зло и, возможно, уничтожит ее.
- Галадины предприняли отчаянную попытку, послав в Эа камень Света. И кости, что они встряхнули шесть эпох назад, все еще катятся.
Я ощущал, как мое сердце бьется в едином ритме с сердцем Имайры и с глубокими токами земли. Меч в руке мерцал, словно меня призывали далекие звезды. Я видел в их сияющих огнях великий замысел, давно ожидающий завершения. Какое-то великое событие, чувствовал я, свершилось в незапамятные годы, приведя в движение целые миры, летящие сквозь космос, эпохи эпох тому назад. Теперь мне стало ясно, что мы должны предстать перед Морйином в Аргатте. Воистину, одно из качеств серебряного джелстеи - указывать путь, благодаря которому моя судьба связана с великой судьбой мира и целой вселенной.
- Ты мог бы сказать нам, - попеняла Атара Имайре. - Ты мог бы сказать нам раньше.
- Мне очень жаль. Я не хотел рушить вашу надежду.
Мэрэм уже поднабрался крепкого кальвааса, но не настолько опьянел, чтобы упасть. Он сделал еще глоток и икнул.
- Подумать только, мы зашли так далеко, но зачем?
- Что ты имеешь в виду, человечек?
- Ну, несомненно, в свете того, что ты нам сказал, риск проникновения в Аргатту становится слишком велик. Ты это, конечно, понимаешь. Если мы вдруг отыщем камень Света, а Морйин отыщет нас, тогда... а-а, что-то мне и думать об этом не хочется.
- Не понимаю, - возразила Атара, стиснув в руке белый джелстеи. - Мы давно уже знаем, что идем на большой риск.
Мастер Йувейн покачал лысой головой, соглашаясь с ней.
- Мудрые Галадины послали камень Света в Эа, надеясь на лучшее. Нам тоже надо надеяться.
- Так будем надеяться, - добавила Лильяна. - Что толку взвешивать риск до последнего зернышка? Остается только принять его.
Мэрэм снова глотнул спиртного, потом посмотрел на меня.
- Значит, мы все еще должны идти в Аргатту?
- Ха! - Кейн хлопнул его по спине. - Именно.
- Правда, Вэль?
- Да.
За исключением Имайры, вызвавшегося караулить первым, мы все завернулись в свои шкуры, но заснуть не смогли. О великих вещах говорилось этой ночью. Далеко под заостренными вершинами Скартару, в чреве земли, долго и тяжко трудился Морйин, дабы освободить Темного лорда из заточения в мире Дамуум. А теперь предстояло потрудиться и нам, отыскивая дверь в Аргатту. А что нам встретится на той стороне, думаю, не ведали даже сами Галадины.

Глава 40

Следующим утром мы молча отправились в дорогу. Дыхание превращалось в холодном воздухе в пар, а башмаки хрустели по холодному скрипучему снегу.
Хватит с меня! - думал я, стараясь не поскользнуться на крутом склоне. - Хватит просто переставлять ноги одну за другой, хватит пробираться через ледяные пустоши Сакэя!..
Но я не мог не думать об Ангра Майнью, о великом падшем Галадине, чей ужасный лик способен был затемнять целые миры. Я знал, что каким-то образом, через Морйина, он ощущает мой вызов и жаждет сокрушить меня своим гневом.
Еще два дня мы потратили на то, чтобы подойти ближе к Аргатте. Наш путь вел через дикую, заброшенную местность, где потерялся всякий след дороги. Наконец, следуя карте Имайры и очертаниям местности, мы добрались до гигантского ущелья, тянущегося на сорок миль по обе стороны от нас на север и на восток. Ущелье было в сотни футов шириной и очень глубокое: стоя на краю, мы заглянули вниз и увидели маленькую речку, извивавшуюся по камням. Имайра надеялся отыскать здесь мост, но, похоже, чтобы пересечь ущелье, потребуются крылья.
- А вниз нельзя спуститься? - спросила Атара, заглядывая за кромку.
Думаю, она прекрасно знала ответ. Очень ловкий человек мог бы спуститься по этой стене, но лошади - никогда.
Лильяна внимательно оглядела ущелье и обрамляющие его горы, потом посмотрела на карту, которую Имайра держал перед собой.
- Обойти его будет нелегко. Думаю, это прибавит к нашему путешествию еще сотню миль.
- Слишком далеко. Лошади будут голодать, - сказал мастер Йувейн.
Пока мы стояли вместе с лошадьми на узком выступе над ущельем, я чувствовал, что в животе Эльтару урчит от голода - как и в моем собственном. Овес для лошадей закончился, и оставалось совсем мало еды для нас самих.
- Может быть, мост, который ты ищешь, находится выше? - спросила Лильяна у Имайры, потом повернулась, оглядывая местность справа. - Или там.
- Я думал, что мост будет прямо здесь, - подавленно ответил тот.
Иманир отошел от нас, двигаясь вдоль выветренной кромки ущелья, глядя на камни внизу в поисках какого-нибудь признака упавшего моста. Потом сел на камень, опустил голову и молча уставился в землю.
- Ну, разыскивать несуществующие мосты как выше, так и ниже по ущелью так же глупо, как и пытаться обойти его, - сказал Кейн.
- Тогда придется вернуться, - заметил Мэрэм.
- Вернуться? Куда?
Вскоре я отдал Атаре поводья Эльтару и подошел к Имайре, который теперь смотрел вниз, в ущелье, словно раздумывая, не броситься ли ему туда.
- Я был уверен, что мост здесь, - сказал он, даже не повернувшись ко мне. - И в итоге завел всех нас в ужасное место.
- Не вини себя. - Я присел рядом. - И не теряй надежду.
- Но, Вэль, что нам теперь делать? - Он указал на ущелье. - Перейти его по воздуху? С таким же успехом можно рассчитывать на бабушкины сказки.
- О каких сказках ты говоришь?
Он наконец посмотрел на меня.
- Рассказывают, что древние строили невидимые мосты. Но никто в это не верит.
- Возможно, тебе придется поверить в них, - молвил я, глядя в освещенное солнцем пространство ущелья. - Что тут еще поделаешь?
- Ничего. Ничего не поделаешь.
- Ты уверен?
Он печально улыбнулся мне.
- Вот что я люблю в тебе, Вэль, - ты никогда не теряешь надежды.
- Потому что надежда есть всегда.
- Может быть, в тебе, но не во мне.
Внутри него, я чувствовал, бушевал темный океан сомнений и отчаяния. Но горела в его душе и священная искра: невыразимое пламя, которое не погаснет, пока жива сама жизнь. И в Имайре это пламя горело гораздо ярче, чем в других. Почему он, чувствовавший столь многое, не ощущал этого сам?
- Имайра. - Я взял его огромную горячую ладонь и открыл ему свое сердце. - Ты завел нас так далеко. Теперь веди нас остаток пути к Аргатте, иначе работа твоего отца, твоих дедов и прадедов пропадет втуне.
Льдисто-голубые глаза вспыхнули, и он сжал мою руку так, что чуть не сломал ее.
- Но, Вэль, даже если бы здесь и в самом деле был такой мост, как мне теперь его отыскать?
- Твой народ - народ строителей. Если бы ты строил мост через эту расселину, где бы ты его расположил?
Имайра набрал полную горсть камешков и поднялся на ноги. Жесткие глаза стреляли туда и сюда, измеряя расстояния, оценивая огромные колоннообразные опоры вдоль ущелья. Он прохаживался по кромке с энергией и целеустремленностью, временами останавливаясь, чтобы бросить камешек в ущелье, и наблюдал, как тот летит по воздуху, прежде чем плюхнуться в реку внизу.
- Что ты ему сказал? - спросил мастер Йувейн. - Что он делает?
Имайра запустил в воздух еще один камешек.
- Нет сомнения, что он вычисляет, как долго мы будем падать на дно, если будем так глупы, что полезем вниз по этой стене. Но мы же не настолько глупы, правда, Вэль?
В этот миг один из камешков Имайры звякнул и, казалось, завис в воздухе, вместо того чтобы упасть в ущелье. Пока Мэрэм ошеломленно смотрел на это - так же как Кейн и остальные, - Имайра бросил еще один камешек немного правее и добился того же эффекта. Потом он швырнул туда все оставшиеся в ладони камни, они застучали и начали отскакивать от невидимого пролета одного из тех мостов, о которых говорилось в бабушкиных сказках иманиров.
- Думаю, теперь я стану прислушиваться к сказкам, - проговорил Мэрэм, когда Имайра объяснил ему, в чем дело. - Настоящие невидимые мосты! Думаю, они сделаны из замороженного воздуха!
Имайра со счастливой улыбкой посмотрел на ущелье.
- Наши старейшины давно ищут секрет создания кристалла, который называют глиссе. Он невидим, как воздух. Уверен, мост сделан из него.
Казалось чудом, что мост соткан из кристаллического вещества, которое никто не может видеть. Все, что нам оставалось, - пройти по нему.
- Пойдешь первым? - предложил Мэрэму мастер Йувейн.
- Я? Сир, вы с ума сошли?
- Но разве ты не говорил нам, после твоего маленького приключения в замке герцога Резу, что не боишься высоты?
- А... ну... я же имел в виду высоты любви, а не это.
Имайра шагнул вперед и положил руку на плечо Мэрэма.
- Не беспокойся, человечек. Думаю, ты скоро полюбишь ходить по воздуху.
Когда мы приготовились пересечь ущелье, то сообразили, что лошади не пойдут к его краю. Я знал, что они откажутся ступить в пустоту. Так что в итоге пришлось завязать им глаза. Мы отыскали несколько полос ткани и повязали на лошадиные морды.
- Может, вам и на меня лучше надеть повязку, - проворчал Мэрэм, завязывая глаза Йоло. - Мы же на самом деле не пойдем по этому глиссе, правда, Вэль?
- Должны. Если ты не научишься летать.
Имайра, единственный из нас, кто не вел лошадь, одолжил лук Кейна, чтобы ощупывать путь впереди. Он ступил на самый край ущелья и очень медленно опускал коней лука до тех пор, пока тот не коснулся моста. Мы задержали дыхание, и иманир ступил на пустое пространство.
- Это правда! - воскликнул он. - Бабкины сказки-то оказались правдой!
За всю свою жизнь я не видел ничего более странного, чем этот огромный мохнатый мужчина, стоявший, казалось, прямо в воздухе. И теперь настала наша очередь присоединиться к нему.
Так, с Имайрой во главе, постукивавшим луком перед собой подобно слепцу, мы поднялись на невидимый мост. Мэрэм и Йоло следовали за иманиром, и мы старались идти цепочкой, держась так ровно, как только возможно. Жизни наши зависели от дисциплины и точности. Имайра выяснил, что мост не слишком широк: немногим шире пары лошадей. И он не имел перил, которые предохранили бы нас от падения с кромки. Проще сказать, этот мост представлял собой огромную дугу из какого-то невероятно прозрачного кристалла, стоявшую здесь, наверное, тысячи лет.
Первую половину пути мы проделали по медленно поднимающемуся склону. Лошадиные копыта цокали по невидимому глиссе, словно по камню. Мы старались не смотреть, на что ступают наши башмаки, ибо под мостом прямо внизу в сотнях футов виднелось множество камней и валунов, упавших в ущелье и теперь возвышавшихся по берегам реки. Воображение легко рисовало изломанные тела, распростертые внизу. Ветер - ледяной, безжалостный ветер Пути Стенаний - завывал в ущелье и врубался в нас словно огромный боевой топор, угрожая сбросить с моста. Он заставлял мост вибрировать, создавая тошнотворное ощущение, живо напомнившее мне корабль капитана Кэральда.
- О, это уж слишком: - выдохнул Мэрэм, хватаясь за живот свободной рукой.
- Спокойно! - крикнул я из-за спин мастера Йувейна и Лильяны. - Мы почти перешли.
Правду сказать, мы только взобрались на самую высокую точку моста, и река текла прямо под нами.
- О, наверное, не следовало мне пить кальваас перед тем, как забраться сюда.
Мне захотелось ударить его.
- Ты потеряешь равновесие!
- Я только глоточек и сделал. Кроме того, мне, похоже, храбрость требуется куда больше, чем координация.
Судя по тому, как он изящно ступал вслед за Имайрой, Мэрэму хватало координации, чтобы пересечь этот мост. Он двигался довольно аккуратно, внимательно глядя на то, что лежало под ним. Но потом снова схватился за свой колышущийся живот, а ветер в это мгновение как раз нанес мосту сокрушительный удар, и нога моего друга поскользнулась на глиссе, как на льду. Мэрэм потерял равновесие и вцепился в поводья Йоло, чтобы устоять. Норовистый конь Альфандерри забил копытом, заржал и мотнул головой. Этого оказалось достаточно, чтобы окончательно пошатнуть Мэрэма. С громким криком, молотя руками и ногами в воздухе, он начал падать.
Вне всякого сомнения, ему грозила смерть, если бы Имайра не метнулся и не поймал его. Я, не веря своим глазам, смотрел, как огромная ручища сомкнулась на руке Мэрэма и держала его на весу. Мэрэм, несмотря на то что Имайра любил его так называть, был далеко не человечком и, должно быть, весил добрых восемьдесят стоунов. И все же Имайра вытянул его назад на мост легко, словно мешок картошки.
- О Боже! - выдохнул Мэрэм, падая на Имайру и вцепляясь в его мех. - Спасибо, спасибо!
Почти так же быстро другой рукой Имайра ухватил поводья Йоло и успокоил жеребца, потом вложил кожаные ремни в руку Мэрэма.
- Вот, забирай свою лошадь.
Мэрэм сделал, что ему было сказано, и похлопал по дрожавшему боку Йоло, желая успокоить его - а заодно и себя самого. Потом собрал всю свою храбрость и повернулся к Имайре:
- Спасибо тебе, человечище. Но боюсь, что мы оба упустили великий шанс.
- И какой же?
- Посмотреть, не смогу ли я на самом деле летать.
Остаток пути прошел без приключений. Когда мы достигли дальней стороны ущелья, Мэрэм испустил громкий вопль торжества и настоял на том, чтобы выпить в честь этого немного кальвааса. Мои нервы пришли в такой беспорядок, что пришлось согласиться. Мэрэм улыбнулся, радуясь, что его глупость прощена, и протянул мне свою чашку. Отвратительный напиток был таким же мерзким и вонючим, как и всегда. Но сейчас, когда наши ноги уверенно стояли на почве, которую мы к тому же могли видеть, кальваас, казалось, обрел вкус нектара.
Это было последнее великое препятствие, с которым мы столкнулись на Пути Стенаний. Через пять дней, миновав добрую часть Наргаршата по пути на юг к верховьям Кровавой реки, мы обошли изгиб горной гряды и увидели огромные золотистые степи Вендраша. К востоку от нас, насколько хватало глаз, тянулась бесконечная равнина, раскинувшаяся под безоблачным синим небом. Здесь собирались в огромные стада антилопы, и львы охотились на них. По волнующимся травяным полям свободно кочевали племена сарнийцев, охотясь на антилоп, львов - и друг на друга. Давным-давно, глядя на запад со стен крепостей мешских гор, я потерял себя в просторах этой страны, и теперь думал о том, каково будет ехать через нее, пять сотен миль, к Вашкелю и Уркелю - и другим горам, так хорошо знакомым мне.
- Это путь к твоему дому, - сказал Имайра, когда мы собрались на склоне высокого холма. Потом обернулся и указал на юг, где самые восточные отроги Наргаршата обрамляли степь. - А там Скартару.
При взгляде на эту мрачную черную гору ледяной ужас пробрал меня до костей. Если Аламит создана Галадинами, то Скартару, должно быть, вырезал сам Баалох - огромная глыба базальта, с острыми гранями и вершинами, напоминающими острия кинжалов. Снег и ледники покрывали ее склоны, ниже громоздились непроходимые скалы. Я подивился умению Имайры ориентироваться, поскольку он вывел нас к горе так, что мы видели сразу ее северный и восточный склоны. Знаменитый восточный склон имел форму почти совершенного треугольника, наверху которого виднелась выщерблина, образовавшая две огромные вершины. Далеко внизу, под высочайшей и ближайшей из них - огромным остроконечным рогом черного камня в три мили высотой, - шла дорога от одних из врат Аргатты, ведущая через Вендраш. Наверное, вдоль этой дороги и распяли древних валари после битвы при Таршиде. А в тысяче футов над вратами, на обожженном солнцем камне восточного склона, Морйин распял и великого Кэлькамеша, желая отнять у него камень Света.
Я уставился на сияющую черную плиту, и, почти непрошеные, на моих губах возникли древние строки.
Бил в камень молний водопад,
Принц к свету поднял ясный взгляд.
На черном склоне видит он:
То воин к камню пригвожден.
- Это кажется невозможным, - прошептал я ветру.
- Что именно? - спросил Мэрэм. - Что Кэлькамеш выжил после такой пытки?
- Да. И что Телемеш смог ночью взобраться по этой стене и спустить Кэлькамеша вниз.
Не одного меня потрясло этого великое деяние. Лильяна и Атара вглядывались в восточный склон горы, Имайра указывал на него своим мохнатым пальцем, а мастер Йувейн качал головой. Что до Кейна, то его черные глаза полыхали огнем и, казалось, могли расплавить саму гору. Я и раньше ощущал в Кейне бурление страстей и ненависти, но теперь в его душе разверзлась пылающая бездонная пропасть.
- Скартару, - прорычал он. - Черная гора.
Он оторвал взгляд от восточного склона и указал на более темный северный.
- Это Алмаз.
В нескольких милях от места, где мы стояли, через поросшие травой низовья, там, где равнины подходили к горам, прекрасно был виден долгожданный северный склон Скартару. Как и показывала карта Имайры, это оказалась черная скала в форме алмаза, по крайней мере в три мили вышиной, словно обрамленная с каждой стороны огромными горбящимися опорами. Мы вглядывались меж ними в поисках скалистого образования, похожего на огра, но то ли мы были слишком далеко, то ли смотрели не под тем углом, так как ничего не обнаружили.
- Он там, я уверен в этом, - сказал Имайра. - Но надо подойти поближе.
Так началась заключительная часть нашего путешествия к Аргатте. Мы могли просто проехать через холмистую степь прямиком к долине, лежавшей под северным склоном Скартару, но подобная неосмотрительность рядом с тайным городом врага была бы великой глупостью. Действительно, стоя здесь, на склоне горы, над землями сарнийского племени зайак, и прекрасно видимые из Аргатты, мы подвергали себя великому риску. В итоге мы решили ехать к цели более долгим, но и значительно менее опасным путем. Мы собирались проехать у подножия гор. Далее этот путь должен был провести нас по лесистым склонам и вокруг скалистых гряд, мимо устий двух маленьких каньонов, выходивших на равнину Вендраша. И еще дальше вел бы он нас. Но теперь, когда мы подобрались так близко к своей судьбе, какой бы она ни была, никто из нас не чувствовал особого желания поспешить ей навстречу.
Мы провели остаток дня, пробираясь через предгорья. Здесь, так близко к Аргатте, мы хватались за оружие из-за каждой вспорхнувшей птицы и от каждого звука. Атара, видевшая лучше всех, постоянно держалась настороже, оглядывая горы вокруг, всматриваясь в далекие равнины Вендраша. Кейн замыкал отряд и, казалось, вслушивался в опасность каждой клеточкой кожи. И все же, несмотря на давящее присутствие Скартару, удача пока была на нашей стороне. Мы достигли маленького каньона к северу от горы, никого не встретив. Здесь, в травянистой пустоте, оставалась лишь одна гряда, преграждавшая путь к северному склону Скартару, и настал момент, которого я страшился больше, чем входа в гору. Мы решили, что должны отпустить лошадей.
- Э-э... может, один из нас должен остаться с ними? - предложил Мэрэм, оглядывая каньон.
Эту огромную впадину в склоне горы скалы обрамляли с севера и юга. Несколько деревьев росли на их склонах, но между ними было с полмили хорошей травы.
- Хм-мф, - фыркнула Атара. - Близость Аргатты заставила тебя позабыть пророчество?
- Знаю, знаю. Семеро нас должны сойти... ну, туда, куда должны. Но что будет с лошадьми? И что будет с нами, если нам посчастливится, и мы вернемся, а лошадей не будет?
Он предложил привязать лошадей или хотя бы спутать их, чтобы они не ушли из долины.
- Нет, здесь полно волков и львов, - ответил я, оглядывая равнину. - Если мы привяжем лошадей, они не смогут ни убежать, ни защититься. И если мы не вернемся...
Мэрэм оглядел меня, выискивая признаки отчаяния.
- Но что нам тогда делать?
Я поспешил снять с Эльтару седло и уздечку. Когда он освободился от сбруи и стал нагим, как и положено животному, я потрепал его по шее и заглянул в глаза. В этих огромных карих овалах мерцало глубокое и древнее чувство, затуманившее мой взгляд. Я стоял, вдувая в его огромные ноздри свою любовь, а Эльтару тихонько подал голос в подтверждение той дружбы, что всегда связывала нас.
- Оставайся здесь с другими лошадьми, - сказал я, и он снова тихонько заржал. - Не давай им покинуть долину - ты понимаешь?
Он заржал громче, и меня охватило странное, воодушевляющее чувство, что он на самом деле понял.
Атара и остальные быстро отпустили других лошадей. Седла и поклажу спрятали в кустах под ближайшим деревом. Взяв только оружие и немного припасов, мы оставили лошадей пастись на коричневой траве каньона.
Хорошо бы было подождать до ночи и приблизиться к Скартару под покровом темноты, но требовалось отыскать Огра и пещеру, ведущую в Аргатту, а для этого был необходим свет. Так что в последние дневные часы мы пересекли гряду на юге, а потом двинулись по узкому каньону, проходившему под северным склоном горы. Теперь Скартару вырисовывалась над нами, высокая и огромная, закрывая солнце и почти все небо. Ее черный камень, казалось, закрыл собой весь мир, и, глядя на ее совершенный и ужасный лик, я представлял кровь Кэлькамеша, текущую вниз по зубцам и трещинам, и слышал крики тех, кто все еще заточен в подземном городе.
Мы подошли почти к скалистому склону у подножия Алмаза, ожидая, что в любой момент нас могут схватить. Но, кроме нескольких птиц и оленей, укрывавшихся от львиного взгляда, в долине, казалось, никого не было.
- Смотрите! - тихо произнес Имайра - голос его прозвучал в спокойном воздухе, как гром. Он указал на огромную глыбу камня пятьсот футов высотой, выступавшую из темной стены Алмаза. - Это кому-нибудь напоминает Огра?
- Почти, - сказала Лильяна. - Но отсюда трудно сказать.
Мы взяли немного западнее и через пару сотен ярдов подошли к самому подножию Алмаза, к впадине между двумя огромными опорами северного склона. И там, выступая из ужасного лика горы, виднелась глыба камня, на самом деле похожая на огра, вставшего на одно колено.
Мы приблизились к этому узловатому образованию, выглядывая пещеру, о которой говорилось в стихотворении Имайры. Но нигде не было ни малейшего ее признака. Черный камень Алмаза покрывали трещины, но никаких меток не было видно. Даже когда мы пошли вдоль стены, вглядываясь более внимательно, то не нашли ничего, что напоминало бы пещеру.
- Но она должна быть здесь! - Имайра ударил по камню огромным кулаком.
Мэрэм, весьма разочарованный, вернулся к колену Огра.
- Ну, кто готов постучаться в одни из ворот Аргатты?
Лильяна задержала взгляд на камне горы. Неожиданно она обратилась к ним обоим:
- Не стоит сдаваться так скоро. Разве вы не помните последние две строки пророчества?
Как раз когда она это сказала, Атара, стоя у стены, заметила красную жилку, бегущую сквозь черный камень. Мы столпились вокруг, глядя, куда она ведет. Это и в самом деле оказалась железная руда, прерывистыми полосами бежавшая прямо к подножию стены, подобно стрелке указывая куда-то вправо от колена Огра.
- Но здесь нет пещеры! Ничего, кроме камня, - воскликнул Имайра.
- Только камень, - пробормотал Кейн. Он подошел к стене поближе и провел по ней руками. - И гладкий камень, а? Имайра, иди сюда и посмотри сам! Скажи, видел ли ты когда-нибудь, чтобы скала была такой гладкой?
Имайра присоединился к нему, остальные тоже.
- Похожа на те скалы, сквозь которые древние прорезали ходы Пути Стенаний.
- Да, прорезали огнекамнями. Расплавили горы - и эту скалу кто-то расплавил над пещерой.
Он предположил, что Морйин, построив другой тоннель, ведущий из Аргатты, сокрыл этот.
- Но почему? Без сомнения, только чтобы сбить нас с толку, - сказал Мэрэм.
- Кто знает, почему? - проговорил Кейн, постукивая костяшками пальцев по стене. - Может, он слишком многим был известен. Но я поставил бы наши жизни на то, что мы отыщем за скалой пещеру.
Все мы переглянулись с мрачной уверенностью в том, что уже поставили свои жизни на кон. Потом Имайра, быстро осмотрев долину, начал постукивать боркором в разных точках стены. Наконец он достиг места под полосами железной руды, где камень отозвался неожиданно гулким звуком.
- Тут что-то есть.
Он поднял свою окованную железом дубину и нанес стене сокрушительный удар. Камень зазвенел, словно от удара божества. Осколки черного базальта брызнули в воздух. Но если Имайра и надеялся пробиться в сокрытую пещеру, то потерпел неудачу.
Еще трижды он ударял в камень дубиной, потом повернулся к Кейну.
- Скала слишком толстая. У меня нет нужных инструментов, чтобы пробить ее.
- У тебя нет. - Кейн посмотрел на Мэрэма. - А у него есть.
Мэрэм достал огнекамень и стоял, глядя в небо.
- Тут мало света, и я никогда еще не жег такой камень. Но...
Он направил красный кристалл на стену.
- Теперь отойдите все!
Мы сделали, как он сказал. Мгновением позже тонкий луч пламени вырвался из кристалла и лизнул стену. Но он едва нагрел скалу.
- Тут слишком темно. Слишком мало света.
- Думаю, не только свет зажигает твой камень.
Мэрэм кивнул Кейну и закрыл глаза, словно ища что-то внутри себя. И потом, когда джелстеи начал светиться ярко-красным, он взглянул прямо на стену, концентрируясь в определенной точке, которую хотел открыть. В этот момент огромная молния выстрелила из кристалла и вонзилась в скалу, которая буквально взорвалась. Огонь бросился в лицо Мэрэму, подпалив брови и бороду. Лава хлынула из стены густыми светящимися ручьями. Мэрэму следовало быть очень осторожным, чтобы она не охватила его ступни и не расплавила плоть в своем адски горячем вареве.
- Будь поосторожнее с этим камнем или ты всех нас поубиваешь! - крикнул Кейн. Он посмотрел на небольшое отверстие, проделанное Мэрэмом в скале. - Ну-ка, лучше я тебе помогу.
Он достал черный джелстеи, направил на огнекамень Мэрэма и кивнул.
- Все в порядке.
Следующие полчаса они с Мэрэмом работали вместе, чтобы открыть путь внутрь горы. Временами, когда красный кристалл вспыхивал слишком ярко и от камня отлетали огромные сгустки пламени, Кейн использовал черный джелстеи, чтобы поглотить ярость огнекамня. Иногда ему приходилось воздерживаться, ибо все старания Мэрэма заставляли камень лишь тускло светиться. Мало-помалу Мэрэм расплавлял слои камня и вгрызался все глубже в склон Скартару.
Все это время Атара и я стояли на страже. Вдруг она тихо тронула меня и указала вниз в долину.
- Вэль, смотри!
Я скосил и напряг глаза и увидел два десятка всадников, следующих прямиком к каньону.
- Думаешь, они нас видели? - спросила Лильяна у Атары, тоже глядя в сторону всадников.
- Они видели что-то. Вероятно, вспышки огнекамня.
Имайра приблизился к отверстию, проделанному Мэрэмом в стене, и ударил дубиной по все еще светящемуся камню скалы. Однако снова потерпел неудачу.
- Он слишком толстый.
- Ложись, - приказал я. Люди уже приближались к устью каньона. - Ложись, Имайра, они не должны тебя видеть!
Я указал на ближайший скальный выступ слева и попросил его укрыться за ним, потом кивнул на деревья справа от нас и велел Лильяне, мастеру Йувейну и Атаре подождать там.
- Так, Вэль, - сказал Кейн, глядя на каньон. - Так.
- О Боже! - Мэрэм поспешил отойти от обожженной стены к тому месту, где стоял я. - Вэль, не лучше ли нам сбежать?
- Нет, скорее всего они нас уже увидели и могут поймать, если мы побежим, или поднять тревогу.
- Так что же нам делать?
- Блефовать, - улыбнулся я.
Так, перед темным ликом Скартару, где Огр смотрел на нас мрачными черными глазами, мы ожидали, пока всадники приблизятся. Мэрэм, который при надобности проявлял достаточно сообразительности, начал собирать топливо, будто бы для костра. Кейн прислонился к скале и принялся вырезать ножом длинный шест, а я собрал камней и разложил их по кругу, обозначив очаг.
Вскоре мы разглядели, что всадники носят ливреи Морйина: на их сюрко красовались красные драконы на желтом поле. Пояса оттягивали сабли, в руках были длинные копья, в данный момент направленные на нас. Они заставляли фыркающих лошадей идти быстрым шагом и взобрались по каменистому склону как раз к месту, где мы сидели.
- Кто вы? - крикнул их предводитель - плотно сбитый мужчина с длинными желтыми волосами, выбивавшимися из-под железного шлема. Свисающие усы не скрывали шрамов на продолговатом жестком лице. - Встаньте и назовите себя!
Сжав по камню в каждой руке, я сделал, как он велел, так же поступили Кейн и Мэрэм. Мы назвали нахмурившемуся капитану свои имена и рассказали историю, выдуманную на скорую руку. Он с подозрением посмотрел на нас.
- Еще трое бродяг пришли предложить свои мечи за высокую цену. Ну, вы пришли в правильное место - покажите ваши пропуска.
- Пропуска?
- Конечно, вы же теперь в Сакэе. Как вы забрались так далеко без пропусков?
Он покрепче сжал копье и сказал, что никому не разрешается передвигаться по Сакэю без бумаги, подписанной офицером из пограничной стражи - или без печати королевства, которому Красные клирики предоставили специальные привилегии.
Тут он прикоснулся к тяжелому золотому диску, подвешенному к цепи на шее. Трудно было сказать с расстояния в двенадцать футов, но, кажется, он нес изображение извивающегося огнедышащего дракона.
- О, это, - воскликнул Мэрэм с беззаботностью, которой явно не чувствовал - Мы не знали, что вы зовете это пропусками.
Он распахнул плащ и показал капитану подарок короля Киритана. Так же поступили и мы с Кейном.
Наши медальоны, украшенные в центре изображением Чаши Небес, сверкнули в угасающем свете дня. На мгновение я подумал, что недоверчивый капитан обманут. Но он пришпорил коня и двинулся на нас.
- Дайте мне на них посмотреть!
Мы подождали, пока он и еще трое его людей приблизятся.
- Взгляни на это! - зарычал Кейн.
С этими словами он метнул свой шест прямо в глаз капитану, убив его на месте. Я швырнул камнями в двух рыцарей, приблизившихся к нам, умудрился попасть одному прямо в лицо и сшибить с лошади. Потом, по команде одного из лейтенантов, оставшиеся рыцари пришпорили лошадей и понеслись на нас. Сражение началось.
Рыцари явно собирались быстро покончить с нами. Может, так бы и случилось, если бы их лейтенант - молодой человек с мрачным и коварным взглядом, напомнившим мне герцога Юлану, - не указал на нас мечом.
- Взять их живыми! Лорд Морйин захочет их допросить!
Но не так-то легко оказалось взять живым Кейна - или убить его. Молниеносным движением он выхватил и метнул нож. Тот перевернулся в воздухе и вонзился прямо в раскрытый рот лейтенанта. В тот же миг справа из-за дерева, где пряталась Атара, свистнула стрела и прикончила еще одного из людей Морйина. Еще три стрелы, шипя, последовали за ней, пока рыцари не поняли, что по ним стреляют. Они рассчитывали на численный перевес и на превосходство в росте, думая, что боевые кони вселят в нас ужас.
И тут, с громким и грохочущим боевым кличем, пробравшим меня до костей, из-за скалы поднялся Имайра. Его лицо приняло свирепое выражение, он занес над головой огромную дубину.
- Йаманиш! - закричал один из рыцарей. - Здесь йаманиш!
Имайра оказался ростом как раз с конного рыцаря. Четырьмя быстрыми яростными ударами он сшиб на землю четверых. Никто не поднялся.
Оставшиеся девять рыцарей, бросившие все мысли о том, чтобы оглушить нас и взять в плен, напали на Кейна, Мэрэма и меня. Они пытались прикончить нас копьями, мечами и булавами. Кейн выхватил меч, я достал Элькэлэдар и срубил с коня одного. Имайра ударил дубиной по шее другого и начисто снес ему голову. Кровь фонтаном брызнула в воздух, а стрелы все свистели вокруг. Лошади били копытами по земле, ржали и хрипели. Я слышал, как Мэрэм выкрикнул имя своего отца, скрестив сверкающую саблю с мечом, и нанес чистый удар в живот одному из рыцарей - как раз вовремя, так как тот собирался пронзить меня копьем. А Кейн, как всегда, сражался в самой гуще битвы подобно ангелу смерти - рыча, когда лошади лягали его, хватая поводья, отражая удары рыцарей, рубя, пронзая - и рыча от ненависти.
И тут чудесным образом все закончилось. Агония убитых людей охватила меня, и я стоял, глядя на тела девятнадцати мертвых рыцарей, изо всех сил стараясь не упасть и не присоединиться к ним.
- Смотрите! - крикнул Имайра. - Один удирает!
И верно, один из рыцарей в горячке битвы развернул лошадь и теперь галопом несся к устью каньона.
Атара вышла из-за дерева, чтобы лучше его видеть, натянула тетиву огромного лука, наложив на нее одну из стрел с алмазным наконечником, и прицелилась в красного дракона на желтом сюрко. Расстояние все увеличивалось с каждой секундой промедления.
- Стреляй, черт побери! - закричал Кейн. - Стреляй, я сказал, или все пропало!
Атара наконец выстрелила. Стрела со свистом рассекла воздух, пробила сюрко, доспехи и глубоко вошла в спину рыцаря. Он еще несколько секунд продержался в седле, потом рухнул на каменистую землю.
На протяжении следующих нескольких минут Кейн с мечом обходил склон горы, чтобы удостовериться, что никто из людей Морйина не остался в живых. Но потом мастер Йувейн заметил, что кровь, стекавшая по его белым волосам, принадлежит не только врагам. Оказалось, что один из рыцарей отсек ему ухо.
- О Боже! - прошептал Мэрэм.
Никто из нас раньше не видел Кейна раненым. Но он, как всегда, не жаловался, даже когда Мэрэм поджег ветку и мастер Йувейн прижег кровавую дыру, оставшуюся на месте уха.
- Ну, ему почти повезло, - сказал Кейн, когда мастер Йувейн накладывал повязку. - Ближе всех подошел, а?
Остальные не получили ни царапины, но я все еще трясся от смертей, которым послужил причиной, а Мэрэм стоял, глядя на окровавленный меч, не в состоянии поверить, что убил им двоих рыцарей в доспехах.
- Ты хорошо сражался, Мэрэм, - сказал Кейн. - Очень хорошо. А теперь давай вернемся к работе, пока еще кто-нибудь не пришел.
Мэрэм вычистил меч и убрал его в ножны, потом взял в руки красный кристалл. Но он еще не был готов использовать его и отошел немного в сторону, оглядывая последствия устроенной нами резни.
Через некоторое время, когда боль ушла из моей груди, позволив спокойно дышать, я подошел к нему.
- Ты знаешь, что держался прекрасно. Ты спас мне жизнь.
- В самом деле? - Он широко улыбнулся. Потом ужас вернулся, и Мэрэм уставился на тела поверженных. - Кейн прав - они все же подошли очень близко.
Он повернулся, чтобы посмотреть на черную дыру, которую прожег в темном северном лике Скартару.
- И все же я думаю, что, может быть, худшее ожидает нас внутри.
- Может быть.
- Возможно, это конец пути для всех нас.
- Не беспокойся. - Я сжал его руку. - Я не дам тебе умереть.
- А, смерть. - Он печально улыбнулся. - Ну когда-нибудь же я должен умереть. Это кажется странным, но так оно и есть.
Я стиснул его руку сильнее, пытаясь не думать о строках поэмы, мучивших меня с тех пор, как я убил Ральду в лесу у замка моего отца.
- Но если я должен умереть, Вэль, и если бы я мог выбирать, то предпочел бы сделать это, сражаясь рядом с тобой.
- Мэрэм, послушай, ты не должен говорить...
- Нет, я должен говорить об этом сейчас, потому что может не представиться другой возможности. - Он посмотрел прямо мне в глаза. - С тех пор как мы покинули Меш, ты показал мне мир, о котором я и не мечтал. Я... я родился принцем великого королевства. Но это ты сделал меня воистину благородным.
Мэрэм прижал меня к себе и обнял так крепко, как только мог, потом вытер глаза и отошел на шаг назад.
- Теперь давайте закончим это отвратительное дело и уберемся отсюда, если сможем.
Передо мной стоял человек, которым Мэрэм всегда хотел быть. Он призвал всю свою храбрость и выпрямился, став выше ростом, потом сжал красный кристалл и бестрепетно направился к темнеющему лику Скартару.
Как и раньше, с помощью Кейна он плавил огнекамнем черный камень горы и стоял у основания колена Огра почти целый час, вгрызаясь в стену огнем. И в конце концов в слабеющем свете он прорвался в сокрытую пещеру, о которой говорилось в древнем стихотворении. Он отошел от черной мерцающей раны в земле и гордо улыбнулся, показывая, что дверь в Аргатту открыта.

Предыдущая страница 20 Следующая страница


21 Дэвид Зинделл

Глава 41

Некоторое время мы потратили на то, чтобы собрать рыцарских лошадей и освободить от седел и поклажи, которые мы затащили в пещеру. Туда же отволокли и сами тела - не годилось, чтобы их отыскали стервятники и прочие трупоеды, предупредив другой патруль о том, что здесь случилось. Лошадей отогнали прочь, надеясь, что они ускачут в Вендраш и затеряются в бесконечной степи, а потом начали последние приготовления к спуску в Аргатту.
Имайра распаковал факелы - он знал, что они понадобятся, еще когда мы покидали Аландиль. Достал и развернул маскировку, благодаря которой надеялся свободно ходить по городу: огромный черный плащ с капюшоном, покрывавший его с ног до головы, пару огромных башмаков и черные перчатки, чтобы скрыть мохнатые руки и ступни. Таким образом иманир превратился в высокого воина из Зарьяка. Конечно, зарьяки не так мощны, и их черная кожа гладкая, как гагат, так что внимательного изучения маскировка не выдержала бы. Но этого, как мы надеялись, удастся избежать, так как теперь мы нашли способ миновать врата Аргатты.
- А если нас остановят, - произнес Кейн, сжимая один из рыцарских медальонов, - вот что поможет нам пройти.
По его приказанию мы надели медальоны и спрятали наши.
- Я не хочу это надевать, - сказала Лильяна, постучав пальцем по изображению дракона на своем новом медальоне.
Никто из нас не хотел. Претила сама мысль о том, чтобы надеть доспехи, сюрко и одежду, снятые с мертвых рыцарей, как предложил Мэрэм.
- Так мы сможем проникнуть в тронную залу Дракона, - сказал он.
- Нет. - Кейн покачал головой. - Так нас могут остановить другие рыцари Морйина, удивившись, почему незнакомцы носят ливреи их друзей. Или спросят у нас название отряда. Думаю, риска здесь больше, чем выгоды.
Все согласились с его словами. В итоге мы собирались войти в город в своих кольчугах и изодранных туниках - бродяги, пришедшие продать свои мечи.
Приготовления были завершены, и Имайра навалил на отверстие, проделанное Мэрэмом, несколько огромных валунов, так что никакой случайный прохожий не смог бы теперь его заметить, А потом, стоя рядом с телами убитых нами людей, мы зажгли факелы. Резкий маслянистый дым заполнил черную пещеру. Трепещущие желтые языки пламени давали достаточно света, чтобы вырисовались изрезанный трещинами свод пещеры, черные стены - и тоннель в ее дальнем конце: черный и прямоугольный, открывавшийся подобно вратам в ад.
Держа в одной руке факел, а в другой - щит своего отца, я первым вошел туда. Имайра, чей народ некогда пробил этот тоннель в твердом камне, мало чем мог тут помочь. Он рассказал нам все, что знал о тайном ходе: тот проходит под первым уровнем Аргатты, давно оставленным Морйином и жителями города. Имайра считал, что тоннель может вести в старую тронную залу или к лестнице, ведущей туда. Оттуда мы могли пробраться на второй уровень, где живут люди, а также на высшие уровни, пока не попадем в новую тронную залу Морйина на седьмом и самом высоком уровне Аргатты.
В темном тоннеле было холодно и тесно. Хотя его сделали достаточно высоким, чтобы Имайра мог идти не наклоняясь, из-за его узости нам приходилось идти по одному. Я медленно двигался вперед, не зная, что осветит мой факел в следующий момент в извивающемся черном проходе. Стены из поблескивавшего базальта, казалось, сжимались вокруг, сдавливая дыхание в груди. Воздух был затхлым, в его насыщенной сырости витали запахи гниения, страданий и смерти.
Имайра шагал сразу за мной, ужасно неуклюжий в новых башмаках, к нему прижимался Мэрэм. За ними следовали мастер Йувейн, Лильяна, Атара и, наконец, Кейн. Их ужас перед этим темным местом смешивался с запахом тоннеля и маслянистым дымом факелов. Я обонял нервный пот Мэрэма и вонь кальвааса на его усах и бороде. Атара держалась стойко, борясь с леденящим унынием, которое еще не сломило ее дух. И я чувствовал, как что-то темное пожирает душу Кейна, еще глубже погружая его в пучины ненависти.
Мы уже, наверное, прошли восьмую часть мили, переступая через разломанные камни и частые трещины в полу тоннеля. Скала здесь будто впитала стоны и крики давних времен. Сырость проступала на стенах, словно они потели кровью. По скользкому полу бежали струйки воды и прочих жидкостей, просачивавшихся с верхних уровней города над нами. Местами эта жижа достигала глубины нескольких дюймов: дурно пахнущая смесь ржавчины, гниющего мусора и человеческих отходов. Имайра заметил, что очень рад своим башмакам.
Мы дошли до места, где тоннель раздваивался. Оба ответвления - направо и налево - казались одинаково зловещими.
- Они что, все ведут в тронную залу? - спросил я у Имайры.
- Не знаю. - Он покачал головой и похлопал по тюку, где хранилась карта. - Хотел бы я, чтобы живая глина показывала такие мелкие подробности.
Я позвал Атару, и Имайра прижался к стене тоннеля, давая ей пройти. Она встала рядом со мной на развилке.
- Какой путь выбрать? Ты видишь, куда нам идти?
Атара достала свой гадательный шар и заглянула в него.
- Направо, - решительно сказала она.
Когда мы продолжили путь через темноту, я подумал, что Атара просто произвольно выбрала направление, чтобы подбодрить нас. Вскоре мы добрались до неожиданной трещины в камне тоннеля, рассекавшей потолок и стены и через пол уходившей глубоко в землю. Я едва не свалился в эту черную пропасть. Мэрэм предложил проверить ее глубину, бросив туда камень, но быстро осознал свое безрассудство. Так как трещина оказалась длиной всего в несколько ярдов, я просто разбежался и перепрыгнул ее, за мной последовали Имайра и Мэрэм. Мастер Йувейн был не так ловок: когда настала его очередь прыгать, он слегка не рассчитал, и лишь Мэрэм, схватив за руку, удержал его от падения в темноту.
- Спасибо, - поблагодарил наставник, отдуваясь.
Он стоял вместе с Мэрэмом на краю трещины, стараясь не смотреть вниз.
- Не за что, сир. Не беспокойтесь - я не дам вам умереть. Мэрэм был очень горд, что спас жизнь мастеру Йувейну так же, как Имайра спас жизнь ему самому.
Когда все остальные перебрались через расселину и оказались в безопасности на другой её стороне, мы снова двинулись в путь и шли сквозь душную темноту так тихо, как только могли. Встречались и еще ответвления и трещины. Одна из них оказалась такой широкой, что через нее перекинули узкий каменный мостик. Арка моста была такой старой и изношенной, что, казалось, могла обрушиться под малейшей тяжестью. И все-таки она выдержала меня и даже Имайру.
Мэрэм пересек мост, остановился и вытянул руку, словно щупая воздух.
- Тепло, - сказал он. - Почти горячо.
Я подошел к нему поближе, тоже ощущая, как горячий воздух дует в лицо. Мне показалось, что в его иссушающих потоках можно различить звуки ударов железа, свист кнутов и крики людей.
- Что лежит под нами? - спросил я Имайру.
- Я думаю, только шахты.
- И сколько уровней они занимают?
- У шахт нет уровней.
Он рассказал, что шахты под Аргаттой изгибаются подобно человеческим внутренностям, уводя далеко в глубь земли.
- И все-таки как далеко?
- Не знаю, Вэль. У города семь уровней, и каждый из них высотой пятьсот футов. Говорят, что шахты вдвое глубже, чем все уровни вместе взятые. И это было более двух тысяч лет назад.
Как далеко? Как далеко до того момента, когда Морйин доберется до темных токов земли и освободит лорда Смерти, известного как Ангра Майнью?
- Идем, Вэль. - Имайра положил мне на плечо руку в перчатке. - Не смотри вниз - смотри вверх. Мы все еще далеко от цели.
Я кивнул, подождал, пока остальные пересекут мост, и снова двинулся вперед, неся перед собой мерцающий факел.
Через некоторое время дурной запах принялся донимать все сильнее, он горел в крови, подобно яду, далекое капанье воды молотом било по голове. Местами в потолке и полу были пробиты воздуховоды, но это приносило не облегчение от давящей темноты, а лишь еще больше отвратительных запахов приглушенных криков, потеков грязи и экскрементов, медленно стекавших куда-то вниз. Факел мой светил неярко, но этого хватало, чтобы отпугивать крыс. Некоторые из них выросли размером с кошку, мерцающие красные глаза напоминали горящие угли, животные шмыгали вокруг, стуча по камню коготками, и пробегали прямо по моим башмакам. Я было задумался, чем они тут питаются, но потом понял, что не хочу знать этого.
Тоннель все больше забирал к югу, через трещины, к самому центру горы. Примерно через милю мы добрались до очередной развилки, там, где тоннель изгибался вправо и влево, словно следуя линиям совершенного круга. Мне не хотелось идти ни туда, ни сюда. Даже Атара, вышедшая вперед, казалось, не могла решить, какой путь выбрать.
- Я не знаю, - проговорила она наконец, покачав головой. - Ты выбирай.
- Ну, ладно. Тогда идем направо.
Так мы и поступили, но через сотню ярдов добрались до очередной развилки и должны были вновь выбрать направление. Я снова повернул направо, и мы двинулись по кругу.
Так и пошло, развилки следовали одна за другой, тоннель резко повернул на запад, а потом на север и снова вернулся к югу. Трижды мы заходили в тупики, и приходилось возвращаться по собственным следам. Мы шли на восток, пока тоннель не свернул снова, ведя нас на север, в сторону, противоположную той, что была нам нужна. Вскоре стало ясно, что мы попали в лабиринт - и потерялись в нем.
- Это уже слишком, - сказал Мэрэм, когда мы собрались в пространстве одной из развилок. Голодная крыса, потолще остальных, бросилась на него, пытаясь укусить за ногу. Он пинком отшвырнул ее прочь. - Похоже на ад.
Лильяна, с трудом дышавшая в пропитанном зловонием воздухе, повернулась к Имайре.
- Ты не говорил нам, что тут лабиринт.
- Я не знал. Должно быть, Морйин выстроил его, чтобы воспрепятствовать убийцам или кому-либо еще проникнуть в его город.
- Ну, нам он точно воспрепятствовал, - сказала она. - И как прикажешь выбираться отсюда?
Однако у Имайры не нашлось ответа, не было его ни у меня, ни у остальных. Наконец Кейн, пытавшийся стоять спокойно, махнул факелом в сторону левого коридора.
- Давайте пойдем сюда, а? Что тут еще поделаешь?
Мы долго бродили по изгибам лабиринта, прогрызавшим голый камень подобно темным извивающимся червям. Довольно быстро все мы очень устали. В факеле Лильяны выгорело масло, и он погас первым. Мы пометили его обугленным концом стену, у которой стояли, в надежде сориентироваться, если снова попадем в эту часть лабиринта. Но черная черта, казалось, потерялась на черноте здешнего камня. Вскоре все наши факелы погаснут, и тогда мы вообще не сможем различить никаких отметок на стенах - и даже самих стен.
- Внизу холодно, - ворчал Мэрэм. - У меня ноги промокли и устали. И к тому же я голоден.
Нам всем хотелось есть, так что пришлось присесть на сухом участке холодного каменного пола и наспех перекусить. Мы разделили друг с другом немного твердого сыра и боевых бисквитов, стараясь не обращать внимания на отвратительное зловоние, висевшее в воздухе, пока мы поглощали эту грубую пищу. Постарались мы проглотить и сжимающий желудки страх, который все рос вместе с тем, как темнота увеличивалась, а факелы гасли один за другим.
Когда через некоторое время мы снова поднялись и продолжили свои скитания, у нас оставалось только два факела. Я взял один из них, чтобы освещать себе путь, а Кейн взял оставшийся. Имайра, Мэрэм, мастер Йувейн, Лильяна и Атара шли в темноте между этими двумя слабыми огоньками.
Наконец мы пришли в большой круглый чертог - наверное, самый центр лабиринта. Тут погас последний факел вместе с большей частью нашей надежды, и мы сгрудились в полной темноте.
- Это конец, - сказал Мэрэм. - Несомненно, конец.
Мастер Йувейн, чье упорство, казалось, только росло вместе с серьезностью нашего положения, обратился к нему:
- Несомненно, это не конец. Мы, видимо, попали в центр лабиринта и это можно считать прогрессом.
- Я думаю, нет, сир. Разве вы не заметили, что в этот чертог вел лишь один путь? Так что выход тоже только один. Теперь мы можем лишь пойти назад и потеряться снова.
Подобная логика погрузила мастера Йувейна в молчание. На мгновение все мы застыли в темноте, вслушиваясь в звук собственного дыхания и шуршание крыс вокруг. Одна из них снова попыталась укусить Мэрэма, и он, содрогнувшись, с проклятием отшвырнул ее.
- Похоже, крысы тебя любят, - сказала ему Атара. - Они, должно быть, чуют весь этот отвратительный кальваас, что ты вылил на себя.
- Проклятые крысы, - проговорил Мэрэм, снова содрогаясь. - Они хуже, чем все то, с чем мы столкнулись в Вардалууне.
Он замолчал и начал было делать дыхательные упражнения, которым его научил мастер Йувейн, но потом сдался.
- И это проклятое место еще хуже, чем Черная трясина.
Тут настал мой черед содрогнуться. Я стоял в черном чреве земли, думая о том, как нам выбраться из их бесконечных поворотов, особенно если теперь мы ничего не можем разглядеть. Я боялся, что если мы вскоре не выберемся из этого города кошмарной ночи, то я начну ненавидеть себя за то, что завел всех сюда, и более того, ненавидеть весь мир за то, что он вызывает к жизни существ, подобных Морйину.
Пришлось вытащить из ножен свой меч. Он светился мягким серебряным светом, которого не хватало, чтобы наполнить чертог и осветить его темные стены, но все равно он вселил в нас надежду.
Когда я вытянул меч вперед, он засиял чуточку сильнее. Странно было думать, что камень Света так близко, где-то над нами в тронной зале Морйина, отделенный скалой в полмили толщиной.
Морйин тоже был неподалеку. Я почти физически ощущал, как бьются наши сердца, как его разум ищет мой. Связь, что он создал между нами при помощи киракса, вдруг омрачила мою душу. На единственное мгновение я позволил страху взять надо мной верх. Как если бы я напился зловонных вод, текущих по холодным камням, в груди родилось сомнение. Оно быстро подчинило меня и раскололо надвое. И через эту темную трещину в моем существе вошли звери и демоны.
Сначала я был так потрясен неожиданной атакой, что даже не сообразил, что все это иллюзия. Черные птицеобразные твари с острыми когтями и лицами убитых мной пикировали из воздуха. Я рубил их мечом, и его прикосновение заставляло их взрываться огнем и жалобно кричать. А патом огромная тень вломилась в дверной проем чертога. У нее были огромные золотые глаза, чешуя, красная, словно ржавчина, и крючковатые когти, искавшие меня, чтобы разорвать на части. Она дохнула на меня огнем сквозь острые белые зубы, как, говорят, делали драконы древности. Я ударил мечом по корчащейся шее и в ужасе увидел, как яркое лезвие разлетается на тысячу сверкающих осколков. А потом меня застиг невероятно жаркий огонь и прожег кольчугу, расплавив сталь в светящуюся лаву, вгрызшуюся в мое сердце, сжигая, сжигая и...
- Вэль!
Неожиданный мерцающий свет наполнил чертог. Я увидел, что это кружится Огонек, переливаясь серебряным и голубым. Снова он вернулся к нам. Передо мной стоял мастер Йувейн с варистеи, направленным мне в грудь. Кристалл горел глубоким и ярким зеленым светом, его целительное прикосновение, будто ласковая прохладная вода, потушило злой огонь. Мой разум прояснился, и я медленно покачал головой.
Кейн с обнаженным мечом стоял за спиной мастера Йувейна, пристально глядя на меня. Я вспомнил, что в своем безумии поднял меч на него - и на остальных моих друзей. Видимо, только великое искусство Кейна позволило ему парировать мои яростные удары.
- Вэль, что случилось? - повторил мастер Йувейн.
- Это... трудно сказать, сир. - Я посмотрел на яркий клинок Элькэлэдара. - Когда мой меч сначала вспыхнул, было мгновение надежды. И я понял, что он ведет нас к камню Света. Но там ждет и Красный Дракон - он всегда наблюдает и ждет. И моя надежда обратилась в отчаяние.
Мастер Йувейн мрачно кивнул.
- Здесь тебя ожидает великая опасность - и для всех нас. Опасность не в том, что нас схватят и будут пытать, или в том, что мы можем в любой момент умереть. Это превращение, что произошло с тобой... видимо, лорд Лжи имеет талант отравлять даже самые крепкие деревья и превращать добро во зло.
Он спросил меня, выполняю ли я те упражнения, которым он научил меня, особенно медитацию света.
- Да, сир, постоянно. И меч помогает мне. Силюстрия помогает. Он защищал меня все то время, что мы пробирались через Наргаршат, так что я начал думать, что битва против иллюзий Дракона выиграна.
- Эту битву невозможно выиграть. Мы проигрываем в тот момент, когда начинаем думать, что победили.
Кейн постучал своим мечом по моему, в слабо освещенном чертоге зазвенела сталь.
- Даже лучший щит бесполезен, если его опустить, не так ли?
- Спасибо, что напомнил, - кивнул я.
- Как и ты напомнил нам. - Он свирепо улыбнулся. - С самого начала в тебе было больше огня для поиска камня Света, чем во всех нас. Без тебя мы не зашли бы так далеко.
И мастер Йувейн, и Атара, и остальные смотрели на меня, надеясь, что я отыщу путь из, казалось, бесконечного лабиринта и приведу их к камню Света.
И неожиданно я понял, что выход есть. Соединившись с темными коридорами разума Морйина, я познал извилистую логику его поступков - логику его жизни и всех творений его рук, равно как и этого лабиринта. Ибо множество часов я брел через него. Извилистые ходы и перекрестки запечатлелись в моей крови, словно в жидкой живой глине. И теперь, когда я взглянул на яркий серебряный кристалл своего меча и раскрыл разум, то увидел весь лабиринт, от этого чертога до самого его центра.
- Идем, - сказал я, направляясь к двери. - Нам осталось пройти совсем немного.
Имайра шел следом за мной. Он пробирался по извилистым коридорам, не отрывая глаз от светящегося меча. Из всех моих спутников, за исключением Лильяны, он один не мог видеть Огонек и оставался слеп к его странным пляшущим огонькам. Но остальные различали его достаточно хорошо и дивились тому, что теперь он превратился в спокойную пылающую спираль как раз над моей головой. Его присутствие позволяло им более уверенно двигаться через изгибы лабиринта.
В конце концов повернув на восток и на север и резко сменив направление в черной каменной трубе, мы добрались до разрыва в изгибавшейся стене, который открывался в новый ход. А тот вел прямиком на юг, так что я понял, что мы наконец отыскали выход из южного конца лабиринта.
- Ты уверен, что этот ход ведет на юг? - спросил Имайра. - Мы столько раз поворачивали.
- У Вэля есть чувство направления, - отозвался Мэрэм откуда-то из-за него. - Он никогда не блуждает.
Не то чтобы никогда, подумал я, вспомнив исчезавшую луну в Черной трясине. Но теперь, похоже, я привел всех верно, ибо в сотне ярдов от нас тоннель неожиданно переходил в лестницу.
- Спасены! - воскликнул Мэрэм. - Это, должно быть, ступени на первый уровень!
- Тихо! - зашипел на него Кейн. - Мы еще не знаем, что найдем там!
Лестница прорезала камень, изгибаясь налево, как в замке моего отца. Имайра поведал, что расстояние между уровнями Аргатты равно пятистам футам. Однако Морйин построил свой спасательный тоннель как раз под первым, так что, судя по всему, нам совершенно не требовалось подниматься так высоко. Уже через несколько минут лестница перешла в короткий коридор, ведущий прямиком к открытому дверному проему огромного зала.
Я сделал первый шаг и сразу заметил, что зал слабо освещен несколькими древними яснокамнями, закрепленными в стенах. Огромные каменные колонны, многие из которых распались на потрескавшиеся базальтовые диски, разбросанные по твердому полу зала, поддерживали изогнутый потолок в трех сотнях ярдах над нами. Потрясающая величина этого места, вырезанного в самом сердце горы, наполнила меня благоговейным трепетом. Но в нем ощущался и ужас - и не только мой. Ибо как только Имайра и остальные присоединились ко мне в нескольких футах у дверного проема, я заметил, что мы здесь не одни. У южного конца зала, немного левее, маленькая оборванная фигурка яростно сражалась с цепью и замком, защелкнутым у нее под коленом.
- Смотри! - сказала Атара. - Это ребенок.
Я шагнул было к нему, но Кейн опустил руку мне на плечо.
- Будь осторожен - это может быть ловушка!
Ребенок или то, что казалось ребенком, немедленно заметил нас и теперь забился на своей цепи, в страхе озираясь.
- Все хорошо, - прошептал я. - Мы тебя не обидим.
Я все-таки прошел через полуразрушенную дверь, сражаясь с запахом страха, исходившим от ребенка и пересиливающим все зловоние в воздухе - смесь корицы, пота, горящей смолы, раскаленного камня и зла такого же древнего, как сама гора.
- Кто ты? - спросил я его, потихоньку подходя ближе. - Кто приковал тебя здесь?
Я увидел, что это на самом деле ребенок - мальчик лет девяти. Черные волосы сосульками свисали по сторонам грязного личика. Темнокожий, с миндалевидными глазами, он явно принадлежал Морйину, ибо носил на лбу знак рабства: извивающийся красный дракон, выжженный в плоти.
- Смотри! - сказал Кейн, подбежав ко мне.
Он указал на дальний, северный конец комнаты. Там, между двумя колоннами, стояла пирамида из черепов высотой, наверное, футов двадцать. Их округлые кости и пустые глазницы сияли призрачным желтым светом в слабом свете яснокамней.
- О, мне не нравится это место! - прошептал Мэрэм. - Давайте уйдем отсюда.
Он посмотрел на огромный открытый портал в западной стене напротив лестницы, по которой мы попали в зал. Двери обоих проемов, видимо, давно уже сорвались с петель. Какое, интересно, применение Морйин нашел для этого вонючего помещения? Темница для пыток и наказаний своих врагов? Но как ребенок может быть врагом, даже для Морйина?
- Как тебя зовут? - спросил я перепуганного мальчика, кладя руку ему на голову. - Где твоя мать? Твой отец?
Он дернулся от прикосновения, отбросил мою руку и со страхом посмотрел на портал, некогда перекрытый огромными железными воротами.
- Он идет! - сказал малыш звонким голоском. - Он идет!
- Кто идет?
Я посмотрел на голые ноги мальчика. Он так яростно пытался вырваться из оков, что кандалами изранил ноги до крови. На колене виднелись ссадины и следы укусов. Я не хотел верить в то, что увидел: несчастный мальчик, словно пойманное животное, пытался отгрызть собственную ногу.
- Кто это? - снова спросил я.
Он словно пытался решить, кто я. Потом глубоко скрытая храбрость пересилила страх.
- Это Дракон.
- Морйин здесь? - зарычал Кейн, рассекая воздух мечом.
Мальчик отскочил на всю длину цепи, приделанной к полу железным болтом. Он упал на колено и раскрошил какие-то кости, лежавшие на полу. Всюду вокруг него валялись груды крысиных черепов и их скелеты. Изорванная туника была выпачкана внутренностями и запекшейся кровью крыс, которыми он, похоже, питался.
- Это Дракон, - повторил мальчик. - Разве ты не слышишь его?
Просторный зал гудел отдаленными звуками, доносившимися из других частей города. Капала вода, ударяло по камню железо, и, казалось, сам камень стучал, словно огромное черное сердце, в унисон с самой древностью.
- Слушай, Крысиный Мальчик, - сказал Мэрэм, подходя поближе. - Ты тут уже, должно быть, долго пробыл и слышишь вещи, которые на самом деле...
- Нет, это Дракон! Надо убираться отсюда!
Тут он протянул тонкую ручонку, указывая туда, где среди крысиного помета, устилавшего пол, и обгрызенных белых костей, вне пределов его досягаемости, лежал черный железный ключ.
- Всякую мерзость используют, - пробормотал Кейн, когда я наклонился, чтобы поднять ключ. - Все, чтобы сломить дух.
Я повернулся, чтобы посмотреть, на самом ли деле ключ подходит к кандалам. Когда я наклонился поближе, Атара погладила мальчика по трясущейся голове.
- Это Дракон тебя здесь приковал?
- Нет, это Морйин, лорд Морйин.
- И ты думаешь, что он вернется сюда?
- Нет! Я же сказал вам - придет Дракон!
Теперь Лильяна и мастер Йувейн оба достали свои джелстеи. Лильяна сжала своего синего кита, явно собираясь проникнуть в разум мальчика, чтобы понять, где тот поврежден. А мастер Йувейн хотел лишь исцелить его от галлюцинаций и страха.
Я вставил ключ в скважину замка и он вошел с громким щелканьем. Сердце мальчика теперь забилось еще быстрее.
- Скорее, Вэль, - крикнул Мэрэм. - Назад, на лестницу! Что-то приближается.
Я повернул ключ, скрипнув металлом по металлу, вправо и потом влево. Я покачивал его в замке, а мальчик изо всех сил тянул за цепь. Сладковатый запах корицы становился все сильнее, зал заполнили звуки сотрясаемого камня:
ДУУМ! ДУУМ! ДУУМ!
Замок неожиданно щелкнул и открылся, а Атара направила стрелу в проем портала. И тут в темном прямоугольном пространстве возникла огромная тень. Она была пятьдесят футов вышиной. Чешуя, красная, словно ржавое железо, покрывала все ее длинное изгибающееся тело до самого кончика узловатого хвоста. Острые, как сталь, когти огромных задних ног оставляли царапины на камнях пола. Кожистые крылья складками лежали на боках, будто кошачьи уши, прижатые перед схваткой. Огромные золотые глаза, в которых светился злобный разум, глядели на мальчика, а когда я снял кандалы с его ноги, обратились на меня.
- О Господи! - Мэрэм трясущимися руками пытался достать огнекамень. - О Боже!
Это оказался, как нам и пытался сообщить мальчик, дракон - точнее драконица. И она была здорово разозлена тем, что ее оставили без ужина.
- Лильяна! Мастер Йувейн! - закричал я. - Заберите мальчика на лестницу.
Лильяна схватила его за руку и побежала к лестнице, мастер Йувейн поспешил за ними. Потом, как раз когда драконица кинулась вперед, Атара выпустила стрелу в ее глаз. Но та мотнула головой и стрела отскочила от чешуи на огромных челюстях.
Пасть раскрылась, обнажив острые зубы, длинные, как ножи. Я понял, что драконица собирается напасть на Атару, и шагнул вперед, выставив меч и подняв щит. Хорошо, что щит отца все еще оставался со мной.
- Вэль, огонь! - крикнул Мэрэм. На мгновение я решил, что он говорит о своем джелстеи. - Огонь, берегись!
Неожиданно драконица содрогнулась, кашлянула, и огромная струя огня вырвалась из ее пасти. Оранжевая струя ударила в мой щит, опалив серебряного лебедя и сделав его таким же черным, как покоробившаяся сталь вокруг. Частицы огня попали мне на лицо. Я кинулся вперед, чтобы убить драконицу, пока та снова не призвала свой огонь.
Так же поступили Кейн и Имайра. Кейн подбежал к боку драконицы и вонзил меч ей в живот. Клинок высек искры из чешуи и отскочил, как и вторая стрела Атары, выпущенная в глаз драконицы. Имайра добился большего успеха, обрушив боркор на все еще раскрытую пасть драконицы, с ужасающей силой ударил по скуле и сломал два огромных зуба. Но потом она огромной узловатой головой, словно дубиной, ударила Имайру в грудь, сокрушая ребра и сбив его с ног. Хвост ее неожиданно обрушился на Кейна. Если бы тот не оказался достаточно быстр, чтобы уклониться от страшного удара, булавоподобные шипы на кончике хвоста снесли бы ему голову.
Пока драконица отвлеклась, я подобрался вплотную к огромному тяжелому телу и вонзил меч прямо ей в грудь. Однако сияющая силюстрия Элькэлэдара, разрубавшая даже латы, не смогла глубоко ранить драконицу. Она проникла между двумя толстыми чешуями примерно на дюйм и только поцарапала ее - как если бы меня клюнула птица.
- Вэль, она слишком сильна! - закричала Атара. - Отступайте к лестнице!
Мэрэм не тратил зря времени, услышав ее призыв к отступлению. Схватив свой джелстеи, из которого не вылетело ни одной искры, он развернулся и бросился бежать прямиком к узкому проходу на востоке. Пока Кейн помогал Имайре встать на ноги, я стоял радом, прикрывая их щитом. Драконица, капая кровью из искалеченной пасти, с ненавистью и опаской посмотрела на Имайру и неожиданно снова раскрыла челюсти, собираясь сжечь нас.
В этот момент я заметил, что ее дыхание на самом деле не огненное. Когда она кашляла и отрыгивала, то выплевывала прямиком в нас струю красноватой желеобразной субстанции. Соприкасаясь с воздухом, та вспыхивала огнем. Вот и теперь она прилипла к моему щиту, как липкий мед, и прожигала сталь, вгрызаясь в нее, как кислота.
- Отступай, Вэль! - крикнул мне Кейн.
Они с Имайрой уже бежали к лестнице. Я кинулся прочь от драконицы так быстро, как только мог. Еще раз она выпустила в нас яростный сгусток огня, и я снова принял его на щит, а потом бросился по направлению к лестнице, пока драконица снова не извергла из себя злую красную жидкость. Я достиг дверного проема и побежал вниз по лестнице как раз тогда, когда она выпустила очередную струю огня. Несколько капель желе попали на мою кольчугу и обожгли спину, но по крайней мере теперь мы все были в безопасности. Драконице никак не просунуть свое огромное тело в узкий проход.
Но не могли пройти вперед и мы, попав в ловушку в глубинах Аргатты.

Глава 42

- Чуть было не достала нас! - выдохнул Мэрэм, когда мы собрались на извилистой лестнице за коридором, ведущим в драконий зал.
Взглянув с вершины лестницы в коридор, я увидел золотые глаза драконицы, пытающейся втиснуться в дверной проем.
- Ты в порядке, Вэль?
В порядке я пребывал весьма относительном. Драконий огонь прожег дыры в кольчуге, и теперь ее пришлось снять, чтобы мастер Йувейн мог обработать обожженную плоть на спине.
- Дракон! - дивился Мэрэм, не решаясь выглядывать в коридор. - Я никогда по-настоящему не верил во все эти древние истории.
Они с Атарой стояли на ступенях подо мной. Еще ниже находились Кейн и Имайра, а потом Лильяна, обнявшая мальчика.
Пока мастер Йувейн держал кристалл у моей спины, я посмотрел на мальчика.
- У тебя имя есть?
На этот раз он ответил, посмотрев мне прямо в глаза:
- Меня зовут Дэй.
- Просто «Дэй»?
Глаза мальчика заволокло страданием, словно он больше ничего не хотел говорить о своем имени. Тогда я спросил, из каких краев он родом. Но и этот вопрос, похоже, затронул ужасные воспоминания.
- Ну, Дэй, прошу, скажи нам, почему тебя здесь приковали.
- Лорд Морйин поместил меня сюда.
- Но за что?
- Потому что я не делал то, чего он от меня хотел.
- А что?
Но Дэй не ответил на этот вопрос. Глубокое отвращение отразилось на его лице, тщедушное тельце задрожало.
- Ты раб? - спросила Атара, глядя на татуированный лоб мальчика.
- Да. - Он прижался к животу Лильяны. - Был рабом. Но я сбежал.
История, поведанная нам мальчиком, оказалась ужасна. Пару лет назад, после того как на его глазах люди Морйина убили всю семью в какой-то далекой стране, Дэя в цепях привезли в Аргатту. И там - в городе над нами - Морйин взял хорошенького мальчика себе в слуги. Для раба такая жизнь считалась относительно легкой: прислуживать Морйину в роскоши его личных покоев во дворце. Но Дэй ненавидел это. Каким-то образом он отыскал способ доставить своему хозяину неудовольствие и Морйин отправил его в шахты далеко под первым уровнем Аргатты. Там, в тоннелях таких узких, что только маленький мальчик мог протиснуться, Дэю дали кирку и велели прорубаться в жилы золотой руды, идущие глубоко под землей. Его жизнь монотонно вращалась вокруг кровоточащих рук и сбитых коленей, ударов плети, проклятий и страшного отчаяния. Он засыпал среди тел множества других мальчиков, умиравших вокруг. Некоторые из изголодавшихся детей, по его словам, питались трупами товарищей. И каким-то образом храбрый и умный Дэй отыскал путь к побегу из этого земного ада.
- Я нашел выход из шахт на первый уровень. - Он указал на вершину лестницы. - Туда, где заперт дракон. Там обычно никто не ходит.
Несколько месяцев он боролся за жизнь, бродя по опустевшим улицам и аллеям первого уровня. Он ловил крыс и рвал их на части зубами и руками. Когда дракон приближался, мальчик прятался за дверями древних обиталищ, в разрушенных кладовых или даже в трещинах в земле. Но в конце концов страх перед драконом и голод сделались слишком велики, так что ему пришлось пробраться на второй уровень города.
- Там они меня и поймали. - Он указал на свой лоб. - Меня выдало клеймо - поэтому всем рабам и делают татуировки. Лорд Морйин самолично пришел присмотреть за тем, как меня отправляют на первый уровень и приковывают в большой зале. Он отдал меня дракону. Так же, как и многих других.
Я вспомнил о пирамиде из черепов в зале над нами и содрогнулся.
Мэрэм, ужасно тронутый историей Дэя, невольно прослезился. Но он, похоже, понимал, что слезы могут только усилить горе мальчика, и выдавил храбрый смешок, словно пытаясь подбодрить его.
- О бедный парнишка - сколько тебе лет?
- Уж побольше, чем тебе.
Мэрэм посмотрел на него, как на сумасшедшего.
- Как ты можешь так говорить?
- Ты смеешься и плачешь, как маленький мальчик, а я не смеялся годами и больше никогда не плачу. Так скажи мне, кто из нас старше?
Никто из нас не знал, что на это ответить, так что я повернулся к Дэю с новым вопросом:
- Как давно тебя здесь приковали?
- Не знаю - давно.
- Но почему драконица не приходила так долго?
- Она приходила. Приносила мне крыс для еды. Думаю, хотела меня откормить, прежде чем съесть самого.
После того как мастер Йувейн закончил со своим кристаллом, он смазал мазью мою обожженную кожу и я, невзирая на боль и дрожь, снова натянул кольчугу. Потом посмотрел в тусклый лестничный колодец на Дэя.
- Как это лорд Лжи и его люди ухитрились приковать тебя здесь, а драконица не присоединила их черепа к своей коллекции? Разве и она у них в рабстве?
- В своем роде. Лорд Морйин говорил, что не все цепи делаются из железа.
- Из чего же сделана ее цепь? - спросил Имайра.
Дэй посмотрел на Имайру, явно дивясь огромному росту иманира. Похоже, он старался заглянуть под плащ Имайры и разглядеть его получше.
- Я слышал, как лорд Морйин что-то говорил клирику о драконице, - объяснил Дэй. - Он сказал, что давным-давно призвал сюда драконов откуда-то еще.
- Откуда? - резко спросил Кейн.
- Я не знаю - откуда-то.
- Ты сказал - драконы. Сколько их тут было?
- Два, я думаю. Король и королева драконов. Но лорд Морйин отравил короля и забрал яйца у королевы. Ты, наверное, знаешь, что драконы откладывают яйца лишь раз в жизни.
Он прервался и позволил Лильяне вытащить нескольких вшей из своих волос.
- Лорд Морйин хранит кладку в своих покоях. Они не будут развиваться, если остынут. И поэтому драконица не трогает лорда Морйина. Она знает, что яйца могут уничтожить.
Морйин, как я вдруг понял, держал драконицу в подчинении ради последней войны, в которой он собирался захватить власть в мире.
Мастер Йувейн потер голову и улыбнулся Дэю.
- Понимаю, понимаю. Но ты сказал, что Морйин давно забрал яйца. Разве они еще жизнеспособны?
- Что ты имеешь в виду?
- Ну, может ли из них что-нибудь вылупиться?
- О, драконы живут вечно - как лорд Морйин. И их яйца тоже.
Странно было думать о том, что ужасное огнедышащее создание способно так сильно любить своих детенышей, что живет в рабстве из страха перед их смертью. Но то, что Дэй сказал потом, звучало еще более странно.
- Драконица соорудила пирамиду из черепов всех людей, которых убила. Из-за лорда Морйина она ненавидит всех людей. Но больше всего она ненавидит самого лорда Морйина. Она приберегает место для его черепа на самом верху пирамиды.
Все мы на минуту затихли, вслушиваясь, как драконица грохочет в покоях наверху.
- Но откуда ты это знаешь? - спросил мастер Йувейн.
- Потому что она так сказала.
- Драконица разговаривала с тобой?
- Не словами, не так, как ты. - Дэй прижал палец к слипшимся волосам над ухом. - Но я слышал ее здесь.
- Так ты чтец мыслей?
- Что это?
Мастер Йувейн посмотрел на Лильяну, которая продолжала перебирать волосы Дэя, пытаясь рассказать ему о силах, что усиливал и увеличивал ее синий джелстеи.
- Ничего не знаю об этом. Единственный, кто так со мной разговаривал, - это дракон.
- Да, я слышал, что драконы обладают такими способностями, - неожиданно прорычал Кейн.
Я в изумлении посмотрел на него.
- Но что ты знаешь о драконах?
- Немногое. Говорят, что они сильнее разумом, чем люди, но темнее сердцем.
- Но где ты об этом слышал? - спросил мастер Йувейн. - Известно, что большинство древних источников подделаны.
Кейн указал вверх.
- А эта тварь тоже поддельная? Она пришла откуда-то, как сказал мальчик.
- Но откуда?
Глаза Кейна сделались словно горячие озера.
- Говорят, что драконы живут только в мире Чарот и нигде более.
- Но Чарот - это темный мир.
- Да. Морйин, должно быть, открыл врата туда. Так что он, вероятно, очень близок к тому, чтобы открыть врата в Дамуум и освободить самого Темного.
Я снова рискнул выглянуть с лестницы. Это казалось мне более важным, чем все остальное - миновать дракона и закончить наш поиск.
- Что ты видишь, Вэль? - крикнул Мэрэм.
Похоже, что драконица оставила надежду заглянуть через дверной проем в коридор над лестницей. Однако я чувствовал, что она все еще ждет нас в зале. Так что тихо, как только мог, я прокрался по коридору к двери и, выглянув, увидел, что драконица свернулась вокруг пирамиды черепов, словно охраняя сокровище. Золотые глаза вспыхнули, и чудовище взглянуло на дверь. Я понял, что оно ждет, когда мы попытаемся добежать через зал до огромного портала, ведущего на заброшенные улицы первого уровня Аргатты.
- Она охраняет портал, - сказал я, вернувшись к остальным. Потом посмотрел вниз, на Дэя. - Есть из зала другой выход?
- Только эти лестницы.
- И что мы найдем за порталом?
- Ну, там большой проход на улицу, а потом много улиц, почти как лабиринт - они в основном ведут на восток к старым воротам города. Все они теперь закрыты, так что дракон не может сбежать.
- Но ты говорил, что на второй уровень есть выход?
- Да, это так. Есть несколько лестниц примерно в миле отсюда. Но они слишком узки для дракона.
- Ты их сможешь снова отыскать?
- Думаю, что да.
Мэрэм в ужасе посмотрел на меня, поняв, что я замышляю.
- Ты же не думаешь просто добежать до этих лестниц, правда?
- Не просто добежать.
- А может, подождать, пока драконица не уйдет?
Расспрашивая Дэя дальше, мы пришли к выводу, что драконы никогда не спят. А что до ожидания, то, похоже, она могла ждать куда дольше нашего. У нас оставалось очень мало еды, еще меньше воды и совсем не было времени.
- Драконица чего-то ждет, - уверенно сказала Лильяна. - Думаю, что Красные клирики собираются привести сюда следующего пленника. Что они подумают, когда увидят, что мальчик исчез, а кандалы открыты?
- Но откуда ты это знаешь? - спросил Кейн.
- Я знаю. - Она постучала синим камнем по голове. - Драконица сейчас в моем мозгу.
- Так, - проворчал Кейн, потирая перевязанное ухо.
Неожиданно лицо Лильяны исказилось, и она яростно замотала головой.
- Она пытается... сделать из меня гуля!
Кейн подождал, пока та снова вернет контроль над собой.
- Может быть, тебе стоит попытаться проникнуть в ее разум, - прорычал он, - и сделать гуля из нее.
Это предложение позволило нам выработать отчаянный план: мы все пробираемся в зал, а потом, пока Лильяна использует свой синий джелстеи, чтобы подчинить разум драконицы, Атара пустит стрелы ей в глаза. Это позволит мне подобраться поближе и еще раз попытаться пробить железный бок.
Мастер Йувейн, сжимавший в руках зеленый кристалл, посмотрел на меня.
- Я не должен давать тебе советы в убийстве, пусть даже и дракона. Но место на груди, куда ты ударил... не там ее сердце, я уверен. Если мой камень говорит правду, то оно бьется тремя футами ниже, как раз там, где чешуя темнеет - ближе к животу.
Имайра сжимал в руке пурпурный джелстеи, прислушиваясь к словам мастера Йувейна, и медленно покачивал огромной головой.
Мэрэм бросил на меня быстрый взгляд.
- Но как насчет драконьего пламени? Ты так рвешься снова обгореть?
- А твое собственное пламя? - Я посмотрел на кристалл Мэрэма.
- Что проку? В этом проклятом городе нет солнца, чтобы зажечь его.
- Но не ты ли однажды сказал мне, что огнекамень может запасать солнечный свет, а не только фокусировать его?
- Может, он и выпустит единственную огненную стрелу - если только у меня получится.
- Ты уж постарайся, чтобы получилось, - улыбнулся я.
Кейн, стоявший на ступенях внизу, поймал мой взгляд.
- Это красное желе, что вспыхивает огнем, здорово похоже на рилб, а?
Я припомнил историю о Морйине, притворившимся Кадаром Мудрым. Он вымазал рилбом Длинную Стену и наблюдал, как восходящее солнце зажгло его и проплавило брешь в камне, позволив армиям Талумара наводнить Алонию.
- А рилб был предшественником огнекамней, разве нет? - продолжал Кейн, стискивая свой черный камень.
- Именно так.
Я и ему улыбнулся. Яркий блеск черных глаз Кейна вселял в меня надежду на то, что мы на самом деле можем одержать победу в надвигающейся схватке.
Атара, державшая в руках свой джелстеи, подняла взгляд, и ее вещие глаза встретились с моими. Она была бледна как смерть.
- Я вижу одну ужасную возможность, Вэль.
Пришлось улыбнуться и ей, хотя сердце мое рвалось на части.
- Ну, одной возможности будет достаточно.
Я повернулся, чтобы посовещаться с остальными. И в тусклом изогнутом пределе лестницы, пропахшем потом, страхом и вонью горящего рилба, мы решили, что не должны прекращать поиск, а значит, придется сразиться с драконом.
- Но как быть с мальчиком? - спросил Мэрэм, глядя на Дэя. - Мы же не можем взять его с собой?
Конечно же, нет. Я мог провести его назад по лабиринту, к пещере, открытой теперь в горе. Но что потом? Должен ли он просто ждать там нашего возвращения? А что, если мы не вернемся? Тогда мальчику придется уходить в долину под Скартару, где его снова могут поймать. Может, лучше это, чем бродить по Сакэю, умирая от голода.
В итоге вопрос за нас решил сам Дэй. Несмотря на то, что он сказал раньше Мэрэму, он оставался всего лишь мальчиком. Дэй вцепился в тунику Лильяны, прижимаясь к ее мягкому телу.
- Не оставляйте меня здесь!
Все было просто: или отказаться от поиска, чтобы отправить Дэя обратно на родину, или же придется взять его с собой на верхние уровни Аргатты.
- Прошу! - молил он. - Позвольте мне пойти с вами!
Я чувствовал, что его страх перед Морйином и перед возвращением в населенные части города меньше, чем ужас перед одиночеством. Похоже, для него было одинаково опасно, какой бы путь мы ни выбрали.
Или же нам надо возвращаться в Меш.
Но так мы поступить не могли, даже ради спасения несчастного ребенка. Сколько еще детей поработит Морйин и скольких непокорившихся убьет? И сможет ли кто-нибудь прекратить все это, пока камень Света остается в Аргатте?
- Его судьба теперь связана с нашими, - тихо сказала Атара.
- Ты видела это?
- Да, Вэль. - Она стиснула свой хрустальный шар. - Я видела это.
- Хорошо. - Я наклонился к Дэю. - В таком случае ты можешь идти с нами. Но ты должен быть храбрым. Очень, очень храбрым.
С этими словами я повернулся и направился в коридор. Очень тихо прошли мы в дверной проем зала. Как я и боялся, драконица все еще лежала, когда мы вошли в залу. Вдруг она вскочила и понеслась прямиком на нас. Огромные когти на задних лапах высекали искры из камня, драконица все приближалась. Так быстро двигалась она, что я понял: надежды убежать у нас нет.
Первый огненный залп пришелся на мой щит, а Имайра в это время отделился от нашей группы и схватил огромную каменную глыбу. Он использовал ее как щит и пытался подобраться к драконице поближе. Она обратила огонь на иманира. Пылающий рилб ударил о камень и начал превращать его в лаву. Но тут Атара натянула тетиву своего лука и выпустила стрелу в глаз чудовища.
Как и в прошлый раз, драконица как-то почувствовала это намерение ровно в тот момент, когда зазвенела тетива, в последнюю секунду повернула голову, и стрела отскочила от железных чешуи. Я знал, что она готова броситься на нас, разорвать огромными зубами и когтями, превратить в кровавую кашу. Но тут Лильяна, прижимавшая к голове синего кита, соединилась с разумом драконицы. Та замерла, испепеляя Лильяну золотыми глазами.
В этот момент я бросился вперед. Так же, как и Имайра, бросивший свой каменный щит. Я поднырнул прямо под длинную извивающуюся шею драконицы, там, где огромная грудная клетка переходила в живот, и увидел место на изгибе ее тяжелого тела, где чешуя темнела, как и говорил мастер Йувейн. Именно туда вонзился мой меч. На этот раз я смог проникнуть на глубину примерно двух дюймов. Драконица взревела от боли и ярости и вцепилась зубами в щит, взметнув меня в воздух. Я рухнул на пол позади нее. Сила удара оказалась такова что я ушиб спину, и дыхание вылетело вон. Я лежал, хватая воздух, и с удивлением и ужасом смотрел, как Имайра подходит ещё ближе к драконице, сжимая в руке джелстеи.
- Имайра - что ты делаешь? - закричал Кейн.
Атара выпустила очередную стрелу, без всякого эффекта, а Имайра поднес пылающий кристалл к тому самому месту на животе драконицы, куда я ее ударил. Чешуя там, казалось, потемнела до красновато-черного оттенка. А потом Лильяна закричала от боли. Я почти физически ощущал, как ее связь с разумом драконицы разорвалась, словно треснувшее дерево. Драконица, окончательно и полностью освободившись, быстро обернулась и укусила Имайру. Страшные челюсти сомкнулись на его руке, драконица оторвала ее и проглотила. Струя крови брызнула в воздух. Имайра закричал, зажав джелстеи в оставшейся руке, и попытался отступить. Но драконица была слишком быстрой, а боль слишком сильной. Челюсти ее снова раскрылись, и я понял, что она собирается разорвать Имайру или сжечь его. И тут Атара снова выстрелила.
Стрела вонзилась драконице в пасть. Не совсем точно: древко застряло между двумя зубами словно длинная оперенная зубочистка. Драконица отвлеклась от Имайры и яростно затрясла головой в бесплодных попытках вытащить стрелу. Кровь, такая же красная, как и у Имайры, капала с раненых десен. А драконица с ненавистью посмотрела на Атару и распахнула пасть, чтобы плюнуть в нее огнем.
- Атара! - вскричал я, вскакивая на ноги. - Атара!
Я пробежал несколько футов, разделявших нас, как раз вовремя, чтобы принять на свой щит весь заряд драконьего пламени. Драконица выплюнула в меня огромный сгусток рилба, который проплавил в стали щита огромные дыры и прожег кожаные наручи, закрывавшие мои предплечья. Пришлось отбросить от себя шит, пока я не лишился руки, как Имайра. Так снова и в последний раз щит моего отца спас мне жизнь.
Однако меня и драконицу разделял лишь воздух. Чудовище сверкнуло древними пылающими глазами, словно обещая спалить дотла. Я надеялся, что Кейн сможет уберечь меня от такой судьбы. Все это время он стоял со своим черным джелстеи в руках, тщетно пытаясь погасить огонь дракона. К моему изумлению, меня спас Мэрэм - и Дэй. Быстро, словно крыса, храбрый мальчик выскочил из-за спины Лильяны, прошмыгнул в комнату, поднял большой камень и запустил его в пирамиду черепов, сбив парочку с вершины. Это привлекло внимание драконицы, и вся ее ярость теперь направилась на Дэя. Тут и вмешался Мэрэм.
Он неожиданно отделился от остальных и нацелил на драконицу огнекамень. Ужасный сгусток пламени словно молния вылетел из кристалла, Мэрэм закричал в агонии. Я увидел, как огнекамень треснул в его обожженных руках. Пламя попало драконице в шею; она издала громкий мучительный вопль и несколькими быстрыми прыжками добралась до той части зала, где раньше был прикован Дэй. Там она забилась в угол, рыча и истекая кровью. Пригнув огромную голову низко к полу, она тряслась, гневно глядя на меня.
- Вэль, нет! - Атара положила руку мне на плечо, когда я двинулся вперед. - Она сожжет тебя!
Я отбросил ее руку, прикидывая, как добраться до живота драконицы, теперь прижатого к твердому каменному полу. Я чувствовал, что чудовище ошеломлено.
- Я видела, как ты умер здесь! - Атара схватила меня за руку и потянула прочь.
- Бегите, черт побери! Все бегите в портал! - крикнул Кейн.
В противоположном конце комнаты Дэй швырнул последний камень в кучу черепов, потом молнией прошмыгнул в портал. Атара, Кейн, Мэрэм и я присоединились к нему. Лильяна и мастер Йувейн, наскоро перетянувший искалеченную руку Имайры, быстро последовали за нами. Мы промчались через портал и по коридору выбежали на слабо освещенную улицу. Огромный тоннель - пятидесяти футов шириной и тридцати высотой - открылся перед нами в черной скале. Когда-то здесь, видимо, располагались лавки, в которых продавали пищу и воду, шелка и драгоценности. Но теперь улица была пуста, если не считать разбитых камней, мертвых крыс и куч дымящегося драконьего помета. Мы двигались на восток через полуразрушенные двери древних апартаментов. Улицы поменьше примерно через каждые шестьдесят ярдов выходили на один из огромных бульваров этого уровня. Дэй повел нас налево, на одну из этих боковых улиц. Мы спешили, но Имайра не мог быстро бежать, оставшись без одной руки; здоровой он сжимал свою огромную боевую дубину.
- Здесь, - крикнул мастер Йувейн. Он собрал нас у темного проема на стороне улицы. - Имайра, прошу, дай мне взглянуть на твою рану.
Мастер Йувейн отвернул плащ Имайры, чтобы осмотреть раненую руку, откушенную по локоть. Шнур, перетягивавший её, почти остановил кровотечение, но кровь сочилась из культи. Мастер Йувейн достал изумрудный кристалл и вызвал яркий зеленый огонь, который зарастил рану, не обжигая ее, и почти исцелил изорванную и истерзанную плоть. Сладкое пламя наполнило Имайру, словно эликсир, и убрало боль. Это дало Мэрэму надежду, что когда-нибудь его друг снова исцелится.
- Рука отрастет вновь?
- Боюсь, что нет, - ответил мастер Йувейн. - У варистеи нет такой силы.
Кейн потер повязку на отсутствующем ухе, а Имайра печально посмотрел на него, словно находя в этом подтверждение своему мрачному взгляду на мир. Но о себе он не сожалел и молча смотрел, как мастер Йувейн перевязывает культю и оборачивает вокруг нее изорванный плащ.
- Драконица забрала у меня руку, но по крайней мере оставила это. - Он раскрыл ладонь и показал пурпурный джелстеи. - И если она придет снова, то может найти свою смерть.
- Будет ли она преследовать нас? - спросил Мэрэм.
Дэй, который с каждым мгновением нервничал все больше, потянул меня за руку.
- Драконы очень сильные. Она скоро придет - нужно уходить!
Лильяна посмотрела на меня и кивнула.
- Она придет. - В ее голосе звучала уверенность.
Я повернулся к Дэю.
- Так выведи нас отсюда.
Дэй пошел впереди меня, Мэрэм пыхтел и сопел сзади, за ним следовали Лильяна, Кейн, мастер Йувейн и Имайра. Атара настояла на том, чтобы идти последней. Если драконица поймает нас на открытой улице, сказала она, то надо иметь возможность остановить ее несколькими прицельными выстрелами из лука.
Мы пробирались по темным тоннелям, проходили раскопы в горном базальте, сделанные людьми, зарывавшимися в землю, словно кроты. Дэй вел нас сквозь путаницу улиц, похожих на лабиринт. Я надеялся, что если драконица бросится в погоню, то мы сможем ускользнуть от нее. Впрочем, она могла выследить нас по запаху пота и излучениям мозга, а так как она была заточена здесь много лет, никто, наверное, не знал первый уровень Аргатты лучше.
Как только мы свернули на узкую улочку, то услышали позади себя гулкие отзвуки драконьих шагов: дуум, дуум, дуум. Дэй быстро оглянулся.
- Бежим! Давайте быстрее! Лестница уже близко!
Мы бросились бежать что есть мочи. Мои башмаки стучали по камню, а Мэрэм хрипел где-то за спиной. Мастер Йувейн изо всех сил старался не отстать, дыхание Имайры вырывалось в зловонном воздухе огромными толчками. Его сила потрясла меня. Казалось, он полностью отошел от шока, вызванного ужасной раной. Равно как и драконица.
Она теперь подобралась совсем близко, преследуя нас с пугающей скоростью. Огромное тело, заполнившее большую часть узкого тоннеля, гнало перед собой воздух. До нас доносился густой запах корицы, вызывая приступы ужаса. Звук когтистых лап эхом отдавался в извивающейся каменной трубе: дуум, дуум, дуум!
- Быстрее! - закричал Дэй, несясь по тоннелю. - Мы почти пришли!
Он вывел нас на длинную извилистую улицу, которая, похоже, ни с чем не пересекалась и не имела других выходов. Если нас здесь настигнут, подумал я, это определенно будет конец. И тут, под стук драконьих когтей и усиливавшуюся вонь рилба, когда я уже начал бояться, что Дэй позабыл дорогу к лестнице, он добежал до последнего поворота улицы и проскользнул через портал в какое-то необычайно огромное пространство. Тут, вероятно, когда-то был огромный зал или площадь, где собирался народ. Давным-давно в горе образовалась огромная трещина. Пропасть в тридцать футов шириной бежала прямиком через центр этой площади. К счастью, через трещину был перекинут узкий каменный мост.
- Вперед! - закричал Дэй, бросаясь к мосту.
На другой стороне выступала огромная скальная полка, гораздо больше по размеру, чем весь драконий зал. А в дальнем конце чертога, в двух сотнях ярдов, светился большой портал.
- Вэль! Она идет! - закричал Мэрэм.
Как только он сказал это, чертог наполнился ужасным звуком: ДУУМ! ДУУМ! ДУУМ!
- Бегите! - вскричал я.
Дэй первым пробежал по рассыпающемуся старому мосту; я, Мэрэм и Лильяна следовали за ним. Но как только Кейн поставил на мост ногу, зазвенела тетива Атары. Я обернулся и увидел, что драконица ворвалась в чертог, протиснув огромное чешуйчатое тело в портал, и бросилась к нам, шипя и рыча. Золотые глаза были полны ненависти, а горло - ядовитого рилба. Поняв, что после Кейна никто не успеет пересечь мост, я повернулся и указал на трещину, глубоко рассекавшую стену зала.
- Прячьтесь! - закричал я мастеру Йувейну.
Мастер Йувейн, попав в ловушку на другой стороне пропасти, прыгнул к трещине и потянул туда Атару. Мгновением позже за ними последовал Имайра. Я испугался, что драконица, высекающая из камня искры огромными когтями, просунет голову в трещину и сожжет их. Но ее глаза не отрывались от Мэрэма, вслед за Дэем бежавшего к порталу. Это Мэрэм нанес ей такую ужасную рану своим огнем, и я чувствовал, что она хочет поджарить его, прежде чем разорвать на части.
ДУУМ! ДУУМ! ДУУМ!
Теперь для моего друга, да и для всех нас не осталось возможности спастись от драконицы бегством. Она кинулась к нам, забила крыльями, огромные задние ноги соскользнули с центра моста. Камень с громким треском рассыпался, до нас донесся порыв ветра. Драконица опустилась на другую сторону пропасти, а мост заколебался, задрожал и рассыпался на огромные куски, рухнув в темные и бездонные глубины земли.
- Вэль! - закричала Атара с другого края пропасти. Она вышла из трещины и приложила руки ко рту. - Не атакуй сейчас! Если двинешься - умрешь!
За моей спиной Дэй и Мэрэм все еще бежали к порталу. Но Кейн стоял на огромной каменной полке справа от меня, а Лильяна слева. Я обнажил меч и решил, что должен напасть на драконицу, чтобы дать им возможность скрыться.
Чудовище приближалось в вихре бьющих крыльев, перебирая мощными лапами. Лильяна спокойно ждала рядом со мной, глядя в огромные глаза драконицы. Кейн держал в руках черный камень, не сводя черных глаз с рычащего монстра.
- Вэль! - снова крикнула Атара. - Подожди, пока она поднимется!
Драконица, приблизившаяся ко мне на несколько ярдов, раскрыла пасть. Интересно, смогу ли я выдержать огонь так долго, чтобы воткнуть в нее меч, прежде чем умереть?
Дуум, дуум, дуум. Сердце отсчитывало последние мгновения жизни. Дуум, дуум, дуум.
Горло чудовища неожиданно сократилось. Кейн прорычал:
- Так... так...
Рилб брызнул в меня огромным желеобразным сгустком. Но тут Кейн наконец нашел путь в темные глубины своего кристалла. Джелстеи поглотил огонь и не дал рилбу воспламениться. Тот облепил меня, словно запекшаяся кровь, выплеснувшаяся из тела врага. Он оказался теплым, мокрым и липким, но горел не лучше, чем кровь.
Драконица, увидевшая это чудо, вонзила когти в камень, откинулась назад и поднялась надо мной. Длинная шея по-змеиному изогнулась, так, чтобы было удобнее вонзить в меня зубы.
- Вэль! - раздался громкий голос Имайры. Он стоял рядом с Атарой на той стороне пропасти, указывая на драконицу пурпурным кристаллом. - Ты видишь чешую?
Я заметил, что чешуя на животе драконицы потемнела. Имайра отдал руку за то, чтобы приложить к этой каменной твердости чешуе магию своего джелстеи и размягчить ее.
Дуум, дуум, дуум.
Глаза драконицы уставились на меня, словно два обжигающих солнца. Пряный удушающий запах вызывал тошноту, а чудовище наблюдало и ждало, словно гигантская кобра. Я понял, что мне никогда не подобраться к ее открытому брюху.
- АНГРАБОДА!
Лильяна неожиданно громко выкрикнула это имя, отыскав его в разуме драконицы. Истинное имя, дыхание ее души на мгновение заморозило и обездвижило чудовище.
В этот миг я и ударил.
Я кинулся вперед, высоко подняв Элькэлэдар. Его лезвие пылало серебряным светом, посылая последний парализующий удар в разум драконицы. А потом я вонзил клинок прямо в размягчившуюся чешую, глубоко в сердце чудовища. Ужасный огонь хлынул по моему мечу словно кровь, вспыхнувшая пламенем, - прямо мне в сердце. Если бы Атара не окликнула меня, мой труп остался бы под тушей драконицы, рухнувшей на пол чертога с ужасным рыком и грохотом.
Долго возвращался я из темного мира, в который меня отправила смерть драконицы. Только сияющая силюстрия меча, усиленная мерцающими огнями Огонька, призвала меня обратно к жизни. Когда я вновь открыл глаза, то обнаружил, что лежу на холодных камнях пещеры глубоко под землей. Мертвая драконица застыла в десяти футах от меня. Лильяна, Кейн, Мэрэм и Дэй склонились надо мной, растирая застывшие конечности.
- Идем, - проговорил Дэй, потянув меня за руку. Он указывал на портал в дальнем конце чертога. - Мы уже почти у лестницы.
Я медленно сел, сжимая украшенную алмазами рукоять меча. Силы возвращались ко мне, а сердце драконицы истекало остатками крови, собиравшейся в огромную лужу на полу. Мне хотелось плакать, ибо погибло великое, хотя и злое создание. Но вместо этого я поднялся и подошел к краю пропасти.
- Вэль, ты в порядке? - крикнула Атара.
Она стояла вместе с Имайрой и мастером Йувейном на другой стороне, в тридцати футах от меня. От каменного моста, который изгибался здесь несколько минут назад, не осталось и следа.
- Дэй, - окликнул я мальчика. - Как им добраться до нас?
- Не знаю. Путь только один. - Он указал на портал. - Тот коридор ведет прямиком на лестницу на второй уровень. Больше нам идти некуда.
- К коридору не примыкают другие улицы?
- Нет.
- Но на этом уровне есть еще лестницы, ведущие на следующий?
Как выяснилось, от лестниц до драконьего зала оставалось около двух миль. Дэй объяснил мастеру Йувейну, Имайре и Атаре, как до них добраться.
- А где мы сможем встретиться на втором уровне? - спросил я Дэя.
- Не знаю. Я вообще тот уровень не знаю.
- Но ты знаешь седьмой?
- Так же хорошо, как этот.
- А где мы там можем встретиться?
- У фонтана рядом с дворцом Морйина. Его называют Красным фонтаном. Все знают, где это.
Мы быстро посовещались, перекрикиваясь через пропасть, решили, что глупо бродить по второму уровню города, пытаясь отыскать друг друга на извивающихся улочках, и договорились встретиться у фонтана, о котором говорил Дэй. Потом все вместе мы проберемся в тронную залу Морйина.
- Но мы раньше никогда не разделялись, - проговорил Мэрэм, оглядываясь на мастера Йувейна. - Мне это совсем не нравится.
Это не нравилось никому. Но если мы собираемся закончить поиск, другого выхода нет.
- Если что-нибудь случится и мы не доберемся до фонтана, не ждите, - крикнул я Атаре. - Сами ищите дорогу в тронную залу. Найдите чашу и заберите ее, если сможете.
- Хорошо! - крикнула она. - И вы тоже.
Бросив на меня последний взгляд, она развернулась и повела мастера Йувейна и Имайру из чертога. А мы, взяв Дэя за руку, направились к порталу и темному коридору, который вел к лестницам на верхние уровни Аргатты.

Предыдущая страница 21 Следующая страница


Камень Света 22

Глава 43

Проход к лестнице оказался довольно узким. Конечно, драконица никак бы не смогла протиснуться здесь. Дэй сказал, что существует гораздо больший проход с первого уровня на второй: огромная дорога, прорезанная в слоях камня, ведущая наверх, но ее железные ворота теперь всегда закрыты, чтобы не дать драконице проникнуть в населенные части Аргатты.
Именно туда с великой осторожностью мы наконец и направились. Словно поднимаясь по высокой башне замка, мы взобрались на пятьсот футов по винтовой лестнице. В этой каменной трубе было холодно и темно, и путь нам освещали только мой меч и Огонек. По словам Дэя, мало кто пользовался этой лестницей. Красные клирики с факелами в руках могли наблюдать за драконицей с лестницы, но вряд ли кому-то еще приходило в голову вторгаться в ее владения. Похоже, что проход на второй уровень даже не охранялся. Мы обнаружили, что лестница выходит в пустынный коридор, ведущий на тихую безлюдную улицу в западном округе города. Двери апартаментов вдоль этого тоннеля в скале были закрыты.
Я решил, что сейчас ночь. В хитросплетениях лабиринта и во время сражения с драконом мы совершенно потеряли счет времени.
- Сейчас действительно ночь, - сказал Кейн, пока мы шли на шум одной из больших улиц впереди. - В этом проклятом городе всегда ночь.
Дэй тут мало чем мог помочь. Несколько дней назад, по его словам, он тоже поднялся по лестнице, тут его и поймали.
- Шпионы лорда Морйина увидели клеймо и схватили меня.
Чтобы скрыть уродливую метку, впечатанную в лоб мальчика, мастер Йувейн повязал ему голову тряпицей.
Меня волновало, насколько действенна будет эта маскировка. Беспокоился я и об Имайре. Он был одет как житель Зарьяка. Не привлечет ли внимание то, что у него отсутствует рука?
Однако, когда мы достигли улицы, кишащей народом, я понял, что на этот счет можно не беспокоиться. Многие здесь были ветеранами прошлых кампаний Морйина. Те, что не носили форму - в основном искалеченные старики, - демонстрировали результат службы в далеких землях: их лица и руки были иссечены шрамами, если только руки или другие члены вообще наличествовали. Другие - кузнецы, гончары, каменщики, плотники, пекари и особенно татуированные рабы - все носили знаки неудовольствия Морйина. Красный Дракон, как сказал нам Дэй, практиковал членовредительство в качестве наказания за малейшую провинность. Пробираясь мимо катившихся тележек, наполненных железной рудой, сеном, бочками с водой и прочими припасами, мы видели мужчин и женщин с клеймами на лицах, отсеченными ушами, выколотыми глазами. Воры, если их не отдавали дракону, отделывались отсечением рук, которыми когда-то срезали чужие кошельки. Ни в каком другом городе я не видел столько изуродованных, обожженных, измученных и несчастных людей и решил, что Имайра со своей одной рукой не привлечет ничьего внимания.
Успокоило меня и то, что мимо нас прошли несколько зарьяков. Эти высоченные люди, как и Имайра, носили черные плащи с капюшонами, прикрывавшими лица. Вооруженные палицами и кривыми мечами, они добровольно служили Морйину - за плату, как и остальные наемники, по внешности и одежде которых я заключил, что их родиной были Сунгару и Юскудар - и даже Суррапам, Дэли и Алония. Множество сарнийских воинов в кожаных доспехах, таких же, как у Атары, разъезжали по улицам на степных лошадках. Миновали мы и группу Синих с боевыми топорами, и марширующие отряды наемников из Гесперу, Карабука и Гальды, где от имени Морйина правили Красные клирики. Морйин собрал под своим знаменем огромные силы, укрывая их в темном неприступном городе. Если кто из жителей Аргатты и смотрел в нашу сторону, я надеялся, что он подумает, что еще несколько воинов пришли продать свои мечи.
Дэй объяснил нам, что разные уровни Аргатты предназначены для разных дел. Так, на седьмом уровне находился дворец Морйина и большинство местных храмов, а также чертоги для церемоний и мероприятий. Там жили Красные клирики и знать. Наиболее уважаемые ремесленники - художники и скульпторы - держали магазины на шестом уровне; ткачи, портные и красильщики - на пятом, и так до второго, самого большого уровня города, где в тесных бараках располагались армии Морйина, а также работали кузнецы и оружейники, готовя его силы к войне.
Мы видели признаки надвигающегося катаклизма. Мимо катились телеги, наполненные тисом и рогом, потребными для изготовления луков; навстречу им двигались другие, груженные связками стрел. Бойни, где заготовляли свинину для долгих военных кампаний, сотрясались от визга свиней. Кровь стекала в сточные канавы, где на нее набрасывались крысы и тучи мух.
Из кузниц доносились мерные удары молота - мастера били кувалдами по раскаленному добела металлу, изготавливая наконечники копий, мечи, палицы, наконечники стрел, шлемы, щиты и доспехи. Из бесчисленных мастерских валил густой дым, наполнявший улицы. Хотя множество воздуховодов, подобно дымоходам, открывались над сырыми коридорами, их было слишком мало, чтобы полностью унести испарения и запахи города. Зловонная смесь дыма, крови, гнили и страха - вот запах Аргатты, и я боялся, что он пропитает не только мои волосы и одежду, но и саму душу.
А как ужасно влияние этого мрачного места на тех, кто по принуждению или добровольно жил здесь. Наемники, как крысы, кишели на грязных улицах. Подобно кротам, торговцы проводили годы в маленьких лавках, похожих на колодцы, и в землянках, которые были еще хуже. Под свист бичей рабы копали новые проходы в прочном камне и длинными цепочками носили валуны и прочее содержимое тоннелей Аргатты; они больше напоминали муравьев, чем людей. Мужчины и женщины не созданы для того, чтобы так жить. Мы - благородные существа, пришедшие издалека, дабы создать лучший мир. Нам должны принадлежать розы, звездный свет и надежды, разливающиеся шире, чем Пору весной. У нас должны быть величественные города, такие, как Аландиль, и леса, подобные волшебному лесу Локилэни.
Истинный правитель, как однажды сказал мне отец, направляет все помыслы и действия на то, чтобы исполнить мечты народа. Но Морйин направил всю волю подданных на службу своим темным замыслам. Они стали извращенным народом, носящим на телах метки скорби и исчахшим в душе своей.
Я подумал, что если не смогу вскоре возложить руки на камень Света и бежать из города, то страдания тысяч мужчин, женщин и детей сведут меня с ума. Мы не теряли надежды, что избавление близко. Остановив согбенную старую женщину, чтобы уточнить направление, мы отыскали дорогу к одному из бульваров этого уровня. Огромный раскоп в базальте горы, освещенный масляными лампами и окаймленный лавками торговцев, бежал прямиком от врат Гашура на восточном склоне Скартару к вратам Водьи на западе. Его пересекал такой же бульвар, соединяющий врата Локира и врата Зана, давным-давно закрытые. Гашур, Локир, Водья и Зан - четыре великих Галадина, присоединившихся к восстанию Ангра Майнью против ангельского войска и заключенных вместе с ним в мире Дамуум. Их имена напомнили нам, для чего мы пришли в Аргатту - и почему не можем просто сбежать через городские ворота.
Мы повернули на северо-восток к вратам Зана, как и посоветовала старая женщина. Огромная центральная лестница города, по ее словам, всего через четверть мили выходила на бульвар. Запахи горячего хлеба, пива и жареных цыплят смешивались с вонью сточных вод и навоза, который фермеры выносили из города в плетеных корзинах. Даже проголодавшись, мы не могли заставить себя остановиться и поесть. Однако, как заметил Мэрэм, нужно было найти питье. Воду несла Атара, и теперь у нас не осталось ни капли, чтобы смочить пересохшие горла.
- Я хочу пить, - жаловался Мэрэм, пока мы пробирались через толчею толпы на улице. Он шел рядом со мной, Дэй за ним, а Кейн и Лильяна страховали сзади. - Мне не хочется даже думать о том, чтобы пить воду в этом вонючем месте, но, полагаю, придется.
Хотя время давило на нас, словно огромный камень, мы решили зайти в лавку продавца воды и купить несколько стаканов этой драгоценной жидкости. Но выпив сальной воды, отдававшей железом и кровью, мы обнаружили, что не можем уйти.
- Смотри! - прошептал мне Дэй, показывая на выход из лавки. Я проследил за его пальцем и увидел нескольких человек, сидящих за столом у следующей двери таверны. - Я знаю того человека - это один из шпионов лорда Морйина.
Человек, которого узнал Дэй, высокий и светловолосый, как большинство талийцев, и одетый в простую тунику и кольчугу, как большинство наемников, расположил кресло так, чтобы наблюдать за дверью продавца воды. Жестокие голубые глаза обшаривали улицу, без сомнения, изыскивая способ, каким можно обратить предательство в золото. Я понял, что мы не пройдем мимо него незамеченными.
- И что нам теперь делать? - прошептал мне Мэрэм.
- Ждать, - прошептал я в ответ.
И мы стали ждать. Заказали еще воды и сидели, попивая ее, за столом в самом конце лавки. Здесь нашлись шахматы; мы с Кейном расставили фигуры и начали рассеянную игру. Мэрэм насмехался надо мной за потерю рыцаря в тщетной попытке предотвратить атаку на королеву. Но я не мог в такой момент сосредоточиться на игре. Сердце стучало при каждом взрыве смеха или проклятий, доносившихся из соседней двери таверны.
Шпиону и его друзьям понадобился почти час, чтобы допить пиво и отправиться прочь. Мы подождали еще четверть часа, пока не решились уйти сами, - вдруг шпион околачивается где-то поблизости. Мэрэм возблагодарил звезды за то, что мы не встретили его в толпе. Но, как заметил Кейн, это ничего не значило: суть шпионства состоит в том, чтобы следить за другими, оставаясь незамеченным.
Похоже, удача в конце концов повернулась к нам лицом. Без особых приключений мы добрались до центральной лестницы. Ступени в сотню футов шириной, как и сказала старая женщина, выходили на бульвар. Потоки людей стекали с них слева, тогда как множество других старательно пыхтели, поднимаясь вверх справа. Мы немного подождали у подножия лестницы, надеясь увидеть Атару, Имайру и мастера Йувейна в окружающей толпе. Но если они придерживались нашего плана, то, без сомнения, достигли этого места раньше и сейчас уже наверху.
Бросив прощальный взгляд на улицу, мы начали подниматься на седьмой уровень Аргатты. Учитывая, что предстояло миновать пять уровней высотой по пятьсот футов, мы проделали путь почти в полмили. На восхождение потребовалось немало времени. Лестница поднималась прямо к востоку, потом следовала огромная площадка, и дальше она поднималась уже к западу. Так и пошло: множество поворотов лестницы, казавшейся бесконечной, вели нас сквозь черную скалу мимо выходов на третий, четвертый, пятый и шестой уровни. Наконец мы вышли на один из бульваров седьмого уровня.
- Ага, вот он, - сказал, отдуваясь, Мэрэм. - То же, что и везде.
И правда, улица выглядела так же, как и все остальные тоннели этого неестественного города, только была побольше - огромный квадратный канал в черной скале, освещенный гнусно пахнувшими масляными лампами и прорезанный дверями, открывавшимися в тесные жилые помещения и лавки. Хотя, как сказал нам Дэй, мы находились поблизости от тронной залы Морйина, огромных зданий, увенчанных куполами или изогнутых арок не было видно, ибо «дворец» Морйина представлял собой лишь еще одну череду крысиных нор в горе, источенной тысячами подобных темных мест.
- Дворец в той стороне, - указал мальчик на стену камня на юге.
Он сказал, что к западу от дворца расположены огромные Сады: большой зал, где цветущие растения купаются в свете тысяч яснокамней на стенах. К востоку от дворца имелся проход, которым пользовался только Морйин. Он шел мимо личных лестниц на нижние уровни, на полторы мили, открываясь прямо на восточном склоне Скартару. Дэй назвал то место Балконом Морйина; Красный Дракон любил сидеть там каждое утро, наблюдая восход солнца. Там же, давным-давно, на голом склоне горы он распял бессмертного Кэлькамеша и мучил его десять долгих лет.
- Хотел бы я посмотреть на этот балкон, - сказал Мэрэм, оглядывая тускло освещенную улицу. - Что угодно бы отдал, чтобы вновь увидеть солнечный свет.
- Не будь дураком! - рявкнул Кейн. - Если Морйин подвесит тебя туда, ты скоро вообще ничего не увидишь.
- Мы все можем там оказаться, - храбро ответил Мэрэм. - И, может быть, поэты будут слагать песни о нас и о том, что мы пытались совершить. Как думаешь, Вэль?
- Вполне вероятно. Хотя лучше бы Альфандерри остался с нами и пел звездам.
Бульвар провел нас еще четверть мили на восток, где его пересекал еще один, идущий с севера на юг - прямиком к тронной зале во дворце Морйина. На огромной площади, где сходились две улицы, бил фонтан. Мужчины и женщины сидели вокруг, в брызгах огромного столба воды, красной и ржавой, протекавшей, похоже, через древние железные трубы.
Мы тоже сели у фонтана, ожидая друзей и разглядывая катящиеся мимо повозки, полные шелков и бочонков с вином. Одна повозка, груженная яснокамнями, напомнившими мне о черепах в драконьем зале, направлялась куда-то за пределы Аргатты, так как эти джелстеи питаются светом солнца. Сотни людей потоками живой плоти кружили вокруг фонтана. Многие носили красные робы, расшитые золотыми драконами: одеяния Красных клириков Каллимуна. Эти мужчины - а они почти все были мужчинами - проходили мимо нас, окруженные аурой превосходства, словно все вещи и люди вокруг принадлежали им. Многие бросали на нас подозрительные взгляды. Да мы и выглядели весьма подозрительной компанией: трое мужчин, одетых как наемники, благородного вида женщина и оборванный ребенок. Хорошо еще, что только мы могли видеть Огонек.
Через некоторое время стало ясно, что на этом уровне города наемников мало, зато полно капитанов и лордов армий Морйина. Один из них, в голубой тунике, с широким мечом, пристегнутым к поясу, подошел и потребовал, чтобы мы назвались. Спасли нас только медальоны, снятые с мертвых рыцарей.
- Чуть было не попались, - сказал Мэрэм, когда капитан отошел. Мы сказали, что мы шпионы, и Морйин будет очень недоволен, если капитан помешает нашей миссии. - Да, чуть было не попались.
Лильяна сидела, обхватив руками Дэя, но в ее внимательном взгляде проскальзывало свирепое и упорное чувство, словно она с охотой принесла бы всех нас - да и себя - в жертву ради обретения камня Света.
- Больше ждать нельзя, - прошептала она.
Я посмотрел на бульвары, молясь о том, чтобы увидеть Атару и остальных.
- Мы задержались у продавца воды, а они могли прийти раньше нас, - предположил Кейн, - и отправиться в тронную залу.
Он указал на юг. По словам Дэя, в этом направлении, меньше чем в четверти мили от фонтана, лежал дворец Морйина.
- Давайте подождем еще несколько минут.
Я вглядывался в толпу, высматривая струящиеся светлые волосы Атары среди темноволосых женщин Аргатты.
- Договорились не ждать, - напомнил Кейн. - Может, они пытаются отыскать путь в тронную залу, пока мы тратим здесь время. А что, если им нужна помощь.
Лильяна сжала синюю фигурку, а Кейн положил руку на рукоять кинжала.
Похоже, пытаться пробраться в тронную залу Морйина, силой или хитростью миновав стражу, было безнадежным делом. Хотя удача часто способствует настойчивости, мне все равно не хотелось действовать прямолинейно. Но тут Дэй удивил меня и всех нас.
- В тронную залу есть другая дорога.
Он поведал, что трое огромных ворот, на востоке, западе и севере тронной залы, открываются на улицы города и всегда охраняются. Но дверь внутри тронной залы, на западной ее стене, ведет в неохраняемый проход, который идет через дворец прямиком в личные покои Морйина.
- О, прекрасно, - сказал Мэрэм. - И ты, конечно, знаешь, как проникнуть в комнаты Красного Дракона без необходимости стучаться к нему в дверь?
- Знаю, - ответил Дэй, чем поверг нас в изумление. - Есть тайный ход из комнат Морйина в город.
Он рассказал, что Морйин часто использует этот ход, чтобы скрытно уходить из дворца. Замаскировавшись, он бродит по городу, разоблачая заговоры и интриги, плетущиеся против него.
- Но почему ты нам раньше не сказал? - спросил я.
- Потому что боялся. - Мальчик посмотрел на Кейна, все еще державшего руку на рукояти кинжала.
- Боялся чего?
- Боялся, что вы пришли убить лорда Морйина.
Оказывается, на того, кто попытаться убить Красного Дракона, падет древнее проклятие.
- А почему ты только сейчас сказал нам об этом?
- Потому что теперь мне все равно. - Темные юные глаза вдруг вспыхнули ненавистью. - Я имею в виду проклятие. Я надеюсь, что вы убьете его, и не засну, пока он не умрет.
Боль его ранила подобно раскаленному ножу.
- Мы пришли не для того, чтобы убивать. Мы не убийцы, Дэй.
Глаза Кейна загорелись как угли, но я вновь сказал, что мы собирались проникнуть в комнату Морйина лишь затем, дабы отыскать нечто, давным-давно украденное из королевского дворца в Трайе.
- Сокровище? Их в тронной комнате много.
- Да, сокровище.
И, - добавил я самому себе, - величайшее сокровище в мире.
Мы решили, что Дэй проведет нас к секретному ходу, ведущему внутрь. Но прежде следовало разведать улицы вокруг ворот тронной залы в надежде отыскать Атару и остальных, при удаче присоединиться к ним и сообщить о новом плане.
Добравшись до улицы перед северными воротами тронной залы, мы обнаружили там множество народу, толпящегося вокруг лавок с едой и предсказателей, но наших друзей среди них не было. Сами ворота - огромные железные двери двенадцать футов высотой - охраняли четыре воина Морйина. Мы могли просто броситься на них и убить, потом с легкостью открыть двери, пробежать в тронную залу и поискать там камень Света. Но даже если бы мы завершили поиски за несколько минут, уже поднялась бы тревога.
- На этой улице когда-нибудь бывает тихо? - спросил я у Дэя, глядя на торговцев, что громко расхваливали золотые браслеты, серебряные броши и драгоценные кольца.
- Только ночью.
Мэрэм потеребил бороду.
- Но как ты можешь сказать, когда в этом проклятом месте наступит ночь?
- Ну, глашатаи объявят комендантский час.
- Так, - сказал Кейн, - если наши друзья это обнаружили, то, может быть, ждут ночи, когда улицы очистятся.
- Может быть, - кивнул я, глядя, как продавец неподалеку жарит на слабом огне поросенка.
Сок и шипение капающего жира порождали жирный черный дым, стелющийся по улице.
- Может, нам все-таки подождать здесь, - предложил Мэрэм. - Пробираться в покои Красного Дракона лучше ночью, когда он спит.
- Но он никогда не спит, - ответил Дэй. - Он всю ночь читает книги. Или играет сам с собой в шахматы. Или... занят иным.
- А днем? - Я смотрел на слабые лучи света, падавшие на улицу из воздуховодов.
- Днем он может быть где угодно в городе.
Я поплотнее закутался в плащ, ощущая, что глаза многих людей в толпе наблюдают за нами.
- Где угодно, кроме тронной залы, - заметила Лильяна.
- Да, верно. - Дэй кивнул в сторону железных ворот. - Двери почти всегда открыты, когда он вершит там свой суд.
- Почти всегда? - спросила Лильяна.
Дэй кивнул.
- Иногда у него бывают... частные аудиенции.
Мое сердце стучало словно молот, под доспехами и одеждой стекали струйки пота.
- Хорошо, тронная зала наверняка сейчас пуста. А наши друзья, если только их не схватили, скорее всего ждут ночи, чтобы прорваться внутрь.
- А если их схватили? - спросил Мэрэм.
Я старался не смотреть на раскаленный вертел, воткнутый в шипящего поросенка, и не вслушиваться в безмолвный вопль, нараставший где-то внутри.
- Тогда еще больше доводов за то, чтобы поскорее найти тот тайный ход, о котором говорил Дэй. А если наши друзья в безопасности, мы, без сомнения, отыщем их у каких-нибудь ворот ночью, после того как завершим поиски.
Все согласились с тем, что стоит искать тайный ход сейчас, до того, как нас обнаружат или мы потеряем храбрость. Дэй повел нас к северо-западу от дворца. Улицы-тоннели здесь были такими узкими и извилистыми, что смутили бы и муравья. Здесь в основном жила знать, а также располагались магазины пекарей, виноторговцев и прочих, служивших их нуждам. Взгляды этих людей тревожили нас всех. Однако пока мы продвигались без неприятностей и добрались до другой площади, гораздо меньшей, чем площадь Красного фонтана.
Здесь на огромном деревянном кресте, покрытом слоями запекшейся старой крови, на всеобщее обозрение был распят почти обнаженный мужчина. На его смертные муки собралась поглазеть толпа, и на мгновение мы присоединились к ним. Я не мог оторвать взгляда от головы несчастного, упавшей на грудь.
Против воли рука моя пробралась под плащ и стиснула рукоять меча. Тут стальные пальцы Кейна вцепились в меня, и он покачал головой.
- Всех не спасешь, Вэль.
- Но в чем его преступление? - прошептал я.
Похоже, никто вокруг этого не знал. Одна старая женщина, жена какого-нибудь знатного лорда, закутанная в шелка, сказала своему слуге, что осужденный, наверное, как-то оскорбил Морйина.
- Идем. - Кейн потянул меня за руку. - Давай отомстим Морйину, похитив у него то, чего он жаждет больше всего.
Я кивнул, и мы продолжали протискиваться сквозь толпу. Дэй привел нас на тускло освещенную улицу, идущую на север, по направлению к огромной лестнице. Но потом улица снова повернула, на запад и на юг. Мы шли недолго, пока Дэй не указал на открытую дверь рядом с мясной лавкой, где висели облепленные мухами тушки цыплят и ягнят. Эта дверь выглядела необычно, скала по обеим ее сторонам была вырезана в форме стоящих драконов, напоминающих колонны. Дверь вела в маленькое помещение, оказавшееся одним из множества святилищ Аргатты. Внутри, как мы обнаружили, не было ничего, кроме единственного яснокамня, свисавшего с низкого потолка. Этот огонек, по словам Дэя, символизировал Свет Единого. Смысл нашего пути меж колоннами был ясен: дорога к Единому лежит через Дракона.
- Предполагается, что люди должны приходить сюда и медитировать, - сказал Дэй. Мы стояли в центре пустой комнаты, глядя на гобелен на дальней стене, изображавший Элийинов и Галадинов. - Но никто никогда не приходит.
- Почему? - спросил Мэрэм.
- Говорят, что лорд Морйин ищет свои жертвы именно среди наиболее верующих.
Прекрасный способ сохранить святилища пустыми - так Морйин мог использовать их для личных целей.
Пока Мэрэм стоял на страже у двери, мы подошли к гобелену, и Лильяна отодвинула ткань от стены. За ним оказалась дверь едва заметная горизонтальная щель бежала по черной скале над нашими головами, еще две отмечали очертания большой глыбы базальта. Если нажать на нее, она должна отодвинуться и открыть тайный ход.
Я и нажал, но с таким же успехом мог проделать это с каменной стеной - дверь не шелохнулась.
- Ты должен знать пароль, - сказал Дэй.
- Полагаю, ты его знаешь? - сказал Кейн.
- Да, такая же дверь есть в конце хода - в комнатах лорда Морйина. Однажды я был там и видел, как он ее открывает. А потом последовал за ним.
- Храбрый мальчик - Я кивнул головой, признавая его заслугу.
- Да, ты храбрый маленький шпион, - сказал Кейн, свирепо усмехаясь. - Ну, давайте посмотрим, сохранил ли Морйин пароль. Какой он?
- Мемориар-дамуум, - тихо сказал Дэй - Я не знаю, что это значит.
- Это значит помни Дамуум, - перевел Кейн с древнего ардика.
Он повернулся лицом к двери и четко произнес слово, на этот раз громче. Внутри двери что-то щелкнуло, и замок открылся.
Мэрэм подбежал, чтобы посмотреть на это чудо, а усмешка Кейна стала шире.
- Во время эры Закона многие замки делались таким образом. Песнекамни, закодированные словом или голосом, поворачивались при правильном звуке и приводили в действие механизм замка.
С этими словами Кейн положил руку на кромку двери и нажал на нее всем телом. Та часть, которую он толкал, повернулась внутрь, противоположная оказалась в комнате. Перед нами открылся темный тоннель.
- Так, - сказал он и направился прямиком туда, мы с Дэем последовали за ним.
Но когда настала очередь Мэрэма, тот заколебался.
- А, мне совершенно не нравится, как все это выглядит.
- Пойдем, - повернулся я к нему. - Где твоя храбрость?
- Да, друг мой, на самом деле, где же она? Боюсь, что почти вся истрачена.
- Должна быть еще.
- Для тебя, но не для меня. Кроме того, я же не валари.
- Что ты имеешь в виду?
- Ну, я имею в виду, что для валари храбрость - это врожденное качество. Вы дышите ею так же легко, как другие воздухом.
- Нет, Мэрэм, ты ошибаешься. - Я покачал головой. Живот мой сводило спазмами, будто бы я проглотил гнездо змей. - Храбрость никогда не становится привычкой. Каждый раз... все труднее ее отыскать. Как и мне сейчас.
- Тебе?
- Да - Я посмотрел на Кейна и Лильяну, потом на Мэрэма. - Если тебя не будет рядом, не знаю, смогу ли сделать это.
- Ты и вправду так считаешь?
Я пожал ему руку и улыбнулся..
- Ты пройдешь со мной эту последнюю милю?
Он колебался еще долгое мгновение, затем медленно кивнул.
- Ладно, тогда я пойду. Но в последний раз.
И он вошел в тоннель, последовав за Лильяной. Та отпустила гобелен и закрыла дверь. Тьма поглотила нас, мгновение мы стояли почти ослепшие под черным саваном ночи. Потом я вытащил меч. Дэй с удивлением посмотрел на сияющий клинок, но, похоже, был слишком напуган, чтобы спрашивать, каким чудом эта штука дает свет.
- В последний раз, как я проходил здесь, все, что у меня было, это свеча. Но это лучше. - Вот все, что он сказал.
Мальчик двинулся вниз по тоннелю, рядом со мной, Мэрэмом, Лильяной и Кейном за спиной. Черная каменная труба казалась совершенно пустой, кажется, даже крысы здесь не водились. Мы шли тихо, но стук башмаков отдавался от голого камня. Через некоторое время мы добрались до места, где с нашим соединялся еще один тоннель. Дэй сказал, что он, наверное, ведет к другому святилищу где-то на седьмом уровне. Или, может быть, к проходу, ведущему к балкону Морйина на восточном склоне Скартару. Где-то на этом пути располагалась лестница Морйина, которая шла вниз к нижним уровням Аргатты и тайным подземным ходам.
- Ты знаешь эти ходы? - спросил я его.
- Ну, я знаю о них, но мне так и не удалось их отыскать.
Мы прошли еще двести ярдов и добрались до двух примыкавших тоннелей, потом, свернув налево, на восток, наш тоннель неожиданно оборвался. Мы оказались перед сплошной стеной камня.
- Он перекрыл его! - прошептал Мэрэм. - Мы в ловушке!
Я улыбнулся и поднес меч поближе к стене, чтобы осветить линии, очерчивавшие дверь - дверь, которая, должно быть, выходила в личные покои Морйина. Я прижал ухо к холодному камню и прислушался.
- Что ты слышишь? - прошептал Мэрэм, подходя ближе.
- Исключительно твое сопение. Тихо!
Я прислушивался, не раздастся ли шум голосов, щелканье каблуков, звяканье серебра о тарелки - хоть что-нибудь. Но скала была тиха, словно могила. Единственный звук, который я слышал, - шум крови в ушах.
- Все в порядке, - сказал я, поворачиваясь к Лильяне и Кейну. - Все готовы?
Они обнажили мечи, так же как мы с Мэрэмом. Я покрепче сжал рукоять Элькэлэдара и повернулся к двери.
- Мемориар Дамуум!
В двери раздалось щелканье. Я положил руку на ее край, влажный, словно покрытый каплями воды, но на самом деле это был только мой пот. Я медленно толкнул дверь, и она открылась, явив ткань, оказавшуюся очередным гобеленом. Пробравшись через свисающие складки, я вступил в хорошо освещенную комнату.
- Это здесь, - сказал Дэй, присоединяясь ко мне. - Комната лорда Морйина.
Я и так знал, что это она. Тошнотворно сладкий запах ладана и разложения заставил мой желудок взбунтоваться. Когда остальные выбрались из-под гобелена и закрыли дверь, я увидел, что мы попали в большую, богато обставленную комнату. Причудливые гобелены, подобные тому, что скрывал дверь, полностью покрывали стены, так что ни один дюйм голого камня не мог напомнить Морйину о том, что он выбрал жизнь внутри горы. Мы стояли спиной к западной стене. Слева от нас, в северной стене, находилась тяжелая бронзовая дверь, украшенная розами и прочими цветами, - она вела в другие покои дворца Морйина. Прямо перед ней располагалась такая же дверь - но на ней было изображено огромное раскидистое дерево под бронзовым солнцем. Дэй сказал, что она открывается в коридор, который ведет к тронной зале.
Перед тем как пройти в эту дверь, я быстро осмотрелся. Над огромной кроватью у южной стены висел черно-синий балдахин, расшитый тысячами крохотных алмазов, расположенных в форме различных созвездий. С каждой стороны кровати стояли позолоченные сундуки и шкафы. Три высоких зеркала, обрамленных изукрашенным золотом, располагались на восточной, северной и западной стенах. Потолок представлял собой шахматную доску белых и черных квадратов дерева, а пол был покрыт ковром с ткаными изображениями конных рыцарей, крылатых львов и свирепых животных. Как и раньше, когда Морйин привел меня в эту комнату через двери кошмара и иллюзий, я опустил глаза и увидел, что стою на голове огнедышащего дракона.
- Смотри, Вэль! - прошептал Мэрэм, толкнув меня в бок. - Это камень касаний, не так ли?
Я повернулся и увидел, что он показывает на массивный стол, на котором лежали открытыми множество книг. Там же, разложенные будто бы для изучения, посверкивали камни-стражи, камни желаний, драконьи кости и прочие низшие джелстеи. Я увидел три драгоценных музыкальных мрамора и камень сна, переливающийся многими цветами и выглядевший как огненный агат. Мэрэм шагнул прямиком к столу, собираясь потрогать или взять одно из этих сокровищ. Я схватил его за локоть.
- У нас нет на это времени.
Кейн быстро сгреб несколько кровавых камней, светившихся зловещим красным светом, и сунул их в карман. Потом указал мечом на большую подставку у стола.
- На это у нас время есть.
Я увидел на подставке, напоминавшей жаровню, шесть больших яиц, по размеру втрое больше, чем орлиные. Прежде чем я смог его остановить, Кейн пересек комнату и обрушил меч прямо на одно из яиц, разорвав кожистую скорлупу. Еще пять раз он ударил, а когда все было кончено, сталь меча истекала густым кроваво-оранжевым желтком. Так погибли яйца Анграбоды, одного из драконов, что Морйин призвал сюда с Чарота.
- Но яиц было семь! - прошептал Дэй, бросаясь к Кейну, который стоял, глядя на липкую массу разбитой скорлупы и ее содержимого.
- Семь? Ты уверен?
Дэй кивнул, оглядывая комнату. Кейн пересек комнату и высокомерно обтер меч о шелковые покрывала кровати Морйина.
- Кейн, нет времени! - Я подошел к двери с огромным деревом. - Нам надо идти!
- Ты иди! - Он обшаривал глазами комнату. - Это редкий шанс.
- Уничтожить яйцо?
Кейн вогнал меч в одну из резных колонок кровати.
- И уничтожить Морйина.
Он оглядел северную дверь, ведущую во дворец, потом яростно посмотрел на гобелен, прикрывавший дверь, через которую мы попали сюда.
- Я подожду его здесь. А когда он придет, отправлю к звездам.
Лильяна, более хладнокровная, чем я, подошла к Кейну и тронула за руку, сжимавшую меч.
- Ты можешь прождать дни. А что прикажешь делать нам, пока ты будешь ждать, чтобы совершить это убийство?
- Завершайте ваш поиск.
- А что, если нам понадобится твоя помощь?
- Не понадобится! - рявкнул он, глядя на нее диким взглядом. - Я знаю, что ты жаждешь его смерти почти так же сильно, как и я.
- Может быть, - сказала Лильяна, глядя в сторону. - Но не так сильно, как отыскать то, за чем мы пришли сюда.
Я тоже с трудом выносил огонь в пылающих глазах Кейна, но все же посмотрел ему в лицо и произнес единственное слово:
- Пожалуйста.
На мгновение я подумал, что он вернется обратно в пылающий океан ненависти, тянувший его вниз, в ад собственной сущности. Но однажды, на поляне, устланной телами убитых им серых людей, Кейн поклялся мне в верности своего меча на время, пока я ищу камень Света. Взгляд его сказал мне, что он помнит это обещание и сдержит его.
- Хорошо. - Он указал мечом на восточную дверь, что вела к тронной зале Морйина. - Тогда давай закончим этот чертов поиск!
Я шагнул вперед, повернул ручку двери, которая оказалась не заперта, и открыл ее. За дверью оказался коридор, драпированный струящимися шелками, ведущий прямиком на восток. Я пошел по нему первым, а Кейн закрыл за нами дверь.
Мы прошли несколько сотен ярдов. В этот тоннель не выходили больше никакие двери или ходы. С каждой стороны от нас и над нами, по словам Дэя, располагались покои дворца, до которых можно было добраться только через дверь в северной стене комнаты Морйина. Я ощущал за тонкой стеной камня множество людей. Мы спешили, мое дыхание толчками вырывалось из груди, обжигая рот и ноздри. И все же воздух был холодным, как скала под тонким покровом шелка. Дверь в противоположном конце коридора тоже была холодной. Мы подошли к ней на трясущихся ногах и с отчаянно бьющимися сердцами. Как и дверь в комнате Морйина, она была сделана из бронзы и оказалась незапертой.
Бросив последний взгляд на Кейна и остальных, я толкнул дверь и вступил в тронную залу Морйина.
- О Боже! - прошептал Мэрэм мне на ухо. - О Боже!
Мы стояли у западной стены одного из самых огромных помещений, что я когда-либо видел. Просторный чертог, высеченный в скале, достигал, должно быть, трехсот футов высотой и столько же в длину и ширину. Невероятные колонны вырастали из пола, словно огромные каменные деревья, поддерживая темный потолок далеко над нами. Все в этом холодном, замкнутом зале казалось темным из-за черного базальта, хотя Морйин и строители зала приложили все свое искусство, чтобы наполнить его светом. На стенах и потолке светились многие сотни яснокамней, источая мягкое шелковистое сияние. Колонны были изукрашены золотыми листьями, отражавшими свет. Различные статуи, инкрустированные рубинами, сапфирами и другими драгоценными камнями, присоединялись к общему блеску. И все же этого блеска не хватало, чтобы проникнуть в отдаленные уголки и изгнать тени. Среди древней и отвратительной роскоши витал запах страха, казалось, сочившийся из обнаженного камня, капая с потолка, стен и пола. Здесь эхом отдавались память о пытках, древних, как века, и будущие крики безнадежности и обреченности.
На мгновение я прижался спиной к бронзовой двери, чтобы унять дрожь и сориентироваться. Заметил три запертые двери - в восточной, северной и западной стенах. Спинкой к двери в комнату Морйина, у которой мы собрались, в центре зала, обращенный к его южному концу, стоял огромный трон. Его, похоже, выстроили в подражание или в насмешку над королевским троном в Трайе. К трону вели шесть ступеней, и каждую обрамляли скульптуры Гашура, Зана и других Галадинов, представленных в виде чудовищ. Величайшим из них был извивающийся красный дракон, изображавший Ангра Майнью и обвивающий трон. Когда Морйин занимал место на троне, голова дракона обрамляла его голову, оглядывая залу двумя огромными золотыми глазами, вырезанными из янтаря.
Оставив дверь за собой открытой, чтобы иметь возможность быстро отступить, мы вошли в огромный зал для, как я надеялся, последних мгновений нашего поиска. Но, хотя клинок Элькэлэдара вспыхнул новым светом, надежда моя потускнела. Ибо воистину силюстрия сияла слишком ярко. Я указывал мечом на север, восток, юг и запад - но не мог заметить ни малейшего изменения в ее свечении. Из этого ослепительного света я заключил, что камень Света где-то очень близко - так близко, что мой серебряный меч не может нас более вести. Но как еще отыскать его в этом огромном помещении, я не знал.
Ибо Сартан Одинан мог спрятать маленькую золотую чашу в тысячах мест. За троном и в других частях зала располагались алтари и пьедесталы, которые легко могли оказаться местом отдохновения камня Света. Как и холодные жаровни, подставки для ламп, скамьи, полки и даже основания огромных каменных колонн, поддерживавших потолок. Вдоль каменных стен - изукрашенных резными драконами, демонами и внушительным рельефом, изображавшим Баалоха и темных ангелов, заключенных с ним в Дамууме - везде виднелись впадины и выступы, где мог скрываться камень Света.
- Ну? - спросил Мэрэм.
- Он здесь. Но так близко, что мой меч не может сказать где.
- Тогда как нам его отыскать? - Мой друг остановился у линии колонн, идущей через зал справа от трона, склонился к массивному квадратному основанию и принялся обшаривать его руками, словно слепец. - Мой Бог - не можем же мы надеяться просто споткнуться об него?
Мы пошли прямиком через залу, миновав трон и угрожающе выглядящую область жертвенника с несколькими большими камнями, стоймя вырастающими из пола. Когда мы добрались до линии колонн, идущей через залу слева от трона, там неожиданно появился Огонек. Его сверкающие очертания, рассыпающие серебряные и золотые искры, переливались в воздухе как фейерверк. Он кружился в экстазе, потом нырнул в воздухе, как огненная птица, и заскользил в полосах фиолетового пламени меж могучих колонн.
- Думаешь, он знает, где чаша? Может, он пытается сказать нам? - спросил Мэрэм.
Огонек петлял меж колонн, а потом закружился вокруг круглой области жертвенника, помеченной камнями, которые, видимо, использовались для разных ритуалов. Огонек, несомненно, знал, где находится камень Света. Более того, он похоже, впивал его присутствие каждым дюймом своего сверкающего тела и становился все ярче. Но я знал, что он не сможет просто показать нам, где сокрыта чаша. Ибо, чем бы ни был Огонек на самом деле, он не мог понять, что для меня и моих друзей камень Света все еще остается невидимым.
Вот величайшая из пыток Аргатты - стоять так близко рядом с ним, почти ощущая сверхъестественное присутствие, заряжающее воздух, словно перед бурей, и быть не в состоянии разглядеть его.
Дэй, оглядывавший комнату, пока Огонек кружился по ней, должно быть, подумал, что мы все сошли с ума. Он не мог разглядеть ярких очертаний тимпума, зато первым заметил кое-что другое.
- Вэль - там! - неожиданно закричал он, дергая меня за руку и указывая через жертвенник на ворота западной стены. - Они идут!
Как только я перевел взгляд на железные створки ворот, они распахнулись, повернувшись внутрь. Множество стражей, одетых в кольчуги и желтые ливреи, расшитые яростными красными драконами, ворвались в залу. Они держали в руках мечи и алебарды, некоторые сжимали длинные копья. Капитаны выстроили их в четыре ряда, по два с каждой стороны двери. Машинально я быстро прикинул их число: примерно по двадцать пять в каждом ряду.
- Так, - пробормотал Кейн. В этот миг дверь в личные апартаменты Морйина, через которую мы попали в зал, захлопнулась. - Четверо против сотни - так.
Не дожидаясь дальнейшего, Мэрэм кинулся к воротам восточной стены и ударил по ним, но створки были заперты.
- Попались! - закричал он. - Теперь-то мы точно попались!
Воистину так. Мэрэм быстро вернулся назад, и теперь мы стояли, прижавшись спинами к колоннам, а со стороны открытых ворот в тронную залу донесся вихрь движений. В зал вошел мужчина, одетый в золотую тунику, отороченную черным мехом, с вышитым на ней свирепым красным драконом. Он был высок и распространял вокруг непоколебимую атмосферу властности. Приглаженные волосы сияли золотом, а красота тела и лица казалась почти чрезмерно совершенной. Глаза его тоже были золотыми. Ибо в залу явился Морйин Благородный - лорд Лжи и Великий Зверь, что так часто приходил терзать меня в худших из ночных кошмаров.
- О мой друг, - сказал Мэрэм, когда мы прижались к колоннам, готовясь к последнему противостоянию. - Это конец - теперь уже точно конец.
Морйин сделал еще шаг вперед, потом остановился и махнул рукой стражам. Он смотрел через комнату прямо на меня - и на Кейна, Мэрэма, Лильяну и Дэя. В невыносимо прекрасных глазах сияло выражение полного триумфа. Он не произнес ни слова, но лицо его превратилось в маску ненависти, и стража двинулась к нам.

Глава 44

Морйин оставил половину своих людей охранять открытые ворота и развернул пятьдесят остальных лицом к нам вокруг жертвенного круга. Я полагал, что он и его стража просто нападут на нас, когда подойдут достаточно близко. Но похоже, что у Морйина были другие планы.
- Назад, к стене, - прошипел Мэрэм.
Мне не хотелось отступать от линии колонн к стене, так там мы бы оказались в ловушке, не имея свободы маневра. И, похоже, Морйин хотел нашего отступления. Окруженный стражей, он стоял в центре круглого жертвенника, нас разделяли лишь семьдесят футов голого каменного пола.
- Нет, оставайся здесь, - сказал я Мэрэму. - Посмотрим, чего он ждет.
Мгновение спустя шестеро одетых в красное мужчин прошли через ворота, мимо линии стражников, пересекли комнату и присоединились к Морйину. Они были разного возраста, роста и цвета кожи, но всех объединяли длинные истощенные голодные волчьи лица.
- Красные клирики! - прорычал Кейн. - Лопни их глаза!
Когда он сказал это, я ощутил в основании черепа острый приступ боли, а в комнату вошли люди, которых я боялся еще больше, чем этих кровопийц. Тринадцать, все одеты в серые плащи с капюшонами поверх серых одежд. Лица серые, словно гниющая плоть, а глаза - еле различимые под капюшонами - как лишенный жизни холодный серый мрамор. В этих созданиях не было ничего, кроме страстного желания выпить наши жизни и самые души.
- О нет! - пробормотал Мэрэм, трясясь рядом со мной. - Каменноликие!
Лильяна защищающим жестом прижала руку к сердцу Дэя, сжимая джелстеи в другой и наблюдала за тем, как тринадцать Каменноликих занимают свое место в круге рядом с Морйином.
- Это они. Я почти уверена в том, что это они нас выследили.
- Тогда, может быть, наши друзья в безопасности, - прошептал Мэрэм, услышав это. - Возможно, они отыщут дорогу к...
- Прекрати шуметь! - рявкнул на него Кейн. - И охраняй свои мысли!
Предводитель Серых, высокий мужчина с безжалостным презрительным каменным лицом, обратил холодный взгляд в нашу сторону. Непереносимый страх пригвоздил меня к колонне, словно дюжина ледяных копий пронзила тело.
Но Лильяна поднесла к голове свою маленькую фигурку, вторгаясь в разум чудовища, ради нас сражаясь с ним и ужасным отрядом, ледяные копья неожиданно исчезли, и я ощутил, как к моим заледеневшим конечностям возвращается жизнь.
- Лильяна, ты сможешь их удержать?
Лильяна стояла, отважно глядя на Серых. Ее мудрые волевые глаза отражали высасывающие душу взгляды, пот катился по искаженному лицу.
- Думаю, смогу... ненадолго, - выдохнула она.
Могучей была сила синего джелстеи, но еще более могучим был разум Лильяны Эшваран. Надежда затеплилась во мне. Но не для нас: я мог только молиться, что Атара и остальные обнаружат, что нас схватили, а доблесть Лильяны даст им время бежать из Аргатты.
Но тут, словно бы читая мои мысли, Морйин повернулся ко все еще открытым воротам. Предвкушение победы исказило его красивое лицо, а сердце мое чуть не разбилось, когда двое стражей втащили в тронную залу Атару в цепях. Двое других вели к жертвеннику мастера Йувейна. И пятеро, вцепившись в длинные цепи, словно удерживая бешеного пса, пытались втащить в залу яростно сопротивляющегося Имайру. Еще пятеро шли за ним, держа цепи, приделанные к кандалам вокруг огромных ног, шеи и талии. Его черный плащ сорвали, кровь запачкала мех там, где кандалы врезались в тело. Потребовалась вся сила десяти здоровых мужчин, чтобы подтащить его к жертвеннику, где стоял Морйин со своими клириками, воинами и ужасными Серыми.
Увидев стражей, тащивших Атару, я поднял Элькэлэдар и сделал шаг вперед. Его клинок пылал от моей ненависти. Но Морйин, со страхом взиравший на яркий меч, наконец заговорил. Его слова зазвенели в зале, как сталь.
- Если ты приблизишься, Вэлаша Элахад, ее убьют.
Я видел, что Красные клирики, кишащие вокруг Атары, носили пристегнутые к поясам изукрашенные драгоценностями кинжалы. И Серые обнажили свои ножи: серо-стальные, острые, словно смерть. Стражи, выстроившиеся по кругу, направили на нас с Кейном мечи, алебарды и копья.
- Приковать! - скомандовал Морйин. Он обратил золотые глаза к мастеру Йувейну и бьющемуся Имайре. - И их приковать тоже.
Подошли стражи с молотками, и с ужасным звоном металла о металл пригвоздили цепи к железным кольцам, утопленным в стоящих камнях. Теперь, опутанные по рукам и ногам, мои друзья почти не могли двигаться.
Страх за Атару - и за мастера Йувейна, Имайру, за всех нас - пригвоздил к колонне и меня. Я мог лишь беспомощно смотреть в ясные синие глаза Лильяны, опустив меч и ожидая, пока Морйин заговорит снова.
Погрузившись в размышления, лорд Лжи расхаживал по кругу. Он приказал положить дубину Имайры и лук и стрелы Атары на пол, вне пределов их досягаемости, так же как в свое время ключ от оков Дэя. Там же лежали варистеи мастера Йувейна, пурпурный джелстеи Имайры и хрустальная сфера Атары. Морйин подержал руки над джелстеи, словно впивая их силу, пнул ногой окованную железом дубину Имайры, затем нагнулся, вытащил из колчана оперенную стрелу Атары и стоял, разглядывая острый стальной наконечник. Потом, словно вспоминая другие времена, когда он вершил тут свой суд, посмотрел вниз, на темные отметины в полу. Я неожиданно ясно понял то, что давно просилось на ум: на каменном полу жертвенного круга вырезан изогнувшийся дракон. Голова дракона располагалась в самом центре, и пасть его была раскрыта, словно для того, чтобы поглощать кровь, которая должна стекать по канавкам в темном липком камне.
- Очень хорошо. Мы можем начинать.
Его голос, как я помнил по ночным кошмарам, был чистым и сильным, словно звон серебряного колокола. Но здесь, при встрече во плоти, он и не думал очаровывать меня или убеждать. Его улыбка была ледяной и полной злобы. Манеры стали бесцеремонными и жестокими, словно мой враг пришел вершить суд железной рукой.
- Стой, где стоишь, валари! Я желаю говорить с тобой!
Он велел двадцати стражам и Красным клирикам медленно подойти к нам. Те прошли сорок футов, по десять человек с каждой стороны, приближаясь к нашему убежищу у линии колонн. Я понял, что он чего-то хочет от меня.
- Так, - пробормотал Кейн. - Так.
Я чувствовал, как сильное тело Кейна сжалось, готовясь к тигриному прыжку, да и сам с трудом пытался удержать себя в руках. Черные глаза Кейна сжигали Морйина огнем, рассчитывая числа и расстояния. Он сдерживался лишь потому, что было ясно: враг успеет отступить под защиту круга стражи, прежде чем мы доберемся до него.
Морйин обернулся и кивнул самому свирепому на вид клирику, мужчине с черной кожей жителя Юскудара и темными алчными глазами проклятого:
- Ну, лорд Сальмалик, все как я и предсказывал. Враги послали за мной убийц.
Он указал длинным изящным пальцем на Имайру.
- Очевидно, их привел сюда йаманиш. Нет сомнения, что из мести, поддерживая ложные претензии своего народа. Видите, что получается из горькой обиды и веры в древнюю ложь?
- Сам ты лжешь! - зарычал Имайра, пытаясь вырваться из цепей. - Аргатта была нашим домом!
Морйин кивнул стражнику, и тот ударил Имайру в лицо тупым концом копья, разбив рот.
- Твоему народу заплатили золотом за работу, которую они сделали здесь. И это была действительно хорошая работа, хотя мы многое тут подправили.
Имайра посмотрел на дракона, вырезанного в полу, потом поднял взгляд на драконий трон. Наконец перевел глаза на самого Красного Дракона.
- Ты забрал себе священное место и превратил его во что-то ужасное.
Морйин снова кивнул стражнику. Тот ударил Имайру копьем в бок, проделав кровавую дыру в шкуре.
- Это убийцам! - выкрикнул Морйин.
Золотой взгляд перешел на мастера Йувейна.
- Веками Братства противостояли нам. А теперь Великое Белое Братство послало одного из своих мастеров - мастера-целителя, не меньше - убить вместо того, чтобы исцелять тело и душу.
Мастер Йувейн открыл было рот, чтобы опровергнуть эту ложь, но, памятуя о кровавом копье стражника, решил, что сейчас с Морйином спорить не стоит.
- Если он его тронет, то я...
Мэрэм вдруг осекся, посмотрев на кристалл в своей руке. Треснувший и совершенно бесполезный огнекамень не зажег бы и спички.
Морйин указал на Атару стрелой, которую все еще держал в руках.
- Принцесса Атара арс Нармада, дочь узурпатора королевства, которое все еще принадлежит нам! Мужеубийца, которая, должно быть, уже видела меня мертвым, пронзенным ее убийственными стрелами!.. Ну, прорицательница, какое будущее ты видишь теперь?
Я тоже гадал, что же видела Атара. Она смотрела на фигуры падших Галадинов на стенах, и синие глаза наполнял ужас.
Я вспомнил последнюю часть пророчества Айонделлы Кайрилэнд о том, что дракон будет убит. Ну драконица по имени Анграбода действительно мертва, но Морйин, должно быть, боялся, что пророчество все-таки относится к нему. Возможно ли, что он не знал действительной причины, которая привела нас в Аргатту?
Ведь он не должен знать, - подумал я. - Ему неоткуда об этом знать.
Морйин отвернулся от Атары к нам, укрывшимся меж колонн, и указал на Дэя. В речах его сквозила великая горечь.
- Ну, юный Дэйариан, я был милосерден, но теперь тебя ждет крест.
Дэй прижался к Лильяне, все еще сражавшейся с Серыми, и задрожал, обводя глазами комнату, словно загнанный олень.
- И принц Мэрэм Мэршэк. - Морйин посмотрел на моего лучшего друга. - Почему ты присоединился к заговору, для меня остается загадкой.
- Для меня тоже, - пробормотал Мэрэм.
Он дрожал, но, несмотря ни на что, держался храбро.
- Лильяна Эшваран. - Морйин посмотрел на предводителя Серых. - По крайней мере твои мотивы, ведьма, мне ясны.
Он присоединил свой ужасный взгляд к взглядам Серых, пытаясь сокрушить ее разум.
- Оставь ее в покое, она всего лишь бедная вдова! - выкрикнул я.
Морйин вдруг улыбнулся мне.
- Ты так думаешь? Перед тобой Материкс Мэйтрише Тэли, самая главная ведьма.
Глаза Лильяна не отрывались от Серых, но по блеснувшему в них огоньку гордости я понял, что Морйин сказал правду.
- Ну, ведьма, неужели ты держала это в тайне от своих спутников?
Кейн, судя по выражению его лица, догадывался об истинном титуле Лильяны. И Атара. Но эти новости совершенно потрясли Мэрэма, мастера Йувейна, Имайру - и меня.
Морйин кивнул клирику по имени Сальмалик:
- Мэйтрише Тэли, понимаешь? Все они отравительницы и убийцы. Если бы не такие, как ты, они давным-давно устлали бы свой путь к власти над Эа трупами.
Польщенный этими словами, лорд Сальмалик преисполнился гордости. Но Морйин приберегал свою милость не только для него. Он прохаживался среди клириков и стражей, тут улыбаясь старому клирику и словно благодаря за долгую службу, там кладя руку на плечо молодому человеку, чтобы выказать ему свою благодарность за то, что тот рискует жизнью ради него, Морйина. Я понял, что лорд Лжи - великий соблазнитель, который демонстрирует свое превосходство и играет на страстях людей с искусством волшебника.
По кивку Морйина предводитель Серых неожиданно отвел взгляд от Лильяны. Она сразу повернулась ко мне.
- Я действительно Материке Мэйтрише Тэли. Наверно, я должна была сказать тебе... мне очень жаль, Вэль.
Лильяна ведь дала мне дюжину ключей к своей сущности. Почему я раньше не понял этого?
- И мы убивали, но лишь когда нас вынуждали к этому.
Изумление мое только возросло. Мэйтрише Тэли, говорят, располагали секретными святилищами и домами почти во всех землях. Если Морйин превосходил силой любого короля, даже короля Киритана, то Лильяна была самой могущественной женщиной Эа.
- Но Морйин лжет, говоря, что мы жаждем власти. Мы хотим лишь возродить Эа и вернуть его на древний путь.
- Ты должна быть поосторожнее с тем, кого называешь лжецом, старая ведьма! - рявкнул на нее Морйин и указал на другое железное кольцо на камне, к которому приковали Атару. - У тебя такой злой язык, что я могу захотеть вырвать его.
Лильяна указала своей фигуркой на Серых.
- Ясно, почему ты говоришь о таких вещах - это единственный способ заставить меня замолчать.
Морйин повернулся к предводителю Серых. Что-то невысказанное промелькнуло между ними, а потом Морйин обратился к нему, словно объясняя эту замену своим Красным клирикам и стражам.
- Скоро ты получишь синий джелстеи ведьмы. И черный камень, что похитили у твоего брата.
Морйин развернулся и посмотрел на Кейна. Их взгляды сомкнулись, как раскаленные докрасна железные кольца, скованные в цепь. Эмоции, яростные и глубокие, будто расплавленный камень вулкана, взорвались в зале. Я не мог сказать, чья ненависть больше, Кейна или Морйина.
- Ты, - сказал ему Морйин. - Как осмелился ты явиться сюда снова?
- Так вот, осмелился.
- И как ты теперь себя зовешь - «Кейн»?
- А как ты теперь зовешь себя - король королей? Ха!
- Мне давно следовало вырвать твой язык! - рявкнул Морйин.
- И ты полагаешь, он не вырастет вновь в десяти тысячах ртов, чтобы сказать правду о том, кто ты есть на самом деле?
- Думай, что говоришь!
- Я говорю, что хочу.
- На короткое время. - Лицо Морйина вспыхнуло яростью, и он указал на железные кольца камня Имайры - Когда тебя прикуют здесь, то кто освободит тебя?
- Спрашивай, - Кейн указал мечом на Морйина, - когда прикуешь меня там.
Морйин так жестко посмотрел на Кейна, что глаза его, казалось, покраснели от полопавшихся сосудов.
- Отдай камень! - потребовал он.
Кейн держал черный джелстеи, который вырезал из лба Серого в Алонии в ночь полнолуния.
- Забери! - рявкнул тот.
Мои старые подозрения насчет Кейна вернулись. Я в тысячный раз подивился его ненависти к Морйину. Похоже, они знали друг друга давным-давно.
Морйин увидел, что я смотрю на Кейна, и обратил свою злобу на меня.
- Ты принял в свою компанию сумасшедшего, валари.
- Не говори так о моих друзьях.
- Кейн твой друг? - глумился Морйин, указывая на Элькэлэдар, сияющий в моей опущенной руке. - Не более твой друг, чем этот меч.
Биение его сердца дало мне знать, что он боится яркого лезвия, словно самой смерти. Похоже, он с трудом мог заставить себя смотреть на него.
- Элькэлэдар, - тихо сказал он. - Как ты его нашел?
- Получил в дар.
Я чувствовал, что сияющее присутствие меча заставляет Морйина вспоминать самые мрачные моменты из темных, давно прошедших эпох, вызывая страшные видения. Я знал, как и он, о том, что было предсказано, что этот меч принесет ему смерть.
- Отдай меч мне, валари! Отдай сейчас же!
Эта неожиданная команда, разорвавшая тишину зала, как гром, оглушила каждый нерв в моем теле. Золотые глаза сотрясли меня, потрясающая сила его воли сокрушила мои кости, почти сломав мою решимость оставить меч себе.
- Отдай его и спаси себя! И спаси своих друзей!
Какая нужда была Морйину в Серых, если его собственный разум и злоба легко могли отравлять других? Когда он отыскал своими глазами мои, ненависть, исходившая от него, объяла меня подобно горящей смоле. Красный Дракон во плоти оказался куда хуже, чем во всех моих иллюзиях и снах. Только решение противостоять ему, усиленное защитой меча, удержало меня от того, чтобы пасть и приползти к его ногам.
- Видишь, как сильны валари? - сказал Морйин, поворачиваясь к предводителю Серых. Потом он перевел взгляд на Сальмалика и Красных клириков. - И дикари послали сильнейшего из них, чтобы убить меня.
Я смотрел на него поверх сияющего клинка. Я на самом деле хотел убить его и не мог отрицать этого.
- Заговорщики, воры и убийцы. Они осквернили мои покои. Они поймали и замучили бы меня здесь, если бы смогли.
Это, конечно, была ложь. Но как я мог отрицать ее, не выдав нашей истинной цели?
Лорд Сальмалик заглянул Морйину в глаза.
- Замучили, сир?
Морйин кивнул и обратился ко всем, собравшимся в комнате.
- Эти семеро, за исключением йаманиша, приехали в Трайю, привлеченные незаконными призывами Киритана. В поисках камня Света они проехали половину Эа и, я уверен, собрали ключи, подсказывающие, где он сокрыт.
Он не знает! Он на самом деле не знает, что камень Света лежит где-то в этой комнате!
- И эти ключи привели их сюда. Ко мне. Они, должно быть, думали, что я располагаю главным ключом, и рассчитывали украсть то, что принадлежит мне по праву. Они пришли пытками вырвать у меня это знание.
Я стоял спокойно, не отводя глаз.
- Ты отрицаешь это, валари?
Как я мог? Но не мог я и подтвердить эту ложь, так что замкнулся в молчании.
- Видишь, как горды валари? - сказал Морйин Сальмалику. - Горды и суетны - это проклятие их породы. Телемеш. Эрамеш. Элемеш. Убийцы все они. Скольких убили в войнах по их вине? Только потому, что они, дикари в сердце своем, ставили славу выше жизней других? Они мнят себя потомками Элахада! Элахада, и утверждают, что тот принес камень Света в Эа. Элахад, убийца собственного...
- Элахад на самом деле принес камень Света в Эа! - закричал я. - Валари были его стражами!
- Молчи, когда я говорю! - зарычал на меня Морйин. Он обернулся к жертвеннику и коснулся глазами стражей, стоявших в напряженном внимании. - Видите, как валари извращают свои лживые притязания вместо того, чтобы извиниться за то, что проникли в мой дом и собирались пытать меня? Такой народ способен на любые зверства. Ты лжешь! - Морйин доводил себя до безумной злости, и теперь вся его ненависть выплеснулась, как гной из зараженной раны. - Посмотрите на валари, что стоит здесь! - крикнул он своим клирикам. - Высокомерен. Длинный меч. Черные глаза - кто видел такие глаза иначе как в ночных кошмарах у демонов тьмы? Многие считают, что валари заключили с демонами договор. Но я говорю, что они сами демоны - злодеи из ада. Они чума мира, черное пятно на теле человечества, они разъедают все, что есть истинного и хорошего. Это яд в их крови, зараза, идущая от начала времен. Но мы положим им конец - в свое время, при помощи лекарства из огня и стали. Разве я не предсказывал: если начнется война, последняя война, то раса валари исчезнет с лица земли? Раса военачальников и дикарей, на совести которых смерти каждого серьезного конфликта в истории Эа. Разве не достойны они новых домов в Красной пустыне или на деревьях, что произрастают из земли?
Однажды, после битвы при Таршиде, Морйин разместил тысячу валарийских воинов на таких «деревьях». Теперь он предлагал уничтожить весь наш народ.
- Впрочем, не так уж плохо, что они пробрались сюда. Ужас действует благотворно.
Как мог Морйин говорить с такой страстью и убеждением, при этом осознавая всю величину своего обмана? При взгляде на сияющую силюстрию меча в голову мне пришла ужасная мысль. Люди верят своим глазам, когда другие тоже верят в это. Давным-давно, желая очаровывать своих последователей, Морйин отточил выражения, жесты и интонации до такой степени, что сам поверил своей лжи. И по прошествии сотен лет величайший из обманов сделал свое злое дело: Морйин утратил связь с реальностью, на самом деле поверил собственным выдумкам. В безумии ложной веры его слушатели возвращали эту страсть и лишь усиливали заблуждение.
Подчинившись собственной лжи, он превратил в гуля себя самого.
На мгновение я чуть не пожалел Морйина, но сияние золотых глаз сказало мне, что любое подобное чувство он использует против меня, как сейчас использовал дар вэларды, чтобы и дальше очаровывать и порабощать свой народ.
Снова он указал на меня. Слова гремели, как гром.
- Высокомерие валари!.. Кто еще мог украсть камень Света и целую эпоху прятать его в горах? Это ли не величайшее преступление за всю историю Эа?
Я чувствовал, как ненависть Морйина ударяет в меня, словно огромный молот; ранила она и стражей, и Серых... всех, кто собрался в этом зале.
Морйин подошел к одному из клириков, молодому мужчине, чье привлекательное лицо было испещрено сеткой шрамов, словно выжженных раскаленным железом. Я подумал, что это, возможно, наименее жестокий из всех Красных клириков.
- Лорд Юиллиэм, если за этих преступников отвечал бы ты, как бы ты посоветовал поступить бы с ними?
Морйин смотрел клирику прямо в глаза, казалось, извергая невидимые струи рилба в лорда Юиллиэма, заставляя того глотать пламя злобы.
- Очистить их огнем!
Морйин выдохнул пыл одобрения и заставил кровь своего клирика запылать свирепым желанием наказать врагов.
- О-о! - простонал Мэрэм.
Он стоял у огромной черной колонны, глядя на Атару и окровавленного Имайру, и стискивал свой сломанный кристалл.
Морйин обратился к старому клирику с длинным узким лицом и клювообразным носом, придававшим ему сходство со стервятником:
- Лорд Йадом, если бы этих преступников убедили выдать ключи, которые помогут тебе отыскать камень Света, как бы ты поступил с ним?
- Я принес бы его вам, сир.
- А если бы меня похитили, пытали и заточили?
Лорд Йадом отлично понимал, что Морйин испытывает его.
- Тогда я ждал бы вашего возвращения.
- А если бы тебе пришлось ждать тридцать лет?
- Клирики Каллимуна ждали в сто раз дольше вашего возвращения из Дамуума.
- Да, но тогда у вас не было камня Света. Разве вы не используете его, чтобы освободить вашего короля?
- Я бы хотел, сир, - с очевидной искренностью отвечал Йадом. - Но камень Света нельзя использовать таким образом.
- Мудрый Йадом! - во всеуслышание воскликнул Морйин. - Есть ли кто мудрее первого среди моих клириков?
При этих словах золотые глаза засияли, как два солнца. А глаза Йадома наполнились напыщенной гордостью, словно цветок, переполненный нектаром.
Так и пошло - Морйин расхаживал по комнате, останавливаясь, чтобы задать вопрос одному из своих стражей, кивая Серому или клирику. Он играл людьми: хитрыми словами, легко стекавшими с серебряного языка, долгими проникновенными взглядами, скрытыми угрозами, посулами и обманами. Одного он обольщал, другого запугивал; его злоба, как черный нож, открывала в них звериную ярость. Я ненавидел Морйина за то, что он исказил дар, данный нам обоим: он управлял людьми, пощипывая струны их душ, словно извращенный менестрель, создававший злейшую из симфоний.
Морйин кивнул стражу. Тот внес в жертвенный круг жаровню, наполненную раскаленными угольями, поставил ее перед Атарой, Имайрой и мастером Йувейном и положил в огонь щипцы и три длинные заостренные железки, чтобы раскалить их.
- Камень Света скоро будет найден, - выкрикнул Морйин. - Разве я не предсказывал, что настало время, когда его снова увидят в этой зале? И что же мы будем делать с чашей, когда она вернется на законное место?
- Получим вечную жизнь! - крикнул один из стражей, старый солдат с мрачным лицом и странным голодом в глазах, вероятно, знавший правильный ответ на вопрос.
Каждая пара глаз в зале была прикована к Морйину. Люди смотрели на него с почти электрическим нетерпением.
- Вечная жизнь! - воскликнул Морйин. - Вот дар камня Света людям - в этом его истинное назначение. Но может ли он быть дан всем? Может ли зверь оценить книгу, вложенную ему в лапы? Нет, только те, кто избран, чтобы прикоснуться к истинному золоту камня Света, будут вовеки знать бессмертие.
Кейн с вызовом посмотрел на Морйина, и я вдруг понял, что сильные ищут силы для себя, так как она дает им иллюзию власти над смертью.
Но страх смерти ведет к ненависти к жизни.
Эти несколько слов, прошелестевших в мозгу, дали мне понять, что я осуждаю самого себя за то, что открыл дверь, которой боялся больше всего. Ибо Морйин, словно зеркало, отражал тот образ, который я не хотел видеть.
- И кто же избран? - продолжал Морйин. Он кивнул на лорда Юиллиэма и лорда Йадома. - Клирики, что служили Каллимуну так верно, мои стражи и солдаты, отдавшие жизнь за великие цели, и это значит, что они и сами должны иметь великую жизнь.
Морйин, волшебник, проживший тысячи лет, стоял перед своими людьми живым воплощением того, что его обещания сбудутся.
- И кто же, - тихо спросил он, - станет счастливцем, который изопьет нектар бессмертия из золотой чаши? Только Майтрейя. Но кто он? Это определится только тогда, когда в руках его окажется камень Света.
С этими словами он простер руки к ста двадцати людям, последовавшим за ним в залу. В их глазах читалась страшная жажда камня Света и всего, что Морйин поклялся им дать. И тут произошла примечательная вещь. Словно источая из рук свет, он использовал вэларду, чтобы коснуться счастьем всех, кто смотрел на него.
- Так, - пробормотал Кейн. Из его горла вырвался рокочущий звук ненависти. - Так.
Все люди любят и жаждут Единого, ибо он источник нашего существования, наш первый отец и мать, дыхание бесконечности, в которой мы черпаем саму жизнь. А Морйин пытался обмануть людей, извратив эту любовь. В его улыбке было фальшивое обещание всех радостей и удовольствий, но в итоге он нес миру лишь печали и смерть.
- Ты принял обет искать камень Света, - сказал он, повернувшись ко мне. - Исполни его и помоги в поисках нам. Ты должен помочь нам, валари.
Я сжал меч, сражаясь с волнами счастья, что Морйин излучал в мою сторону. Странно было думать, что он хочет моей ненависти и страха меньше, чем любви.
- Отдай свой меч, - снова скомандовал он. - И сдайся сам.
- Нет. - Сердце мое колотилось быстрее, чем птичье.
- Ты должен сдаться, валари.
Он протягивал ко мне руки, словно ожидая, что я отдам ему меч. Глаза его взывали ко мне. Я знал, что он требует подчинения моей воли, подделывая благодать Единого внутри себя.
- Или ты смерти хочешь? - Глаза его казались золотыми, как сам камень Света. - Или жизни?
Я сделал несколько глубоких вдохов, чтобы успокоить бьющееся сердце.
- Не в твоих силах дать мне ни то, ни другое.
- Разве? Посмотрим.
Я поднял меч над головой, ожидая, что Морйин пошлет против нас стражу.
- Я никогда не сдамся тебе!
Презрение к Морйину было в моих глазах, его видели все. Даже если бы я не обладал даром вэларды, все равно каждый человек в зале ощутил бы мое сопротивление.
- Будь проклят, валари! - вдруг крикнул он. Прекрасное лицо исказилось и сделалось уродливой маской, так как гнев взял над ним верх. Если не любовь, так ненависть. - Никогда не сдашься, ты сказал? И это мы увидим.
Он махнул на меня стрелой Атары, потом повернул голову к жертвеннику и посмотрел на мастера Йувейна.
- Что ты знаешь о камне Света?
- Что? - переспросил мастер Йувейн, словно не совсем поняв, о чем идет речь.
- Ты меня разве не слышишь? - зарычал Морйин.
Сделав знак лорду Юиллиэму следовать за ним, он повернулся и вошел в жертвенный круг, потом вынул один из железных прутов из жаровни и вручил его лорду.
- Ухо мастера Йувейна забилось серой - прочисти его.
Пока лорд Юиллиэм смотрел на мерцающий красный конец прута, Морйин велел стражам, до этого охранявшим дверь, присоединиться к остальным. Те заняли свои места у жертвенника, а лорд Юиллиэм смотрел на мастера Йувейна, покрывшись потом и кусая губу, пока тот тянул цепи, приковывавшие его к камню.
- Воткни это ему в ухо! - скомандовал Морйин.
Лорд Юиллиэм все еще колебался.
- Он же просто старый человек...
- Сделай это! - прошипел Морйин.
- Я не могу, сир.
Морйин выхватил прут из трясущейся руки лорда Юиллиэма и указал им на мастера Йувейна.
- Старый, но человек ли?
Я не знал, что он имеет в виду. Не хотел знать. Рядом со мной Мэрэм выхватил меч, то же сделали Лильяна и Кейн. Я приготовился броситься вперед, чтобы пробиться к мастеру Йувейну - и к Имайре с Атарой. Но нас было лишь четверо против сотни.
- Будь сильным, - сказал мне Кейн. - Сейчас ты должен быть сильным.
Морйин повернулся к лорду Юиллиэму. На мгновение показалось, что он воткнет прут в своего клирика за отказ выполнить его требование. Но он удивил меня - подошел ближе к молодому человеку, положил ему руку на плечо, наклонил голову и прошептал что-то на ухо. Нас разделяли семьдесят футов, и я не слышал слов. Однако у меня было твердое ощущение, что он пытается доказать своему клирику, что мастер Йувейн на самом деле не человек, а животное.
- Это трудно, я знаю! - воскликнул Морйин громко.
Казалось, сострадание истекает из него потоком.
- Сир? - сказал лорд Юиллиэм, когда Морйин отдал ему прут.
Он посмотрел на мастера Йувейна.
Я тоже посмотрел на него. Лицо, искаженное страхом, казалось еще более безобразным, чем обычно. Оно исказилось и пошло складками, напоминая больше морду кабана, чем лицо человека.
- Делай, что я тебе велел!
Золотые глаза уставились на лорда Юиллиэма, вдыхая в него ужасный огонь ярости. Лорд Юиллиэм вдруг напрягся, словно ощущая жар прута в своей руке и теле, повернулся и подошел к мастеру Йувейну. Один из стражей прижал его голову к камню и держал так, а лорд Юиллиэм воткнул раскаленный конец прута в отверстие в ухе. Послышалось шипение, и по залу распространилась тошнотворная вонь горящей плоти.
Лорд Юиллиэм зарычал и стиснул зубы. Он продолжал втыкать прут все глубже, поворачивая и раскачивая его, истекая ненавистью.
- Мастер Йувейн! - закричал Мэрэм, разражаясь слезами.
Боль, пронзившая мою голову, была так ужасна, что я с трудом удержался на ногах. Но доблесть, с которой мастер Йувейн выдержал эту пытку, добавила мне сил. Он не издал ни единого вопля о пощады, хотя все его тело корчилось от боли, шока и того, что делал с ним клирик. Хотя его лицо исказилось в агонии, я видел, что оно все равно оставалось прекрасным - прекрасным и светящимся волей, что превосходила волю Морйина, не позволяла отдать ему душу.
- Мастер Йувейн! - снова закричал Мэрэм. - Мастер Йувейн!
Истинный человек, - подумал я, глядя на Мэрэма, - не нуждается в даре вэларды, чтобы чувствовать боль другого.
Наконец острие прута обагрилось кровью, и лорд Юиллиэм отошел от мастера Йувейна. Его лицо побелело, руки дрожали. Он с трудом мог стоять.
Морйин подошел к нему и поддержал, обвив рукой за плечи.
- Хорошо сделано, мой клирик. - Он коснулся пальцем окровавленного острия прута и провел им по языку молодого человека. - Разве не говорил я много раз, что клирики Каллимуна должны совершать нелегкие поступки и таким образом приносить себя в жертву ради всего Эа?
После того как лорд Юиллиэм смог снова стоять сам, Морйин погрозил кулаком мастеру Йувейну.
- Этого ты хотел? Это ты, мастер-целитель, причина слабости души моего клирика!
Но не думаю, что мастер Йувейн мог его слышать даже здоровым ухом. Голова его упала на грудь, и все тело обвисло на цепях.
- Где камень Света? - Морйин подошел ближе и ударил его по лицу. - Что ты знаешь о нем?
Мастер Йувейн наконец открыл глаза и поднял голову. Серые глаза сверкнули непокорством.
- Только то, что ты никогда не получишь от него то, чего желаешь.
Морйин снова ударил его, стукнув головой об огромный камень. Он посмотрел на окровавленную дыру в ухе мастера Йувейна.
- Я было хотел сделать тебе одолжение и приговорить к смерти. Но пока не узнаю, где камень Света, подобных милостей не жди.
Он подозвал к себе шестерых клириков и стоял, тихо разговаривая с ними, в то время как тринадцать Серых ждали неподалеку, а сотня стражей окружала жертвенник стальной стеной мечей и копий. Это злое братство спаивал вместе цемент пыток и кровавых преступлений. Конечно, им было удобно хранить свои тайны в лишенных окон убежищах Черной горы.
- Вэль! - прошептал Мэрэм, не отводя взгляда от стоящих камней. Пот тек по его лицу еще обильнее, чем по лицу мастера Йувейна. - Вонзи меч в мое в сердце - мне, наверное, не хватит храбрости броситься на свой.
- Будь твердым! - крикнул ему Кейн. - Твердым, как камень!
Мэрэм закрыл глаза. Говорят, что в Братствах учат медитациям, которые могут навсегда остановить сердце. Но похоже, что Мэрэм был слишком занят другими вещами, чтобы научиться им.
- Я не могу, - сказал он наконец. - Я не могу заставить себя умереть.
- Заставь умереть их! - прорычал Кейн, указывая мечом на Морйина и его клириков.
Теперь Морйин подошел к Атаре, посмотрел на нее, и новый ужас нахлынул на меня. Атара твердо встретила его взгляд ясными, как алмазы, глазами. В их глубине читался ужасный страх, но и что-то еще. Похоже, она провидела будущее и пыталась смириться с тем, что должно случиться. Это была ее воля, как воина и женщины, исполнить свое предназначение, раз уж она родилась в таком диком мире, как Эа.
- Не смей так на меня смотреть! - неожиданно рявкнул Морйин. Он ударил ее левой рукой - светловолосая голова мотнулась в сторону - и тут же дал ей пощечину правой.
Но Атара призвала всю свою храбрость и подняла голову, горделиво продолжая смотреть на врага. Я чувствовал, что она видит в нем что-то такое, чего не может видеть никто.
- Будь ты проклята! - зарычал он, новым ударом разбив ей губы. Потом повернул лицо ко мне. - И будь проклят ты, валари.
Он перевел дыхание, потом снова крикнул, обращаясь ко мне:
- Сложи меч!
Я повернулся и встретил взгляд Кейна.
- Давай нападем на него сейчас и положим всему этому конец.
Кейн посмотрел на сотню стражей вокруг круга.
- Это наша смерть.
- Нам все равно уже никто не поможет.
- Нет - еще может быть шанс.
- Какой?
Темные глаза Кейна обыскивали стены комнаты, огромный трон, колонны и закрытые железные двери.
- Хотел бы я знать.
Морйин, не переносивший, когда на него не обращали внимания, повел в мою сторону стрелой Атары.
- Сложи меч и я пощажу твою женщину!
- Нет! - закричала мне Атара. - Не смей сдаваться!
- Сделай это! - зашипел на меня Морйин. - Сейчас же!
- Нет! Меч - это его смерть, разве ты не видишь, как он боится?
Морйин отвел взгляд от пылающего меча и посмотрел на Атару.
- А чего страшишься ты, прорицательница? Не смерти, я думаю. И вряд ли боли. Чего-то худшего. Что, если сейчас ты посмотришь в глаза мне и увидишь это. Смотри долго, прорицательница, заглядывай глубоко.
Атара посмотрела на него с ненавистью и презрением, а потом плюнула кровавой слюной прямо ему в глаза.
- Будь проклята! - Он вытер лицо рукавом и яростно моргнул. Потом сунул ей под нос стрелу. - Это одна из тех стрел, что ты всадила в глаза моему сыну?
Я стоял, почти не в силах дышать, глядя, как гнев исказил лицо Морйина и вспоминая смертоносную точность стрел Атары во тьме Вардалууна.
- Мелиадус, - сказала Атара так, чтобы все слышали, - был чудовищем.
- ЭТО БЫЛ МОЙ СЫН!
Морйин выкрикнул это так громко, что камни арок в трехстах футах над нами зазвенели гневом и мукой. Вдруг он протянул левую руку и схватил Атару за длинные светлые волосы, ударил ее головой о камень и прижал. Потом с ослепительной скоростью вонзил в ее левый глаз заостренный конец стрелы, мгновенно выдернул и погрузил окровавленную сталь прямо в ее правый глаз.
Я кинулся вперед, чтобы убить побольше клириков и стражей, надеясь, что смогу добраться до Морйина. Но Кейн вдруг вцепился в меня сзади и обхватил железной рукой поперек горла. Мэрэм схватил мою правую руку, Лильяна быстро вцепилась в левую. Где-то за спиной я слышал, как Дэй кричит, задыхаясь от страха перед Морйином.
Морйин даже не прервался, чтобы взглянуть на меня. Он отбросил окровавленную стрелу. Потом, как хищная птица, как бешеная кошка, как демон, которым на самом деле был, с яростью и ненавистью набросился на Атару. Шипя и рыча, он вонзил свои похожие на когти пальцы в ее лицо, вцепился, трясясь, рыча и терзая, яростно надавливая, разрывая плоть - просунул пальцы в глазницы и вырвал глаза. Неожиданно отпрыгнул и всем показал окровавленные глазные яблоки, подошел к жаровне и швырнул эти кусочки плоти в горящие угли.
Казалось, мой мир потемнел на долгое время, я не мог видеть сквозь страшное жжение, что ослепило меня самого. Высокий ужасный крик разорвал тишину зала. Сначала я подумал, что это Атара закричала оттого, что сделал с ней Морйин, но потом понял, что крик рождается глубоко внутри меня. Когда наконец я снова смог видеть, то не из-за слабого света яснокамней, но лишь из-за ненависти, что наполнила сердце и голову и полностью подчинила меня. Я посмотрел в сторону жертвенника, увидел, как Атара дрожит и плачет, истекая кровью вместо слез из краснеющих глазниц. Морйин стоял рядом, прижимая чашу к ее щеке, собирая струящуюся влагу. Кровь - целый океан крови - ручьями стекала с подбородка Атары. Она падала на пол и бежала по темным канавкам в камне, исчезая в разверстой пасти дракона, словно вода, убегающая в водосточную дыру.
Рука Кейна железным воротником сдавливала мое горло, тело его стало каменной колонной, так что я не мог шевельнуться или вырваться. Его дыхание у моего уха было жарким от желания отомстить.
- Будь проклят Морйин и ему подобные!
Морйин отошел от Атары и смотрел на ее обезображенное лицо, потом глотнул из чаши, которую держал в окровавленных руках, и передал ее лорду Йадому, и тот тоже сделал глоток, прежде чем передать ее другому клирику.
С огромным трудом Атара подняла голову и повернула ее к Морйину, словно бы чуя его присутствие. Сердце ее наполнилось презрением к нему. И тут случилась невероятная вещь. Я увидел Морйина так, как она видела перед тем, как ослепнуть. Маска иллюзии неожиданно спала, и он стоял передо мной таким, каким был на самом деле: не осталось более красоты лица и тела - лишь нечто ужасное, с трудом выносимое. Глаза его вовсе не были золотыми - но болезненно красными, с желто-серыми радужками, а белки налились кровью, словно от вечной бессонницы. Бледную пятнистую кожу обезображивала паутина лопнувших кровеносных сосудов. Под глазами набрякли мешки, а большая часть иссеченных серо-седых волос выпала. Кожа, свисавшая с шеи, все его хищное лицо говорили о жажде жизни и потерянной любви.
Я понял, что никогда больше не смогу видеть его другим. Когда язык его вытянулся, как змеиный, и слизнул кровь с губ, я понял еще одну вещь: он ослепил Атару не из-за Мелиадуса, а из-за того, что она проникла взглядом сквозь драгоценную иллюзию и показала ему в зеркале глаз, что за злое существо он на самом деле.
Он знал! - неожиданно понял я. - Все это время он знал!
Где-то под обманом и ложью, которыми он окружил себя и других, жил человек, прекрасно знавший, как дурно все то, что он делает, - и все равно делал это. Но почему? Потому что люди для него значили меньше, чем животные.
Что есть ненависть? Черная бездна, полная огня, горячее, чем дыхание дракона. Яд, который жжет в тысячу раз больнее, чем киракс. Черная и горькая желчь, что, закипая, собирается в центре человеческого существа. Ошеломляющая боль в сердце, давление в голове, сосредоточение всех слов муки и потрясающего желания причинить другим те мучения, которые испытываешь сам. Это молния. Но не сверкающая, а та ее противоположность, что калечит, сжигает и ослепляет.
- МОРЙИН!
Как он и обещал однажды, я ударил его силой дара, что вложили в меня ангелы. Стрела чистой черной ненависти вылетела из моего сердца через меч и ударила в него. Морйин задохнулся и в изумлении уставился на меня, упал на одно колено, задыхаясь и держась за грудь, а Кейн держал меня, не давая потерять сознание от неожиданной агонии.
- О валари, - выдохнул Морйин, пытаясь восстановить дыхание.
Я и сам перестал дышать. На несколько мгновений и мое сердце перестало биться, я чуть не умер, но потом, когда Морйин восстановил свою силу, я ощутил, как ненависть вновь течет по жилам и воспламеняет все мое существо.
- О валари, - повторил Морйин, поднимаясь и глядя на меня. На бледном, падшем лице было выражение полного триумфа. - Ты в последний раз застал меня врасплох. Ты сильнее, чем я думал, но многому должен научиться. Хочешь, я покажу тебе, как это делается?
Сказав это, он повернулся к Атаре и вперил в нее ужасные красные глаза. Буря ненависти собиралась внутри него. Сердце билось в едином ритме с моим.
- Нет! - крикнул я.
- Тогда отдай свой меч!
- Нет!
- Все, что сейчас случится с твоей женщиной, - сказал Морйин, указывая на Атару, - ляжет на твою совесть.
- Нет, это неправда!
- Ты увидишь, как она умирает, но прежде сам умрешь тысячу раз. - С этими словами он подошел к жаровне и вынул оттуда пылающие клещи.
- Будь ты проклят! - закричал я.
- Будь проклят ты, валари, за то, что заставляешь меня делать это. - Он посмотрел на раскаленное железо клешей. - Я вырву ее мерзкий язык и поджарю его на угольях! Я пришлю прокаженных, чтобы они изнасиловали ее! Я отдам ее крысам и заставлю тебя смотреть, как они пожирают то, что осталось от ее лица!
Тринадцать Серых с холодными глазами и длинными ножами стояли в круге смерти вместе с Морйином, ожидая, что он будет делать. Шестеро клириков Каллимуна безжалостно смотрели на Атару, как, должно быть, и на многих других своих жертв. Сотня стражей, окружавших это место, стояла с мечами, копьями и алебардами на изготовку. Весь мир, казалось, ждал, пока я заговорю или пошевелюсь.
- Ты не должен сдаваться! - вдруг крикнула Атара.
Она стояла в вечности, лишенная глаз, высокая, отважная.
- Я все же вырву тебе язык, - пообещал ей Морйин, - но сначала ты будешь умолять Элахада о сдаче.
Он на шаг приблизился к ней, и я стиснул клинок. Однажды, в стране кошмаров, он сказал мне, что вэларда - меч обоюдоострый. Теперь Морйин мог лишь убивать с его помощью и мучился оттого, что я все еще был открыт другим радостям и печалям этого дара. Ненавидя меня за способность, которую сам утерял давным-давно, он впал в болезненную ярость. Я чувствовал, как ему хочется проверить мое сострадание к Атаре, мучить ее ужасно и долго, ибо Морйин и ее ненавидел, да, но еще более из-за того, чтобы полностью сломать меня. Он хотел видеть меня искаженным, лишенным воли, порабощенным, хотел, чтобы я покорился ему перед лицом всех людей, собравшихся в зале, почти так же сильно, как желал завладеть камнем Света.
- Атара, - прошептал я.
Что есть ненависть? Это стена в десять тысяч футов высотой, окружающая замок отчаяния. С того момента, как Морйин ослепил Атару, эта стена становилась все выше и выше, так как я не хотел знать, что она чувствует на самом деле. Но теперь, глядя, как кровь наполняет пустые глазницы и стекает по щекам, как лицо покинула всякая надежда на то, чего она желала глубже всего, я осознал, что каменная стена неожиданно раскололась на части, словно под ней расступилась земля. Я закричал от величайшей муки, что когда-либо испытывал, ибо такова была любовь, что связывала меня и Атару.
- Подожди! - крикнул я Морйину. - Возьми меня вместо нее!
Я понял, что мир - место бесконечных страданий, бесконечной боли. В итоге я оказался слабейшим из всех нас, не смог вынести мучений Атары, как терпела их она.
- Тогда спускайся! - крикнул Морйин, отворачиваясь от Атары.
Я вырвался из рук Кейна, пытавшегося понять, что я буду делать.
- Сначала освободи Атару! - Я посмотрел на мастера Йувейна, прикованного к камню, и на Имайру, дергающего цепь единственной рукой. - И освободи моих друзей! Дай им покинуть Аргатту!
- Нет. Спустись и войди в круг, и тогда я сделаю, как ты просишь.
Он смотрел на меня с победной улыбкой.
- Вэль, не смей! - Лильяна потянула меня за руку. - Он лжет!
- Его обещания воняют хуже крысиного дерьма! - зарычал Кейн.
- Какую гарантию ты дашь нам, что сдержишь слово?
- Я король Эа, какие вам еще нужны гарантии? Это нам нужны Гарантии, валари. Как можно поверить в то, что гордый валарийский рыцарь добровольно пойдет на смерть, не имея в руках меча?
Ясно было, что он не верит в мою готовность отдать свою жизнь за жизнь Атары, особенно если это означает сначала перенести несчетные дни страшных пыток. И все же всеми фибрами души он жаждал, чтобы я сдался. Красные глаза наполнились яростной жаждой крови, которую было тяжело переносить.
Как сделать мне то, что я должен?
Кейн сказал, что для нас еще существует шанс, и теперь я понял, что так и есть. Но не для меня. Я должен выкупить жизни моих друзей своей жизнью. Морйин дал слово перед своими клириками и людьми.
- Вэль! - крикнула мне Атара.
Что есть любовь? Теплое, целительное дыхание жизни, способное растопить самый прочный лед. Горячая боль наслаждения в сердце, которую невозможно вынести. Пламя звезд, очищающее душу. Простая вещь, самая простая вещь в мире.
- Атара, - прошептал я, глядя на нее.
Окровавленное, изуродованное лицо казалось мне прекрасным.
Я стоял, глядя на жертвенный круг, где приковали моих друзей и Атару, в последний раз ощущая рукой алмазы рукояти Элькэлэдара. Меня подташнивало, в животе поселилась сокрушительная боль. Меня ждет смерть. Мой старинный враг холоден, черен и ужасен - страшная пустота, которой нет конца. Но это не важно. Глядя, как Атара смотрит на меня, с такой любовью, с таким светом, я хотел умереть вместо нее. Я горел яростным желанием принять любое мучение, чтобы сохранить ее живой в стране света.
- Ну, валари?
Даже если оставался лишь один шанс из десяти тысяч, что он отпустит Атару и моих друзей, я обязан им воспользоваться.
И тут, когда я наклонился, чтобы положить Элькэлэдар на темные камни огромного мрачного зала, в темнейший момент моей жизни, Ясный Меч начал светиться ярчайшим светом, и этот же свет я ощутил внутри себя. Весь мир странным образом наполнился светом. Ибо я вдруг увидел камень Света повсюду: сияющее золото на верхушках пьедесталов и в расселинах каменных стен, на алтаре рядом с троном, на столах и даже среди раскаленных докрасна углей, куда Морйин швырнул глаза Атары. Вся тронная зала сверкала ослепительным золотым светом. Он застил мне глаза, и я не мог разглядеть истинного местоположения камня Света так же, как раньше, когда меня ослепляли страх и безверие.
- Валари! - выкрикнул Морйин.
Элькэлэдар сверкнул серебряно-белым, еще ярче, чем раньше. В совершенном зеркале силюстрии меча я увидел себя истинного: Вэлаша Элахад, сын Шэвэшэра Элахада, прямой потомок Телемеша, Эрамеша и всех королей Меша, восходящих к внукам самого Элахада. Во мне пылала душа валари - тех валари, что давным-давно принесли в Эа камень Света. Валари, как я вдруг вспомнил, когда-то были стражами камня Света - и будут ими вновь.
- Черт побери, спускайся или я вырву твоей женщине язык!
Но ради чего или ради кого хранили мы камень Света? Не ради славы или прекращения боли. Не ради неуязвимости, бессмертия или власти. Не ради победы Мэйтрише Тэли или мести Кейна. Не ради великих королей, таких, как король Киритан, отдающих своих дочерей за воинов-победителей. И, конечно же, не ради ложных Майтрей, подобных Морйину, которые могут использовать камень, чтобы вершить вместо добра великое зло.
Камень Света для одного и только для одного. Истинный Майтрейя, предсказанный великим пророчеством, Несущий Свет, грядущий в Эа, чтобы победить лорда Тьмы, тот, что поведет все миры к новой эре, - вот кому предназначена эта вещь.
Обрести чашу и хранить ее, чтобы потом вложить в руки Майтрейи, стало моей целью, глубочайшим желанием и судьбой.
Что есть любовь? Это свет Единого. Это сияние Утренней звезды на восточном небосклоне, призывающее людей пробудиться.
Всю жизнь я работал над тем, чтобы отполировать и заострить меч своей души, отчистить ржавчину и делать сталь все лучше и лучше, отточив чрезвычайно остро. Теперь, из-за запредельной любви, рукой Единого, довершившего отделку, работа была наконец завершена, и от меня ничего не осталось. И все же, как ни парадоксально, я стал всем. Так явился истинный меч. Его лезвие было бесконечно прекрасным и невозможно ярким.
Я выпрямился и сжал в руке Элькэлэдар. И тем глубинным мечом, что поместил в мое сердце Единый, я в конце концов сразил дракона, чье имя Тщета и Гордыня. Зло ненависти покинуло меня. Оба меча, тот, что я держал в руке, и другой, внутри меня, вспыхнули как звезды. Яркий свет полностью разогнал окружавшие меня иллюзии, и тысячи камней Света, что я видел, просто исчезли. В этом светоносном мире глаза мои наконец раскрылись и впитали сияние единственного Джелстеи.
Как и говорилось в песнях, это была лишь простая золотая чаша, которая могла легко уместиться у меня в ладони. И, как и говорил Сартан Одинан, она все еще стояла в просторном темном зале там, где он оставил ее тысячи лет назад. Морйин и его клирики зажмурили глаза, спасаясь от сияния моего меча, а я взглянул мимо жертвенного круга в сторону огромного трона. И там, на глазу извивающегося красного дракона, что обвивал трон, ждал камень Света, золотой и великолепный, каким был всегда.
- Валари! - вскричал Морйин.
Откуда-то я понял, что если только возьму в руки камень Света, то все пойдет, как должно. Я бросился вперед из нашего убежища меж колонн и рванулся к трону в тот же миг, когда голос Морйина заполнил зал.
- Стража! Он пытается сбежать!
Сотня воинов его драконьей Стражи, а также Красные клирики и смертоносные Серые ждали приказа, чтобы атаковать. Но Морйин, смущенный моей кажущейся трусостью и в то же время сообразив, что чего-то он просто не понимает, колебался на мгновение дольше, чем следовало.
В этот момент неожиданно появился Огонек. Он как молния вылетел из мрачных глубин залы, направившись прямиком к жертвеннику. Я на бегу оглянулся через плечо и увидел, что Огонек пал на лицо Морйина спиралями белых и фиолетовых искр. Тот, раскрыв от изумления глаза, уронил на пол железные клещи и попытался руками отогнать Огонька от лица.
- Черт тебя возьми, валари! Что это за трюки?
Я в несколько секунд достиг ступеней трона и взбежал по ним, не обращая внимания на статуи падших Галадинов, молча взиравшие на меня с обеих сторон. Встал на твердый камень перед сиденьем трона, положил меч, потянулся и взял в руки камень Света.
Его прикосновение оказалось прохладным, как трава, и теплым, словно щека Атары. Морйин закричал, мрачное сияние зала потускнело. Иной мир просиял сквозь него. Все, казалось, стало одного цвета, цвета глорре. Чаша истекала каскадами сияющего света, ниспадавшего через мои ладони и руки, наполнявшего все мое существо. Я ощущал его невероятную свежесть кожей, она осветила мою кровь. Неожиданно чаша начала звенеть на единственной чистой ноте, словно огромный золотой колокол. Потом золотой джелстеи, из которого был сделан камень Света, чудесным образом стал прозрачным. Внутри него кружились созвездия - все звезды вселенной. Их невозможно глубокий свет казался более ярким и прекрасным, чем все, что я видел когда-либо. Я словно соль растворился в этом бесконечном чистом море и наконец познал неразрушимое наслаждение и бездонный мир погружения глубоко в сияющие воды Единого.
Вернувшись в тронную залу через мгновение и через десять тысяч лет, я понял, почему прикосновение камня Света убило Сартана Одинана. Ибо золотой джелстеи, вовсе не излечив мои страдания, почти бесконечно усилил дар вэларды. Внутри чаши заключалось все творение, и, держа ее в руках, я открылся всем его радостям и боли.
- Бесконечная боль, - прошептал я.
И потом, ощущая внутри себя сияние истинного вещества, из которого был создан, понял ответ: но и бесконечная способность выносить ее.
Мне стали наконец понятны слова, прочитанные однажды в «Сэганом Эли»: «Чтобы испить страдания мира, ты должен стать океаном, чтобы вынести жжение огня, ты должен стать пламенем».
Я сжал камень Света, и весь страх покинул меня. Я улыбнулся, увидев, что держу в руке лишь маленькую золотую чашу.
Другие тоже это увидели. Но лишь на мгновение. Когда лица всех присутствующих в зале повернулись ко мне, золото камня Света стало прозрачным, как алмазный кристалл, и начало источать свет, яркий и как солнце. Этот свет делался все сильнее и сильнее, пока не достиг силы звездного огня десяти тысяч солнц. Он ослеплял саму душу, и на несколько мгновении лишил зрения всех в зале, за исключением меня.
Морйина в особенности поразил этот ужасный и прекрасный свет. Он стоял в центре черного круга рядом с разверстой пастью дракона, в ужасе задыхаясь, так как неожиданно стал ещё более слеп, чем Атара. Тут наконец он понял, зачем я и мои друзья пришли в Аргатту, понял, что сияние моего меча происходило не от ненависти, но от более глубокой причины, которую он так долго отвергал.
Морйин открыл рот и издал ужасный крик.
- ВАЛАРИ!
Пронзительный голос потряс камни колонн по сторонам трона, Морйин затряс головой и завыл, как бешеная собака. Страшная ненависть вырвалась в зал, словно огонь адской печи. Он ненавидел меня и всех нас с темной горькой яростью за то, что мы не выдали ему своей тайны. Но больше всего Морйин ненавидел собственную слепоту, которая продолжалась тридцать веков да и теперь не покинула его.
- Стража! Убейте валари! Заберите камень Света!
Я заметил, что сияние джелстеи начинает тускнеть и вскоре превратится в обычное золотое свечение. Бросив на него последний взгляд, я убрал чашу под кольчугу, ближе к сердцу. А потом сбежал по ступеням трона и бросился в битву, чтобы защитить то, что мы искали так долго.

Предыдущая страница 22 Следующая страница


23 Дэвид Зинделл

Глава 45

Быть ввергнутым во тьму - жестокая судьба. Неожиданная слепота Морйина привела его в ужас. Он водил перед лицом рукой и кричал:
- Стража! Ко мне! Ко мне!
Стражники путались вокруг и роились вокруг Морйина, словно корчащиеся слепые насекомые, пытаясь защитить своего господина, они отчаянно размахивали копьями. Стальные наконечники копий временами пронзали руку или глаз соседнего стражника, и зал наполнился их криками. Я понял, что через несколько секунд враги вновь обретут зрение, и бросился от трона через весь зал к жертвеннику, где были прикованы Атара, Имайра и мастер Йувейн.
Трое стражников, без сомнения, услышав стук башмаков по полу, вслепую выставили копья, пытаясь остановить меня. Я парировал их неуклюжие удары и всех поверг на землю, прорубился через остальных и добрался до камня Атары. Дважды взмахнул я Элькэлэдаром, быстро и точно. Острейшая силюстрия рассекла цепи, раздался звон лопнувшего железа. Обвив рукой плечи воительницы, я потащил ее дальше, освободив по пути мастера Йувейна и Имайру.
Еще четверо стражников попытались воспрепятствовать мне - или просто наткнулись сослепу. Меч мой окрасился в теплых влажных ножнах их тел. Я отвел Атару туда, где сложили их оружие и джелстеи, потом помог добраться к тому же месту все еще слепым мастеру Йувейну и Имайре.
Схватив огромную боевую дубину Имайры, я сунул оружие в его оставшуюся руку. Иманир прозрел ровно в тот момент, когда его огромные пальцы обхватили рукоять.
- Тепер-рь здесь будет кровь! - Глаза его загорелись. Он зарычал, пожирая взглядом ближайших стражей, а я засунул фиолетовый кристалл в кармашек широкого пояса иманира. - Теперь они узнают, что такое настоящий ужас!
Пока мастер Йувейн разыскивал зеленый джелстеи, валявшийся на окровавленном полу, Имайра поднял дубину и с ужасающей яростью обрушился на стражей Морйина Плоть и кости лопались с тошнотворным хрустом, словно яичная скорлупа, кровавые ошметки разлетались в воздухе. Четверо врагов повалились, как оглушенные цыплята Горгульи, вырезанные на стенах и колоннах зала - не говоря о статуях падших Галадинов, - с ужасными усмешками следили за кровавой бойней, способной испугать даже камень.
- Стража! Ко мне! Ко мне! - не переставая, вопил Морйин.
- Мастер Йувейн! - крикнул я, пока тот держал кристалл перед лицом Атары, чтобы остановить кровь - Держитесь ближе!
Целитель кивнул, из его искалеченного уха все еще сочилась кровь.
- Атара! - Я вложил ей в руку меч. - Не отходи от меня!
Я боялся, что она слишком слаба, чтобы держаться на ногах, и не знал, как одновременно защитить и ее, и камень Света в битве, что разворачивалась вокруг нас. Но Атара потрясла меня, направившись точно туда, где лежали ее лук и стрелы, словно могла видеть их на полу. Надела через плечо колчан и повернула ко мне лишенное глаз лицо.
- Нет, Вэль, - оставайся с остальными. Я тут должна убить кое-кого.
Воительница мрачно улыбнулась и отошла от меня прочь, пробираясь сквозь бегущих, уклоняющихся и размахивающих мечами стражей, пытавшихся преградить ей путь. Вырвавшись из жертвенного круга, она побежала прямиком к трону Морйина.
Как это возможно? Как может быть, что лишенный зрения - видит?
У меня не осталось времени обдумать эту загадку. Пока Атара взбиралась по ступеням трона, по его сиденью и морде дракона, чтобы встать на верхушке драконьей головы, зрение стало возвращаться к нашим врагам, к одному за другим. Мало кто посмел атаковать меня или Имайру, а посмевшие быстро умерли. Но вскоре уже целая толпа стражей Морйина прозрела. На нас нацелились копья и алебарды, и, нападая согласованно, они наверняка быстро покончили бы с нами.
- Ко мне! - Сильный голос прозвучал подобно львиному рыку. - Вэль, ко мне!
На краю жертвенника, развернувшись к колоннам и восточным вратам зала, стоял наконец прозревший Кейн. Он не тратил зря ни времени, ни сожаления, устроив среди людей Морйина безжалостную бойню. По крайней мере семеро упали мертвыми под его мечом. Однако ярость его была направлена вовсе не против копейщиков и алебардщиков. Он пытался проложить себе дорогу к Морйину, стоявшему у центра жертвенника в окружении нескольких колец все еще ослепленных стражников.
- Вэль, убей сначала Серых, если сможешь!
Между Морйином и Кейном стояли тринадцать Серых. Эти ужасные люди могли парализовать всех нас, если бы не гнев Лильяны, сражавшейся бок о бок с Кейном и Мэрэмом. Она держала перед собой синий джелстеи. Я чувствовал, как камень резонирует с камнем Света, что лежал у моего сердца, и обретает великую силу. Он, как горячая синяя звезда, источал эфирный свет. Такой яростной была атака Лильяны на разумы Серых, что те схватились за головы и беспомощно завыли.
- Ко мне! - кричал Кейн.
Вместе с Мэрэмом, отчаянно бившимся рядом и прикрывавшим друга, он наконец пробился сквозь кольцо стражи вокруг Серых и принялся крушить их длинные ножи своим куда более длинным мечом. За несколько мгновений он уложил всех.
Когда пал последний, Лильяна и Кейн обратили взоры на Морйина.
- Уйди из моего разума, ведьма! - взревел вдруг Великий Зверь.
Я ощутил сгусток чистого ментального огня, что направил на Лильяну Морйин. На мгновение она оказалась полностью ошеломлена, словно попав в центр огней ада, но потом обернула этот огонь против врага.
Многие из стражей Морйина прозрели и сомкнули ряды, чтобы защитить своего хозяина. Кейн, Мэрэм и Лильяна были принуждены отступить к трону. Имайра и я, с мастером Йувейном за спиной, пробились к краю жертвенного круга и присоединились к ним, в сотне футов от трона и восточной линии колонн. Это была открытая позиция, и нас повсюду окружал голый черный камень. За нашими спинами возвышался драконий трон, на котором стояла Атара, сжимая в руках изогнутый длинный лук. Впереди ждала толпа стражей, прикрывавших щитами Морйина. Я решил, что отступать дальше глупо. Вскоре враги загонят нас в угол. Крикнув, что нужно образовать пятиконечную звезду, я встал лицом к Морйину, Кейн был справа, а Имайра слева. Мэрэм и Лильяна стояли сзади, а мастер Йувейн в центре звезды.
В этот момент Атара выпустила первую стрелу. Та прожгла воздух и воткнулась в лицо высокому стражу, стоявшему перед Морйином.
- Шестьдесят один! - выкрикнула Атара. Потом пропели еще три стрелы и отыскали свои цели среди стражей, окружавших Морйина. Они убила бы и самого великого Красного Дракона, но Морйин и его клирики спрятались за щитами из живой плоти.
- Атара! - закричал я. - Убей сначала капитанов!
Я не понимал, как ее стрелы отыскали этих четверых закованных в железо мужчин. Понадобилось сделать всего шесть выстрелов, чтобы отправить их к звездам. Смерть дождем сыпалась вокруг Морйина, а тот укрылся в центре жертвенного круга, распространяя вокруг ощущение тошнотворного страха.
Он, видимо, обрел зрение последним. Когда это наконец произошло, один из его клириков указал туда, где, как ангел смерти, стояла Атара с огромным луком.
- Убейте ее! - закричал Морйин.
- Кейн! - позвал я.
Ни один из капитанов Морйина уже не стоял на ногах, чтобы возглавить нападение на Атару, но через несколько мгновений Морйин поймет, какой стратегии придерживаться. Стоит лишь послать двадцать из оставшихся семидесяти стражей атаковать трон и убить Атару, а потом, освободившись от смертоносного града ее стрел, разделаться с нами с помощью оставшихся.
- Все атакуем!
Я повел своих друзей сквозь скопление воинов, собравшихся вокруг Морйина и его клириков. Четверо стражников направили на меня свои копья. Я взмахнут Элькэлэдаром и обрубил все древки одним ударом, на обратном пути снес голову одному из стражей и вонзил меч в грудь другому, заодно отрубив руку. Кейн, справа от меня, быстро прикончил еще двоих, а дубина Имайры обрушилась сверху и превратила державшего алебарду стражника в кровавую кашу.
Несколько стражей по своей собственной инициативе попытались окружить нас. Лильяна ударила одного в шею, а Мэрэм скрестил меч одновременно с мечом и копьем. Я ощущал в нем великую силу, он рубил, парировал и колол, рыча, как медведь. Хотя красный джелстеи треснул, присутствие камня Света, казалось, позволило частице его огня зажечь сердце Мэрэма. Он взревел и рубанул мечом по груди меченосца, потом, высвободив клинок, повернулся, отразил удар копья и ткнул в глаз его владельца.
Мы убили многих, но еще больше стояло перед нами. Каменные глаза Ангра Майнью, взиравшие на битву, ясно видели, что мы здорово уступаем в числе своим противникам. Но я знал, что дело не в числе, хотя мы сражались вшестером против шестидесяти. Кейн бился рядом с силой и яростью десятерых, а все его уроки обернулись быстротой и точностью моего клинка, который сверкал и рубил так, словно я держал в руках десять мечей. Здесь, рядом со мной, сражались мой отец, и мастер оружия Лансар Раашару, и все мои братья. Мать моя билась вместе со мной, словно львица, выкрикивая ободрения и предупреждения, защищая меня, призывая выжить любой ценой и вернуться домой. Воистину, целое войско валари встало в тот день в зале, ишканы вместе с мешцами, воины Вааша и Кааша, и мы вместе вонзили острия десяти тысяч ярких кэлам в душу извечного врага.
Паника в битве - ужасная вещь. Победители бросаются на бегущих, яростно звеня сталью о сталь, рыча, словно львы, сверкая глазами. Они настигают обреченных, как чума: здесь воин предупреждающе кричит, а другой заливает фонтаном крови своего соседа. Там алебарда свистит в воздухе, а копейщик отступает в воображаемую безопасность за спины соратников. Остальные тоже начинают подаваться назад, а некоторые даже ломают ряды и бросаются в бегство. Паника, подобно дикому огню по сухой траве, передается от командира к подчиненным. Когда король на поле боя теряет отвагу, у него нет надежды на победу.
Дубина Имайры крушила сталь, мой меч разрубал доспехи стражей, словно ткань, стрелы Атары свистели в воздухе и поражали стражей и клириков, словно молнии с небес... Морйина объял великий страх смерти. Я чувствовал, как сердце дрожит в его груди, и страх расходится волнами, поражая окружающих. Воистину, теперь они сражались как обезумевшие животные, а не как люди, с криками сгрудившись вокруг Морйина.
- Отступайте! Отступайте к воротам! - Его голос перекрыл звон стали.
Командир, который не может обозреть сразу все силы, брошенные против врага, найдет, что битва - это огромное кипящее облако неизвестности. Для воина, пойманного в гуще сверкающих лезвий и потоков крови, битва - тоннель огня. Сжимая в руках Ясный Меч, я вдруг увидел яростную битву в тронной зале Морйина и с высоты птичьего полета, и как яростно сражающийся рыцарь - все сразу. И видение мое было потрясающе ясно. Множество людей впереди двигались на юго-восток - очевидно, Морйин собирался сбежать не через западные врата залы, а через дверь, ведущую в его личные покои. Уже один из клириков выбежал из круга и открыл дверь. Хотя плотно стиснутые стражники и закрывали мне обзор, но я слышал, как простучали по полу его башмаки, а тетива Атары спела свою звенящую песнь смерти. И также я «видел», как он хватается за грудь и падает на пол. Каким-то образом мне было видно, как Лильяна за моей спиной проводит меч сквозь защиту стража и вонзает стальное острие в кольчугу, прикрывающую живот врага. Неподалеку Мэрэм скрестил мечи с мастером-воином. Звон стали отдавался в моей крови, а друг мой бился с яростью и умением, которых я за ним никогда не замечал. Воистину, в тот момент он бился как рыцарь валари, с сердцем, полным огня. Прикончив противника быстрым ударом, он тут же повернулся к следующему.
В этой самой безнадежной из битв мы вдруг получили помощь из двух неожиданных источников. В центре звезды, чьи лучи образовывали Кейн, Лильяна, Мэрэм, Имайра и я, стоял мастер Йувейн с сияющим зеленым джелстеи, вливающим в наши усталые тела и души новую жизнь. Когда же мы начали пробиваться к двери, ведущей в комнату Морйина, из-за колонны неожиданно метнулся Дэй и схватил брошенное кем-то копье. Он бежал, безжалостно приканчивая раненых и умирающих, что лежали на полу, мыча и корчась. Один из стражей, разъяренный таким безрассудством, подобрался к мальчику и обрушил алебарду на его голову. Дэй пригнулся, поднырнул под удар и ткнул врага копьем, попав стражнику прямо в пах. Тот издал отвратительный крик и следующим ударом вышиб бы Дэю мозги, если бы не подоспел Имайра со своей ужасной дубиной.
- Вэль! - закричал Кейн справа от меня. - Не дай Морйину сбежать!
Я был ближе к врагу, чем Кейн, и сквозь толпу впереди уловил блеск туники Морйина. Он все еще пригибался, прикрываясь своими отчаянно сражающимися стражами. Однако Атара выпустила последнюю стрелу, могучий лук смолк, а сама она выпрямилась и обнажила меч. Морйин отыскал меня глазами через двести ярдов залитого кровью пола. Он исходил ненавистью и попытался убить меня неожиданным ударом вэларды. Однако сияющая силюстрия моего меча защитила меня от смертельного нападения - и моих товарищей тоже. А когда я поднял высоко над головой Элькэлэдар, Морйин посмотрел на него и увидел свою смерть.
Я сражался с редкой яростью, желая убить его, но не просто из мести. Единственным для меня способом охранить камень Света было уничтожить моих врагов. И двигали мною не страх, злоба или ненависть, но знание, мастерство и необходимость, может быть, даже любовь - великая и страшная любовь, требующая уничтожения болезненных тварей, подобных Морйину, ради того, чтобы могла появиться другая, более великая жизнь. Он был ядовитой змеей, заслуживавшей смерти, ибо я хотел защитить других. Более того, он был треснувшим сосудом, что не мог более удерживать свет - лишь тьму. Этот человек слишком долго жил, и много времени прошло с тех пор, как Единый вылепил из этой глины новую чашу.
Словно разрушительный гнев Единого сошел на меня и засиял в молниеносных ударах меча. Я взмахнул Элькэлэдаром и снес голову стражу, сделал выпад и проткнул острием кольчугу, прикрывающую грудь другого, пронзив его тело насквозь, а заодно и грудь прижатого к нему другого стражника. Высвободив клинок, убил еще двоих. Несколько мгновений спустя какой-то стражник попытался парировать быстрый удар - мой меч рассек сталь меча противника и вошел тому прямо в плечо, разрубив пополам. Страх перед Элькэлэдаром поверг в панику стражей впереди. Однако они столпились вокруг Морйина слишком тесно, чтобы просто убежать.
В конце концов я осознал валарийский идеал бесстрашия, чистоты и благородства не только разумом, но и в непередаваемом ощущении черного нефрита рукояти меча, в биении сердца и глубоко в душе.
Бесстрашие: я был един и со смертью, что нес другим, и с бешеной жаждой жизни, исходившей из меня. Если я видел, что копье стража может ударить в мой доспех, то не уклонялся, но доверялся силе стальных колец, выкованных мастерами-оружейниками Меша. Свободный, я мог рубить и колоть сам, как вихрь обрушивая серебряное лезвие на противников, нанося удары, парируя и убивая - без остановки танцуя дикий и изящный танец смерти.
Чистота: обретенное мной изящество было таково, что ничто не могло повредить алмазную чистоту моего знания и желание исполнить то, что предначертано. Душа моя заключалась в мече, меч - во мне, и гак, сквозь сталь и плоть, я прорубал себе путь к Морйину.
Благородство: безнадежная битва со стражниками, крутящимися, рубящими и уклоняющимися, имела логику и стройность, которые контролировал не я. Но, как в бурю на море, существовала точка спокойствия, вокруг которой яростно завывали все ветра, и это место тишины находилось во мне. Я стал един с узором битвы, протекая мимо людей, как вода, минуя красные течения смерти и неуклонно продвигаясь к великому Красному Дракону, чье имя было Морйин.
Кейн и остальные мои друзья сражались бок о бок и охраняли мою спину, так что я смог пробиться ближе. Теперь нас разделяли лишь два высоких стража, направивших на меня копья. Я посмотрел мимо них и встретился взглядом со своим врагом. Он ждал, направив на меня меч, обещая бесконечные мучения, но у него больше не было и никогда не будет власти над иллюзией, чтобы заставить меня почувствовать все это. Безобразие Морйина поразило меня. Теперь я понял, что на самом деле он благоухал не розами, как казалось раньше. Напротив, омерзительная смесь запахов крови, гнили и смерти, густой запах страха исходил от него, ударяя в живот, подобно молоту. У меня ломило кости от желания уничтожить это извращенное создание. В круге изрезанного камня под нами слышалось бульканье крови множества убитых, утекавшей в дыру драконьей пасти. Этот звук напоминал рычание, доносившееся откуда-то из глубин самой горы.
- Морйин! - закричал я, рассекая на части двоих стражников. Крик его соединился с моим и эхом отразился от холодного камня зала.
- Валари!
Мы скрестили мечи. Яростный натиск отнес его назад, в толпу стражей. Острое лезвие алебарды врезалось в кольчугу, прикрывающую мой бок, но я почти не почувствовал боли. Копье ударило в лицо, но я отвел голову и наконечник просвистел в нескольких дюймах от глаз. Элькэлэдар поднялся вверх.
- Вэль! - Сильный чистый голос Атары как колокол донесся с верхушки трона. - Ты не должен убивать его!
Я вдруг вспомнил пророчество о том, что смерть Морйина станет смертью Эа.
- Вэль.
Кто-то говорил мне, что Морйин лучше всех в Эа владеет мечом. Может, так и было. Но теперь его подвели ненависть и страшное желание завладеть моей головой. Я ощущал его смертоносные намерения и в последний момент уклонялся от страшных ударов меча. А потом, стремительно двигаясь, я увидел свой шанс и через плечо быстро закрывшегося стража вонзил меч в горло Морйину. Это была ужасная рана, смертельная рана - но она не убила его.
- Его судьба - твоя судьба, - крикнула Атара. - Убив его, ты убьешь самого себя.
- Мне все равно!
Она говорила правду. Мне приходилось провожать в земли смерти всех, кого я убивал. Если сейчас Морйин умрет, его великая бессмертная сущность, с которой меня связывали яд в крови и темная пряжа ненависти, никогда не выпустит меня оттуда. Уже сейчас, когда мышцы и вены шеи Морйина превратились в кровавое месиво, я с трудом мог стоять, с трудом видел. Однако занес меч снова.
- Вэль, если ты убьешь себя, то убьешь и меня!
Предупреждение Атары, казалось, разрушило камень горы и остановило вращение земли. Неожиданно я понял кое-что ещё: слепота вознесла её на новый уровень провидения. Так, хотя и не имея глаз, она видела, как послать свои стрелы в стражей Морйина. Я ощущал, что ей теперь доступны вещи, отдаленные в пространстве и времени. Иная стрела попала в меня. Пока я колебался, а вокруг все теснее сдвигались стражи Морйина, она крикнула, что любит меня больше жизни. И если я умру, то она умрет тоже.
Ее слова разбили мне сердце. Сколько еще должна потерять эта прекрасная измученная женщина? Я кинул взгляд сквозь кольцо стражи и увидел, как Морйин глотает кровь и задыхается, закрыв глаза. Стражники безнадежно пытались унести своего властелина прочь.
- Атара, - прошептал я.
Мой меч опустился, и я бросил страшный взгляд на ближайших стражников, предупреждая их держаться подальше. Не в моих силах оказалось убить Морйина. Странный и горький поворот судьбы: из сострадания к той, что я любил более всего, мне пришлось оставить жизнь самому страшному врагу.
- Черт возьми, Вэль! - загрохотал Кейн справа от меня. - Ты даешь ему уйти!
Он бросился вслед за поредевшей толпой стражей, уносивших тело Морйина к юго-западному углу зала. Один из стражников исхитрился открыть дверь, ведущую во внутренние покои. Я схватил Кейна за руку и заглянул в бешеные черные глаза. На сегодня достаточно убийств.
- Будь ты проклят! Если ты не можешь его убить, то убью я!
Он вырвал руку, желая преследовать Морйина дальше, и кинулся бежать через всю залу, свирепо зарубив нескольких стражей, пытавшихся помешать. Я бросился вдогонку, но когда добрался до него, стражи и оставшиеся клирики уже успешно протащили Морйина в открытую дверь. Дюжина стражей стояла снаружи, ожидая своей очереди пройти внутрь. Кейн набросился на них, рубя, кромсая и завывая от отчаяния, что Морйин ускользнул.
- Оставь его! - закричал я. - Ты умрешь, если последуешь за ним!
Даже Кейн, наверное, не смог бы пробиться сквозь такое количество людей в узком проходе.
- Мне все равно! Морйин должен умереть!
Может, Морйин и умрет от этой ужасной раны, но было уже слишком поздно причинять ему другие. Пытаясь спасти Кейну жизнь, я встал за его спиной и, словно железным поясом, обхватил поперек груди. Он рвался как разъяренный тигр, но когда освободился, то последние из стражей уже скрылись в проходе, а дверь перед нами захлопнулась.
- МОРЙИН!
Кейн выкрикнул имя своего самого большого врага и замолотил мечом по тяжелой запертой двери. Потом развернулся ко мне. Глаза его налились кровью, и кровь капала с меча.
- Что с тобой случилось! - закричал он на меня, указывая на дверь. - Мы могли убить их всех!
С верхушки трона раздался ясный голос Атары:
- Нет, если бы вы стали преследовать их там, они убили бы вас сами.
- Так ты говоришь, прорицательница, - прорычал Кейн.
Я посмотрел на Атару. Но, видевшая достаточно хорошо, чтобы в тусклом свете зала пускать стрелы в горла и глаза врагам, теперь она, казалось, неожиданно и полностью потеряла зрение; пошатываясь и шаря вокруг себя руками, она пыталась спуститься вниз. Я кинулся через весь зал, чтобы помочь ей. Кейн побежал за мной. Несколькими мгновениями спустя Мэрэм, Лильяна и остальные присоединились к нам, и мы собрались у ступеней трона.
- Мы в ловушке! - закричал Мэрэм, повернувшись, чтобы взглянуть на запертые ворота зала. - Мы убили сотню человек и все равно в ловушке!
Я стоял, поддерживая Атару, помогая ей устоять на ногах. Она потратила почти все свои силы и тяжело склонила мне на плечо окровавленную прекрасную голову.
- Ну, не совсем сотню, - сказал Кейн, глядя на камни жертвенника и резню, что мы здесь учинили. Залитый кровью жертвенный круг устилали изрубленные и пронзенные тела наших врагов. - И этого все еще недостаточно - для них мало одной смерти.
Но для меня смертей уже хватило. Когда я посмотрел на всех тех, кого убил сегодня, только прикосновение алмазной рукояти Элькэлэдара удержало меня от того, чтобы не упасть на пол и присоединиться к ним.
- Мне очень жаль, - сказала Атара Кейну. Она умудрилась поднять голову и повернуть лицо к нему. - Но я видела... да, я поняла, что Вэль должен остаться жить. И ты, Кейн, и я - все мы. Все мы должны жить, чтобы хранить камень Света для Майтрейи.
Я достал из-под кольчуги камень Света. Казалось, прошла целая жизнь с тех пор, как я поместил его туда. И казалось почти сном то, что я все-таки отыскал его - лишь теплое прикосновение маленькой золотой чаши уверило меня в том, что это правда.
- Так, - пробормотал Кейн. Яркие черные глаза впивали золотое сияние, как две луны. Его жажда этого света казалась ненасытной. - Так.
Он оторвал взгляд и повернулся к Атаре.
- Морйин с приспешниками убивали каждого Майтрейю, что рождался в Эа. Убить его было для нас надеждой все-таки получить возможность вложить эту чашу в руки следующего Майтрейи.
- Надежда, - с горечью пророкотал Имайра. Он опустил окровавленную боевую дубину и, отвлекшись от чуда камня Света, посмотрел на огромные бронзовые ворота зала. - Сколько времени пройдет, пока вызовут стражу? Или пока Красные клирики не призовут с первого уровня целую армию?
- Так у нас нет выхода? - спросил Мэрэм.
- Выход есть, - сказала Лильяна, глядя на камень Света. Она вытерла меч о порванную тунику одного из мертвецов и вложила в ножны. - Тайный проход, ведущий из тронной залы, - я видела его в разуме Морйина.
- И где же он?
- Я видела, что он есть. Но не знаю где.
Дэй прижимался к Лильяне, все ещё сжимая в маленьких руках свое убийственное копье.
- Ты знаешь этот проход?
- Нет, лорд Морйин никогда не говорил о нем. - Храбрость в конце концов покинула мальчика, и он начал дрожать. - Я хочу домой!
Лильяна обняла его и прижала к себе.
- А ты не видишь, моя дорогая? - спросила она у Атары.
- Нет, я... теперь ничего не вижу, - прошептала та, покачав головой.
Мэрэм подбежал к стене у двери в покои Морйина и принялся осматривать ее на предмет трещин, что могли бы обозначать тайную дверь. Но стены тронной залы были всюду изрезаны трещинами и извивами, составляющими очертания драконов и других тварей, так что, похоже, Мэрэм занялся безнадежным делом. Мастер Йувейн поднес варистеи к голове Атары. Яркий зеленый свет хлынул из камня, словно дождь цвета молодой весенней листвы. Он исцелил ее раны, но не смог возвратить зрение.
Лильяна положила руку Атаре на плечо и обратилась к мастеру Йувейну:
- Если Атара более не видит другие миры, то, может быть, ты сумеешь возвратить ей земное зрение.
- Я? Как?
- Вырасти ей новые глаза.
Мастер Йувейн посмотрел на свой кристалл и печально покачал головой.
- Я ведь уже говорил, что варистеи не имеет такой силы.
- Но у камня Света такая сила должна быть.
Она повернулась к Кейну и процитировала строки из Песни о Кэлькамеше и Телемеше:
Сквозь вспышки молний, слезы, дождь
Принц видел, сдерживая дрожь,
Как руки, что держали чашу,
Вернулись, здоровей и краше.
- Кэлькамеш, - сказала Лильяна, - коснулся камня Света перед тем, как перенести свои муки - до того, как Телемеш освободил его, отрубив распятые руки. Но у него выросли новые, не так ли?
- Так, - ответил Кейн, потемнев глазами. - Так говорят старые песни.
- И Кэлькамеш сохранил эту силу?
- Откуда мне знать? - пробормотал Кейн, покачав головой.
- Это так?
- Нет, - прорычал Кейн. - Ты ошибаешься и ничего не знаешь.
- Я знаю то, что вижу.
С этими словами Лильяна указала на голову Кейна. В горячке боя повязка, что наложил мастер Йувейн после битвы с рыцарями под северным склоном Скартару, слетела. В слабом свете я увидел то, что заставило меня удивленно вздохнуть. Ибо под белыми волосами Кейна, там, где меч рыцаря отсек ему ухо, росло новое - маленькое, розовое, размером с детское.
- Кэлькамеш. - Лильяна не сводила с него взгляда. - Ты - это он.
- Нет, - прошептал Кейн, качая головой. - Нет.
- Морйин говорил с тобой, словно вы давно знакомы. И ты говорил с ним.
- Нет, нет!
- И то, как ты смотрел на него! Твоя ненависть. Кто еще может ненавидеть его так?
Кейн посмотрел на Атару, на меня и не сказал ничего.
- И то, как ты сражался! Кто еще может драться так, как Кэлькамеш?
- Вэлаша Элахад. - Кейн поклонился мне.
Я вернул поклон, потом спросил:
- Ты и в самом деле Кэлькамеш?
- Нет, - отвечал он, глядя на камень Света. - Это не мое имя.
- А какое твое? Твое настоящее имя? Ты же не Кейн, верно?
- Нет.
Я ждал, что он скажет больше, и сердце мое билось в такт отдаленному грохоту, что доносился из-за дверей залы. Битва в тысячи раз более свирепая, чем та, в которой мы только что сражались, бушевала внутри моего друга.
- Мое имя Калкин, - прошептал он.
Он выпрямился, подобный королю, и устремил острие меча на дверь в покои Морйина. Единственный страшный крик вырвался из его горла, как гром, и потряс залу:
- КАЛКИН!
- Ты слышишь это, Морйин? Меня зовут Калкин, и я пришел отправить тебя обратно к звездам!
Слух мой был потрясен, услышав это имя. Сердце тоже. Когда в зале вновь воцарилась тишина, все мы в изумлении посмотрели на Кейна. А потом мастер Йувейн, у которого была из всех нас самая лучшая память, повернулся к нему.
- В «Дэмитан Эли» говорится о Калкине. Он был одним из героев первого поиска камня Света.
Я вдруг вспомнил о том, что поведал нам король Киритан в великом зале: как Морйин вел героев первого поиска, но впал в безумие, увидев камень Света, и убил Калкина и остальных - всех, кроме бессмертного Кэлькамеша.
Мастер Йувейн начал пересказывать эту древнюю историю, но Кейн махнул в его сторону мечом и прервал:
- Я предупреждал тебя, что многие из древних историй лживы. Морйин никогда не возглавлял тот поиск. И как видишь, он не убил Калкина.
- Я не знаю, что я вижу. - Мастер Йувейн странно посмотрел на него. - Если не ты Кэлькамеш, то что тогда случилось с ним?
- Я случился с ним! Ясно? После первого поиска Калкин стал Кэлькамешем. А эпохой спустя, после Сарбэрна, когда Кэлькамеш бросил Элькэлэдар в море, он стал Кейном, ясно тебе?
Я посмотрел на свой меч с еще большим изумлением.
- Но если ты и вправду Калкин, то разве не прикосновение к чаше даровало тебе бессмертие? - спросил я, крепче сжимая рукоять меча.
Кейн, или человек, которого я знал под этим именем, принялся расхаживать вокруг меня, словно тигр в клетке, бросая быстрые свирепые взгляды на двери залы. Потом неожиданно остановился.
- Слушай, черт тебя побери, и слушай хорошенько - у нас нет времени!
Он уставился на залитый запекшейся кровью пол, словно заглядывая в прошлое, потом поднял взгляд.
- Когда-то образовалось товарищество братьев, священное товарищество.
Он кивнул мастеру Йувейну и продолжил:
- Не одно из ваших Братств, наше куда древнее. Да, гораздо древнее, великолепнее. Ты - ты не сможешь понять...
Из-за западных ворот зала послышался топот множества башмаков. Все мы сгрудились вокруг Кейна, чтобы услышать, что он скажет.
- Я назову их имена, ибо они должны звучать по крайней мере раз в каждую эпоху. Нас было двенадцать: Сароджин, Эверин, Мэнйин, Балакин и Дарракин. И Джолин, Мэйин, Вэладин, Нурийин и Герейн.
- Это только десять, - заметил мастер Йувейн.
- Одиннадцатым был я. - Кейн указал на дверь в покои Морйина. - И ты знаешь имя двенадцатого.
Из-за восточных ворот послышался гул множества голосов. Я знал, что нам надо искать тайный ход, о котором говорила Лильяна. Но сияние моего меча, в чьем серебре я видел отражение камня Света, дало мне понять, что гораздо важнее сейчас выслушать Кейна.
- Мы прибыли в Трайю в начале эры Мечей. Это было дикое время, хуже даже, чем сейчас. Мэнйина убили сарнийцы. Мэйин погиб в Серых прериях, разыскивая место, где Эрйи спрятал камень Света. Нурийин, Дарракин, Вэладин и Сароджин тоже, а потом и Джолин, мой любимый Джолин - все погибли. Все, кроме Герейна и Эверина, отправившихся вместе с Калкином и Морйином на корабле, капитаном которого был Браму Рологар, на поиски камня Света.
Кейн прервался и посмотрел на чашу, что я держал в руках.
- И мы нашли его. Камень Света был создан для того, чтобы его нашли. Но когда мы возвращались обратно в Трайю, Морйин заручился помощью капитана Рологара и его людей, чтобы убить Эверина и Герейна. Ну и Калкина тоже. Но Калкина тяжеловато убить, а? Он убил капитана Рологара и четырех его людей и обрек себя на проклятие, ясно? Он убивал, совершив насилие над своей душой, убивал людей, пока Морйин не ударил его в спину и не сбросил в море.
За северной дверью послышался стук сдвигаемых щитов. Я знал, что нам надо бы начать вырезать стрелы из трупов на случай, если Атара чудесным образом вновь обретет свое второе зрение.
Но вместо этого кивнул Кейну.
- Но как Калкин выжил, чтобы рассказать эту историю?
- Его спасли дельфины. Когда-то они дружили с людьми.
- Это все еще не объясняет бессмертия Калкина, - заметил я. Мастер Йувейн, вечный студент-историк, поднял взгляд на Кейна.
- Ты сказал, что Калкин и его компания братьев прибыли в Трайю в начале эры Мечей. Но первый поиск камня Света начался гораздо позже, разве не так?
- Так. - Глаза Кейна сверкнули. - Так.
- На несколько сотен лет позже. Но если Калкин и Морйин, а также остальные жили все это время, тогда они обрели бессмертие, не прикоснувшись...
- Камень Света не имеет такой силы, - вдруг закричал Кейн, оборвав его. - Разве это не ясно?
- Тогда как Калкин стал бессмертным?
- Так, как может стать любой. Став больше, чем человек.
Словно холодный ветер подул с ночного неба и коснулся моей шеи. Дрожь ледяной молнией пробежала вверх по позвоночнику. Я стоял, глядя на Кейна, ожидая его дальнейших слов.
- Нас послали сюда Галадины, чтобы отыскать камень Света, - сказал он нам. - Для них, бессмертных, неуязвимых, Эа считался все же слишком опасным местом. Да и для нас, всего лишь бессмертных, этот мир тоже оказался достаточно опасен, а?
Как это возможно? Как возможно, что человек, стоявший перед нами - мрачный, злой, полный боли и все еще испачканный кровью своих жертв, - мог быть одним из благословенных Элийинов?
- Пятерых убил Калкин. Но нам запрещено убивать людей. Нарушив закон, Калкин нарушил свою связь с Единым, и, возможно, навсегда.
Кейн смотрел на чашу в моих руках, и в нем ощущалась великая и бесконечная тьма, ждущая, чтобы наполниться светом. Как долго он ждал? Ибо тот, что держал однажды в руках камень Света и видел его совершенное сияние так, как я сейчас, был брошен в бессветную пустоту и претерпел темную ночь души, продлившуюся почти семь тысяч лет.
Мэрэм, вдруг осознавший это, с трепетом посмотрел на Кейна.
- Неудивительно, что ты так старался привести нас сюда и отыскать камень Света.
- Ха! Я никогда не думал, что мы сможем найти камень Света здесь. Я никогда не верил дневнику мастера Алуино. Я знал Сартана Одинана и не мог поверить в то, что его жадность позволила ему просто оставить камень Света на спинке чертова трона Морйина.
Мэрэм посмотрел на него с беспокойством.
- Если это так, то тебе, наверное, хотелось...
- Мести! - выкрикнул Кейн. Он поднял окровавленный меч и взмахнул им. - Я пришел сюда вонзить его в предательское сердце Морйина! Разве кто-либо заслуживает смерти больше, чем он? Что есть одно убийство перед всеми теми, что я уже совершил?
- Может быть, на одно больше, чем нужно. - Я вспомнил предостережение Атары.
- Ты это говоришь? - зарычал он, глядя на мой меч. - Скольких ты убил сегодня?
- Слишком многих. - Я оглядел зал, потом протянул ему Элькэлэдар. - Если ты и вправду Кэлькамеш, то ты сделал этот меч. И он принадлежит тебе.
- Нет, тебе. У тебя получается убивать им гораздо лучше, чем у меня.
- Но если ты заберешь его, то серебряный джелстеи мог бы...
- Мне не нужен твой чертов окровавленный меч! - загремел Кейн. Его глаза приняли странное отстраненное выражение - и в них горел тусклый огонек безумия. - Мне не серебряный джелстеи нужен.
Красноватое пламя вспыхнуло ярче, когда он посмотрел на камень Света. В голосе его слышались гнев и ошеломляющее желание.
- Итак, Морйин сбежал от меня. Но, похоже, судьба вложила мне в руки камень Света.
- В руки Вэля, - сказал Мэрэм, выступая вперед. - Мы решили в Трайе, что кто из нас найдет камень Света, тот и будет решать, что делать с ним.
- Так! - Кейн подошел ко мне на шаг. Костяшки пальцев побелели, так он стискивал рукоять меча. - Так!
- Ты поклялся служить Вэлю! - напомнил ему Мэрэм.
- Это так. Я поклялся служить ему до тех пор, пока мы не отыщем камень Света. Ну, мы же его нашли, так что Вэль больше во мне не нуждается.
Я не знал, пал ли Кейн так низко, что сможет убить меня, дабы завладеть камнем Света. Я не знал, смогу ли я убить его, даже обороняясь, и сомневался, что у меня достанет на это сил. Несмотря на слова одобрения по поводу того, как я владею Ясным Мечом, он был ангелом смерти и сжимал в пуках собственный смертоносный меч.
- Калкин.
- Не называй меня так!
- Не важно, скольких ты убьешь, даже Морйина, даже самого Ангра Майнью, это никогда не вернет тебе свет.
- Будь проклят!
Наши глаза вдруг встретились, и мука, что я увидел в них, пронзила мне сердце. Я знал, что никогда не смогу убить этого благословленного человека, ибо любил его.
Даже не посмотрев на свой меч, я быстро вложил его в ножны и заглянул глубоко в черные глаза Кейна. Как валари были сынами и дочерьми Звездного народа, так и Элийины - в святости и бессмертии. Кейн оставался валари в душе и еще чем-то большим.
Я протянул ему камень Света.
- Возьми. Если ты обещаешь охранять его и беречь для Майтрейи, тогда пусть он будет у тебя.
Кейн шагнул вперед и схватил чашу левой рукой. Моя ладонь, освободившись от ее слабого веса, вдруг потяжелела в тысячу раз.
- Так, - прошептал он. - Так.
Он стоял, глядя то на чашу в левой руке, то на меч в правой, и моргал в едином ритме с биением моего сердца. Живот его напрягся, руки, левая, а потом и правая, задрожали.
- Калкин.
С великим трудом оторвав взгляд от камня Света, тот посмотрел на меня. Мрачный рот, казалось, был больше не в состоянии произнести ни слова, но сердце не молчало. В глубоком биении крови, что мы разделяли, касаясь бесконечной боли и страдания друг друга, его душа кричала о том, что я отдал ему нечто более драгоценное, чем маленькая золотая чаша, - дружбу и доверие.
Что значит любить человека? Это превыше всего: всем сверкающим серебром своего существа ты хочешь показать ему красоту его собственного.
Челюсти Кейна напряглись, словно он испытывал страшную боль. Я чувствовал, как он сглатывает комок в горле. Грудь его вздымалась, глаза горели, долго, глубоко вглядываясь в камень Света.
- Вэлаша, - выдохнул он.
Меч вдруг зазвенел о каменные плиты пола. Слезы обожгли мне глаза, и его глаза также увлажнились. И тут наконец разразилась буря. Кейн высоко поднял камень Света и откинул голову.
- КАЛКИН!
Никакая из пыток Морйина не могла бы вырвать из него такой крик агонии и отчаяния. Он упал передо мной на колени оплакивая себя и мир. В сдавленных рыданиях слышалась вся скорбь о смерти Альфандерри - и многое, многое еще, что годами копилось, прежде чем выплеснуться. Дыхание его было таким бурным, что зал, казалось, раскачивался, и сами небеса раскрылись сквозь мили камня и льда. Наши слезы текли так свободно, что, казалось, смыли всю кровь, пролитую в этот ужасный день.
Я положил руку на его макушку, ощущая густые седые волосы, а Кейн обнял мои колени и прижал лицо к твердым кольцам кольчуги, прикрывавшей ноги. Рыдания, сотрясавшие сильное тело, стихли не скоро. Наконец он совладал с собой и, пока я прислушивался к болезненному дыханию Атары, разрывавшему воздух позади меня, и к Мэрэму, плачущему, как ребенок, посмотрел на меня, отстранился и вложил камень Света в мои руки.
- Возьми его. Храни для Майтрейи. Храни всю свою жизнь - это твоя судьба.
Я отдал чашу подержать Мэрэму, и тот обхватил се большими ладонями.
- Некоторые раны может исцелить только камень Света, - сказал Кейн.
Я сжал его сильную руку, помогая подняться. Потом он отошел от меня и выпрямился, высокий и гордый. Слезы на его глазах исчезли, и я заглянул глубоко в их яркие черные глубины, словно камень Света, полные звезд.
- Вэлаша. - Он улыбнулся мне.
Тысячелетиями он вел тяжелые войны против самого себя, но ангела не убьешь так просто. Сломанный человек упал передо мной на колени, но поднялся уже совсем другой. Черты лица, казалось, утратили всю свою жесткость и жестокость. Годы спали с Кейна, несказанные годы, я увидел его таким, как в юности, когда он еще шел путями Единого. Золотая, как солнце, кожа сияла, белые волосы переливались серебристыми оттенками силюстрии. Корона света окружала голову и падала на плечи, будто огненная львиная грива. Казалось, что он облачен в глорре, а все его существо было прозрачно к надеждам и мечтам иного мира. Воистину он был человеком, первым человеком, что сошел на землю и может быть последним.
И все же он был чем-то большим, ибо пред нами стоял благородный, мудрый, прекрасный и сияющий, пылающий, как звезда, один из великих Элийинов.
Но это длилось лишь мгновение. Он подошел к Атаре, возложил руку ей на лицо и повернул к себе. Потом с бесконечной нежностью коснулся пальцами ее глазниц. Огонь ангелов перешел в нее и покинул его.
- Вэль, я знаю, где проход! - крикнула Атара.
Однажды, говоря о Морйине, Кейн спросил, что может быть выше силы заставлять людей видеть то, чего нет. И вот в этой прекрасной женщине, на мгновение обретшей знание, воплотился единственный ответ: власть давать им видеть то, что существует на самом деле.
Мэрэм отдал камень Света Имайре, и тот несколько секунд держал его своей единственной рукой, прежде чем передать Лильяне.
- Лорд Калкин... - начал Мэрэм, с трепетом глядя на Кейна.
- Не произноси больше этого имени! - отрезал Кейн. Почти весь свет теперь покинул его, и он вернулся к нам - но не тот, что прежде. - Зови меня как раньше, ясно?
- Ну ладно.
Кейн мрачно улыбнулся и нагнулся поднять свой меч.
Лильяна долго вглядывалась в камень Света, потом отдала чашу мастеру Йувейну, тот подержал ее лишь несколько мгновений перед тем, как вложить в руки Атаре. Пока Дэй стоял, прижавшись к Лильяне, с трепетом глядя на происходящее, неожиданно появился Огонек и закружился вокруг чаши, словно сплетая вокруг серебристый кокон света.
- Итак, второй поиск закончен, - сказал Кейн, бросив на камень Света единственный взгляд. За стенами залы нарастал грохот башмаков и бряцание стали, и он сверкнул глазами, разглядывая три двери залы. - Нам тоже настанет конец, если мы немедленно не найдем отсюда выход. Судя по звукам, они притащили сюда целую чертову армию!
- Идем. - Атара взяла меня за руку.
Она отдала камень Света, и я снова убрал его под кольчугу. Потом Атара повела нас к стене за троном и, нажав на устрашающее лицо Ангра Майнью, отыскала дверь. Открыть ее оказалось просто.
- Идем, - повторила она, беря на этот раз за руку Дэя. - Идем домой.
Атара повернулась к тоннелю, открывшемуся за дверью, и храбро повела нас в черную тьму.

Глава 46

Подземный ход шел прямиком на юго-восток на расстояние нескольких сотен ярдов, потом свернул в гораздо больший коридор, идущий на восток и на запад. Однако оказалось, что путь нам преграждают стальные прутья, идущие от пола до потолка. Железная дверь, похожая на те, что бывают в тюремных камерах, была вделана в центр решетки.
- Заперты! - закричал Мэрэм, потрясая прутья. - Мы все еще заперты в этом проклятом месте!
Никто из нас не знал, когда люди Морйина ворвутся в тронную залу и отыщут тайный ход.
- Прекрати свой шум! - тихо сказал Имайра, подходя к прутьям.
Он достал пурпурный джелстеи и применил к решетке свою магию. Фиолетовый свет превратил железо в мягкую субстанцию - достаточно мягкую для того, чтобы огромная сила Имайры - с помощью Мэрэма, Кейна и меня - позволила ее согнуть. Дэй легко проскользнул в образовавшуюся дыру, а из всех нас только сам Имайра протиснулся с трудом.
- Вот! - пропыхтел он, оставив на грубых железных прутьях пряди белого меха. - Мы не заперты! Я никогда больше не позволю запереть себя или взять в плен!
- Но как Морйин вообще умудрился вас схватить? - спросил Мэрэм.
- Не повезло. После того как Вэль убил дракона, мы прошли назад через старую тронную залу и добрались до седьмого уровня без особых проблем. А потом наткнулись на отряд Серых.
Серые, как он объяснил, вынюхали их тайну и использовали свои устрашающие разумы, чтобы заморозить всех страхом, пока стража Морйина не пришла и не заковала их в цепи.
- Это было ужасно. - Имайра кивнул на мастера Йувейна и Атару. - Мы сражались, как могли, с помощью медальонов света, но сколько можно продержаться против этих созданий? А потом Морйин решил отвести нас в тронную залу. Он сказал, что телесные мучения помогут Серым сломать наши разумы.
- Ты уверен, что они не смогли этого сделать? - спросил Кейн.
- Думаю, нет. - Мастер Йувейн подошел к Имайре. - Когда Морйин обнаружил, что вы с Вэлем пробрались в тронную залу, он был слишком занят тем, чтобы натравить на вас Серых.
- Так тогда, возможно, враги не знают, как мы проникли в Аргатту?
- Похоже на то. Я слышал, как Морйин отдавал приказ удвоить охрану городских ворот. Он ругал капитана стражи за то, что они незамеченным пропустили такого гиганта, как Имайра.
- Тогда они, наверное, поджидают нас у ворот, - сказал Мэрэм. - Если сможем уйти прежним путем, то не исключено, что успеем сбежать.
- Времени все равно мало, - заметил Кейн. - Надо торопиться.
И мы торопливо прошли в еще больший коридор, освещенный огромным количеством яснокамней, вставленных в черные базальтовые стены. К западу, как сказал нам Кейн, был коридор, ведущий обратно во дворец Морйина. А восточный, прорезанный в живом камне, привел бы нас прямиком через гору к окну наружу, известному как балкон Морйина.
- Но откуда ты это знаешь? - спросил Дэй. - Если это путь к балкону Морйина, только лорд Морйин всегда пользуется им.
- Не всегда, парень, - мрачно ответил Кейн, глядя в коридор. - Однажды, давным-давно, некто по имени Кэлькамеш был проведен этим путем и распят на склоне горы.
Дэй, который, очевидно, не слышал этой истории, с трепетом посмотрел на Кейна.
- Если я правильно помню, он также ведет к лестнице Морйина.
По словам Дэя, лестница Морйина привела бы нас на нижние уровни Аргатты, может, даже ниже, чем заброшенный первый уровень, - так что Дэй или Имайра не знали, куда она может вывести.
- Ты не видишь куда? - спросил Кейн у Атары.
Атара, «видевшая» достаточно, чтобы не спотыкаться в тускло освещенном коридоре, покачала головой.
- Слишком далеко.
- Тогда давайте найдем ее, - сказал Кейн.
Мы без проблем отыскали лестницу Морйина в четверти мили от развилки. Она спиралью уходила далеко в гору, все поворачиваясь и поворачиваясь, вниз и вниз на сотни футов. Через некоторое время мы добрались до площадки, уводящей в тоннель, который, вероятно, вел к секретной системе ходов и святилищ шестого уровня. В том направлении было все тихо. Это добавило надежды, и, развернувшись, мы продолжили спускаться по бесконечно изгибающейся лестнице. Так миновали пятый, четвертый, третий и второй уровни, но и там лестница не закончилась. Она вела еще на пятьсот футов глубже, на первый уровень Аргатты.
- Что это? - Мэрэм указал вперед. Лестница привела нас к коротенькому коридору, который неожиданно оканчивался стеной. - Очередная ловушка?
- Ха, похоже, очередная тайная дверь! - Кейн хлопнул его по плечу и шагнул вперед.
- Мемориар Дамуум!
Помни Дамуум, - подумал я, когда Кейн осторожно толкнул скрытую в стене дверь. Оглянувшись на Атару и однорукого Имайру, я понял, что все мы, проживи хоть тысячу лет, никогда не забудем Аргатту.
По счастливому стечению обстоятельств обнаружилось, что дверь открывается в старую тронную залу Морйина. Мы вошли в огромный зал, где выдержали первый бой с драконицей. Здесь, на полу, среди огромных потрескавшихся базальтовых колонн, рядом с пирамидой черепов, пол все еще оставался заляпанным пятнами запекшейся крови из оторванной руки Имайры. А за огромным порталом, ведущим на первый уровень, ждала открытая дверь к лестнице, по которой мы впервые попали сюда.
Мы со странным и беспокойным чувством пересекли огромное открытое пространство, где когда-то неистовствовал дракон. С радостью укрылись на лестнице, и с такой же радостью спустились вниз к коридору, ведущему обратно в лабиринт. Дэй, исследовавший многие тоннели первого уровня Аргатты, никогда не осмеливался войти в это мрачное запутанное место. Я высоко поднял Элькэлэдар, и теперь, в присутствии камня Света, он ослепительно засиял. Дэй и остальные следовали за мной по хитросплетениям лабиринта. Наконец мы вышли из него там же, где и вошли, вступив в тесную зловонную кишащую крысами систему тоннелей, ведущую в пещеру, сокрытую в северном склоне Скартару.
В пещере ничего не изменилось: там лежали тела убитых нами рыцарей, а также седла и прочее снаряжение. Несмотря на страх преследования, несмотря на омерзительную вонь разлагающихся тел, нам пришлось задержаться и обыскать вещи мертвецов. Мы взяли столько сумок с провизией, сколько смогли унести, и самое маленькое седло. Атара с радостью обзавелась полным колчаном стрел. Хотя они оказались сделаны не так искусно, не так аккуратно выточены и оперены, она сказала, что, похоже, стрелы эти будут лететь достаточно прямо, чтобы попасть во врага.
Когда наконец мы были готовы, то откатили в стороны огромные валуны, которыми в свое время завалили выход из пещеры, и вышли наружу, в сияющую ночь. За всю мою жизнь воздух, которым я дышал, не казался мне таким чистым и сладостным - хотя это все еще был воздух Сакэя. Холодный ветер дуя с Наргаршата через долину в сторону северных гор, заставляя дрожать всех, кроме Имайры. Но все равно мы радовались запаху льда и сосен, что приносили его резкие порывы.
- Который час? - тихо спросил Мэрэм, глядя на затененные скалы долины.
Я взглянул на небо. На востоке, над темными равнинами Вендраша, над яркими созвездиями как маяк сияла Утренняя звезда.
- Скоро рассвет.
- А какой сегодня день?
Оказалось, что никто не знает. В бессветном аду Аргатты мы могли странствовать и сражаться два дня - или же два года.
- Я полагаю, что двадцать четвертое, - сказал мастер Йувейн. - Или двадцать пятое.
- Двадцать пятое Джои?
Кейн подошел к нему и взлохматил кудрявые темные волосы.
- Да, все еще Джои, и у нас еще есть время убраться отсюда до прихода снегов.
Так мы начали обратный путь через долину. Первый свет застал нас на пути к гряде, что скрывала маленький каньон к северу от Скартару. После всего пережитого нервы у всех были на пределе, и мы прислушивались и присматривались, пытаясь понять, нет ли за нами погони. Но медленно светлевшие предгорья полнились воем волков и криками лазоревок, а не звоном подков конницы Морйина. Мы знали, что это только вопрос времени, и вскоре он или один из его клириков направит патрули, чтобы прочесать окрестности Скартару. Однако сколько его осталось, не могла сказать даже Атара.
Так что мы спустились в поросшую травой котловину, где оставили своих лошадей. Тут сердце мое возрадовалось, ибо величайшим везением за все наше путешествие было то, что там, в центре котловины, стоял Эльтару, нюхая воздух в поисках врагов, и его черная шкура горела в лучах восходящего солнца. Рыжая кобылица Атары, Огонек, паслась неподалеку, и еще двенадцать лошадей - все кобылицы - завтракали рядом с ней. Я решил, что это лошади убитых нами рыцарей. Эльтару явно присоединил их к своему гарему. Но он, похоже, прогнал прочь великолепного Йоло, ибо какой жеребец потерпит другого рядом со своими новыми женами? Когда Мэрэм обнаружил это, то горько заплакал, так как теперь ему придется искать новую лошадь, которая отнесла бы его домой. Кейну, Лильяне и мастеру Йувейну повезло больше: их мерины стояли в четверти мили от табуна, ожидая нашего возвращения.
Мы спустились в котловину и я свистнул Эльтару. Тот насторожил уши и издал в ответ громкое ржание, прозвучавшее словно музыка земли, принесенная с первым дневным ветерком. Мне стыдно было лишать его вновь обретенной свободы, не говоря уже о гареме, но между нами существовало соглашение: пока мы дышим воздухом и кровь течет по нашим жилам, то будем вместе встречать врага и биться с ним.
Наконец жеребец зарысил ко мне, чтобы поприветствовать. Он обнюхал мое лицо, я подышал ему в ноздри и сказал, что дракон убит - хотя Великий Дракон и остался жив. Нам еще так много предстоит проехать вместе, сказал я, если он согласится нести меня. В ответ конь тихо заржал и лизнул меня в ухо. Огромное его сердце стучало словно военный барабан. Эльтару нетерпеливо рыл землю, а я принес его седло, спрятанное вместе с остальными, и водрузил на лоснящуюся спину.
Остальные тоже оседлали своих лошадей. Мэрэм выбрал себе из табуна большую кобылу. Самую маленькую мы отдали Дэю, который удивил всех, объявив, что умеет ездить верхом.
- Мой отец был рыцарем.
- А в какой стране, парень? - спросил Кейн.
Дэй наконец назвал свою родину. Он с глубоким доверием посмотрел на Кейна.
- В Гесперу. Мой отец, все рыцари севера... там началось восстание, знаешь. Но мы проиграли. Всех убили или угнали в рабство.
- Гесперу очень далеко отсюда. Боюсь, мы никак не сможем доставить тебя домой.
- Я знаю, - сказал Дэй. И прибавил через мгновение: - У меня нет дома.
Он молча принялся затягивать подпруги своего маленького седла, которое мы забрали у людей Морйина. Оно все же оказалось слишком большим для мальчика, но ездил Дэй достаточно хорошо, похлопывал свою кобылу по шее и был аккуратен с ее боками, покрытыми шрамами от шпор прежнего владельца.
Однако большую часть дня мы провели, двигаясь пешком, а вовсе не верхом, мимо подножия Белых гор. К тому времени, как достигли каньона, по которому спустились к Наргаршату, солнце стояло уже высоко. Там мы распрощались с Имайрой. Ему предстояло идти на запад, а нам на восток.
- Слишком опасно пробираться через горы в одиночку! - сказал Мэрэм. Он посмотрел на культю его руки и покачал головой. - И ты, конечно же, еще слишком слаб.
Имайра наклонил огромную голову в сторону мастера Йувейна.
- Мне помог величайший целитель во всем Эа - я чувствую себя сильным, как медведь.
При упоминании о своем любимом животном Мэрэм бросил взгляд на поросшие деревьями холмы, словно рассчитывая увидеть там одного из огромных белых медведей, говорят, водившихся в Наргаршате. Потом он посмотрел на Имайру. Мастер Йувейн исцелил пронзенный бок иманира, и казалось, что зеленый джелстеи вернул ему всю великую жизненную силу.
- Все же горы, двести пятьдесят миль... а ты один. Когда придет зима, это будет путешествие, которое...
- Могу проделать только я, - сказал Имайра, пожимая ему руку. - Не беспокойся, человечек, со мной все будет в порядке. Но мне нужно идти домой.
Он сказал, что должен поведать своему народу великую весть о том, что найден камень Света. Такое чудо, несомненно, предвещает возвращение Звездного народа, и Аландиль должно подготовить к великому событию.
- А иманирам следует готовиться к войне. Великий Зверь сказал, что мой народ будет следующим, кто ощутит его гнев.
Лильяна выступила вперед и положила ладонь на его белый мех.
- Я видела это в его разуме. Он ненавидит вашу землю и жаждет уничтожить ее.
- Думаю, сил у него достанет. - Печальная улыбка Имайра напомнила мне о толпах людей и о военных приготовлениях, что мы видели в Аргатте. - Но мы все еще можем сражаться.
- Вы не будете сражаться в одиночку, - пообещал я.
Лицо Имайры просветлело.
- Поднимутся ли валари против Морйина?
- Нам придется, - заверил его я. - После всего того, что мы видели в путешествии, какой у нас еще остается выбор?
Он улыбнулся снова и опустил дубину. Мы как братья пожали друг другу руки.
- Я буду скучать по тебе, Вэлаша Элахад.
- А я по тебе.
Лильяна подогнала ближе одну из кобыл, на которую они с мастером Йувейном нагрузили почти все наши припасы. Имайре понадобится все до последнего бисквита на его далеком пути.
- Счастливого пути. Ступай в свете Единого.
Остальные тоже попрощались с ним. Потом, в последний раз, я вытащил камень Света и вложил в руку Имайры. Сияние осветило его, как солнечное золото.
- Когда-нибудь я приеду в Меш изучить тайны этой чаши, - сказал он мне.
- Тебе всегда будут рады.
- Или, может быть, однажды, - Имайра протянул мне камень Света, - ты принесешь его в Аландиль.
- Может быть.
С его устрашающего лица ушли всякие признаки уныния, теперь я видел там только яркую, сияющую надежду. Он поклонился мне и обмотал поводья своей кобылы вокруг покалеченной руки.
- Лошадь! Кто бы мог подумать, что иманир будет путешествовать вместе с лошадью!
Потом, ведя лошадь единственной рукой, он повернулся на запад и начал долгое одинокое путешествие в великие Белые горы Наргаршата.
После того как иманир исчез за изгибом каньона, мы начали последние приготовления к путешествию. У нас теперь оказалось шестнадцать лошадей на семерых - остальные запасные. Мастер Йувейн сделал Атаре повязку. Так как ей не хотелось, чтобы мы страдали при виде ее пустых глазниц, она попросила мастера Йувейна закрыть их. В его деревянном сундучке отыскался моток чистой белой ткани, которую он повязал Атаре вокруг головы. Я решил, что она похожа не столько на бинт, сколько на головную повязку.
Когда наконец мы были готовы покинуть Сакэй, то сели на лошадей и повернули их мордами к востоку. Прямо под холмами, в солнечном свете, насколько хватало глаз, сияли золотые равнины Вендраша. Мы стали спускаться, что было еще делать?.. Здесь, между Утренними горами и Белыми, львиные прайды охотились на антилоп и огромных косматых бизонов. Иногда тьма нисходила на их свирепые красные сердца, и львы нападали на людей. Из всех сарнийских племен, с их страстью к битвам и золоту, может быть, только кармэк или ньярья с пониманием относились к свирепости этих животных - и терпеть не могли чужаков. Самым худшим из племен, как говорили, было племя зайак, чьи земли нам еще предстояло пересечь. Каким-то образом Морйин добился союза с ними - если только возможно завербовать воинов настолько независимых. Говорят, они настаивали на том, чтобы даже люди Морйина платили дань за право пересечь их земли.
Весь первый день нашего побега из Аргатты мы не видели и признака сарнийцев или погони из Сакэя. Мы ехали быстро, как могли, над волнующимися травами, по черной мягкой земле. Небо необъятным синим куполом опиралось на далекий горизонт. Всюду вокруг последнее осеннее тепло вызолотило траву. Когда настала ночь, мы все еще продолжали путь. Поднялся ветер, миновали сумерки и пала тьма. Высыпали звезды, словно миллионы свечей, освещающих черный океан небес. Они неустанно звали вперед, их красота подняла наш дух и напомнила о том, как прекрасно быть свободным.
Однако на следующий день, когда мы оглянулись на Черную гору, все еще возвышавшуюся над равниной, то обнаружили, что нас преследуют. Всадники как раз поднялись на пригорок за нами. Их было двенадцать, и были они одеты не в сияющие кольчуги рыцарей Морйина, а в кожаные доспехи сарнийцев, и вооружены не копьями, а длинными изогнутыми луками.
- Это твой народ, - сказал Кейн Атаре.
Та развернула лошадь и приготовилась к еще одной, последней схватке. Все мы знали, что бесполезно состязаться в скорости с юркими степными лошадками зайаков на наших куда более тяжелых лошадях - особенно такому огромному и мощному боевому коню, как Эльтару.
- Пожалуйста, не называй их моим народом, - сказала Атара Кейну. - Все посланцы Морйина такие же враги мне, как и тебе.
Как мы вскоре обнаружили, эти двенадцать воинов с выкрашенными синим лицами и развевающимися светлыми волосами действительно были посланы Морйином - Или капитанами его кавалерии. И они поскакали прямиком к нам, стреляя на ходу. А мы двинулись им навстречу. Двое воинов недооценили скорость Эльтару на коротких дистанциях. Эти умерли быстро от удара моего длинного копья, помноженного на вес Эльтару. Третий воин попал под меч Кейна и отдал душу небесам.
Четвертый выкрикнул:
- Верните сокровище, что вы украли у лорда Морйина!
Мэрэм уклонился от выпущенной в него стрелы, добрался до врага, и короткий поединок закончился смертью последнего.
И все же эта битва плохо закончилась бы для нас, если бы Атара не остановила стрелы зайаков смертоносным потоком собственных. Она с изумительной точностью выпустила пять стрел еще до того, как большая часть врагов успела подъехать на расстояние выстрела. Пятеро воинов упали со своих лошадей с оперенными наконечниками, торчащими из груди. Она была лучшей лучницей из всех, что я видел, - и зайаки, вероятно, согласились бы со мной. Зрелище слепой Атары, нахлестывающей свою красную лошадь и посылающей смерть с каждым звоном тетивы, совершенно ошеломило этих стойких, но суеверных воинов. Их предводитель, свирепый мужчина с огромными свисающими светлыми усами, бросил на нее полный священного трепета взгляд.
- Имакла! Мужеубийца-имакла! - выкрикнул он.
После этого он направил свою лошадь на север и диким галопом увел остатки отряда в степь.
Нам не удалось выйти из короткой, но яростной схватки без потерь. Лошадь под Лильяной пала и чуть не придавила ее самое, так что пришлось взять запасную. Одна из стрел зайаков попала в бок Эльтару. Это была серьезная рана, и мастер Йувейн с большим трудом извлек стрелу. Если бы не свет его зеленого джелстеи, теперь пылавшего изумрудным огнем из-за близости камня Света, прошло бы еще много дней, прежде чем Эльтару снова смог нормально передвигаться. Также мастер Йувейн помог исцелить рану Кейна, которому стрела пробила кольчугу и воткнулась в плечо.
После того как мы были готовы снова отправиться в путь, я повернулся к Атаре.
- Что значит имакла?
Ей, похоже, не хотелось отвечать, но наконец Атара повернула ко мне голову в повязке.
- Имакиль - это умершие и получившие бессмертие воители прошлых веков, герои, совершившие какое-нибудь великое деяние. Говорят, что некоторые сопровождают их и перенимают их силу. Это имакла, и они неприкосновенны.
С этими словами отважная женщина, сопровождавшая мертвых, направила лошадь на восток и повела нас через страну зайаков. Мэрэм высказал мнение, что мы наверняка сильно опередили кавалерию Морйина, иначе зачем еще они послали за нами зайаков.
- Всадники говорили что-то о сокровище, думаешь, они знают, что это камень Света? - спросил он Атару.
- Хм-мф! Если бы они это знали, то созвали бы против нас все племя. И тогда Морйин навеки потерял бы надежду вернуть его.
На следующий день мы обнаружили, что зайаки ничего не знали о том сокровище, что мы везли через их страну. Проехав миль семьдесят по равнине, мы наткнулись на гораздо более многочисленный отряд воинов. Завидев Атару, ехавшую впереди, они немедленно развернули лошадей и ускакали. Похоже, известие о слепой воительнице имакла распространялось, как огонь по сухой траве.
Но мы все еще не верили в то, что казалось великим чудом, и старались миновать земли зайаков побыстрее. Самый прямой путь через Вендраш большей частью проходил по их землям, граничившим с Белыми горами на западе, Кровавой рекой на севере и Джадом на юге. К этой реке мы теперь и повернули, хотя и пришлось прибавить еще несколько миль к нашему путешествию. В любом случае вскоре нам предстояло пересечь реку Эста к югу от того места, где в нее впадает Джад.
Итак, на следующий день, перейдя вброд холодные воды, текущие с Белых гор, мы пересекли границы земель племени данлади. Их воины, казалось, тоже опасались Атары, так как беспрепятственно позволили нам проехать. Они не были друзьями Морйину, но не выказали дружелюбия и воину племени кармэк, а уж в особенности Мэрэму, Кейну или остальным. Впрочем, это было не важно. Погода стояла хорошая, с теплыми, полными солнечного света днями и холодными ясными ночами. Укрытия нам не требовалось, так что мы устраивали себе постели на мягкой степной траве и укрывались плащами. Когда наши припасы начали подходить к концу, Атара подстрелила антилопу. Мэрэм присовокупил к пиру остатки кальвааса из Аландиля и предвкушал вкусный сытный ужин с добрым густым мешским пивом.
За три дня мы преодолели сто двадцать миль, лежавших между Джадом и Эстой. Здесь, к югу от места, где в нее впадают Джад и Кровавая, эта огромная река не была и вполовину так широка, как на пути к Пору. Далее обе реки, сливаясь среди лесов и равнин Алонии, вместе текли к Трайе. Но все равно Эста оказалась достаточно широкой, и нам вместе с лошадьми пришлось перебираться вплавь. Пока мы плыли к другому берегу, Мэрэм успел три раза поклясться, что никогда больше не подойдет к реке близко.
- До тех пор, пока нам не придется пересекать Пору, - напомнила Атара.
- О, Пору! - воскликнул Мэрэм. - Я забыл про Пору!
Королева всех рек лежала в ста пятидесяти милях к востоку. Местность к западу от нее в этих широтах принадлежала племени ньярья - дружественному племени кармэк. Нашу дорогу пересек всадник, принадлежавший к одному из кланов. Когда он узнал, что Атара приходится внучкой великому Сарайджаксу, то предложил нам кров, мясо и очаг. Мы провели ночь в огромном шатре вождя. Как и для сарнийцев, что мы встречали раньше, Атара оставалась для них неприкосновенной: воины, приближавшиеся к Атаре с едой или питьем, отводили глаза и старались не прикасаться даже к ее одежде. Этот запрет, однако, никоим образом не отразился на гостеприимстве ньярья. Как обнаружилось, неприязнь сарнийцев к чужакам превосходило только их великодушие по отношению к друзьям. Воины и их жены подносили нам блюда, наполненные жареным антилопьим мясом, бизоньими бифштексами и копчеными в ароматных травах кроликами. Угощали нас и круглыми желтыми хлебами, политыми маслом и медом. Пили мы кобылье молоко. К радости Мэрэма, вождь племени, которого звали Вайшакэн, принес бутыль бренди и собственной рукой разлил его по нашим чашкам. А перед тем как мы отошли ко сну, он подарил каждому по плетеному кожаному хлысту с рукоятями, украшенными кованым серебром.
На следующий день - первый день Вэльте - мы проделали пятьдесят миль по ровной, поросшей короткой травой степи. И следующие два дня все также от рассвета до заката ехали по степи мимо огромных бизоньих стад. Хотя воздух постепенно делался холоднее, здесь, в центре Вендраша, небо становилось все более синим, а красно-оранжевые кустарники и золотые листья хлопковых деревьев вдоль рек и ручьев представляли поистине великолепное зрелище. Это была бы самая лучшая часть нашего пути домой, если бы Атара трижды не теряла направления. Ей требовалось несколько часов, чтобы восстановить свое чутье.
Утром четвертого дня Вэльте мы добрались до могучей реки Пору. Атара заверила Мэрэма, что та сейчас и вполовину не такая глубокая, как весной или летом, когда ее наполняют ручьи с гор. Но все равно Мэрэм боялся переправляться. Его неуверенность, должно быть, передалась лошади, в итоге ее снесло вниз по течению, и они выбрались на восточный берег Пору в сотне ярдов от нас. За этим последовала единственная настоящая неприятность за все наше обратное путешествие. Огромный черногривый лев, залегший в траве у реки, надумал погнаться за Мэрэмом и его лошадью. Он уже почти вонзил когти в бока несчастной кобыле, когда Атара убила его единственной стрелой, попав прямо в сердце.
- Н-да, - сказал Мэрэм, когда мы все собрались вокруг убитого льва. - Думаю, что должен поблагодарить тебя за спасение моей жизни.
- Думаю, должен, - широко улыбаясь, ответила Атара. - Но мы все уже давно должны друг друга поблагодарить.
Подвиг Атары, застрелившей льва, стал известен не только нам. Так вышло, что две воительницы из Сообщества Мужеубийц, с длинными волосами, еще более светлыми, чем у Атары, в разукрашенных кожаных доспехах, охотились тем утром на берегах Пору. Они немедленно примчались, чтобы поприветствовать свою кровную сестру. Не важно, что Атара принадлежала к племени кармэк, а они - к племени уртук. Воительницы только поблагодарили Атару как имакла за то, что та почтила их земли своим присутствием. Изучив мертвого льва, они настояли на том, чтобы вернуться с Атарой в их лагерь и выпить вина. Они вынули ножи и быстро сняли шкуру, собираясь выделать ее и сшить для Атары львиный плащ, чтобы все могли оценить искусство лучницы.
Остальных, однако, воительницы взяли с собой с большой неохотой. Лильяне они, может, были и рады, но на Кейна, Мэрэма, мастера Йувейна, Дэя и меня смотрели с вызовом, как на всех мужчин. С особенным подозрением они восприняли меня, ибо я был рыцарем Меша и, следовательно, древним врагом уртука. Их воинственность не стала меньше, когда я напомнил, что сейчас между нашими народами нет войны, а я всего лишь возвращаюсь домой. Только когда Атара объявила, что мы великие воины, сразившие множество людей Морйина, обе воительницы смягчились. Атара также настояла на том, чтобы мы оставались все вместе, и более того, чтобы Мужеубийцы дали нам охрану до Утренних гор. Авторитет Атары стал таковым - не говоря уже о воле, - что Мужеубийцы в итоге согласились на все эти требования.
К вечеру мы прибыли в их лагерь. Остальные сестры посовещались и согласились с их решением. Со своей стороны они выдвинули единственное требование: Атара останется с ними и обучит трех младших сестер мастерству лучницы, пока старшие подготовят львиную шкуру.
Так мы прождали пять дней у ручья, укрытого огромными хлопковыми деревьями. Я остро ощущал, как уходит время, ошеломляющее чувство необходимости вернуться домой как можно быстрее гремело в моей крови словно барабан. И все же я рад был подружиться с этими свирепыми женщинами. По ночам мы сидели с ними у костра, трапезничая и рассказывая истории. К их - и к нашему - удивлению, однажды ночью у костра возник Огонек и предстал перед ними в танце серебряных искр. Мы могли только предположить, что сила камня Света как-то усилила его сущность и сделала видимым для всех.
Наконец сестры закончили дубление львиной шкуры и подшили ее полосами чистейшего гальдианского хлопка. С черным мехом львиной гривы, обрамлявшим светлые волосы, и белой повязкой, охватывающей лицо, Атара и в самом деле выглядела так, словно один из героев-имакиль древности вернулся к жизни.
На следующее утро мы снова ехали через земли уртука. Двенадцать Мужеубийц, сопровождавшие нас, ехали впереди. Проехав миль тридцать, мы добрались до Алмазной реки и поехали вдоль нее на восток. Эта лента прозрачной воды, стекавшая с Утренних гор, напомнила, как близки мы к дому. Я молился, чтобы добраться туда без дальнейших приключений. Впрочем, беспокоиться было не о чем. Даже отряд из пятидесяти воинов уртука, возвращавшихся на зимние квартиры на севере, завидев странное зрелище - Мужеубийц, сопровождающих семерых чужаков в сторону Меша, - не стал ввязываться в драку с нами, а, напротив, поприветствовал дикими военными кличами, так как они слышали, что мы побывали в Сакэе и убили множество людей Красного Дракона.
Сотня миль по прямой была от места слияния рек Пору и Алмазной до Меша, и мы придерживались этого маршрута. За день удалось проделать половину расстояния. Наутро одиннадцатого дня на небе появилось несколько пушистых белых облачков, а горы Меша пурпурной грядой поднялись над горизонтом. Мы гнали к ним лошадей весь тот долгий, долгий день, а горы становились все выше и отчетливее. К полудню я мог уже различить очертания белой вершины горы Таркель, хотя никогда и не видел ее под таким углом. Это была единственная гора к югу от Алмазной реки, обращенная к золотым равнинам Вендраша.
Вечером мы разбили лагерь примерно в трех милях от предгорий ее западного склона. Мое сердце требовало, чтобы мы ехали к Мешу даже в темноте, но разум говорил, что будет весьма глупо штурмовать дикие каменистые подходы к Таркелю ночью. Более того, это было бы невежливо и вдобавок грустно, так как у Мэрэма, мастера Йувейна и меня осталось бы мало времени, чтобы попрощаться с остальными.
Только на протяжении последних пятисот миль нашего бегства из Аргатты я постепенно стал склоняться к тому, что нам следует разделиться, хотя все еще не примирился с этим трудным решением. Мужеубийцы умчались обратно в степь, а мы собрались вокруг костра, разведенного Мэрэмом, для последнего совета.
Была холодная чистая ночь с множеством звезд и полной луной. Огонек кружился на фоне неба, и его переливающиеся контуры, казалось, соответствовали мерцающим огонькам созвездий. Ветер нес с собой запахи моей родины и заставлял сердце быстрее биться. Перед нами горел маленький костер из сушеных бизоньих кизяков, источая неожиданно приятный запах.
Мы говорили о многих вещах. Долго вспоминали песни Альфандерри, чей голос теперь слышался в ветре и в музыке звезд. Мы решили, что Кейн должен унаследовать его мандолину - все, что нам от него осталось, кроме памяти и песен наших сердец. Кейн сидел, перебирая струны, и пел для нас. Когда он хотел, то голос его звучал красиво и чисто - сильный, прекрасный, как крик орла в небесах. Я подумал, что он пытается припомнить слова последней песни Альфандерри - и когда-нибудь сделает это.
- Эту музыку должны услышать в Меше, - сказал я ему. - Ты уверен, что не станешь менять своих планов?
Кейн отложил мандолину в сторону и посмотрел на меня. Мне показалось, что решимость его поколебалась.
- Для моего отца будет честью встретиться с тобой, - сказал я и положил руку на алмазное яблоко меча, который он выковал в Годре в незапамятные времена. - И мои братья, и уж, конечно, мать и бабушка. Все мои соотечественники. Твое имя еще помнят в Меше.
- Это имя ты обещал не произносить, верно? - Он кивнул мне, веря, что я сдержу обещание. - Нет, мне жаль, но нужно вернуться в Трайю - у меня там дела.
Мастер Йувейн, протягивавший узловатые руки к огню, посмотрел на него.
- Дела Черного Братства?
За долгие мили нашего совместного пути Кейн очень мало говорил о тайнах Братства, которое, как мы полагали, он возглавлял. И сейчас он сказал нам немного.
- С Великим Зверем нужно бороться любым оружием.
- Даже убийствами? Даже ядом, террором, обманом? - спросил мастер Йувейн.
Кейн смотрел вдаль, в усыпанные звездами небеса. Где-то там невидимые золотые пояса света текли из их средоточия, касаясь многих земель вселенной.
- Нет, может быть, и не так, - наконец ответил он, потом посмотрел на меня и Элькэлэдар. - Возможно, пора отыскать и другие способы борьбы.
- Я говорил уже, что зло не победить мечом.
- Может, и нет, - согласился Кейн. - Но злых людей - вполне.
Он бросил на меня долгий печальный взгляд, и рука моя крепче сжала рукоять меча. Я боялся, что однажды судьба призовет меня поднять этот клинок снова, перед тем как мир очистится от таких, как Морйин. И все же я понимал, что мастер Йувейн прав - даже величайший из мечей никогда не положит конец войне.
- Есть еще битвы, в которых придется сражаться. - Я вынул камень Света и сидел, глядя в него. - Разные виды битв.
Пока я вспоминал, почему так яростно бился за эту маленькую чашу и почему Галадины послали ее в Эа, она вдруг начала источать сильный золотой свет. На мгновение в руках у меня оказалось маленькое солнце, чье сияние наверняка было видно с гор к востоку от нас, если кто-то смотрел оттуда.
- Битвы будут, и скоро, - заверил нас Кейн, кивнув головой на камень Света. - Теперь, когда мы забрали у Великого Зверя это, он направит всю свою волю, чтобы вернуть его.
- Так ты полагаешь, он оправится от раны? - спросил Мэрэм.
- Да, таких, как он, так просто не убьешь. Меч в сердце или отрубить голову - вот почти единственный способ убить одного из Элийинов.
Кейн сказал, что Морйину теперь придется поторопиться с планами завоевания.
- Он всегда заглядывался на Алонию, и на Девять королевств, и на Дэли тоже, ибо знает, что если падут они, падет и весь Эа. - Кейн кивнул нам. - Но с разделением сарнийцев и противостоянием ему большей части Вендраша, не говоря уже о Длинной Стене, он не сможет напасть впрямую, а? Сначала он окружит вас со всех сторон - такова всегда была его стратегия.
- Думаешь, он вторгнется в Дэли из Гальды? - с беспокойством спросил Мэрэм.
- Не сразу, у него нет на это сил. Нет, сначала он двинется против Эанны.
- Но если Суррапам удержится, то тогда он должен будет...
- Суррапам не удержится. Мы все это видели.
- Может, и нет, - сказал я. - Но гесперийцы не смогут продолжать свое завоевание и одновременно атаковать Эанну.
Кейн свирепо тряхнул головой.
- Не сами. Поэтому Морйину нужен черный ход в Эанну. И теперь он у него имеется, через Йаркону.
Сияние камня Света померкло, я отдал чашу Мэрэму, а сам сидел, глядя в огонь. В пламени его мне виделась гибель великой Библиотеки. И полные ненависти глаза герцога Юлану.
- Герцог Юлану не так силен, чтобы атаковать Эанну.
- Скоро будет. Морйин прибавит ему сил.
- Через Элайвагар?
- Только так - это ключ к его завоеваниям. Однажды земли иманиров захватят, и у него окажется путь через горы, по которым можно будет провести армии в Йаркону, а потом и в Эанну. А когда Эанна падет, настанет очередь Тали и всего северо-запада. - Кейн перевел дыхание и продолжал. - И тогда ничто не остановит Морйина. Он соберет флот, отправит армии мимо Неду и через Дельфиний пролив нападет на Алонию.
Я смотрел на языки пламени, пляшущие на чаше камня Света. В Мэрэме же закипал огонь другого рода.
- Тогда мы должны остановить Морйина раньше.
Я снова сжал рукоять меча, великая горечь терзала мою душу.
- Наверное, я должен был убить его.
Кейн положил руку мне на плечо и сказал странную вещь.
- Ты сделал это из сострадания, и не о чем тут сожалеть. Хорошо, если бы мы все были способны на такое сострадание.
Атара, державшая теперь камень Света, повернулась ко мне.
- Даже прорицательница не в силах видеть все вероятности, ты же знаешь. Если бы ты умер в Аргатте, возможно, мы никогда бы не спаслись. Так что камень Света мог бы сейчас держать в руках один из Красных клириков Морйина.
Это был один из тех моментов, когда казалось что золото камня Света скрывает в своих глубинах чистый свет - как и Атара. Она кивнула мне.
- Придут ли валари на помощь иманирам и станут ли сражаться с Морйином?
- Да, - отвечал я. - Если мы не будем сражаться друг с другом.
Мэрэм посмотрел на Кейна.
- Я не перенесу, если Зверь увидит Аландиль, - сказал он. - Может быть, Звездный народ вернется и окажет помощь?
Все мы понимали, что Кейну запрещено говорить о других мирах. Так же, как он сам себе запретил говорить о своем прошлом. Однако на этот раз, к нашему удивлению, нам был дан ответ.
- Однажды они уже посылали помощь. Но Элийины никогда не вернутся снова, пока Морйин свободно творит зло. Ты говоришь о великолепии Аландиля. Оно ничто по сравнению с городами Звездного народа и Элийинов. И Галадинов, да, Галадинов. Что, если Морйин или ему подобный вложит камень Света в руки Темного? Они не станут рисковать разрушением целых миров и красоты, которой вы и представить себе не можете.
Лильяна, взяв камень Света, кивнула Кейну.
- И поэтому нам нужно прежде всего и всегда смотреть на этот мир. И поэтому же я обязана вернуться в Трайю. Сестринство должно приготовиться к тому, что грядет.
Лильяна рассказывала о Мэйтрише Тэли так же мало, как Кейн о Черном Братстве. Однако мое сердце возрадовалось, когда она посмотрела на мастера Йувейна.
- Возможно, настало время, когда два наших ордена откроют друг другу свои цели.
Она отдала ему камень Света, и уродливое лицо Йувейна осветилось прекрасной улыбкой.
- Время воистину настало. Главное, я знаю - мы можем звать друг друга Сестрами и Братьями.
Потом камень Света взял Дэй, и его глаза расширились от удивления, а Лильяна пожала руку мастеру Йувейну.
Мастер Йувейн вытащил варистеи и сидел, глядя на него. Движимый внезапным вдохновением, он поднес кристалл ко лбу Дэя. Казалось, камень Света влил свое сияние в зеленый камень - из него полился изумрудный свет, и эти лучи уничтожили татуировку в виде красного дракона, обезображивавшую Дэя. Через несколько мгновений сияние угасло, а мы все смотрели на мальчика сквозь пламя костра.
- Это не сон? - прошептал Дэй, отдавая камень Света Кейну. Он потер пальцами лоб, словно ощущая под ними ненавистную татуировку. - Я хочу посмотреть! Вэль, можно я в твой меч посмотрюсь?
Я вынул из ножен Элькэлэдар и держал его так, что Дэй мог видеть свое отражение в сияющем серебре. Но меч в присутствии камня Света вдруг вспыхнул так ярко, что на несколько мгновений никто из нас не мог видеть. Потом вновь обрел зеркальную гладкость, и Дэй сидел, с удивлением глядя на себя.
- Она и в самом деле исчезла. Теперь в Трайе меня не выследят.
Мы решили, что мальчик отправится в Трайю с Кейном и Лильяной, а там Лильяна за ним присмотрит. Атара проводит их мимо гор со стороны Вендраша. Она собиралась засвидетельствовать свое почтение Сайаджаксу и племени кармэк, прежде чем продолжить путь с Кейном и остальными в Трайю, чтобы закончить дела с отцом.
- Король Киритан должен узнать, что камень Света найден и поиск закончен. И я должна сказать ему это.
- Хотелось бы посмотреть... - Кейн глядел на чашу, которую держал в руках. Его глаза, похожие на черный камень, казалось, коснулись яростного света самого творения. - Хотя также хотел бы я посмотреть на его лицо, когда Вэль покажет ему это.
Он передал камень Света мне.
- Ты уверен, что не хочешь изменить свои планы?
Я сжал чашу в ладонях.
- Камень Света прежде должно принести к валари. Мы его стражи и не сможем выполнить свой долг, если я тайком от моего народа отнесу его в Трайю.
- Но, Вэль, - напомнил мне Мэрэм, - король Киритан велел нашедшему камень Света принести его к нему. Наши клятвы...
- Мы клялись отыскать камень Света для всего Эа, но не для себя самих. Для Эа, Мэрэм, - не для короля Киритана.
- А как тогда насчет твоей клятвы?
Золото камня Света вдруг стало в моих руках холодным, как лед. Я прекрасно помнил, как стоял в зале короля Киритана перед тысячами рыцарей и знатных лордов, обещая королю, что принесу ему камень Света и тогда объявлю Атару своей невестой.
Я посмотрел на Атару, сидевшую неподвижно, словно статуя.
- Эту клятву я один исполнить не в силах.
После наш разговор свернул на воспоминания о том, что мы перенесли вместе, и о радостях, и о печалях. Кейн припомнил, как Огонек кружился на носу Альфандерри. Эта история заставила Дэя рассмеяться легким детским смехом, который мы были рады услышать, ибо казалось, что мальчик никогда уже не будет смеяться снова. Его неожиданная радость заставила всех нас прослезиться, особенно Лильяну, которая сама едва не потеряла способность смеяться, как и предсказывала когда-то Атара на берегу залива Китов. Ибо эта женщина слишком глубоко заглянула в разум Морйина и увидела там зло такое огромное, что ее собственная радость жизни могла бы угаснуть навеки. Даже сияющего присутствия камня Света оказалось недостаточно, чтобы излечить ее.
Наконец настало время начать долгие и горькие прощания. Мастер Йувейн рассказал Дэю о Великом Белом Братстве и отдал ему свою копию «Сэганом Эли». Дэй пообещал прочесть ее и когда-нибудь приехать в Меш. Я отдал Кейну точильный камень из спрессованной алмазной пыли, который когда-то подарил мне мой брат Мэндру. Лезвие Элькэлэдара не нуждалось в заточке, а кэлама Кейна иногда требовала этого. В ответ он отдал мне один из камней крови, которые взял в покоях Морйина, и научил меня им пользоваться. Далеко за полночь, когда луна уже висела низко над горизонтом, я переговорил с Лильяной о некоторых вещах, которые она увидела в разуме Морйина.
А потом мы с Атарой бродили среди волнующихся трав на краю нашего лагеря. Дважды она чуть не упала, когда длинная трава цепляла ее за ноги. На этот раз она была воистину слепа. Я предложил ей руку, но Атара отказалась.
- Я должна научиться обходиться сама.
- Никто из нас не должен быть один. Если этот поиск и научил меня чему, так этому.
- Все же ты не можешь ходить за меня. Не можешь смотреть за меня.
- Нет. - Я коснулся кольчуги на своей груди, под которой находился камень Света. - Но теперь, когда камень найден, я могу жениться на тебе.
- Я все еще не исполнила своего обета, - напомнила она мне.
Остановившись, я посмотрел через степь на запад, в сторону Аргатты.
- Так скольких ты убила? Шестьдесят человек? Семьдесят?
- Ты хотел бы, чтобы больше?
Я прислушался к биению ее сердца.
- Тебя удерживает не клятва.
- Нет, - тихо ответила Атара, прикасаясь к повязке на своем лице. - Я не могу выйти за тебя так.
- Но зрение вернется, - сказал я, имея в виду ее способность к пророчествам, которая, казалось, стала только сильнее. - В Аргатте, когда Кейн коснулся...
- Кейн пойдет своим путем, а я своим. И Кейн - всего лишь Кейн, понимаешь?
Я оглянулся на костер, где, подобно одинокому стражу, стоял мой друг, обозревая кругом степь.
- Иногда Кейна ведут пути Единого. Но слишком часто влекут его собственные пути. У него нет силы даровать мне видение. В Аргатте, на мгновение, он помог мне отыскать путь обратно к Единому. Но я... не могу навсегда остаться там. И поэтому я совершенно слепа.
- Мне все равно.
- Но мне не все равно. Когда-нибудь, если я принесу тебе сына, как я желала тысячи раз и к чему стремилась, как только могла... моего сына... Когда я возьму его на руки и буду кормить своим молоком, когда я посмотрю на него... Если я не смогу увидеть его, если я не смогу видеть, как он смотрит на меня, мое сердце разобьется.
Я стоял под пылающими звездами, недоступными ей теперь, этими узорами жизни и смерти, вышитыми серебряной иглой рока. И тот же рок выковывает наши сердца, а в огне ненависти или любви, это уж решать только нам.
- Понимаю. - Как мог я любить эту женщину, если бы не охранял ее сердце, как свое собственное, как сам камень Света?
- Я знаю, что это тщетно. Я знаю, что это эгоистично, но я...
- Понимаю.
Шевельнувшись, я погладил ее волосы, мерцающие в звездном свете серебром и золотом. Но Атара покачала головой и отодвинулась от меня.
- Нет-нет, я теперь имакла, разве ты не слышал. Я имакла и меня нельзя касаться, - прошептала она.
- Мне все равно, Атара.
Я знал, что ей будет тяжело, если я прикоснусь к ней, но еще тяжелее - если нет. И так в последний раз я поцеловал ее, и губы мои обожгла боль худшая, чем от драконьего огня.
Мы сели рядом на холодную траву и, держась за руки, ждали, пока солнце не зажжет небо над горами на востоке. Когда настало время прощаться, Атара сжала мою руку.
- Удачи тебе, Вэлаша Элахад.
На мгновение глаза мои обожгло словно огнем, и все расплылось, так что я стал почти так же слеп, как она.
- Ступай в свете Единого.
Она ушла седлать лошадь, а я сидел, молча глядя на последние ночные звезды. Через некоторое время ко мне подошел Мэрэм. Каким-то образом он понял, что произошло между нами, и я любил его за это.
- Будь храбрым, старый друг, ибо всегда остается надежда. Если ты и научил меня чему, так этому.
Я вынул из-под кольчуги камень Света и протянул к небу. Первые лучи солнца, встающего над склонами Таркеля, вдруг окрасили его, и я понял, что Мэрэм прав.
- Спасибо тебе.
Я сжал руку друга, и он помог мне подняться на ноги. Я указал на восток в сторону Таркеля.
- Почему бы нам теперь не поехать за тем пивом, которое я обещаю тебе вот уже последнюю тысячу миль?
Улыбка, осветившая лицо Мэрэма, напомнила мне о том, что не важно, как сильно буду я скучать по Атаре и тем, кто покинет нас сегодня, ведь дорогие мне люди ждут у сияющих гор моего дома.

Предыдущая страница 23 Следующая страница


Камень Света 24

Глава 47

В миле от лагеря Атара отыскала брод через Алмазную реку и повела через него Лильяну, Дэя и Кейна. Там уже простирались земли племени эдарийи, в настоящее время союзного Кармэку. Атара ехала на огненной лошади, со шкурой черногривого льва на плечах, и я не боялся за нее - лишь испытывал великое сомнение в том, что мы сможем увидеться снова.
В тишине утра мы с Мэрэмом и мастером Йувейном направились на восток вдоль реки. Здесь не нашлось пограничных камней, отмечающих точное место, где Эльтару впервые поставил копыто на почву Меша. Но когда степь уступила пологим предгорьям, предшествующим Шошанской гряде Утренних гор, я понял, что больше мы не найдем здесь сарнийцев, обрабатывающих каменистую землю или пасущих на пастбищах стада овец, но встретим лишь воинов валари, следующих за знаменем короля Шэмеша.
Под склонами горы Таркель стояла крепость, обращенная к Алмазной и к долине, через которую текла река. Это было огромное квадратное сооружение с толстыми гранитными стенами - одна из двадцати двух сторожевых крепостей, окружавших королевство моего отца. Вежливость требовала, чтобы мы проехали через нее и засвидетельствовали свое почтение командующему. И рыцари, и воины, стоявшие на стенах, пожалуй, потребовали бы этого, если бы мы попытались проехать мимо. Правду сказать, трое неизвестных никогда не смогли бы просто проехать из Вендраша в Меш незамеченными и неостановленными.
У северных ворот нас встретили пятьдесят воинов в кольчугах и командир крепости, мужчина с полным длинным лицом, почти седой, длинноволосый. Он представился как лорд Мэнтану из Пушку. Чуть ли не весь его гарнизон вышел посмотреть на трех странных людей, которые явно не были сарнийцами, и при этом невредимыми пришли из сарнийских земель.
- Кто вы? - спросил лорд Мэнтану, как только мы остановились за воротами.
Его люди выстроились по обеим сторонам дороги, ведущей от ворот, на всякий случай сжимая рукояти кэлам. Я не узнал никого из них. Похоже, крепость населяли воины из земель по берегам реки Савош, той части Меша, что я навещал более десяти лет назад.
- Мое имя, - сказал я, откидывая плащ, чтобы показать лебедя и звезды на истрепанном сюрко, - Вэлаша Элахад.
Как молния лорд Мэнтану выхватил свою кэламу и направил на меня. И так же быстро обнажили мечи его воины.
- Невозможно! - воскликнул он. - Сэр Вэлаша погиб прошлой весной в Ишке, в Черной трясине. Нам докладывали об этом!
- Это новость для меня, - проговорил я с улыбкой. - Похоже на то, что ишканы прислали неверный доклад. Мое имя Вэлаша Элахад. А друзья мои - принц Мэрэм Мэршэк из Дэли и мастер Йувейн из Братства.
После дальнейших споров мы убедили их в том, что не самозванцы. На удачу один из каменщиков крепости, ремонтировавший стену, однажды работал в святилище братьев неподалеку от Сильвашу. Когда его позвали, он тепло поприветствовал мастера Йувейна, так как тот когда-то исцелил его от катаракты.
- Мои извинения, сэр Вэлаша, - сказал лорд Мэнтану. Он вложил меч в ножны и пожал мне руку. - Но ишканы и в самом деле прислали весть о том, что вы сгинули в Черной трясине. Как вы выбрались оттуда?
Мэрэм немедленно использовал эту возможность, чтобы предложить:
- Эту историю лучше рассказывать за кружкой пива.
- Может, и так, - согласился лорд Мэнтану. - Однако сейчас не время для выпивки.
- Почему?
- Разве вы не слышали? Ну конечно, вы же были в этом вашем глупом поиске. Вы хоть до Трайи добрались?
- Да, - я снова улыбнулся, - добрались. Но прошу, объясните нам, какие обстоятельства заставляют ваших людей обнажать мечи против соотечественников?
Лорд Мэнтану помедлил секунду, потом сказал:
- Мы только вчера получили весть о том, что ишканы двинулись на Меш. Мы должны встретиться с ними в битве на полях между Верхним и Нижним Раашвашем.
Так, - подумал я, - все-таки дошло и до этого. Осень в самом разгаре, ячмень вырос и убран, так что ишканы наконец добились объявления битвы, которой жаждали так долго.
- Была ли объявлена дата?
- Да, шестнадцатое.
- А сегодня двенадцатое, правильно?
Глаза лорда Мэнтану расширились, и он спросил:
- Где вы были, что сомневаетесь в том, какое сегодня число?
- В мрачном месте, в самом мрачном из всех, - ответил я.
Хотя все сарнийские племена от Гальды до Длинной Стены знали о наших приключениях в Аргатте, похоже, весть о них не смогла преодолеть стену Утренних гор. Я решил, что сейчас не время говорить о нашем путешествии - и уж, конечно, показывать золотую чашу, что вынесли мы из недр Скартару.
Я поклонился и сказал:
- Лорд Мэнтану, как видите, у нас мало времени. Вы снабдите нас едой и питьем, чтобы мы могли ехать как можно скорее?
Мэрэм несколько встревожился от того, что расслышал в моем голосе.
- Но Вэль, ты же не думаешь поехать на эту битву?
Именно это я и собирался сделать, и он отлично это понимал.
- Король призвал к Раашвашу всех свободных рыцарей и воинов. А ведь он своей рукой дал мне кольцо.
Я сжал кулак, демонстрируя Мэрэму кольцо рыцаря с двумя сверкающими алмазами. Пятьдесят воинов, выстроившихся у ворот, смотрели на меня с пониманием. Как и лорд Мэнтану.
- Наша обязанность состоит в том, чтобы оставаться здесь и пропустить величайшую битву наших лет, и тем больше сожаление, - сказал он. - Но, сэр Вэлаша, похоже, что удача на вашей стороне. Вы прибыли домой как раз вовремя, чтобы снискать славу и выказать свою доблесть.
Да уж, - подумал я, - судьба привела меня в Меш также для того, чтобы увидеть раны и смерть братьев от ишканских мечей.
Мэрэм, который все-таки еще не примирился с перспективой участия в очередной битве, мрачно посмотрел на меня.
- Отсюда до Раашваша добрая сотня миль - к тому же по горам. Как можем мы надеяться преодолеть это расстояние всего за четыре дня?
- Мы поедем быстро. Очень быстро.
- О-о. - Он потер ягодицы. Несмотря на лечение мастера Йувейна, Мэрэм все еще жаловался на раны, полученные в битве за Кайшэм. - Бедный я.
Пока пятеро людей лорда Мэнтану наполняли наши седельные сумки овсом, солониной и другими припасами, я повернулся к Мэрэму.
- Это не твоя битва. Никто из нас не подумает о тебе плохо, если ты останешься здесь и отдохнешь или с мастером Йувейном поедешь прямиком в святилище Братства.
- Да, наверное, так. Но я сам буду думать о себе плохо. Я проехал рядом с тобой половину Эа не для того, чтобы в последний момент бросить ишканам.
Мы сжали друг другу руки, его пальцы, как тиски, впились в мою рыцарскую кольчужную перчатку.
- Боюсь, что я в любом случае не оставлю вас, - сказал мастер Йувейн. - Если сражение состоится, на самом деле состоится, то там будет много работы для лекаря.
После того как лорд Мэнтану позаботился о наших припасах, мы поблагодарили его, распрощались и выехали в ворота, вскоре добравшись до Крепостного тракта, идущего вдоль границы Ишки. Как всегда, люди моего отца поддерживали его в хорошем состоянии. Изо всех сил погоняя лошадей, мы галопом понеслись на северо-восток королевства моего отца.
В тот день погода держалась хорошая, и мы проехали довольно много. Стояло прекраснейшее время года, и листва деревьев расцветилась яркими красками. Клены, выстроившиеся вдоль дороги, покачивали яркими красными листьями, протягивая их солнцу, а выше по склонам осины сияли желтыми кронами на фоне темно-синего неба. Мы проезжали мимо пастбищ, на которых белели стада овец, и мимо полей, желтых от соломы, оставшейся после недавней уборки ячменя. Той ночью мы нашли пристанище в доме женщины по имени Файора. Она накормила нас бараниной и черным ячменным хлебом и попросила присмотреть за ее мужем, сэром Лейсу, если мы вдруг встретимся на полях у Раашваша.
Следующий день - тринадцатое Вэльте - застал нас пробирающимися мимо высочайших пиков Шошана. Мы проскакали по мосту, перекинутому через один из притоков Алмазной, потом миновали еще два форта, прежде чем пересечь ледяную синюю реку, несущую свои воды к югу, к Ишке. Мы надеялись добраться к вечеру до горы Рааскель, но, пожалев лошадей, не говоря уже о несчастных ягодицах Мэрэма, решили провести ночь в одном из фортов всего в нескольких милях от моста.
- Завтра вам предстоит тяжелое путешествие, - сказал командир крепости, мастер Тадра. - Отсюда до Северной дороги путь очень крут.
Что правда, то правда. Холод следующим утром, перед восходом солнца, был так жесток, что дыхание лошадей становилось в воздухе паром, пока они двигались вверх по Крепостной дороге. Здесь ее покрытые льдом камни поворачивали прочь от горы Рааскель, белым рогом вздымавшейся на севере. Дорога несколько миль шла на юг, потом поворачивала обратно на север и снова на восток. Мы поели горячего в форте, стоявшем у пересечения Крепостной и Северной дорог. Мы остановились там, желая поприветствовать командира крепости, лорда Эвиана, но в крепости оказался новый командир, мастер Сивар, сообщивший нам, что надо поторопиться, если мы хотим нагнать лорда Эвиана и вместе встретить ишканов двумя днями позже.
- Битва должна начаться утром, - предупредил он, - и они не станут ждать припозднившегося рыцаря, хотя бы и сына самого короля Шэмеша.
Мы задержались в крепости лишь затем, чтобы задать лошадям овса и напоить их, а также посмотреть на Северную дорогу - там, где она исчезала во вратах Телемеша, ведущих в Ишку. Там, на снежном поле между Рааскелем и Корукелем с его двумя вершинами и великаньими горбами, нас когда-то атаковал белый медведь, посланный Морйином, и едва не положил конец путешествию в самом начале. Теперь мы испытывали мрачное удовлетворение, зная, что повелитель Иллюзий долгое время не сможет делать гулей из людей и животных.
Днем мы проехали через Кай. По дороге в Ишку у нас недостало времени даже на то, чтобы принять горячую ванну в одной из гостиниц, не говоря уже о пиве, которое я когда-то обещал Мэрэму. Мы быстро оставили маленькие островерхие домики и лавки позади. Теперь только один форт стоял на длинном отрезке дороги между Каем и Раашвашем, и я хотел добраться до него засветло.
Мы нашли эту холодную, опустевшую крепость практически лишенной припасов - их в фургонах отослали на поле битвы, на восток. Сон наш той ночью был коротким и тревожным. Впервые после Аргатты мне снились кошмары, к которым Морйин не имел никакого отношения. Я с радостью вскочил еще до рассвета и оседлал Эльтару, готовясь к еще одному длинному дню пути.
От крепости до Нижнего Раашваша нас отделяли добрых тридцать миль, а потом еще примерно семь до поля битвы. Я не знал, как нам удастся преодолеть это расстояние за один день. Утро выдалось холодным, высоко в небе неслись облака, резкие порывы ветра предвещали бурю. Хотя в лесу за стенами форта пахло древесным дымом и сухими листьями, в морозном осеннем воздухе висела какая-то горечь: от воспоминаний о том, что мы потеряли за время долгого пути, и от предчувствий того, что заберет завтрашняя битва.
Мне не требовались шпоры или окованная серебром плеть вождя племени ньярья, Вайшакэна, чтобы убедить Эльтару мчаться вперед. Как всегда, он чувствовал мое желание ехать как можно быстрее и вел за собой остальных лошадей, летя вниз по дороге со всей скоростью, которую его подкованные копыта могли выбить из каменной брусчатки. Мой свирепый боевой конь чувствовал запах битвы впереди - и не такой битвы, во время которой надо прятаться за стенами, пока Синие и прочие сражаются с нами. Он предвкушал встречу с множеством воинов, выстроившихся длинными сверкающими рядами, и отрядами конницы, несущимися по траве навстречу друг другу. Эльтару был бесстрашным животным, и я немного завидовал его вере в то, что будущее как-нибудь позаботится само о себе и что все будет хорошо.
Холодало все сильнее, ранним днем небо заволокли тяжелые облака, а несколькими часами спустя посыпались первые хлопья снега. Мэрэм, закутавшись в плащ, немедленно предположил, что на нас пала длань рока, лишив надежды добраться сегодня до поля битвы.
- Может, они ее и вовсе отменили, - сказал он, пока лошади цокали копытами по дороге. - Какое удовольствие сражаться под снегом?
Я посмотрел на своего друга сквозь кружащиеся белые снежинки, медленно летевшие с неба.
- Они не отменят битву, Мэрэм. Так что нам надо ехать, и еще быстрее. Если это возможно.
- Ехать под снегом?
- Да. И ночью, если понадобится.
Хотя в Наргаршате приходилось нам переносить холод и похуже, но сейчас-то мы надеялись на тепло очагов нашего дома и на окончание путешествия. Если буря усилится, дела наши будут плохи. Однако, как это обычно бывает, снегопад продолжался всего пару часов. А вскоре облака начали расходиться. Ближе к сумеркам, когда воздух стал темным и ледяным, на небе начали появляться звезды.
- Похоже, судьба все-таки дает нам шанс, - сказал я Мэрэму.
- Да, подставить себя под ишканские копья, - проворчал он, стирая изморозь с усов. - Помнишь тот день в полях лорда Харши? Разве он не сказал, что в следующий раз, когда ишканы и мешцы выстроятся для битвы, ты будешь там впереди своей армии?
Мастер Йувейн, редко когда шутивший, бросил на Мэрэма веселый взгляд со своей усталой лошади.
- Я и не знал, что в Меше водятся пророки. Может, нам стоило и его взять с собой в путешествие.
Это предложение заставило Мэрэма заворчать. Он повернулся ко мне и проговорил:
- Лорд Харша слишком стар, чтобы идти на войну, не так ли? Вот уж кого не хотел бы я встретить на поле битвы.
- Мы рискуем встретить там только мертвецов, если не поторопимся.
Тем вечером мы ужинали, не покидая седел: холодная трапеза, состоявшая из сыра, сушеных вишен и боевых бисквитов, чуть не поломавших нам зубы. Путь наш в холодной ночи был долог. Множество звезд и яркий полумесяц сияли на темном небе и давали достаточно света, чтобы мы могли следовать по смутно белевшей дороге, напоминавшей ленту тусклого серебра, тянущуюся к восточным горам. Самым безопасным было придерживаться Крепостной дороги и не сворачивать с нее до самой крепости у начала Нижнего Раашваша. Там дорога от Майра, по которой прошла армия моего отца, следовала семь миль вдоль реки, а потом сворачивала к северо-востоку в сторону Верхнего Раашваша. Но для нас, пришедших с запада, не этот путь был самым коротким. Я знал о другой дороге, которая вела прямиком от Крепостной дороги к Верхнему Раашвашу.
- Ты хочешь, чтобы мы снежной ночью пересекли горы? - недоверчиво спросил Мэрэм, когда я сообщил ему свой план. - Это не остроумно.
- Мудро ли это? - осведомился мастер Йувейн, когда мы остановились ненадолго, чтобы дать отдохнуть лошадям. - Твой короткий путь сэкономит нам лишь несколько миль.
Я поднял взгляд к звездам, туда, где стремительно летело по небу созвездие Лебедя.
- Это может сэкономить нам лишний час - и послужить разницей между жизнью и смертью.
- Очень хорошо, - сказал он, собирая силы для последнего рывка.
- С моей стороны тоже не очень остроумно было ехать с вами, - проворчал Мэрэм.
- Давай. - Я ободряюще улыбнулся. - Мы решались на вещи и похуже.
Тропа, отходившая от Крепостного тракта, когда мы наконец ее отыскали, оказалась и вполовину не такой ужасной, как боялся Мэрэм. Конечно, она была немощеной и достаточно крутой и петляла вверх и вниз по склону небольшой горы. Но камни под копыта лошадям почти не попадали, тропа оказалась довольно чистой. Она нырнула в рощу вечнозеленых деревьев, припорошенных белым и мерцавших в лунном свете, потом миновала заросли дубов и вязов с почти опавшей листвой. К тому времени, как небо над нами начало светлеть, тихие леса, сквозь которые мы проезжали, покрывала всего пара дюймов снега.
Я полагал, что стечение обоих рукавов Раашваша лежит от нас в пяти или четырех милях. Мы быстро ехали по земле, постепенно понижавшейся к северо-востоку, в направлении нашего путешествия. По мере спуска в долину деревья вокруг демонстрировали более богатые листвой кроны. Восходящее солнце только начало растапливать снег. Леса вокруг звенели капелью, напоминавшей дождь. Откуда-то спереди раздавался глубокий, гораздо более тревожный звук: гудение боевых барабанов, сотрясавшее воздух и призывающее воинов на битву.
Наконец мы взобрались на маленький холм и в просвете между деревьями увидели армии Ишки и Меша, выстроившиеся внизу. Ясное утреннее солнце бросало яркие лучи на ряды щитов, копий и полированных стальных шлемов. Верхний Раашваш лежал слева, ряды ишканов - примерно двенадцать тысяч человек - растянулись в пятистах ярдах к югу. Они стояли вдоль берега реки, от основания нашего холма к Нижнему Раашвашу, соединявшемуся с Верхним в миле к востоку. Там король Хэдэру расположил левый фланг, где на фоне ярких вод сплошь стояли пешие воины. Кавалерию он собрал вокруг себя, на правом фланге у подножия холма. Я чувствовал, что Сальмелу, лорд Ишшур и лорд Нэдру здесь, сидят на своих фыркающих и роющих землю конях, ожидая приказа к атаке, и вдобавок насчитал почти семь тысяч рыцарей, неотрывно смотревших на знамя с белым медведем, реявшее над королем Хэдэру.
Лицом к лицу с ними на покрытой снегом земле выстроились ряды десятитысячной армии рыцарей и воинов Меша. В миле от нас у Нижнею Раашваша по правую руку от пеших воинов стояли двести мешских рыцарей. Я знал, что ими должен предводительствовать Азару и, может быть, Кэршар, а также еще один или двое моих братьев. Хотя мой отец всегда умело пользовался особенностями местности, он не считал, что реки, холмы и тому подобные вещи могут защитить фланги. Это, как он всегда говорил, дает людям ложное чувство безопасности и ослабляет их волю к сражению. А воля к сражению моего отца, я знал, была весьма велика. Он пытался изо всех сил избежать этого, но теперь, оказавшись в итоге на поле битвы против ишканов, не пожалел бы ни одного рыцаря или воина, осмелившегося скрестить с ним мечи.
Король Шэвэшер восседал на огромном ореховой масти жеребце у подножия нашего холма, по правую руку от нас, окруженный ещё пятью сотнями конных рыцарей. Я не мог с такого расстояния разглядеть его лицо, но прекрасно видел плещущее знамя с лебедем и звездами и белый лебяжий плюмаж, украшавший его шлем. Я разглядел гербы лорда Томавара, Тану и Эвиана рядом с ним, и, конечно же, синюю розу на золотом поле, герб его сенешаля, Лансара Раашару. К большому огорчению Мэрэма, лорд Харша занимал свое место слева от отца. Похоже, в итоге он оказался не так уж и стар для войны.
Мэрэм, мастер Йувейн и я лишь несколько мгновений наблюдали это прекрасное и ужасное зрелище перед тем, как там и здесь в мешских рядах трубы протрубили сигнал к атаке. Теперь и барабанщики, стоявшие впереди войска, забарабанили быстрее, словно гром загремел, а десять тысяч человек двинулись вперед. Их длинные черные волосы, перехваченные яркими боевыми шнурами - трофеями прошлых сражений, ниспадали из-под шлемов и развевались на ветру. На коленях воины носили серебряные колокольчики, отзванивавшие тщательно выверенный ритм шагов. Их высокий звон, говорят, лишал боевого духа целые армии и обращал их в бегство до того, как будет выпущена первая стрела или ударит о щит первое копье. Однако врагами сегодня были ишканы, и они сами носили в битвах серебряные колокольцы, как и все валари. И каждый человек на этом поле, ишкан или мешец, воин или король, был одет в чудесный валарийский доспех: черной кожи, с алмазами на груди и спине, покрывающими шею и сияющими на предплечьях, бедрах и даже на сапогах.
Сияние столь многих тысяч воинов, искрящихся, покрытых тысячами алмазов, слепило глаза. Кто когда-либо видел такое количество драгоценных камней, собранных в одном месте? Все богатство Утренних гор сейчас простерлось под нами на заснеженном поле - и не только драгоценные камни. Ибо истинным сокровищем этой земли были мужчины - и женщины, что станут скорбеть по ним. Воины, такие как Азару, чистые сердцем и благородные душой, рожденные на плодороднейшей и прекраснейшей почве моей родины, - вот истинные алмазы. И я понял, что они не должны пропасть даром.
- Вперед! - крикнул я Мэрэму и мастеру Йувейну, посылая Эльтару в галоп. - Уже почти слишком поздно.
Впереди нас уже выпустили свои стрелы лучники, укрывшиеся меж деревьев. Визг сотен древков пронизал воздух, острые наконечники отскакивали от доспехов с пронзительным звоном стали, ударяющей о камень. Достаточно быстро какая-нибудь из этих стрел отыщет щель между алмазами и вонзится в плоть.
Я изо всех сил скакал к кромке леса к быстро сужающемуся просвету между армиями. Мэрэм, понукая свою лошадь, как-то умудрялся не отставать. Он указал через деревья направо, по направлению к знамени моего отца и его коннице.
- Ваши ряды там! Что ты собираешься сделать? - выдохнул он.
- Остановить битву.
Я вытащил камень Света и вылетел на поле, держа чашу высоко над головой. Солнце наполнило чашу светом, и она стократно отдала его назад. Неожиданная вспышка озарила ярким золотым светом воинов обеих армий. Более двадцати тысяч пар глаз обратились в мою сторону. Мэрэм слева от меня, мастер Йувейн справа - мы вместе ехали мимо рядов воинов, стоявших по обеим сторонам от нас. Так сбылось предсказание лорда Харши, и мы оказались в центре поля битвы перед обеими приближающимися армиями.
- Остановитесь! - крикнул я воинам, галопом несясь по снегу верхом на Эльтару. - Остановитесь сейчас же!
Стрела, выпущенная из ишканских рядов, свистнула у меня над ухом. Я услышал, как кто-то из ишканов выкрикнул:
- Это Элахад - восставший из мертвых!
Многие теперь дали волю своему изумлению. Я узнал скрипучий старый голос лорда Харши, перекрывавший других рыцарей, окружавших моего отца.
- Они вернулись! Искатели вернулись! Камень Света найден!
Неожиданно перестали трубить трубы и смолкли барабаны. Капитаны тут и там по рядам выкрикивали приказ остановиться. Серебряные колокольцы, привязанные к ногам воинов, позванивали, выдавая трепет двадцати тысяч людей, ишканов и мешцев, ожидавших, каким будет следующий приказ их королей.
Я остановил Эльтару посреди поля. Мастер Йувейн и Мэрэм присоединились ко мне. Камень Света подобно солнцу сиял в моей руке, говоря об истине, которой не видели среди валари вот уже три тысячи лет.
Мой отец в сопровождении Лансара Раашару, лорда Томавара, лорда Харши и еще нескольких лордов и мастеров-рыцарей первым поехал к нам под развевающимся белым флагом. Несколько мгновений спустя король Хэдэру собрал самых доверенных лордов, приказал оруженосцам поднять белый флаг и медленно повел к нам своих людей. И это была вовсе не та громоподобная атака, которой ожидали и ишканы, и мешцы.
- Остановите битву, ты сказал! - пробормотал Мэрэм, от волнения прижимая руку к груди. - Остановите мое сердце, говорю я!
Отец мой подал Азару знак присоединиться к ним. Тот покинул ряды на востоке у реки и погнал гнедого жеребца через поле. Галопом он за несколько минут преодолел те полмили, что разделяли нас. Когда брат подъехал ближе и сияние камня Света высветило длинный ястребиный нос и благородное лицо, которое я уже почти потерял надежду увидеть вновь, мое сердце дрогнуло и слезы наполнили глаза.
Потом отец, образовавший вместе со своими рыцарями полукруг вокруг Мэрэма, мастера Йувейна и меня, проникновенным голосом произнес мое имя.
- Сэр Вэлаша, сын мой - ты вернулся к нам. И не с пустыми руками.
Он сидел прямо и гордо в искрящихся доспехах, с удивлением рассматривая камень Света, да и меня заодно. Мы словно сделались друг для друга новыми людьми. Его черные глаза, своим блеском так напомнившие мне глаза Кейна, обласкали меня и озарили душу радостью и любовью, а яростный взгляд горел уверенностью в том, что он прожил жизнь не зря.
Пока король Хэдэру и ишканы выстраивались с другой стороны от нас, отец осмотрел мой изорванный плащ и почти превратившееся в лохмотья сюрко.
- А где щит, что я дал тебе в это путешествие?
- Его больше нет, сир. Он сгорел в драконьем огне.
При этих словах величайшие лорды Ишки и Меша вздохнули от изумления, словно зеленые юнцы. Все они придвинулись ближе. Никто, похоже, не понимал, стоит ли воспринимать мои слова буквально.
- Огонь дракона, вот как? - Король Хэдэру, медведеподобный, раздражительный, восседал на своем огромном коне и скептически разглядывал меня. Ястребиный нос выдавался вперед, словно бы угрожая вырвать правду. - А где ты сражался с этим драконом?
- В Аргатте.
Это имя, древнее и ужасное, исторгло из лордов очередной взрыв вздохов и удивленных восклицаний. Все они подняли глаза и уставились на золотую чашу, источавшую свет в моей руке.
- В Аргатте отыскали мы камень Света. - сказал Мэрэм.
Принц Сальмелу подъехал поближе к своему отцу и, качая головой, прикрыл глаза рукой. Шрам, бежавший через все его лицо к безвольному подбородку, горел красно-золотым. Потом он отвел взгляд от камня Света и с вызовом посмотрел на меня холодными мрачными глазами. В этом взгляде читалась великая ненависть, ставшая лишь еще ядовитее за те месяцы, что прошли, пока он оправлялся от раны, полученной в поединке.
- Так ты утверждаешь, - неприятным голосом произнес мой недруг, - что это камень Света?
- Незачем утверждать. Это, как ты видишь, воистину та чаша, которую принесли на землю наши предки.
Он заставил лошадь подойти еще на несколько шагов, чтобы получше рассмотреть реликвию. Уродливые, скрытные глаза не отражали и части ее света.
- И ты утверждаешь, что вошел в запретный город и принес оттуда эту чашу?
- Во исполнение нашего поиска, да.
- А какие у тебя доказательства тому? - воскликнул он. - Почему мы должны верить слову человека, обесчестившего себя участием в поединке, который ему не хватило духа закончить?
Несмотря на намерение сохранять ясную голову, я вцепился в рукоять Элькэлэдара. А Сальмелу, двигавшийся теперь медленнее из-за ран на груди и руках, стиснул пальцы на своей кэламе.
- Вэль, - отчетливым шепотом напомнил мне мастер Йувейн, - если ты и в самом деле хочешь остановить битву, сейчас не место для гордости.
- Может, и не для гордости, но для чести.
Пока я пытался вынырнуть из неугасимого, вечно пылающего озера ненависти, которое поглотило бы меня, если бы я позволил, зазвенел чистый голос моего отца:
- Сэр Вэлаша, сегодня в чести с тобой не сравнится ни один из рыцарей Эа.
Его слова омыли меня, словно поток прохладной воды. Я вдруг отпустил меч.
Но похвала моего отца только воспламенила Сальмелу и усилила его злость. Перед двумя королями и собравшимися здесь лордами Ишки и Меша, перед тысячами воинов двух армий, ожидающих и наблюдающих, он начал глумиться надо мной.
- А у тебя все еще не хватает храбрости доказать, был ли тот удар, что ранил меня так бесчестно, нанесен умелой рукой или только удачливой!
Я глубоко вздохнул и сказал:
- Мы проехали половину Эа и вернулись сюда не для того, чтобы доказывать что-либо - но чтобы рассказать о том, что видели.
Я поведал собравшимся лордам о битве за Суррапам и о завоевании Йарконы герцогом Юлану и ужасными Синими. Я говорил о мощной армии, что собирает Морйин под скалистым щитом Скартару. Потом я призвал к миру между Мешем и Ишкой и сказал, что валари должны объединиться и отказаться от внутренних распрей, поединков и официальных сражений. Ибо когда-нибудь Морйин оправится от раны, что я нанес ему. И тогда нам придется участвовать в войне без правил и милосердия, в ужасной войне, от которой зависят судьбы мира - и, может быть, многое еще.
- Великая прорицательница Атара арс Нармада предсказала, что мы можем храбро погибнуть, как ишканы и мешцы, - крикнул я. - Или жить как валари!
Сальмелу заставил лошадь подойти еще ближе и указал на камень Света.
- Сэр Вэлаша готов сказать все что угодно, лишь бы не сражаться. Как можем мы верить его словам? Откуда нам знать, что это воистину чаша наших предков, а не один из тех Фальшивых Джелстеи, о которых говорится в древних хрониках? Или даже какой-нибудь яснокамень, которому придали такую форму, чтобы обмануть нас?
Да, Сальмелу был ядовитой змеей. И настало время вырвать его клыки.
- Тот, кто служит лорду Лжи, слышит ложь даже в правде, что говорят другие.
Сальмелу заледенел от ненависти, а все лорды Ишки, за исключением короля Хэдэру, схватились за рукояти мечей. Король же спокойно восседал на лошади под белым флагом, что держал его оруженосец, глядя на Сальмелу и остальных, словно напоминая им, что мы собрались на священное перемирие. Потом он повернулся ко мне и заговорил смертельно спокойным голосом:
- Ты обвиняешь моего сына в предательстве?
- Да, в предательстве и более того. - Я посмотрел Сальмелу прямо в черные, кипящие глаза. - Это он пустил в меня отравленную стрелу в лесу. Он - убийца, посланный Красным Драконом, чтобы...
Я полагал, что Сальмелу не перенесет такого позора, и был готов к тому, что он выхватит меч и нанесет мне предательский удар. Но в последний момент, когда он с криком направил на меня коня, я вдруг понял, что, вынув из ножен Элькэлэдар, чтобы защитить себя, я послужу причиной начала битвы, которую приехал предотвратить.
- Будь проклят, Элахад!
Кэлама серебристой молнией обрушилась на мою руку, державшую камень Света. Бритвенно-острое лезвие легко отсекло бы ее, но я крепко сжал чашу и подставил под удар. Золото джелстеи - Джелстеи - встретилось с холодной сталью, металл лязгнул о металл. Меч разлетелся на кусочки, а Сальмелу неверящим взглядом уставился на рукоять, оставшуюся в стиснутом кулаке.
- Стоять! - приказал король Хэдэру, пришпоривая лошадь. Он двинулся к лорду Ишшуру, лорду Нэдру и лорду Местивэну. - Остановите его, сейчас же! Да не назовут ишканов нарушителями перемирия!
Лорды и рыцари Ишки столпились вокруг Сальмелу, вцепившись в него и в поводья лошади, а король Хэдэру собственной рукой вырвал у сына сломанный меч и швырнул на землю. Потом поднял руку в боевой перчатке и ударил Сальмелу по лицу.
- Нарушитель перемирия! Ты опозорил себя перед друзьями и противником!
Мой отец, восседавший на коне между Азару и лордом Харшей, смотрел, как мертвенная бледность разливается по лицу Сальмелу. Как нимало любил он этого человека, нерадостно ему было смотреть, как король повел себя с собственным сыном.
- А ты! - сказал король Хэдэру, разворачиваясь в седле и указывая на меня. - Ты не принес чести и себе, коли швыряешься такими неосторожными словами в того, кого уже однажды ранил! Тот, что провоцирует нарушение перемирия, сам нарушитель!
- Ни одно слово мое не назовешь неосторожным, король Хэдэру. Твой сын призывал к войне с Мешем по наущению Красного Дракона. Он собирался ослабить твое королевство и королевство моего отца. Наградой же, после того как Красный Дракон завоевал нас, стала бы власть над Ишкой и Мешем - и над всеми Девятью королевствами.
- Нет, нет! - Красное лицо короля Хэдэру сделалось белым от холодной, смертельной ярости. - Это невозможно!
Хотя мне было жаль его и боль короля была как огромный красный клубок в моей груди, я не мог молчать.
- Твой сын принадлежит Каллимуну.
Ужасная тишина пала на всех собравшихся под хлопающим белым флагом, и словно смерть расползлась по всему полю сражения. Никто не осмеливался двинуться.
- Слышал ли когда-нибудь кто, чтобы рыцарь валари говорил подобное о другом рыцаре? Откуда ты знаешь это?
- Один из моих друзей увидел это в разуме Морйина.
- Доказательства! - неожиданно выкрикнул Сальмелу. - У него нет доказательств!
- Остановите его! - скомандовал король Хэдэру.
Лорд Ишшур и лорд Нэдру, прижавшие лошадь Сальмелу с двух сторон, держали ее, а лорд Местивэн спешился и стащил принца с лошади. Потом еще трое лордов слезли с лошадей и помогли лорду Местивэну удержать яростно бьющегося Сальмелу.
- Доказательства существуют, - сказал я королю Хэдэру, потом передал Мэрэму камень Света, слез с Эльтару и подошел к Сальмелу. - Смотрите внимательно.
Я вынул камень крови, что дал мне Кейн. Его жутковатый красный свет пал на лицо Сальмелу. И вот в середине лба проявилась татуировка в виде извивающегося красного дракона.
- Это метка Каллимуна. Красные клирики наносят ее себе невидимыми чернилам, что могут проявить лишь камни крови. Так Красные клирики узнают друг друга.
- Это уловка! - закричал Сальмелу, мотая головой. - Злобный фокус джелстеи!
- Мое убийство, - продолжал я, не обращая на него внимания, - должно было стать последним испытанием для клирика Морйина.
Лорды ишканов начали переговариваться между собой и бросать на Сальмелу взгляды, полные отвращения. Лансар Раашару подогнал лошадь поближе и тоже внимательно посмотрел на него.
- Сэр Вэлаша, этого не может быть! Я уже говорил тебе, что видел принца Сальмелу в лесах у озера Уэска в тот день, когда в тебя стреляли.
Лорд Раашару действительно говорил это мне и Азару, но больше никому, и храбрым поступком было перед двумя королями произнести то, что он полагал правдой.
- На самом деле ты не видел принца Сальмелу. Когда попытка убийства провалилась, лорд Лжи наслал иллюзию на самого правдивого человека в Меше, чтобы отвести подозрения от своего клирика.
- Твои слова сильно беспокоят меня. Подумать только - лорд Лжи способен заставить меня увидеть то, чего нет!
- Меня это тоже беспокоит.
- Иллюзия! - закричал Сальмелу. Он уклонился от света камня крови, и татуировка на его лбу померкла. - То, что вы видели, и в самом деле иллюзия, насланная этим злым камнем!
Я убрал камень крови и наблюдал, как исчезает красная метка.
- Видите? Она исчезла, не так ли?
Я на дюйм вынул из ножен свой меч, прикоснулся пальцем к лезвию, порезавшись до крови, и прижал палец ко лбу Сальмелу. Чернила, впечатанные в его плоть, впитали кровь. Когда я убрал палец, драконья татуировка снова выступила и стала ясно видна всем.
- Уловка! - закричал Сальмелу. - Еще одна уловка!
Ему удалось высвободить руку, и он яростно вцепился себе в лицо в тщетной попытке стереть метку, которая теперь останется до самой смерти.
- Уловка ли это? - спросил я.
Пока ишканские лорды держали принца, я положил руку на кинжал, висевший у него на поясе, и, вытащив, показал королю Хэдэру. Лезвие было покрыто темно-синим веществом, которое могло быть только кираксом.
- Во время битвы, если бы вы не погибли, он собирался коснуться вас этим.
Не веря своим ушам, король поднял на Сальмелу глаза.
- Почему? - тихо спросил он.
Сальмелу, видя, что никто больше не верит его лжи, обратился к ненависти и запугиванию.
- Потому что ты старый слепой дурак, который не видит ничего под собственным носом! - Он попытался вырваться от державших его людей, но не смог. - Все валари - дураки! Разве вы не понимаете, что Морйин будет править Эа? Если мы будем противостоять ему, он уничтожит нас. Но если мы будем верно служить, он поставит нас королями и лордами над остальными людьми!
Король Хэдэру слез с лошади, обнажил меч и шагнул вперед. Потом он поднял клинок над головой Сальмелу. В полных гнева глазах плескались ужас и ненависть к собственному сыну - и какая-то страшная любовь.
- Остановись! - крикнул ему с лошади мой отец. - Король Хэдэру, остановись! Мы не хотим видеть, как ты убиваешь собственного сына.
- Если не я, то кто еще? Мой сын заслужил смерть - больше всех других.
- Да, заслужил, - согласился отец. - Но не будем проливать кровь сегодня.
Его глаза встретились с моими в мерцании священного света, потом он перевел взгляд на мою руку.
- Довольно крови.
Меч короля Хэдэру задрожал над шеей Сальмелу. Я знал, что он не хочет убивать. И мой отец тоже знал это.
- Дозволено ли королю попросить другого короля о милосердии?
- Хорошо.
Так же быстро, как выхватил, Хэдэру убрал меч в ножны. Хотя это он должен был благодарить моего отца, он всем своим видом показывал, что делает ему огромное одолжение.
- Тогда отпустите меня! - закричал Сальмелу.
- Да, отпустите его! - приказал король Хэдэру своим людям. Лорд Местивэн и остальные отошли от Сальмелу, а король взял у меня из рук отравленный кинжал, наклонился и вонзил его в заснеженную землю. Он подошел к коню Сальмелу, снял с седла щит и тоже бросил его на землю. Боевое копье и три метательных последовали за щитом. Потом, встретившись с холодными глазами Сальмелу своим еще более холодным взглядом, король Хэдэру приказал, чтобы с того сняли шлем, доспехи и кольцо. Это было сделано. Принц казался почти обнаженным, стоя в одном поддоспешнике перед лордами Меша и Ишки, ожидая, пока его отец огласит свой приговор.
- Это не земли Ишки, так что король Ишки не может изгнать тебя из них. Но знай, что ты изгнан из Ишки навсегда. Никто из моего народа не предложит тебе ни огня, ни хлеба, ни соли.
- В моем королевстве, принц Сальмелу, - сказал отец, - тебе тоже будет отказано в огне, хлебе и соли.
Двадцать тысяч людей смотрели на то, как трясущийся Сальмелу взбирается на коня.
- Будьте прокляты, валари! - выкрикнул он, вонзая шпоры коню в бока.
Потом он понесся по полю, выкрикивая проклятия, и, добравшись до Нижнего Раашваша, бешеным галопом влетел в быстрые воды. От Раашваша до Кэладоха было десять миль. А по ту сторону Кэладоха лежало королевство Ваас.
Когда Сальмелу исчез в лесах за Раашвашем, я повернулся к обоим королям.
- Король Хэдэру, - сказал я, потом посмотрел на своего отца, - сир... во всех Утренних горах нет больше королей, подобных вам. Но война между Ишкой и Мешем только ослабит оба королевства и сыграет на руку лорду Лжи - который хочет этого и посылает своих убийц только для того, чтобы война состоялась. Поступите ли вы по воле фальшивого короля?
- Король Ишки не признает никакой воли, кроме своей, - сказал король Хэдэру, притрагиваясь к белому медведю на красном сюрко.
Ветер развевал его густые седые волосы, и я понял, что он глубоко потрясен случившимся.
- Кроме желаний лорда Лжи, не все решено между нашими королевствами. Остается проблема Корукеля и его алмазов.
Я забрал камень Света у Мэрэма и стоял, держа его в руках.
- Сир, - обратился я к отцу, - пусть ишканы владеют алмазами. Им понадобится великое множество камней, чтобы сделать доспехи для битв с Драконом в войне, что скоро грядет. Доспехи понадобятся всем валари.
Мой отец, Шэвэшер Элахад, известный в Утренних горах как король Шэмеш, не был мстительным или жадным человеком. Долгое время он искал подходящий повод отдать ишканам их половину горы Корукель. Только упрямство и свирепость соратников, таких как лорд Тану и лорд Харша, удерживала его. Но теперь, в свете, просиявшем в этот день, их сердца смягчились, и величайшие лорды Меша закивали, соглашаясь с моим предложением.
- Очень хорошо, - сказал отец королю Хэдэру, спешиваясь и подходя к нему. - Вы получите алмазы.
При этих словах Азару и остальные ударили копьями в щиты, так как мудрость моего отца наконец восторжествовала.
Король Хэдэру самую чуточку наклонил голову, принимая предложение.
- Наверное, легко отказаться от одного сокровища, так неожиданно получив другое.
Он повернулся ко мне, глядя на камень Света.
Я поднял золотую чашу выше, чтобы ее могли видеть все. Когда-то на этой же самой земле Меш и Ишка сражались за обладание реликвией, и король ишканов, Эльсу Мэрад, был убит. Глядя на тысячи воинов, собравшихся сегодня на поле, я молился, чтобы они никогда не начали сражаться за него снова.
- Король Хэдэру, камень Света был найден для всех валари. Мы - его стражи.
С этими словами, к великому его изумлению, я вышел вперед и вложил реликвию ему в руки.
Пока лорды Ишки и Меша слезали с лошадей и подходили ближе, Хэдэр потрясенно смотрел на чашу. Мрачные старые глаза вдруг стали глазами ребенка, словно бы внутри него развязался какой-то тугой узел. Король поднял голову и стоял, прямой и высокий, напоминая одного из валарийских властителей древности. И когда он заговорил, голос его был чист и ясен.
- Ишка не будет воевать с Мешем.
Он удивил, думаю, даже себя самого, отдав камень Света моему отцу. Тот взял его в руки, и из чаши полилось золотое сияние. Благородные черты лица моего отца напомнили мне Телемеша, Эрамеша или даже самого Элахада.
- И Меш не будет воевать с Ишкой, - сказал мой отец собравшимся лордам и рыцарям.
Держа чашу одной рукой, он шагнул вперед и пожал руку королю Хэдэру. Оруженосцы отправились сообщать эти новости капитанам, а отец мой повернулся ко мне.
- Что привело тебя к камню Света?
- Вот это. - Я обнажил Элькэлэдар, ярко светившийся перед реликвией.
- Тебе есть что рассказать. - Трепет моего отца перед древним серебряным мечом не шел ни в какое сравнение с тем, что испытывали остальные лорды, смотревшие на меч, не отрываясь. - И это, похоже, будет великая история.
Он передал чашу лорду Ишшуру, а я начал повествование о нашем поиске. Я рассказал о кошмарном путешествии через Черную трясину и еще более ужасном кошмаре преследования Серыми. Я рассказал о том, как мы встретили Кейна и Атару, Лильяну и Альфандерри. Его смерть у Кул Морота все еще болью отзывалась во мне и открыла моему отцу и королю Хэдэру муку жертвоприношения, ибо за свои долгие жизни они видели много примеров героизма, и никакой из них не тронул их так, как этот. Оба были удивлены - как и Азару, и лорд Харша, - услышав о том, что Мэрэм практически в одиночку выиграл день при осаде Кайшэма. Они закивали, когда я объявил, что где-то в Эа родился Майтрейя и что мы должны хранить камень Света для него, и улыбнулись, узнав о том, как мастер Йувейн блестяще разгадал последний ключ, что и привел нас в Аргатту. А о собрании семи джелстеи и слепоте Атары, иногда помогающей ей воистину видеть, они выслушали с удивлением.
Теперь настала очередь Азару взять в руки камень Света. Он смотрел на чашу так, словно не мог поверить, что она реальна, потом с широкой улыбкой повернулся ко мне.
- Ты славно потрудился, братец.
- Они все славно потрудились, - произнес отец. - Плохо, что остальные их товарищи не приехали, чтобы увидеть это... Кольценосец! - вдруг крикнул он, повернув голову. - Пошлите оруженосцев за кольценосцем! И за братьями сэра Вэлаши.
В этот момент появился Огонек и, искрясь, расположился в чаше камня Света, словно птица в гнезде. Азару моргнул, не смея поверить в то, что видит. Двенадцать лордов и рыцарей с трепетом покачали головами.
- Похоже, у тебя осталось еще много историй, - заметил Азару.
Пока он передавал камень Света лорду Нэдру, гром копыт объявил о прибытии моих братьев и кольценосца моего отца. Когда они остановились и спешились, я кинулся навстречу.
- Кэршар! - вскричал я, обхватывая руками его мощные плечи. - Рэвар! Йарашэн!
Быстрый Рэвар бросил взгляд на камень Света, словно размышляя о том, что в итоге я оказался достаточно умен, чтобы отыскать его. Йарашэн, конечно, позавидовал моему достижению, но гордость за то, что он мой брат, перевесила. Он тепло обнял меня и поцеловал в лоб, как и свирепый и доблестный Мэндру. Джонатэй, увидев, что лорд Томавар держит камень Света, победно засмеялся, и голос его был свеж и чист, словно горный ручей.
Король Хэдэру поднял руку, призывая всех к тишине, а мой отец подошел к мастеру Йувейну.
- Без вашего водительства сэр Вэлаша никогда не нашел бы дороги к камню Света. Без вашей отваги и озарения не нашел бы дороги в Аргатту. Желание мое таково, что сокровища, которые мы могли потерять в этой битве, будут потрачены на постройку нового алтаря в вашем святилище. Там вы сможете собирать джелстеи, чтобы изучать их тайны. Туда же будут время от времени приносить камень Света. Да будет так, как было в другую и лучшую эпоху.
- Спасибо тебе, король Шэмеш, - поклонился мастер Йувейн.
Потом отец мой повернулся к Мэрэму.
- Принц Мэрэм Мэршэк! Твоя храбрость в Кайшэме и в Аргатте была не сравнима ни с чем. Твое умение владеть мечом подобно умению великих воинов, а верность твоя в этом поиске была крепче алмаза и превыше валарийской. - Тут он снова улыбнулся. - Хранитель колец!
Молодой рыцарь по имени Юшур подошел к моему отцу, держа в руках широкую плоскую деревянную шкатулку. Он открыл ее, демонстрируя четыре ряда серебряных колец, лежащих на черной бархатной ткани. Кольца в первом ряду были с одним алмазом, во втором - с двумя и так далее. Гордостью и удовольствием моего отца как короля оставалось право награждать отличившихся на поле боя, создавая новых рыцарей и мастеров.
Посмотрев на толстые пальцы Мэрэма, он выбрал самое большое кольцо во втором ряду. Два алмаза засверкали в набирающем силу солнечном свете. Отец взял Мэрэма за руку и надел кольцо ему на палец. Кольцо рыцаря валари, такое же, как носил и я.
- За служение моему сыну, - проговорил он, пожимая руку моему другу, - за твое служение Мешу и всему Эа.
Лорды Меша и Ишки столпились вокруг Мэрэма, глядя на рыцарское кольцо, а Мэрэм покраснел от гордости и поблагодарил моего отца. Сотни лет никто, кроме воинов валари, не удостаивался такой чести.
Потом отец повернулся ко мне и снял с меня кольцо рыцаря. Затем выбрал кольцо из четвертого ряда, надел серебряный ободок с четырьмя алмазами мне на палец и поцеловал в лоб.
- Лорд Вэлаша, рыцарь Лебедя, Страж камня Света.
Я видел, что золотая чаша теперь сияет в руках одного из незнакомых мне ишканов. Остальные удивленно перешептывались, ибо никогда не слышали, чтобы валарийский рыцарь сразу получил кольцо лорда.
Мастер Йувейн подошел к Мэрэму, чтобы получше рассмотреть его новое кольцо.
- Боюсь, что по духу ты теперь валари.
- Видимо, так, сир. - Алмазы кольца отражались в карих глазах. - И я боюсь, что мне придётся официально отказаться от своих клятв Братству.
При этих словах мастер Йувейн улыбнулся и согласно склонил голову.
- Думаю, что ты отказался от них много миль назад.
Два короля послали оруженосцев, чтобы призвать свои армии подойти ближе и посмотреть на камень Света, а к нам подхромал лорд Харша. На морщинистом старом лице сияла яркая улыбка, а единственный его глаз уставился на меня.
- Лорд Вэлаша - ты не представляешь, как я рад произнести твое имя.
Мэрэм быстренько укрылся за широкой спиной Кэршара. Он смотрел в сторону, как ребенок в школе, который боится, что его вызовут.
- И сэр Мэрэм! - сказал лорд Харша, легко отыскав его взглядом. - Мы все рады тебя видеть.
- Вы? Я думал, что вы огорчитесь... э-э... тем, что вас огорчало и раньше.
Лорд Харша посмотрел на два алмаза в кольце Мэрэма.
- Может, и так. Но моя бедная дочь, с тех пор как вы уехали, ни о ком, кроме тебя, и не говорит. И вот это меня огорчает.
- Бихайра, - сказал Мэрэм, словно бы с трудом припомнив ее имя. - Прекрасная женщина.
- Да. Прекраснейшая из всех. И она будет рада увидеть, что тебя посвятили в рыцари. Чем мы можем почтить тебя за то, что ты принес нам?
- Э-э... может быть, немного вашего прекрасного пива, сир?
- Это ты получишь, сэр Мэрэм. И более того. Месяц Эште прекрасное время для свадеб, как ты думаешь?
- Сир?
- Да, прекрасное время. - Лорд Харша шагнул вперед, припадая на покалеченную ногу, и обнял Мэрэма. - Сын мой!
- Лорд Харша, я...
- В такой прекрасный день, как этот, меня может огорчить единственная в мире вещь, - добавил лорд Харша, улыбаясь Мэрэму и кладя руку на рукоять кэламы. - Это видеть, что моя дочь продолжает огорчаться и дальше. Ты меня понял?
Мэрэм понял и кинул на меня затравленный взгляд, словно умоляя прийти ему на помощь. Но в этом я помочь ему был бессилен.
- Эште, - сказал я, когда лорд Харша удалился, - настанет только через полгода. До этого времени еще много чего может произойти.
- Да, - с оптимизмом сказал Мэрэм. - Я могу полюбить Бихайру, почему бы нет?
- Можешь. Разве не любви ты искал на самом деле?
Теперь камень Света передавался из рук в руки между рыцарями, прибывшим к нашему собранию в центре поля, мой отец беседовал с королем Хэдэру, а Мэрэм показывал Йарашэну камень с отверстием, прожженным в Вардалууне при помощи красного джелстеи.
Азару взял меня за руку. Наши кольца лордов звякнули друг о друга.
- Прости, что сомневался в том, что камень Света может быть найден. Наш дед мог бы гордиться тобой.
- Спасибо, Азару.
- Но ты заставил меня побеспокоиться. Когда из Ишки до нас дошли новости насчет трясины, все мы потеряли надежду.
Я глубоко заглянул в его чистые черные глаза.
- Все, кроме тебя.
Мы пожали друг другу руки так крепко, что пальцы мои заболели.
- Ты переменился, Вэлаша.
Внезапно, будто подо мной проломился лед, я ощутил, что падаю в невыносимо холодные воды. В них собралась вся боль слепоты Атары, затемненной души Кейна, смерти Альфандерри.
- Вэлаша.
Я моргнул, увидев, что он вдруг заплакал, словно моя мука передалась и ему. Я понял, что Азару коснулся дар вэларды, переданный мне дедом. И что он ждет пробуждения во всех валари, а может быть, и во всех людях.
Теперь двенадцать тысяч воинов Ишки и десять тысяч мешцев наконец-то сошлись и перемешались в центре поля вокруг нас. По приказу своих лордов и капитанов они положили копья и щиты на снег. Белые снежинки, словно миллионы алмазов, сияли голубым и золотым и красным. Вскоре утреннее солнце растопит этот холодный покров земли, так же как камень Света растопил шесть тысяч лет ненависти, зависти и подозрений. Я повернулся и увидел, что воины короля Хэдэру и короля Шэмеша передают чашу из рук в руки, вдоль рядов, от одного к другому. Валари впивали его сияние яркими глазами и руками. Он освещал их, словно солнце. В каждом, как и в Азару, я видел золотую чашу, струящую свет сквозь их сердца. Она растопила их, растопила сами алмазные доспехи, сковывавшие всех нас. И это чудо, казавшееся почти иллюзией, но реальное, как влага в моих глазах, как любовь к Азару и братьям, к отцу и королю Хэдэру, ко всем ишканам, растопило и меня самого.
- Смотри, - сказал Азару, указывая в небеса, - вот добрый знак.
Я посмотрел наверх и увидел огромную стаю лебедей, летящих на юг над Верхним Раашвашем в земли Меша. Когда сердце мое раскрылось навстречу этому великолепному зрелищу и сердцам двадцати тысяч ликующих валари вокруг, я понял, что вэларда на самом деле - величайший из даров. Ибо радость моих братьев по оружию хлынула в меня, и я словно тоже поднялся в небеса.
- Этой ночью, - сказал Азару, глядя на лебедей, - они будут спать дома. Как и мы, ведь войны не будет. Что ты теперь станешь делать, Вэлаша, когда отыскал камень Света?
Что я хотел бы сделать?
Я повернулся и проводил взглядом лебедей, исчезавших за горами на юге. В том направлении лежали Лебяжья долина и три огромные горные вершины над замком моего отца. Меня ждали там мать и бабушка - так же, как в другом месте ждал дед. Атара ждала во тьме рождения нашего сына и возможности вновь увидеть красоту мира. Там, где яркие звезды горят холодным и ясным огнем, Элийины и Галадины ждали пришествия Сияющего. Все люди, все вещи мира всегда и везде чего-то ждут.
И мне надо подождать немного. Поиск завершен, но осталось еще одно: показать золотую чашу деду, который не сомневался, что однажды она отыщется вновь. Так что вскоре, ясной зимней ночью, я поднимусь на гору Тельшар или Эракель и встану на вершине с камнем Света в руке. Я буду вдыхать холодное дыхание всех, бывших прежде меня, я буду мечтать и произнесу свое обещание звездам: что тьма будет повержена, мужчины и женщины на крыльях света поднимутся к небесам и камень Света вернется в то яркое сияющее место, откуда когда-то пришел.

Предыдущая страница 24 Следующая страница


25 Дэвид Зинделл

Приложения

Геральдика

Девять королевств
Щиты и сюрко воинов Девяти королевств отличаются двумя вещами. Во-первых, гербы очень просты, с единственным символом, расположенным на одноцветном поле. Во-вторых, любой человек, способный держать в руках оружие, будь то простой воин, рыцарь любого ранга, мастер, лорд или король, имеет свой собственный герб.
Нет знаков, обозначающих то, что лорд служит королю. Лояльность одному из правящих королей указана на кромке щита как поле королевских цветов с повторяющимся гербом. Например, все воины Ишки носят на щите красный бордюр с белыми медведями, окружающий герб владельца. За исключением лордов Эньо только короли и члены королевских семей Девяти королевств носят щиты и гербовую одежду без бордюра.
В Эньо, несмотря на то что король до сих пор правит в Джатэе, лорды земель вышли из-под его руки и обрели суверенитет. Так, например, барон Йошур из Вайшела носит герб зеленого цвета с белым полумесяцем без бордюра, словно король.
Было время, когда все короли валари носили семь звезд созвездия Лебедя в напоминание об Элийинах и Галадинах, чьими вассалами они были. Но со времени второго похода за камнем Света семь звезд на гербе носит только дом Элахад.
В геральдике Девяти королевств белый и серебро используются равнозначно. Метки старшинства - более мелкие значки на гербах членов одного рода, дома или семьи - располагаются обычно в нижней части щита.
Меш
Дом Элахад - на черном поле серебряный лебедь с распростертыми крыльями, над семью серебряными звездами созвездия Лебедя.
Лорд Харша - на синем поле золотой лев рампант (стоящий с мордой в профиль).
Лорд Томавар - на белом поле черная башня.
Лорд Тану - на белом поле черный двуглавый орел.
Лорд Раашару - на золотом поле синяя роза.
Лорд Нэвэру - на синем поле золотые солнечные лучи.
Лорд Юлуваль - на золотом поле три алые розы.
Лорд Дарривэр - на красном поле белый бык.
Лорд Эршан - на белом поле три синие звезды.
Ишка
Король Хэдэру Арадар - на красном поле белый медведь.
Лорд Местивэн - на золотом поле черный дракон.
Лорд Нэдру - на зеленом поле три белых меча, остриями направленных вверх.
Лорд Солтар - на красном поле золотые лучи.
Этар
Король Моэн - на золотом поле синяя лошадь.
Лагаш
Король Куршан - на синем поле белое Древо жизни.
Ваас
Король Сандаркан - на черном поле два скрещенных серебряных меча.
Тарон
Король Варэй - на красном поле крылатая белая лошадь.
Кааш
Король Талану Солару - на синем поле белый снежный тигр.
Эньо
Король Дэнаша - на синем поле золотой дракон.
Герцог Горадор Шурвар из Дэкша - на белом поле красное сердце.
Герцог Резу из Райака - на белом поле зеленый сокол.
Герцог Бэрвэн из Эдара - на синем поле белая свеча.
Барон Йошур из Вайшела - на зеленом поле белый полумесяц.
Граф Родру Нэрву из Йарвэна - на белом поле два льва рампант.
Граф Этану Туваль из Онкара - на белом поле красный кленовый лист.
Барон Йуваль из Нэтеша - на черном поле золотая флейта.
Свободные королевства
Как и в Девяти королевствах, на бордюре герба располагаются цвета и знаки правящего короля. Но в Свободных королевствах только люди благородного сословия и рыцари могут носить герб на щите и сюрко. Простые солдаты носят два знака: первый на правой руке, с эмблемой их короля, и второй на левой - знак барона, герцога или рыцаря, которому они принесли клятву верности.
В домах Свободных королевств, за исключением древних Пяти Семей Трайи, из которых произошли многие короли Алонии, тяготеют к геометрическим и сложным орнаментам в геральдике.
Алония
Дом Нармада - на синем поле золотой кадуцей.
Дом Эриадес - поле, рассеченное лентой, синий верх, белый низ. Белые звезды на синем, синие звезды на белом.
Дом Кайрилэнд - на белом поле черный ворон.
Дом Хэстар - на черном поле два золотых льва рампант.
Дом Мэршан - на белом поле красная звезда в черном круге.
Барон Нэркавейдж из Эрнджина - на белом поле красная косая лента. В нижней части черный дуб, в верхней - черный орел.
Барон Мэрат из Аквантира - на зеленом поле золотой крест. По две золотые стрелы в каждом поле.
Герцог Эшвар из Раанана - на золотом поле повторяющиеся черные мечи.
Барон Монтер из Айвенденхолла - белые и черные щиты, расположенные в шахматном порядке.
Граф Маэр из Ювиунна - на черном поле белый крест Ашторет.
Герцог Мэлэтам из Тарлана - белое поле, черный салтир, повторяющиеся красные розы на белых квадратах.
Эанна
Король Ханнибан Дайар - на золотом поле красный крест, синие львы рампант на каждом золотом квадрате.
Суррапам
Король Кайман - красное поле, белый салтир, синяя звезда в центре.
Тали
Король Ариаман - черные и белые клетки, белые мечи на четырех черных секторах.
Дэли
Король Сантоваль Мэршэк - на зеленом поле два золотых льва рампант, глядящих друг на друга.
Элиссу
Король Теодор Жардан - на синем поле повторяющиеся серебряные дельфины.
Неду
Король Тэль - на синем поле золотой крест. Золотой летящий орел в каждом квадрате.
Королевства Дракона
За одним исключением в этих землях только Морйин носит свой собственный герб: огромный красный дракон на золотом поле. Короли, поклявшиеся ему в верности - король Оруньян и король Арсу, - были вынуждены отказаться от своих древних гербов и носят на щитах и сюрко маленького красного дракона. Священники Каллимуна, те, что держат завоеванные королевства от имени Морйина - король Мансул, король Йоркул, герцог Юлану, - носят такую же эмблему и гордятся ею.
Знать, состоящая на службе у этих королей, носит меньших драконов, а рыцари - совсем маленьких. Простые солдаты одеваются в желтые ливреи с повторяющимся изображением маленьких красных драконов.
Король Анганд из Сунгару, союзник Морйина, носит свой фамильный герб, как и все свободные короли.
Королям Гесперу и Юскудара было позволено сохранить их фамильные украшения над гербовым щитом в знак их лояльности, но гербов были лишены.
Сунгару
Король Анганд - на синем поле белое крылатое сердце.
Юскудар
Король Оруньян - на золотом поле красный дракон три четверти.
Карабук
Король Мансул - на золотом поле красный дракон три четверти.
Гесперу
Король Арсу - на золотом поле красный дракон три четверти.
Гальда
Король Йоркул - на золотом поле красный дракон три четверти.
Йаркона
Герцог Юлану - на золотом поле дракон вполоборота.
Джелстеи
Золотой
История золотого джелстеи, что называют камнем Света, окутана тайной. Большинство людей верят в легенду об Элахаде: что этот король валари из Звездного народа создал камень Света и принес его на землю. Однако некоторые Братства учат, что камень Света создали Элийины и Галадины. Некоторые считают, что легендарные Йилдры, подобные богам, создали камень Света за миллионы лет до того. Кто-то придерживается мнения, что камень Света может быть трансцендентным невещественным объектом, сушим с начала времен и, таким образом, как Единый и сама Вселенная, вечно бывшим и будущим. Также есть люди, которые верят в то, что эта золотая чаша, величайший из джелстеи, была создана в Эа на протяжении эры Закона.
Камень Света - это отображение солярного света, солнца и, как следствие, божественного разума. Он сделан в виде простой золотой чаши, так как «вмещает внутри себя всю вселенную». Когда его активирует достаточно могущественное существо, золото начинает становиться прозрачным, как кристалл, и источать свет, подобный солнечному. Соединяясь с безграничной силой вселенной, Единым, он источает свет десяти тысяч солнц. В конечном счете этот свет чист, прозрачен и бесконечен - свет чистого разума, Свет внутри света, свет внутри всех вещей, являющийся всеми вещами. Камень Света усиливает разум в себе, силу разума, окутывающую его, и таким образом развивает безграничные возможности. Он дает возможность определенным человеческим существам черпать и усиливать эту мощь. Сила камня Света бесконечно превышает силу красных джелстеи, огнекамней. Воистину, камень Света дает власть над остальными джелстеи: зеленым, пурпурным, синим, белым и черным и, вероятно, над серебряным - а также в идеале власть над всем сущим, над энергией, пространством и временем. Главная тайна камня Света состоит в том, что он, как и разум, и вещество самой вселенной, находится внутри каждого человеческого существа, сплетаясь и растворяясь в каждой отдельной душе. Цитируя из «Сэганом Эли», он «совершенная драгоценность, находящаяся в лотосе внутри каждого человеческого сердца».
У камня Света есть множество специфических возможностей, и каждая личность находит в нем отражение себя. Те, кто ищет исцеления, будут исцелены. В немногих начинает говорить их истинная природа, происходящая от Звездного народа, в некоторых - жажда бессмертия, но эти находят для себя лишь ад бесконечного существования. Некоторые - такие, как Морйин или Ангра Майнью, - слепнут от прекрасного и ужасного света. Сила камня Света может быть впустую растрачена этими обезумевшими существами: ведь у него есть сила гасить солнца и уничтожать звезды, а может быть, и целые вселенные.
Использованный верно, камень Света может усиливать эволюцию всех творений. В его свете Звездный народ восходит к высшим ангельским формам, а ангелы превращаются в архангелов. И сами Галадины, творя новое, могут использовать камень Света для того, чтобы создавать вселенные.
Камень Света можно пробудить к жизни прежде всего индивидуальным разумом, коллективным бессознательным и энергией звезд. Он также становится активнее в некоторые определенные моменты, например, когда в небе встают Семь Сестер. Самые трансцендентные его силы пробуждаются, когда он находится в присутствии просветленных существ и/или когда земля входит в Золотой Пояс.
Неизвестно, сколько камней Света на самом деле существует во вселенной, много или же один, который каким-то образом может присутствовать в одно и то же время в разных местах. Одной из величайших загадок камня Света является то, что в Эа только человеческое существо, будь то мужчина, женщина или дитя, может использовать его для лучшей и высшей цели: донести священный свет до остальных и пробудить в каждом создании его ангельскую природу. Ни Элийины, ни даже Галадины, архангелы, не способны на это. И лишь немногие из Звездного народа.
Эти редкие существа - Майтрейи, что появляются на свет раз в несколько тысячелетий, чтобы разделить свою просветленность со всем миром. Они отбрасывают иллюзии и видят Единого во всех вещах и все вещи расценивают как проявления Единого. Они смертельные враги Морйина, Темного Ангела и других лордов Лжи.

Высшие джелстеи

Серебряный
Серебряный джелстеи сделан из удивительного вещества под названием силюстрия. Этот кристалл походит на чистое серебро, но ярче и отражает больше света. В зависимости от способа изготовления серебряный джелстеи может быть прочнее алмаза.
Серебряный джелстеи - камень отражения и, таким образом, камень души, включая ее низшие проявления, проявления разума: логику, дедукцию, вычисления, наблюдательность, обычную память, рассудительность и интуицию. Он помогает видеть мир в его целостности, давая возможность воспринимать цельные узоры и делать потрясающие заключения лишь по нескольким деталям или подсказкам. Его высшие проявления позволяют некоторым видеть то, как отдельная душа может быть связана с душой вселенной, срывать покровы рока.
Из-за своих отражающих качеств серебряный джелстеи может использоваться как щит против различных энергий: витальной, ментальной или физической. В другие эпохи ему придавали форму оружия и доспехов, таких, как мечи, кольчуги и щиты. Хотя и не давая власти над другими, их телами или разумами, серебряный джелстеи может усиливать работу разума, и это делает его прекрасным подспорьем в познании и поисках истины. Меч, сделанный из серебряного джелстеи, может разрубить все вещи физически, так же, как разум разрубает невежество и тьму.
По сути своей серебряный джелстеи очень похож на золотой и является одним из двух благородных камней.
Белый
Эти камни называют белыми, но они обычно выглядят прозрачными, как алмазы. На протяжении эры Закона их в основном делали в форме хрустальных шаров, и их использовали прорицательницы. Потому эти камни еще называют сферами пророчеств.
Это камни ясновидения, они позволяют наблюдать события, отдаленные в пространстве и времени. Иногда их используют для того, чтобы открыть тайны прошлого. Кристеи, как их еще называют, помогали мастерам-целителям из Братств читать ауры больных и снова возвращать им силу и здоровье.
Синий
Синий джелстеи, или блестеи. Его создали в Эа задолго до эры Матери. Эти кристаллы варьируются по цвету от глубокого кобальта до ярко-бирюзового. Им придавали различные формы: амулетов, чаш, фигурок, колец и многого другого.
Синие джелстеи усиливают и углубляют все виды знаний и общения. Они являются подспорьем для чтиц мыслей и правдовидиц, а также усиливают способности к музыке, поэзии, рисованию, языкам и сновидению.
Зеленый
Это самые древние джелстеи, за исключением камня Света. Многие книги «Сэганом Эли» рассказывают о том, что Звездный народ принес с собой в Эа двенадцать зеленых камней. Варистеи похожи на прекрасные изумруды, их обычно делают - или выращивают - в виде кристаллов размером от булавочной головки или бусинки до огромных, около фута, размеров.
Зеленый джелстеи резонирует с жизненными токами растений, животных и земли. Это камни исцеления и могут быть использованы для того, чтобы усиливать и укреплять жизнь, а также чтобы изменять ее форму. Как пурпурный джелстеи может превращать кристаллы и прочие неодушевленные вещества в нечто другое, зеленый имеет такую же власть над живыми существами. Говорят, что в Затерянные эпохи владельцы варистеи использовали их, чтобы создать новые расы людей (а иногда и чудовищ), но считалось, что это искусство давно утеряно.
Эти кристаллы придают великую жизненную силу тому, кто использует их в гармонии с природой. Они могут открывать телесные чакры и пробуждать огонь кундалини, позволяя телу и душе перейти на другую ступень существования.
Красный
Красные джелстеи - также их называют камнями туаои или огнекамнями - это кроваво-красные кристаллы, напоминающие видом и цветом рубины. Им часто придавали форму кристаллов около фута размером, хотя на протяжении эры Закона создавались и большие. Самым большим из созданных когда-либо был стофутовый Шпиль Элали, установленный на вершине башни Солнца. Говорили, что его яростный свет струился в небеса, как маяк, призывая Звездный народ вернуться на землю.
Огнекамни усиливают, связывают и контролируют физические энергии. Они подпитываются солнечными лучами, а также магнитными и земными токами, создавая свет, молнии, огонь. Они считаются самыми опасными из джелстеи. Говорят, что огромная пирамида из красного джелстеи создала ужасную молнию, которая расколола на части мир Йувиунн и уничтожила его звезду.
Черный
Черные джелстеи, или баалстеи, это черные кристаллы, похожие на обсидиан. Им придавали форму глаз или плоских и круглых камешков. Они поглощают свет и являются камнями отрицания.
Многие считают их камнями зла, но создавались они для великой и благой цели: для того чтобы контролировать внушающий трепет огонь красных джелстеи. У них есть сила поглощать излучение всех материальных вещей, как одушевленных, так и живых кристаллов джелстеи. Использованные верно, они могут сдерживать работу всех типов джелстеи, кроме серебряного и золотого, над которыми силы у баалстеи нет.
Их власть над живыми существами чаще всего используется в злых целях. Клирики Каллимуна и другие слуги Морйина, например Серые, применяют их как оружие, чтобы атаковать людей физически, ментально и духовно, постепенно высасывая жизненную энергию и волю. Таким образом черные камни могут применяться для того, чтобы причинять болезни, безумие и смерть.
Считается, что баалстеи потенциально могут быть еще более опасны, чем огнекамни. Ибо в Началах говорится об абсолютно черном месте, которое является отрицанием всех вещей и, как ни парадоксально, их источником. Из этого места, вероятно, исходят огонь и свет самой вселенной. Говорят, что Баалох, Ангра Майнью, перед тем как его заточили в мире Дамуум, использовал огромный черный джелстеи для того, чтобы уничтожать целые солнца, когда сражался против Галадинов и правления Йилдр.
Пурпурный
Лиластеи - камни творения и придания формы. Они обычно бывают яркого фиолетового цвета и самых разных форм и видов. Сила их состоит в том, что они могут заставить вещь измениться и трансформироваться. Поэтому лиластеи иногда называют камнями алхимиков, из-за древней мечты превратить первоматерию в истинное золото и создать из него новый камень Света.
Пурпурные джелстеи лучше всего влияют на разные кристаллы, но также на металлы и камни. Они могут изменять кристаллическую решетку подобных вещей таким образом, чтобы с ними было легче работать. Также их используют, чтобы выращивать кристаллы огромного размера и красоты. Это те самые огранители и садовники камней, о которых рассказывается в легендах. Говорят, что Кэлькамеш использовал лиластеи для того, чтобы создать силюстрию Ясного Меча, Элькэлэдара.
Некоторые считают, что потенциальная сила пурпурного джелстеи очень велика и рискованна. Известно, что лиластеи могут «замораживать» воду, превращая ее в кристалл, который называется шатар, прозрачный и прочный, как кварц. Есть возможность, что этот джелстеи может быть использован для того, чтобы превратить в шатар морскую воду и таким образом уничтожить все живое на земле. Говорят, что древние владельцы этих камней, слишком глубоко проникавшие в тайны лиластеи, сами случайно превратились в камень, но, похоже, что это только предостережение.

Семь отверзателей

Так как главной целью людей является эволюция до Звездного народа, Элийинов и Галадинов, то семь камней, известных как отверзатели, могут также быть названы высшими джелстеи. Воистину, в Великом Белом Братстве и в Зеленом Братстве есть люди, что используют их таким образом. Ибо после их тщательного изучения и работы с ними отверзатели могут активировать телесные чакры: энергетические центры, представляющие собой круги света - каждый свою. Когда чакры открыты, от основания позвоночника до головы, открывается путь к жизненным токам, позволяя воссоединиться с небесами во вспышке света, что называют огнем ангелов. Только потом мужчина или женщина может продолжать двигаться по направлению к высшим орденам.
Отверзатели - это маленькие прозрачные камни, каждый цвета своей чакры. Их легко принять за драгоценные.
Первый (камень крови)
Это прозрачные, глубокого красного цвета камни, похожие на рубины. Первый камень открывает чакру физического тела и активирует жизненную энергию.
Второй (камень страсти или старое золото)
Эти джелстеи золотисто-оранжевые, и некоторые принимают их за янтарь. Вторые камни открывают чакру чувственного тела и активизируют потоки ощущений и восприятия.
Третий (камень солнца)
Третьи камни прозрачные, ярко-желтые, как цитрин. Они открывают третью чакру ментального тела и активизируют разум.
Четвертый (камень сна или камень сердца)
Эти прекрасные камни - прозрачные и ярко-зеленые, как изумруды - открывают чакру сердца. Также они открывают второе чувство, более истинное и глубокое, чем ощущения второй чакры. Четвертые камни работают над астральным телом и активизируют сновидение.
Пятый (камень души)
Ярко-синие, как сапфиры, пятые камни открывают чакру тонкого тела и активизируют интуитивное знание, или душу.
Шестой (глаз ангела)
Шестые камни ярко-фиолетовые, как аметисты. Они открывают чакру небесного тела, расположенную на лбу между глаз. Отсюда исходит их более распространенное название: они имеют силу, способную активизировать второе зрение. Воистину, эти джелстеи позволяют заглядывать в царство света и открывают людям силу прорицания, визуализации и глубокого озарения.
Седьмой (прозрачная корона или истинный алмаз)
Одни из самых редких джелстеи, седьмые камни прозрачны и ярки, как алмазы. Воистину говорят, что они не что иное, как совершенные алмазы, без малейшей примеси цвета. Эти камни открывают чакру духовного тела и освобождают дух для воссоединения с Единым.

Низшие джелстеи

На протяжении эры Закона сотни видов джелстеи были созданы для различных целей, от самых обычных до узкоспециальных. Некоторые из них пережили вереницу лет. В частности это:
Яснокамни
Также их называют светящимися шарами, так как эти камни сделаны круглыми, напоминающими опалы всех видов - некоторые довольно большие. Они дают мягкий и красивый свет. Иногда их нужно выносить на солнце, особенно те, что похуже, самые же лучшие способны впивать даже слабый огонек свечи, задерживать его и отдавать назад.
Камни сна
Джелстеи меняющихся и переливающихся цветов, камни сна оказывают расслабляющий эффект на нервную систему. Они выглядят почти как агаты.
Камни-стражи
Обычно кроваво-красные и непрозрачные, как гранаты, эти камни отражают и остерегают владельца от психических энергий, направленных на него. Мысли, эмоции, проклятия - и даже разрушающую силу черных джелстеи. Тот, кто носит камень-страж, делается невидим для пророков и непрозрачен для чтецов мыслей.
Любовные камни
Их еще называют истинным янтарем и иногда путают со вторыми отверзателями, с которыми они разделяют некоторые качества. Они усиливают чувства влечения и любви. Иногда любовные камни истирают в порошок и добавляют в зелья для того же эффекта. Это мягкие камни, сильно напоминающие янтарь.
Камни желаний
Эти маленькие камни - похожие на белый жемчуг - помогают владельцу запоминать свои сны и видения будущего, а также пробуждают волю к тому, чтобы воплощать их в жизнь.
Драконьи кости
Непрозрачные, цвета старой слоновой кости, эти джелстеи усиливают жизненные токи и храбрость - а слишком часто и гнев.
Горячие сланцы
Темные, серые, непрозрачные камни разного размера - горячие сланцы обычно бывают в виде брикетов в ярд длиной, - и эти джелстеи немного похожи на яснокамни по силе и применению, если не по форме. Они впитывают тепло из воздуха и отдают его назад за период от часа до дня.
Музыкальные мраморы
Их часто называют песнекамнями. Эти переливающиеся джелстеи записывают и проигрывают музыку человеческих голосов и всех инструментов. Они очень редки.
Камни касаний
Они родственники песнекамням и выглядят так же. Однако они записывают и проигрывают эмоции и тактильные ощущения вместо музыки. Мужчина или женщина, прикоснувшись к этому камню, оставит след своих эмоций, который потом может прочесть кто-нибудь восприимчивый.
Мыслекамни
Это третий камень в этой семье и почти неотличим от других. Он впитывает мысли, как хлопковая ткань впитывает запах духов или пота. Способность услышать их, прикоснувшись к джелстеи, совсем не так редка, как чтение мыслей.

Книги «Сэганом Эли»
Истоки

Источники
Хроники
Путешествия
Книга Камней
Книга Воды
Книга Ветра
Книга Огня
Трагедии
Книга Воспоминаний
Сароджин
Вэладин
Эверин
Души
Песни
Медитации
Менделин
Ананке
Комментарии
Книга Звезд
Книга Эпох
Народы
Исцеления
Законы
Битвы
Достижения
Книга Снов
Идиллии
Видения
Вэлькэриад
Пророчества Трайи
Эшатон

Эпохи Эа

Затерянные эпохи (18 000 - 12 000 лет назад)
Эра Матери (12 000 - 9000 лет назад)
Эра Меча (9000 - 6000 лет назад)
Эра Закона (6000 - 3000 лет назад)
Эра Дракона (3000 лет назад и по сей день)

Месяцы года

Йарадэр
Вайрадэр
Триолет
Глисс
Эште
Солдра
Маруд
Соал
Джои
Вэльте
Эшвар
Сегадар

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэвид Зинделл - Биография

Дэвид Зинделл

На основную страницу

Биография

Дэвид Зинделл родился 28 ноября 1952 года в Толедо (США, штат Огайо). С 1980 по 1994 год был женат на Мэлоди Скотт. Имеет двоих дочерей. В 1984 году, закончив университет Колорадо (Боулдер), Зинделл получил степень бакалавра по математике и дополнительное образование в области антропологии. В качестве писателя-фантаста дебютирует в 1984 году рассказом “The Dreamer’s Sleep”. Известность Зинделлу приносит повесть “Шанидар” (“Shanidar”), опубликованная в 1985 году. Благодаря этой повести он выигрывает престижный конкурс “Писатели будущего” (Writers of the Future Contest), а в 1986 году номинируется на премию Джона Кэмпбелла (John W. Campbell Award). События первого романа писателя “Хранитель времени” (“Neverness”) (1988) разворачиваются в той же вселенной, что и события повести “Шанидар”. Премий “Хранитель времени” Зинделлу не приносит, однако приносит читательскую любовь и вдохновляет его на написание трилогии “Реквием по Homo Sapiens” (“A Requiem for Homo Sapiens”), продолжающей “Хранитель времени”. Романы "Сломанный бог" (“The Broken God”) (1993) и "Экстр" (The Wild) (1995), входящие в трилогию, номинируются на премию Артура Кларка (Arthur C. Clarke Award). Закончив “Реквием по Homo Sapiens”, Зинделл решается попробовать свои силы в жанре эпического фэнтези. Работа над циклом “Эа” (“The Ea Cycle”), открытым “Камнем света” (“The Lightstone”) (2001), и продолженном романами “Lord of Lies” (2003) и “Black Jade” (2005) продолжается до сих пор. Выход завершающего романа цикла “The Diamond Warriors” запланирован на 2006 год.


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 4)
  • Глава 9 (Страница 5)
  • Глава 10 (Страница 5)
  • Глава 11 (Страница 6)
  • Глава 12 (Страница 6)
  • Глава 13 (Страница 7)
  • Глава 14 (Страница 7)
  • Глава 15 (Страница 8)
  • Глава 16 (Страница 8)
  • Глава 17 (Страница 9)
  • Глава 18 (Страница 9)
  • Глава 19 (Страница 10)
  • Глава 20 (Страница 10)
  • Глава 21 (Страница 11)
  • Глава 22 (Страница 11)
  • Глава 23 (Страница 12)
  • Глава 24 (Страница 12)
  • Глава 25 (Страница 13)
  • Глава 26 (Страница 13)
  • Глава 27 (Страница 14)
  • Глава 28 (Страница 14)
  • Глава 29 (Страница 15)
  • Глава 30 (Страница 15)
  • Глава 31 (Страница 16)
  • Глава 32 (Страница 16)
  • Глава 33 (Страница 17)
  • Глава 34 (Страница 17)
  • Глава 35 (Страница 18)
  • Глава 36 (Страница 18)
  • Глава 37 (Страница 19)
  • Глава 38 (Страница 19)
  • Глава 39 (Страница 20)
  • Глава 40 (Страница 20)
  • Глава 41 (Страница 21)
  • Глава 42 (Страница 21)
  • Глава 43 (Страница 22)
  • Глава 44 (Страница 22)
  • Глава 45 (Страница 23)
  • Глава 46 (Страница 23)
  • Глава 47 (Страница 24)
  • Приложения (Страница 25)
    • Геральдика (Страница 25)
    • Высшие джелстеи (Страница 25)
    • Семь отверзателей (Страница 25)
    • Низшие джелстеи (Страница 25)
    • Книги «Сэганом Эли»
      Истоки       (Страница 25)
    • Эпохи Эа (Страница 25)
    • Месяцы года (Страница 25)


Дэвид Зинделл

Камень Света

Цикл: "Эа" - 1

 Читать книгу

Аннотация

Закат Эры Дракона настал на островных землях Эа. Наступили дни Хаоса и Войны, время дерзостных мечтаний об эпохах давно ушедших. Время, когда Падший ангел Морйин снова начнет поиски Камня Света.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel