Дэвид Вебер, Стив Уайт - Земля смерти

1 Дэвид Вебер, Стив Уайт

Пролог

Крейсер дрейфовал на фоне бесчисленных неподвижных звезд. На его борту работали только пассивные датчики. Они вслушивались, вглядывались, прощупывали безбрежный мрак космического пространства. Крейсер притаился в бездне, как акула среди бурых водорослей, ни один электромагнитный импульс не выдавал его присутствия.
— Ну что, Урсула, балаган к походу готов? Коммодор Браун улыбнулся капитану своего флагманского корабля. Командование считало, что в 27-й астрографической флотилии мало кораблей, и, несмотря на постоянные просьбы Брауна, не позволяло ему ввести в штатное расписание должность начальника штаба. Поэтому коммандеру Урсуле Эльсвик приходилось совмещать функции начальника штаба флотилии с обязанностями капитана флагмана. Урсула, преодолев первоначальную неуверенность в собственных силах, отлично понимала, что справляется с этой двойной нагрузкой прекрасно. Вот и сейчас она улыбнулась своему командиру.
— Балаган готов, если готов его хозяин, -ответила она.
Браун усмехнулся:
— Тогда вперед! Мы гордо пронесем знамя Земной Федерации по неизведанным космическим просторам и… все такое прочее!
— Есть!
Эльсвик повернулась к офицеру связи:
— Аллен, передайте капитану Чельтвину, что мы входим в узел пространства.
— Слушаюсь!
— Вперед, Стью! — обратилась Эльсвик к астронавигатору.
— Курс на узел пространства, старшина Мальтус! — приказал тот рулевому. — Подходите к нему осторожно. Ждите, чтобы он сам начал нас засасывать!
Рулевой начал маневр, а коммодор Браун, стараясь выглядеть совершенно спокойным, пил маленькими глоточками кофе и наблюдал, как по мере прихода в боевую готовность кораблей флотилии меняются на дисплее их условные обозначения.
Сначала Брауну не нравилось, что его заместителем благодаря старшинству в звании был назначен капитан Алекс Чельтвин. Ведь тот служил раньше не в Астрографическом управлении, а в ударном Военно-космическом флоте! Браун прекрасно знал о ловушках, в которые иной раз попадали корабли Астрографического управления, и не разделял добродушно-насмешливого отношения многих офицеров управления к «воякам», которым Адмиралтейство настойчиво поручало сопровождение даже самых простых экспедиций. Но ему все равно хотелось бы видеть заместителем кого-нибудь из «своих» — Урсулу Эльсвик или хотя бы Родди Ширака, командовавшего «Ютой». Оба они уже долго служили в управлении, знали работу не хуже самого Брауна и прекрасно находили с ним общий язык.
Но очень скоро Чельтвин сумел завоевать расположение Брауна. Алекс был умен и, кроме того, блестяще владея тактикой военных действий в космосе, умел не выпячивать своего превосходства в этом вопросе. Браун отдавал должное скромности Алекса и, по правде говоря, был рад, что военными кораблями, прикрывающими шесть его разведывательных крейсеров, командует настоящий профессионал. Чаще всего злейшим врагом экипажей разведывательных кораблей оказывалась не кровожадная инопланетная цивилизация, а скука; и все-таки приятно было знать, что в случае опасности тебя защитят, и при этом весьма умело.
Коммодор встрепенулся и стал наблюдать, как корабль Военно-космического флота Земной Федерации «Аргос» осторожно приближается к ничем не примечательной точке пространства, особенности которой ощущали только его датчики.
Штурман «Аргоса» лейтенант Чаннинг изучал данные на своем мониторе.
— Нарастают гравитационные завихрения, характерные для узла пространства восьмого типа, — доложил он. — Будем в точке перехода секунд через двадцать пять.
Браун отпил глоток кофе и кивнул. В Астрографическом управлении знали, что этот узел относится к восьмому типу с тех самых пор, как «Арапахо» открыл его сорок лет назад во время первой разведки в звездной системе Индра. Экипажи кораблей управления не без основания считали себя элитой ВКФ Земной Федерации. Чаннинг как всегда безупречно выполнял свои обязанности, а если за его профессиональным хладнокровием и скрывалось волнение, это ни о чем или почти ни о чем не говорило.
Браун мысленно усмехнулся. Он уже потерял счет узлам пространства, которые преодолевал первым из всего человечества, и все-таки не мог сейчас побороть легкого волнения в предвкушении неизвестного. Ученые давно обещали создать разведывательные корабли-автоматы, способные проникать в узлы пространства, но Браун понимал, что это произойдет очень не скоро, а до их появления узнавать о том, что лежит по ту сторону нового узла, придется старым добрым способом — посылая в него пилотируемый космический корабль, который могут ждать неприятные неожиданности. Новые узлы пространства почти никогда не отличаются от уже известных, но по ту сторону всегда рискуешь напороться на какую-нибудь гадость. Кто не слышал о кораблях, которые выходили из узла рядом с черной дырой и никогда не возвращались! Поэтому-то кое-кто в Астрографическом управлении постоянно пытался включить в устав требование сначала посылать в новый узел пространства не военные корабли, а малые космические аппараты. Среди таких аппаратов только тендеры были достаточно прочны, чтобы выдержать переход сквозь узел пространства, а их экипаж составляли всего шесть человек. Ясное дело, что шестеро — это не триста членов экипажа разведывательного крейсера типа «Гунн», к которому относится «Аргос»!
Однако командование пока отвергало это предложение: корабли Астрографического управления гибли намного чаще в результате аварий в обычном пространстве, чем во время экспедиций в новые узлы. Статистика гласила, что гораздо больше шансов погибнуть от удара молнии во время увольнения на планету, чем от неведомой опасности в узле пространства. Командование не желало вносить изменения в устав еще и потому, что возможности крейсера типа «Гунн» весом сорок тысяч тонн несоизмеримо больше, чем у космического тендера, не имеющего электромагнитных щитов, которые всегда прикроют судно, оказавшееся по выходе из узла в опасной близости со звездой.
Кроме того, крейсер мог спрятаться от глаз враждебно настроенных существ. Конечно, вероятность встречи с ними была ничтожно мала, но и пренебрегать ею было нельзя. Вот поэтому-то разведывательные крейсера и шли в сопровождении боевых кораблей Чельтвина. Хотя электромагнитное излучение крейсера гораздо легче обнаружить на большом расстоянии, чем излучение тендера, крейсер несет маскировочное устройство третьего поколения. Если только за узлом пространства не наблюдают именно в тот момент, когда оборудованный таким образом корабль выходит из него, мгновение спустя он успеет стать невидимым для чужих датчиков.
Короче говоря, Браун был согласен с командованием: врагу с его кораблем, не уступающим размером многим тяжелым крейсерам, справиться будет намного труднее, чем с космическим тендером.
— Проходим узел! — доложил Чаннинг, и Брауну стало дурно, когда невероятное переплетение гравитационных полей сдавило ему голову. Он видел, что остальные члены экипажа судорожно стараются не подать виду, что им плохо, и, как обычно, скривился в усмешке. За долгие годы службы он встречал людей, утверждавших, что они не испытывают неприятных ощущений, проходя узел пространства, и твердо решил не давать в долг денег этим лжецам.
Впрочем, Браун тут же позабыл о тошноте и стал пристально изучать дисплей. Конечно, он старался выглядеть невозмутимым, но в первую очередь в нем заговорили те черты характера, из-за которых он сразу после Военно-космической академии стал рваться в Астрографическое управление. Ведь именно туда идут служить все, кто страдает неизлечимой жаждой странствий и всенепременно хочет знать, что скрывается за новым поворотом дороги. И теперь, понимая, что через миг он одним из первых увидит новую звездную систему, коммодор опять радовался, как ребенок в предвкушении новой игрушки.
— Главная звезда относится к спектральному классу М9,— доложил Чаннинг, но даже это не подпортило радости первооткрывателя, которую испытывал Браун.
Звезда красный карлик практически сводила на нет вероятность найти здесь пригодную для жизни человека планету, но это еще не делало новую систему совершенно никчемной: многие из безжизненных звездных систем оказались важнейшими узловыми точками пространства и…
— Господин коммодор, с этой стороны пройденный нами узел относится к четырнадцатому типу! — внезапно сказал Чаннинг, и Браун подскочил в кресле.
— Проверьте еще раз! — быстро приказал он, хотя в этом и не было необходимости: специалисты уровня Чаннинга не ошибаются в таких элементарных вещах. Пока наблюдатели занимались проверкой, Браун лихорадочно думал.
— Проверено. Четырнадцатый тип.
Браун откинулся на спинку кресла, положил руки на подлокотники и заставил себя говорить как можно спокойнее:
— Капитан Эльсвик, отправьте беспилотную курьерскую ракету. Потом приведите корабль в повышенную боеготовность и приготовьтесь к стандартному поиску по спирали!
«Да, это „невидимый" узел пространства! Ну и что?» — убеждал себя коммодор.
— Приготовить курьерскую ракету к запуску! — скомандовала Эльсвик.— Внимание: повышенная боевая готовность! Включить маскировочное устройство!
Нахмурившись, Браун наблюдал на дисплее за тем, как «Аргос» выстрелил способную проходить сквозь узел пространства курьерскую ракету с предупреждением Чельтвину и остальным кораблям флотилии, а потом начал удаляться от узла пространства по спирали, как это всегда делают корабли, изучающие новую звездную систему. Маскировочное устройство превратило крейсер в невидимку, а его пассивные датчики внимательно вглядывались в бездонный мрак. Теперь у находившихся на мостике были новые причины для беспокойства, а Браун помрачнел еще больше, задумавшись о задании, которое выполнял его экипаж.
Узел пространства системы Индра не исследовался в течение сорока лет по двум причинам. Во-первых, пока в Мерривезере и Эреборе не появились первые форпосты, ближайшие колонии землян находились слишком далеко от Индры, и никого не интересовало исследование космоса в этом направлении. Кроме того — и Браун это прекрасно понимал, — бюджет Астрографического управления был достаточно скудным. Федеральное правительство, состоявшее в основном из представителей Индустриальных Миров, гораздо охотнее финансировало работу по обслуживанию навигационных маяков и уточнению карт оживленных торговых путей, чем «бессмысленные и авантюристические операции» на малонаселенных Звездных Окраинах.
Второй причиной длительного забвения единственного неизученного узла пространства системы Индра была его безжизненность. Чужие разведывательные корабли оттуда не появлялись, а следовательно, и вероятность нахождения по ту сторону узла разумных существ, способных перемещаться в космосе и представлять собой какую-либо угрозу Земной Федерации, практически была равна нулю.
Теперь этот успокаивающий вывод оказался ложным. «Невидимые» узлы пространства встречаются гораздо реже «видимых», или «открытых». По крайней мере астрографы всегда так считали. Впрочем, уверенно говорить об этом было трудно, ведь обнаружить «невидимый» узел пространства удавалось, только выйдя из него, предварительно попав туда через обычный «видимый» узел с другой стороны. В последнее время некоторые ученые даже стали утверждать, что «невидимых» узлов пространства может быть намного больше, чем считалось раньше, ведь математические исследования показали, что из-за особенности структуры таких узлов чаще всего, пожалуй, встречаются узлы, невидимые с обеих сторон.
Из этого вытекало, что даже хорошо исследованные звездные системы могут содержать сотни неизвестных «невидимых» узлов… Впрочем, сейчас Брауна волновало в первую очередь то, что «невидимость» узла пространства, ведущего из новой системы в Индру, автоматически повышала опасность задания 27-й астрографической флотилии. Не зная о существовании этого «невидимого» узла, проникнуть сквозь него в Индру было невозможно. Следовательно, вероятность встретить здесь высокоразвитую цивилизацию значительно возрастала!
Пока человечество обнаружило не более шести видов разумных существ, способных перемещаться в космосе, но некоторые из этих встреч носили такой драматический характер, что Астрографическое управление еще со времен Первой межзвездной войны утвердило строгий порядок действий своих кораблей в таких ситуациях. Перед попыткой вступить в контакт любой разведывательный корабль должен сообщить о встрече с разумными существами. Потом, прежде чем назвать себя и попросить незнакомцев представиться, земляне должны определить, известно ли потенциально враждебно настроенным инопланетянам хоть что-нибудь о звездных системах Земной Федерации. Оба этих задания проще всего выполнить с помощью длительного скрытого наблюдения за кораблями незнакомой расы. Именно поэтому на крейсерах типа «Гунн» и стоят маскировочные устройства, способные полностью скрыть их от чужих глаз.
— Предварительная проверка завершена, господин коммодор! — Чаннинг повернулся в кресле к поднявшему на него глаза Брауну. — Искусственных источников излучения не обнаружено.
— Благодарю вас! — Браун снова откинулся в кресле, положил ногу на ногу и, потирая подбородок, посмотрел на коммандера Эльсвик. — Кажется, все чисто, — сказал Браун, и Урсула Эльсвик кивнула:
— Так точно. Никого не видно.
— Скорее всего здесь вообще никого нет, — Браун поджал губы и пожал плечами, — но давайте все-таки действовать строго по уставу. Продолжайте двигаться по спирали. Пусть двигатели работают вполсилы, а корабль остается в повышенной боеготовности.
— Слушаюсь!
Эльсвик отвернулась к приборам, а Браун устроился поудобнее в кресле, в котором ему теперь предстояло просидеть гораздо дольше, чем он предполагал.
— Ну что ж, пожалуй, все ясно, — сказала коммандер Эльсвик.
— Да. — Браун неторопливо кивнул, не отрывая глаз от эскиза голографической карты. Система, временно названная им Альфой-1, была крайне непривлекательна. В ней было только восемь планет. Ближе всего к тусклой главной звезде вращался газовый гигант. От него до светила было семь световых минут. «Аргос» кружил по Альфе-1 уже шесть дней и пока не обнаружил ничего, кроме безжизненных планет и участка, похожего на второй узел пространства, находящегося в трех световых часах от звезды. Не было обнаружено никаких навигационных маяков, ретрансляционных станций или других признаков цивилизаций, путешествующих в космосе. Впрочем, исследование любой новой звездной системы напоминает поиски иголки в стоге сена. В ней достаточно места для десятков космических кораблей, которые будут практически невидимы, пока не начнут испускать электромагнитное излучение, выдающее их присутствие. У датчиков «Аргоса» был слишком маленький радиус действия, чтобы обнаружить скрытые цели, если они вообще имелись в этой звездной системе. Поэтому Брауну не терпелось приступить к подробному изучению Альфы-1, что, собственно, и являлось его основной задачей.
Единственная загвоздка заключалась в том, что он не знал, как к этому лучше подступиться. По уставу следовало вызвать корабли прикрытия. Но, в отличие от крейсеров типа «Гунн», космические авианосцы Чельтвина не имели маскировочных устройств, способных спрятать их полностью. Их появление сразу было бы обнаружено и выдало всю флотилию.
Вероятность же того, что «Аргос» был замечен, равнялась практически нулю: даже самые чувствительные датчики кругового действия способны обнаружить такой слабый источник излучения только на относительно небольшом расстоянии. А флагман вошел в систему через «невидимый» узел пространства, находящийся в пяти световых часах от звезды. О наличии там этого узла никому не могло быть известно, следовательно, чужие датчики не могли за ним следить. А в Альфе-1 он сразу включил маскировочное устройство.
Если тут кто-нибудь есть, он прячется так же старательно, как и «Аргос». Но зачем прятаться на этих задворках Галактики?! Так ведут себя только неизлечимые параноики!
— Ну ладно, Урсула, — наконец сказал Браун. — Вызывайте Алекса. Пусть вояки караулят узел пространства, стараясь испускать поменьше импульсов, а разведывательные крейсера прочесывают систему под защитой маскировочных устройств.
— Слушаюсь…— Голос капитана «Аргоса» прозвучал как-то неуверенно. Она не спускала глаз с Брауна, который вопросительно поднял бровь.
— Вас что-то смущает?
— Я как раз собиралась спросить об этом вас, господин коммодор. У меня такое впечатление, что это вас что-то смущает.
— Смущает? — Браун, нахмурившись, уставился на голографический дисплей. — Я бы не сказал. Это не первый «невидимый» узел пространства на моем веку, но все остальные я проходил под чьей-то командой. Пожалуй, теперь, оказавшись на месте старых маразматиков, которые мной тогда командовали, я начинаю понимать, почему они все время тянули резину. Впрочем, — сказал он, улыбнувшись и рывком поднявшись из кресла, — пора действовать. А то, чего доброго, уволят без выходного пособия!… Отправляйте курьерскую ракету!

Глава 1
Участь «Аргоса»

Дрейфовавший в космической бездне крейсер не заметил появления «Аргоса», но сразу встрепенулся, когда в совершенно неожиданном месте буквально из ничего возникла группа источников электромагнитных импульсов. Все датчики тут же повернулись к этим источникам, которые могли быть только космическими кораблями, а крейсер, подобный тени в темной комнате, бесшумный, как пустота, в которой он двигался, включив двигатели на минимальную мощность, стал к ним подкрадываться. Неизвестные корабли явно старались снизить свое излучение, но их выдавали импульсы двигателей, готовых в любой момент заработать на полную мощность. Крейсер снова замер, подсчитывая цели и изучая их излучение, чтобы лучше понять, с кем имеет дело. Потом он включил коммуникационный лазер, с невероятной точностью навел его на другую точку пространства, казавшуюся чужим датчикам такой же пустой, как и та, в которой находился он сам, и тончайший луч с сообщением помчался вдаль в виде коротких пучков, стремительно преодолевавших световые часы. Подтверждения полученного сигнала не последовало. Впрочем, на крейсере его и не ждали. Он выполнил первую часть своего задания, послав предупреждение, и теперь приступил ко второй части, незаметно наблюдая за неизвестными кораблями, ожидая, когда придет его час действовать…
— У вас все в порядке, Алекс? — спросил коммодор Браун, глядя на капитана Чельтвина, появившегося на экране монитора связи.
— Так точно! «Керсант» охраняет узел пространства в Индре, а остальные корабли ждут ваших приказов.
— Очень хорошо! — Браун с довольным видом кивнул. Разумеется, особой надобности оставлять в Индре эсминец для охраны узла пространства не было, но этого требовал устав. «Керсант» охранял человечество от неприятных неожиданностей. Случись в новой звездной системе что-нибудь непредвиденное, он выпустит курьерские ракеты, которые сообщат Земной Федерации о том, что произошло с остальными кораблями 27-й астрографической флотилии.
Впрочем, вряд ли в этом возникнет необходимость. Флотилия прочесывала Альфу-1 уже почти четыре месяца, не обнаружив признаков разумной жизни. Экспедиция изрядно затянулась: постоянно спрятанные маскировочными устройствами, корабли разведки вынуждены были двигаться медленнее, чем обычно.
Браун знал, что его офицерам не терпится исследовать два недавно обнаруженных узла пространства, ведущих из этой системы. Если с другой стороны они не окажутся «невидимыми», флотилия сможет перейти к обычному режиму работы, перестав прятаться по углам.
— Ну ладно, Алекс. До связи.
— Мы будем на месте, — сказал Чельтвин.
Браун помахал ему рукой и повернулся к Урсуле Эльсвик:
— Ну что, нырнем еще в один узелок?
— Как прикажете!… Стью, берите управление кораблем на себя.
— Есть взять управление на себя! — ответил астронавигатор, и корабль ВКФ Земной Федерации «Аргос» незаметно проник в очередной узел пространства.
Около десятка кораблей, спрятанных маскировочными устройствами, рассредоточились так, чтобы перехватить любого незваного гостя, летящего от узла пространства в глубь звездной системы. Впрочем, донесения патрульных крейсеров обнаружили неожиданную проблему. Оказалось, что многие из «гостей» невероятно быстроходны. Защитникам системы было их не догнать, а патрульные крейсера не нашли способа незаметно предупредить о том, что «гости» прошли узел пространства: прежде чем войти туда, чужие корабли сблизились настолько, что непременно заметили бы курьерскую ракету и, чего доброго, пустились бы наутек. Защитники прекрасно понимали, что "гости"— изучают звездную систему. Это означало, что рано или поздно они пройдут сквозь следующий узел пространства, за которым их уже будут ждать. Если незваные гости опрометчиво проникнут сквозь очередной узел пространства в полном составе, их можно будет расстрелять в упор, не начиная гонки. Если же они не сделают этого, придется их перехитрить…
Узел пространства оказался не из приятных, но Браун быстро справился с головокружением и тошнотой. Временно взбесившаяся электроника «Аргоса» приходила в себя, и Чаннинг занялся изучением новых данных на мониторах.
— Звезда этой системы относится к спектральному классу G0, -доложил лейтенант.
Дисплей Брауна стабилизировался, и коммодор недовольно поморщился: никогда нельзя предугадать, на каком курсе окажется корабль после выхода из неизвестного узла пространства. Волны гравитации могут выбросить его в любом направлении, и, пока ориентиры новой звездной системы не будут изучены, ни один астронавигатор не сможет сразу понять, куда именно летит его корабль. Разумеется, обычно это никого не волнует. Ведь за новым узлом пространства лежит полная неизвестность, и в общем-то все равно, куда смотрит нос корабля по выходе из него.
В данном случае главная звезда системы была почти прямо за кормой. Узел пространства находился высоко над эклиптикой. Датчикам «Аргоса» звезда была хорошо видна, но в данный момент корабль неуклонно от нее удалялся. Браун открыл было рот, чтобы приказать коммандеру Эльсвик развернуть корабль, но тут раздался голос одного из старшин Чаннинга.
— С этой стороны узел пространства относится к типу шесть, — отрапортовал он, и Браун облегченно перевел дух. Узлы пространства шестого типа были видимыми. Наконец-то можно будет плюнуть на скрытные маневры под защитой маскировочных устройств.
— Обнаружены искусственные источники излучения! — внезапно воскликнул Чаннинг, и Браун повернулся к нему в кресле.
— Что за источники? — спросил он.
— В различных полосах спектра. — Теперь Чаннинг говорил спокойнее, но это было деланное спокойствие профессионала, за которым могли скрываться любые чувства.— Похоже на навигационные маяки в глубине системы, а также на излучение радаров и радиоволны.
— По направлению к центру системы обнаружены неизвестные силовые поля кораблей, — сообщил первый помощник командира «Аргоса» с таким же деланным спокойствием.
— Сколько?
— Очень много, — мрачно сообщил первый помощник. — Сотня, а то и больше.
— Боже мой! — прошептал кто-то. Браун превратился в комок нервов.
— Капитан Эльсвик, полная боеготовность!
— Есть полная боеготовность! -Урсула Эльсвик кивнула первому помощнику, и на борту «Аргоса» завыла на одной ноте душераздирающая сирена боевой тревоги.
Несмотря на внушительные размеры «Аргоса», астрографическое оборудование не позволяло разместить у него на борту много оружия. Сила его залпа не шла ни в какое сравнение с огневой мощью тяжелых крейсеров Ударного флота. Однако боевые расчеты «Аргоса», подгоняемые воем сирены, стремительно разбежались по местам.
— Запишите в память курьерских ракет последние показания приборов и запустите их, -скомандовал Браун, пока на борту «Аргоса» еще царила беспорядочная, на взгляд неискушенного наблюдателя, беготня.
«Аргос» удалился от узла пространства не больше чем на тысячу километров, и курьерская ракета молнией промелькнула по дисплею со скоростью шестьдесят тысяч километров в секунду. Коммодор проследил за ее исчезновением в узле пространства, повернулся к большому главному дисплею и стал созерцать появлявшуюся на нем новую информацию.
— Господин коммодор, тут что-то странное! — У Чаннинга был такой голос, словно он усомнился в показаниях собственных датчиков, и Браун взглянул на него, удивленно подняв брови. — По крайней мере три планеты этой системы находятся в зоне жидкой воды. Отсюда мне хорошо видны только две, но каждая из них испускает мощное энергетическое излучение.
— Насколько мощное?
— На таком расстоянии я не вполне уверен.
— Доложите, что видите! — рявкнул Браун.
— Это что-то невероятное! Излучение каждой из них выглядит сильнее излучения Земли!
Браун уставился на лейтенанта вытаращенными глазами. Прародина человечества была самой развитой планетой в известной Галактике. В этом отношении с ней не могла сравниться даже Новая Валха…
— Прошу прощения, господин коммодор, — осторожно сказал Чаннинг, — но…
— Да не волнуйтесь вы! — Браун поежился и выдавил из себя кривую улыбку. — Просто следите, чтобы на готовую к старту курьерскую ракету передавали новые данные по мере их появления.
— Есть! — Увидев, что Браун спокоен, Чаннинг вроде бы тоже перестал дергаться, а коммодор повернулся к коммандеру Эльсвик:
— Пока держитесь подальше от центра системы, Урсула. Ложитесь на курс ноль-пять-ноль. Давайте прочешем периметр. Не будем углубляться в систему, пока не поймем, что здесь происходит.
— Что, вы говорите, они обнаружили?!
Капитан Алекс Чельтвин, не веря своим ушам, уставился на офицера связи, а потом взглянул на дисплей, где появилась новая звездная система, данные о которой только что принесла курьерская ракета. Предварительная информация была очень приблизительной, но в глубине системы условные обозначения мерцали зловещими красными огоньками. Затаив дыхание, Чельтвин стал их изучать.
В конце концов ответственность за выполнение задания несет коммодор Браун, но он — по ту сторону узла пространства! Чельтвину нужно было решить, что делать с остальными кораблями эскадры, в том числе и с разведывательными крейсерами. Он начал лихорадочно думать.
Даже из предварительных данных, присланных «Аргосом», вытекало, что Браун обнаружил многочисленную и крайне развитую цивилизацию. Кроме того, в отличие от узла пространства, ведущего из Альфы-1 в Индру, оба узла пространства, соединяющие Альфу-1 со звездной системой, в которой оказался Браун, были «видимыми».
Почему же неизвестные существа не оставили никаких следов в Альфе-1? Конечно, там нет пригодных для жизни планет, но почему они хотя бы не отметили навигационными маяками узлы пространства?! Может быть, второй «видимый» узел ведет в какой-нибудь непригодный для жизни тупик и не отмечен именно поэтому, но в данной ситуации такая гипотеза — непозволительная роскошь! Отсутствие в космическом пространстве искусственных объектов может объясняться тем, что их сознательно решили не оставлять, или…
— Свяжитесь с «Ютой». Передайте коммандеру Шираку информацию, поступившую с «Аргоса», и мой приказ приготовиться отступить к узлу пространства, ведущему в Индру, со всеми крейсерами типа «Гунн». Потом отправьте полученную информацию на «Керсант» и прикажите коммандеру Хаузману переслать ее в Сарасоту.
— Есть!
— Эллисон, объявите тревогу на всех кораблях и прикажите коммандеру Манкундилаге вооружить истребители на «Сан-Джасинто» для удара по кораблям противника. Если нам самим потребуется прикрытие, мы используем истребители с «Шангри-Ла».
— Слушаюсь! — Старший помощник Чельтвина повернулась к приборам и стала рассылать приказы, а капитан, прикусив губу, продолжал изучать дисплей, чувствуя, что в переданной информации что-то не так… Его не покидали мучительные сомнения.
Никого не удивило то, что незваный гость появился из неизвестного ему ранее узла пространства носом в сторону от центра звездной системы. Но он почему-то не развернулся. Вместе с остальными электронными системами его маскировочное устройство дало сбой в момент прохождения узла пространства, и датчики легко засекли его. С таким объемом предварительных данных они не могли потерять этот медленно двигавшийся корабль и теперь следили за ним, несмотря на его маскировочное устройство. Однако курс незваного гостя уводил его от кораблей, приготовившихся к перехвату. В довершение всего он не вызвал остальные корабли, а его датчики с каждой секундой собирали все новую и новую информацию о звездной системе. Прошло еще несколько минут. Чужак продолжал удаляться, и наконец шесть сверхдредноутов и шесть линейных крейсеров пустились в погоню.
— Господин капитан! Вы только взгляните!
— Что такое? — Коммандер Сальватор Хаузман с недовольным видом поднял голову. Тревожные вести от капитана
Чельтвина прибыли три часа назад, и Хаузман как раз обсуждал со старшим помощником, что именно из них вытекает.
— Вот! — Первый помощник постучал пальцем по своему монитору, и Хаузман перегнулся через его плечо, чтобы получше рассмотреть, что он там увидел. На мониторе мерцало какое-то мутное пятнышко, и Хаузман еще больше нахмурился:
— Что это, Измаил?
— Это или ошибка приборов, или работающее маскировочное устройство корабля, находящегося от нас примерно в тридцати шести световых секундах.
— Маскировочное устройство?! — Хаузман напрягся и ошарашенно уставился на экран, а первый помощник только кивнул в ответ. — И долго оно там находится?
— Только что возникло. Если это замаскированный корабль, он приближается к нам достаточно медленно. Со скоростью не более тысячи пятисот километров в секунду.
Хаузман крякнул, словно получил удар в солнечное сплетение, и стал лихорадочно думать. Замаскированному кораблю взяться здесь было неоткуда. Это было похоже на бред… Но Измаил Кантор знает свое дело!…
Коммандер отвернулся от монитора и сжал кулаки. «Керсант» находился в четырех с половиной световых часах от остальной эскадры, и Хаузману приходилось самому принимать решения. Если монитор показывал действительно замаскированный корабль, значит, существа, обнаруженные коммодором Брауном, уже давно засекли флотилию и, не пытаясь вступить в контакт, подкрадываются под прикрытием маскировки…
— Продолжайте следить за ним, Измаил, — сказал Хаузман, — и прикажите привести в боеготовность наши ракеты… Рассчитайте, когда мы с ним встретимся!
— Есть!
Хаузман быстро повернулся к офицеру связи:
— Запишите сообщение для капитана Чельтвина!
— Запись пошла, — мгновенно доложил тот, и Хаузман повернулся к объективу:
— «Господин капитан, мы только что обнаружили излучение, которое, возможно — повторяю: возможно,— исходит от замаскированного космического корабля, приближающегося к нам, — Хаузман взглянул на вспомогательный дисплей, — курсом ноль-девять-два на один-ноль-три со скоростью около тысячи пятисот километров в секунду. Я не буду открывать огонь первым, но в случае нападения намерен защищаться. Прошу как можно скорее сообщить ваши указания…» Записали?
— Так точно!
— Пошлите это как сообщение первоочередной важности, — мрачно сказал Хаузман и уселся назад в кресло. Сообщение в виде пучка лучей полетело сквозь пустоту со скоростью света. Оно дойдет до Чельтвина лишь через четыре часа. Ответа же придется ждать вдвое дольше.
«Если это и правда замаскированный корабль, — мрачно подумал Хаузман, — ответ опоздает часиков этак на шесть!»
Патрульный крейсер осторожно подбирался к ничего не подозревавшему вражескому кораблю, дрейфовавшему возле узла пространства. Крейсер пока не включал уже подготовленные к бою активные датчики и системы наведения, но его ракетные установки были готовы, а задача — проста.
Коммандер Эльсвик и коммодор Браун стояли бок о бок и смотрели на главный дисплей. На нем появлялись все новые и новые условные обозначения, и капитан «Аргоса» покачала головой. Для детального изучения обнаруженных объектов расстояние было слишком велико, и Браун решил рискнуть и воспользоваться двумя беспилотными разведывательными ракетами, энергетические поля которых были крайне слабы. Вряд ли их заметят, а они позволят «Аргосу» заглянуть в глубь системы еще на один световой час!
То, что обнаружили эти ракеты, было невероятно.
В системе кипела работа. Силовые поля, вроде бы принадлежавшие транспортным кораблям, сновали взад и вперед между массивным поясом астероидов и внутренними планетами. Еще дальше беспилотные разведчики обнаружили что-то вроде колоссальных орбитальных сооружений, которые наверняка и обслуживали эти грузовые корабли. Не так давно Браун в течение полутора лет учился на курсах повышения квалификации в Солнечной системе, но то, что было у него перед глазами, во много раз превосходило все когда-либо виденное там. Он задумчиво потер переносицу и взглянул на подошедшего лейтенанта Чаннинга.
— Господин коммодор, -негромко проговорил лейтенант, — это невероятно. Я только что как следует разглядел третью планету. Это не одна обитаемая планета, а целых две.
— Планеты-близнецы?
— Так точно! Масса каждой из них приблизительно на две десятых превосходит массу Земли. Они вращаются вокруг общего центра. Выходит, тут четыре обитаемых планеты, — покачав головой, заключил лейтенант. — Целых четыре в одной звездной системе!
— Боже мой! — Браун тоже покачал головой, пытаясь представить себе промышленный потенциал звездной системы с четырьмя массивными и густонаселенными планетами.
Кораблям Астрографического управления и раньше приходилось находить планеты-близнецы, но Браун не мог припомнить ни одной системы, в которой было бы так много пригодного для жизни места. В этой связи вставал важный вопрос.
— Это очень большая система, Урсула, — задумчиво проговорил Браун. — Если бы вы здесь жили, разве вы не стали бы ее как следует охранять?
— Что вы имеете в виду? — Урсула Эльсвик нахмурилась, а Браун потер себе подбородок.
— Здесь четыре населенные планеты. Судя по излучению, на каждой — несколько миллиардов жителей. Разве такую важную звездную систему не должны охранять лучше, чем нам кажется?!
— Но ведь мы не знаем, какие у них меры безопасности, — возразила Эльсвик. — Мы считаем, что эти энергетические поля,— сказала она, ткнув пальцем в дисплей, — принадлежат грузовым кораблям, потому что другим там вроде бы нечего делать, но ведь мы пока слишком далеко и не можем знать, что у них находится в центре системы. Не сомневаюсь, что вокруг населенных планет вращаются орбитальные укрепления. Наверняка мы ничего не нашли в Альфе-1 потому, что они считают ее тупиком. Если звездная система — безжизненный тупик, зачем возводить там укрепления или держать патрульные корабли? Возможно, остальные узлы пространства этой системы окружены космическими крепостями и патрульными кораблями.
— Не исключено! — Браун еще несколько мгновений задумчиво смотрел на дисплей.— Не исключено! — повторил он, качая головой и устраиваясь поудобнее. — Но как-то меня все это не убеждает. Неужели вы думаете, что, если бы Солнечная система имела два узла пространства, один из которых вел в тупик, ВКФ не послал бы ни одного корабля на его охрану?
Мы знаем о существовании «невидимых» узлов пространства. Почему же эти существа должны пребывать в неведении?…
— Да, конечно…
— А если «невидимые» узлы им известны, почему они ведут себя по меньшей мере легкомысленно? Мы тайком летаем по их пространству больше десяти часов и уже могли бы сто раз потихоньку улизнуть и вызвать сюда весь Ударный флот Земной Федерации!
— На что вы намекаете? — медленно спросила Эльсвик.
— Я и сам не знаю, — признался Браун. — Но все это очень странно.
Он еще несколько мгновений сидел нахмурившись, а потом пожал плечами:
— Что ж, не знаю, кого мы тут нашли, но нам пора улетать. Не считайте меня перестраховщиком, но в первый контакт с такой развитой цивилизацией лучше вступать, имея за спиной хотя бы половину Ударного флота.
— Иногда и разумная осторожность кажется паранойей, — заметила Эльсвик, и Браун одобрительно фыркнул.
— Разворачивайтесь, капитан! Давайте уносить ноги!
Космические корабли, бросившиеся в погоню за незваным гостем, летели теперь более плотным строем, но никак не могли его настигнуть: чужой корабль был таким же быстроходным, как и они сами, и шел курсом, уводившим его все дальше и дальше. Внезапно он развернулся, и преследователи убавили скорость.
Курс, на который лег корабль незваных гостей, говорил о том, что он вот-вот улизнет в узел пространства, а его нежелание звать сюда оставшиеся по ту сторону корабли не предвещало ничего хорошего. Наверное, собрав достаточно данных, он решил отступить к своим. Чужаки явно не собирались попадаться в ловушку, и это рушило планы защитников системы.
Их космические корабли замерли на несколько секунд. Потом сверхдредноуты легли на новый курс и на полной скорости ринулись к узлу пространства, стремясь опередить чужой корабль. Линейные же крейсера остались его караулить.
Ллойд Браун пытался не ерзать в кресле, стараясь всем своим видом излучать спокойствие. Он волновался намного больше любого из экипажа «Аргоса»: ведь за выполнение задания в конечном итоге будет отвечать только он! Таков удел всех командиров…
Душераздирающая сирена резанула Брауна по барабанным перепонкам. Он взглянул на дисплей и побледнел. Прямо перед «Аргосом» невесть откуда возникло шесть расплывчатых силуэтов. Компьютеры определили их мощность, и не верящий своим глазам Браун выругался дрожащим голосом.
— Шесть неизвестных кораблей, — скороговоркой выпалил Чаннинг, призвавший на подмогу весь свой опыт, чтобы изгнать из голоса ужас. — Частоты их энергетических полей отсутствуют в нашей базе данных. Масса — как у линейных крейсеров. Пеленг ноль-ноль-три на ноль-один-ноль. Дистанция шестнадцать световых секунд. Она сокращается.
— Широкополосное излучение со стороны неизвестных кораблей, — доложил первый помощник. — Радиолокационное и лазерное излучение. Компьютер считает, что это — системы наведения.
— Начинайте процедуру первого контакта! — отрывисто приказал Браун офицеру связи, в глубине души понимая, что это бессмысленно: неизвестные корабли возникли слишком неожиданно и слишком близко! Через пять световых секунд они окажутся на дистанции ближнего боя. Уже сейчас они могут стрелять тяжелыми ракетами! Конечно, наблюдение за «Аргосом» под прикрытием маскировочных устройств и даже слежку за ним можно рассматривать как разумную меру предосторожности с их стороны, но включение систем наведения без всяких попыток вступления в контакт говорило о многом. Браун взглянул на Эльсвик:
— Подготовьте курьерскую ракету с сигналом «омега» и записывайте в ее память все данные по мере их поступления. Старт — по моей команде.
— Есть! — Эльсвик кивнула офицеру связи, который приступил к выполнению приказа, но внимание капитана «Аргоса» уже было приковано к тактическому дисплею. За флотилию отвечал Браун, но за судьбу своего корабля и его экипажа отвечала только она сама.
— На наш сигнал ответили? — напряженным голосом спросил коммодор.

1 Следующая страница


Земля смерти 2

— Никак нет! — ровным голосом ответил офицер связи.
У Брауна заиграли желваки на скулах, когда возле обведенных красными кружками световых точек, обозначавших неизвестные линейные крейсера, замигали новые коды. Пока не было обнаружено излучения Эрлихера, которое говорило бы о подготовке к бою силовых излучателей или излучателей первичной энергии, но импульсы готовых к бою ракетных установок не спутаешь ни с чем! Брауну очень хотелось выпустить курьерскую ракету прямо сейчас, потому что его главной обязанностью было сообщить обо всем увиденном, но он понимал, что запуск ракеты наверняка будет воспринят как признак агрессивных намерений. Хотя внезапно появившиеся неведомо откуда линейные крейсера вели себя угрожающе, быть уверенным в их намерениях — по крайней мере до тех пор, пока они не дали первый залп,— он не мог.
— Господин коммодор, — сказал первый помощник, не отрываясь от клавиатуры компьютера; Браун и Эльсвик одновременно повернулись к нему. — Энергетические поля их двигателей выглядят как-то странно. Конечно, это незнакомая система и с уверенностью говорить трудно, но мне кажется, их двигатели аналогичны тем, которые у нас стоят на гражданских судах.
Браун нахмурился. Гражданские двигатели были более долговечны, более экономны и просты в обслуживании, чем военные. Они могли очень долго работать на полном ходу, но весили гораздо больше военных, а скоростью уступали им почти вдвое. Конструкторы грузовых космических кораблей обожали гражданские двигатели за их надежность и экономичность, но кто же ставит их на линейные крейсера?!
Если неизвестные линейные крейсера летают не быстрее его корабля, у «Аргоса», кажется, появился шанс на спасение.
— По— прежнему не отвечают? -отрывисто спросил Браун.
— Никак нет, — сказал офицер связи, и Браун с мрачным видом кивнул:
— Уклониться от встречи, капитан!
— Слушаюсь!… Рулевой! Курс один-восемь-ноль! «Аргос» повернул в сторону. Попытку уклониться от встречи тоже можно было расценить как признак агрессивных намерений, но у Брауна не оставалось выбора: «Аргос» был слишком легко вооружен, а линейные крейсера, вероятно, имели установки для запуска ракет дальнего боя. К тому же они были слишком близко и в любой момент могли…
— Ракетный залп! — внезапно воскликнул первый помощник. — К нам приближается много ракет. Время до цели… двадцать две секунды!
— Противоракетная оборона — к бою! — хрипло скомандовала Урсула Эльсвик.

* * *

Линейные крейсера дали залп ракетами с внешней подвески. Сорок восемь тяжелых ракет с воем устремились сквозь космическое пространство. Со скоростью, лишь вдвое уступавшей скорости света, они неслись к чужому кораблю, как акулы к своей жертве.
Навстречу вылетели ракеты-перехватчики, но разве они могли справиться с таким массированным залпом!… Коммодор Браун заскрипел зубами:
— Выпустить курьерскую ракету!
Стоявшая наготове курьерская ракета «Аргоса» вылетела из своей пусковой установки и помчалась к узлу пространства. Судя по всему, противник не ожидал ее увидеть, так как ни один из вражеских кораблей даже не сделал попытки сбить ее, когда она промелькнула рядом с ними. Браун попытался приободриться мыслью о том, что хотя бы его информация принесет какую-то пользу человечеству, но не мог оторвать глаз от дисплея, на котором были видны приближающиеся тяжелые ракеты.
В пространстве между «Аргосом» и его противниками стали вспыхивать огненные шары. Каждая вспышка обозначала сбитую вражескую ракету. Это говорило о том, что у расчетов противоракетных лазеров будет меньше работы! Но таких вспышек было слишком мало. От ракет-перехватчиков ускользнуло тридцать вражеских тяжелых ракет, и батареи лазеров стали поражать их своими смертоносными лучами. Они сбили еще несколько ракет, но остальные неслись к цели. Потом «Аргос» накренился, словно попав в шквал. Это первая боеголовка взорвалась, наткнувшись на его щиты. Взрывы следовали один за другим. Казалось, корабль бьет огромными кулаками великан-невидимка. Браун сидел, вцепившись в подлокотники кресла онемевшими пальцами. Наконец страшные удары прекратились.
— Семь попаданий,— доложил первый помощник.— Обыч
ные ядерные боеголовки.
— Повреждения? — спросила Эльсвик.
— Разрушено большинство щитов, кое-что повреждено
взрывными волнами, но больше ничего! — Казалось, первый помощник сам не может в это поверить, и Браун его понимал.
Такое количество линейных крейсеров могло разнести «Аргос» в щепки! Что ж, если у них это не вышло, тем лучше!
Браун напряженно ждал следующего залпа, но его не последовало. Коммодор немного расслабился, пытаясь понять, почему противник больше не стреляет. Он ввел вопрос в компьютер, стараясь успокоить трясущиеся пальцы. Когда он увидел ответ на свой вопрос, у него сузились зрачки. Плотность залпа противника была слишком низкой!
— Они стреляли только ракетами с внешней подвески. Браун сам не заметил, что сказал это вслух, но Эльсвик быстро повернулась к нему, и он пожал плечами:
— Если бы они открыли огонь из бортовых ракетных установок, в залпе было бы еще по меньшей мере двадцать или тридцать ракет. Может, у них нет бортовых установок для тяжелых ракет?
— Может, и нет, — согласилась Эльсвик. — Меня бы это вполне устроило!
— Меня тоже, — ответил Браун, но что-то не давало ему покоя. Он опустился в кресло и стал лихорадочно думать, пока аварийные команды «Аргоса» умело восстанавливали электромагнитные щиты крейсера. Внезапно коммодор нахмурился, ввел несколько команд в компьютер и просмотрел в ускоренной записи всю схватку с того самого момента, когда неизвестные линейные крейсера внезапно отключили маскировочные устройства. Через несколько мгновений он подпрыгнул в кресле. — Боже мой! Неужели они… Капитан Эльсвик!
— Я!
— По— моему, они водят нас за нос. Они и не собирались уничтожать нас первым залпом.
— Как это?! — Эльсвик с недоумением выслушала это нелепое заявление, а Браун покачал головой:
— С таким количеством ракет они не могли попасть в цель всего семь раз. А почему они отключили маскировочные устройства на таком большом расстоянии? Они вполне могли дать нам подойти к себе еще на четыре световых секунды. Если бы они подождали, мы оказались бы почти в пределах досягаемости их обычных ракет! К чему же такая спешка?
— Ну и к чему же?
— Дело в том, что у них есть патрульные корабли в Альфе-1,-ровным голосом сказал Браун.— Им уже давно известно о нашем присутствии.
На мостике воцарилась мертвая тишина. Офицеры не спускали глаз с красных точек, которыми на дисплее были обозначены преследующие «Аргос» корабли, и им стало так же худо, как и Брауну.
— Гражданские двигатели… — произнесла Эльсвик так, словно это было страшное ругательство.
— Совершенно верно! — Браун стиснул подлокотники кресла и заставил себя говорить спокойно. — Все это не случайно, Урсула! Никто не вправе обвинять нас в том, что мы сорвали переговоры с доселе неизвестной цивилизацией, потому что эти существа с самого начала охотились на нас. Но если у них на всех кораблях гражданские двигатели, а их патрули давно нас обнаружили, они уже поняли, что наши космические авианосцы и эскортные корабли легко уйдут от погони. Вот почему они так рано отключили свои маскировочные устройства, а когда открыли огонь — так плохо целились.
Браун взглянул прямо в наполненные смертельным ужасом глаза капитана «Аргоса»:
— Мы -приманка, Урсула!
Сверхдредноуты летели к узлу пространства. Почти прямо сквозь их строй пронеслась курьерская ракета. Они не стали по ней стрелять.
— Появилась курьерская ракета!
Алекс Чельтвин поднял глаза от электронной записной книжки, лежавшей у него на коленях, встал и подошел к пульту офицера связи. Он заглянул ей через плечо как раз тогда, когда она начала поиск сообщений в памяти ракеты. Она ударила еще по паре клавиш и подскочила в кресле.
— «Аргос» атакован! — воскликнула она, и у Чельтвина мороз побежал по коже.
— Вывести данные на монитор! — скомандовал он и повернулся к главному дисплею «Бремертона».
Замелькали данные, и Чельтвин вздрогнул, увидев, как возникли отключившие маскировочные устройства линейные крейсера. Он стоял и напряженно изучал дисплей. Кто-то у него за спиной судорожно втянул воздух сквозь сжатые зубы, увидев яркие черточки смертоносных тяжелых ракет. Курьерская ракета была выпущена до того, как они достигли цели, и Чельтвин не знал, какие повреждения получил «Аргос», но ракет было очень много…
В мозгу Чельтвина, наблюдавшего за попавшим в засаду «Аргосом», стремительно мелькали мысли, и он злобно ощерился. Эти сволочи заманили «Аргос» в ловушку, но они наверняка не подозревают об остальных кораблях флотилии. Конечно, шесть линейных крейсеров играючи расправятся с любым разведывательным крейсером, но еще пять крейсеров, особенно при поддержке двух легких авианосцев, могут отплатить им той же монетой.
— Передайте сообщение «Аргоса» на «Керсант». Прикажите коммандеру Хаузману немедленно перейти в Индру и передать это сообщение в Сарасоту!
— Есть! — ответила офицер связи, а Чельтвин повернулся к старшему помощнику:
— Проходим сквозь узел пространства, Эллисон! Первым летит «Каллаган», за ним — авианосцы. Крейсера типа «Гунн» полетят последними.
— Есть! — Старший помощник наклонилась над пультом, рассылая приказы, а Чельтвин заставил себя вернуться в кресло. На кораблях 27-й астрографической флотилии за
кипела бурная деятельность.
Патрульные крейсера заметили прибытие курьерской ракеты. В отличие от Александра Чельтвина, они заранее предвидели ее появление. Не успел еще офицер связи на «Бремертоне» ознакомиться с доставленным ею сообщением, как коммуникационный лазер уже передал пучок новых сигналов на другой конец звездной системы.
Корабль ВКФ Земной Федерации «Каллаган» прошел сквозь узел пространства. Коммандер Ширак на «Юте» уже обработал данные, принесенные первой курьерской ракетой с «Аргоса», и, благодаря его приблизительным расчетам гравитационных нагрузок в этом узле, экипажу «Каллагана» пришлось гораздо легче, чем до этого — экипажу «Аргоса». Конечно, и сейчас это была малоприятная процедура, но личному составу эсминца было некогда думать о дурноте. Датчики корабля уже прочесывали пространство вокруг узла в поисках противника.
Поблизости никого не было, и командир «Каллагана» отправил свою собственную курьерскую ракету, оповещая остальные корабли, что и они могут совершить переход.
Приближавшиеся к узлу пространства сверхдредноуты обнаружили силовое поле первого из чужих кораблей. Противник отреагировал быстрее, чем они думали, и сверхдредноуты еще не подошли к узлу на дистанцию огня. Впрочем, они и не собирались начинать схватку, пока в системе не окажутся все вражеские корабли. Поэтому они немного изменили курс, еще больше отдаляясь от светила таким образом, чтобы подойти к узлу пространства только после того, как из него выйдет последний из незваных гостей. Тогда они отрежут им путь к отступлению, и те никуда не смогут от них скрыться, несмотря на превосходство в скорости.
«Бремертон» прошел сквозь узел пространства. За ним последовали «Сан-Джасинто» и «Шангри-Ла». Чельтвин облегченно перевел дух, когда за ними появились крейсера типа «Гунн». Он опасался, что с другой стороны его ожидает засада, но у противника явно что-то не складывалось. Скорее всего он счел, что «Аргос» путешествует в одиночку. В противном случае противник никогда не пропустил бы сквозь узел пространства остальные корабли эскадры, не попытавшись их уничтожить.
— Прикажите коммандеру Шираку запустить беспилотные разведывательные ракеты, — сказал он. — Я хочу постоянно знать обо всем происходящем в радиусе светового часа. Затем прикажите коммандеру Манкундилаге не катапультировать истребители без моей команды.
— Есть!
Чельтвин откинулся на спинку кресла. К чему без нужды раскрывать все карты?! А вдруг у противника нет космических истребителей! Ведь не было же их у фиванцев каких-то шестьдесят лет назад! Впрочем, даже если у противника они есть, его собственные окажутся намного эффективнее, если тот узнает об этом в последний момент…
— Получена запись передачи с «Аргоса»!
Чельтвин уставился на мрачное лицо коммодора Брауна, появившееся на экране монитора, укрепленного возле подлокотника кресла. Цифры на экране показывали, что сообщение записано полчаса назад, и капитан вздрогнул, подумав, что Браун, может быть, уже мертв. Голос коммодора заставил его отвлечься от этой мысли.
— Алекс! Если вы получите это сообщение, немедленно убирайтесь из этой системы! -хрипло проговорил Браун. — Мы попали в ловушку. На неизвестных кораблях стоят гражданские — повторяю: гражданские — двигатели, и они используют «Аргос» как приманку. Они ждали его, а теперь, наверное, ждут остальные корабли флотилии. Если на вас еще не напали, значит, скоро нападут, так что уносите ноги! Это — приказ! — Браун на мгновение замолчал, а потом невесело усмехнулся. — Удачи, Алекс! Спасите мои корабли!
Экран погас, потом снова включился, и на нем повторилось то же самое сообщение. У Алекса Чельтвина кровь застыла в жилах. Он впился глазами в дисплей, надеясь услышать какие-нибудь другие слова, но Браун говорил одно и то же, и Чельтвин зажмурился.
Браун мог ошибаться! Если он ошибся и еще жив, корабли флотилии — единственная надежда на спасение «Аргоса». А если Браун прав?!
Капитан Чельтвин мысленно перебрал все данные, доставленные курьерской ракетой, и с ужасом понял, что Браун наверняка не ошибся. Значит, корабли флотилии до сих пор не атакованы только потому, что противник еще не достиг узла пространства или ждет, пока они сами углубятся в звездную систему, где и попадут в ловушку.
Все существо Чельтвина требовало не выполнять приказ Брауна и броситься на помощь своему коммодору, но холодная логика безжалостно диктовала иное решение. Он набрал в грудь побольше воздуха.
— Разворачивайтесь, Эллисон, -сказал он чужим голосом.
Крейсер, так много часов подкрадывавшийся к кораблю ВКФ Земной Федерации «Керсант», получил сообщение от напарника: противник попался в ловушку. Пора уничтожить единственный корабль, который может разнести по Галактике весть о засаде!
— Командир, мы засекли какую-то передачу!
— Что значит «какую-то»?! — Нервы у наблюдавшего за расплывчатым пятнышком на дисплее Сальватора Хаузмана были напряжены до предела. Теперь пятнышко было уже в пределах досягаемости обычной ракеты. — Это сообщение капитана Чельтвина?
— Никак нет! Я и сама не пойму…— Офицер связи «Керсанта» недоуменно покачала головой. — В этой передаче, кажется, вообще нет текста. Она больше похожа на электронные помехи.
— Помехи? — быстро переспросил Хаузман.
— Так точно. Это что-то вроде сигнала на несущей частоте, вообще не имеющего содержания. По крайней мере мои компьютеры не обнаружили никакого текста.
— Что за источник?
— Я не уверена, но сигнал поступает откуда-то со стороны кораблей капитана Чельтвина.
— Командир, неизвестная цель снова движется!
Возглас лейтенанта Кантора отвлек Хаузмана от разговора. Командир «Керсанта» бросился к своему дисплею. Мутное пятнышко действительно двигалось, и капитан чужого корабля должен был понимать, что, несмотря на маскировочное устройство, его вот-вот обнаружат. Зачем он так делает?! Ну конечно же! Загадочная передача! Это наверняка сигнал чужаку, не пожелавшему обнаружить свое присутствие и связаться с нами! Вместо этого он тайком подбирается как можно ближе!…
Патрульный крейсер приближался к своей жертве. Внезапно ничего, казалось, не подозревавший корабль чужаков ожил. На нем включились системы наведения. Они нашли цель, и, прежде чем патрульный крейсер успел среагировать, чужак открыл огонь.
— Посмотрите, командир! — воскликнул Измаил Кантор, когда первые ракеты «Керсанта» поразили цель.
Расстояние было еще велико, но пассивные датчики уже более пяти часов отслеживали перемещения цели. Системы наведения эффективно использовали эти данные, и эсминец выпустил по цели двенадцать ракет с внешней подвески и из бортовых ракетных установок. Девять из них прорвались сквозь огонь противоракетной обороны противника, а на таком коротком расстоянии маскировочное устройство было бессильно скрыть корабль от активных датчиков. На мониторе управления огнем начали вспыхивать световые коды.
Потом на месте цели появилась белая точка в красном кружке, обозначавшая легкий крейсер противника.
— Это, оказывается, легкий крейсер, -сказал Кантор, когда «Керсант» дал второй залп.
Хаузман зло усмехнулся. Легкий крейсер гораздо больше эсминца, но для установки большого маскировочного устройства наверняка пришлось пожертвовать немалой частью его вооружения. Если эти мерзавцы не обогнали Земную Федерацию и не создали компактное маскировочное устройство, противник наверняка окажется по зубам «Керсанту».
Легкий крейсер начал отстреливаться, и Хаузман злорадно усмехнулся, увидев, что незначительное количество ракет в залпе подтверждает его предположения.
— Выпустить курьерскую ракету! -скомандовал он, и офицер связи отправил сквозь узел пространства курьерскую ракету с сообщением для базы ВКФ в Сарасоте.
Пока еще непонятно, что именно здесь происходит, но Земная Федерация узнает о случившемся, и ее Военно-космический флот быстро выяснит суть дела! Хаузман проследил краем глаза за удаляющейся курьерской ракетой и сосредоточился на точке, обозначавшей противника.
— Курс ноль-девять-ноль на ноль-ноль-три! Подойдем к гаду поближе!
Застигнутому врасплох патрульному крейсеру приходилось несладко. Точность огня противника показала, что он давно обнаружил свою цель, а количество ракет в каждом залпе было удручающе большим. Первый неожиданный залп разрушил щиты крейсера и пробил его корпус в нескольких местах, а радиация превратила ракеты на внешней подвеске в бесполезный груз. Поврежденный корабль стал терять кислород и куски обшивки, а противник устремился прямо на него. Однако крейсер не пытался спастись бегством, а, наоборот, помчался навстречу врагу.
Два вооруженных ракетами корабля мчались друг на друга, ведя беглый огонь из ракетных установок. К сожалению, в мирное время корабли ВКФ Земной Федерации не имели на борту боеголовок с антивеществом: риск того, что силовое поле, отделяющее в таких боеголовках вещество от антивещества, может случайно ослабнуть и взрыв уничтожит весь корабль, был достаточно велик.
Расстояние между кораблями, содрогавшимися от частых попаданий, стремительно сокращалось. Однако первый залп «Керсанта» дал ему огромное преимущество, которым он усиленно старался воспользоваться. Он поразил противника еще десятком ракет, рвавших его на части, а сам получил только три попадания, но вражеский крейсер и не думал отступать. Он несся прямо на «Керсант». Дистанция сократилась до пяти световых секунд, и оружие обоих кораблей строчило, как пулеметы. Ракеты неслись с такой невероятной скоростью, что противоракетной обороне было их не перехватить. Сальватор Хаузман яростно рычал в такт все новым и новым попаданиям в его корабль. Впрочем, он не сомневался в победе. Никуда этот гад не денется!…
Внезапно глаза Хаузмана округлились от удивления. Вражеский крейсер снова изменил курс. Он сделал лишь небольшой поворот, но…
— Право руля! — заорал Хаузман. — Право!…
В бездонных глубинах космического пространства вспыхнул ослепительный огненный шар: два космических корабля, летевших навстречу друг другу со скоростью, сопоставимой только со скоростью света, столкнулись…
Сверхдредноуты как раз приблизились к противнику на расстояние полета своих самых дальнобойных ракет, когда чужаки внезапно остановились. Несколько мгновений они дрейфовали, словно в нерешительности, а потом развернулись и бросились назад, туда, откуда появились. Дистанция была по-прежнему слишком велика, и сверхдредноутам было их не остановить.
Впрочем, стоило попробовать нанести чужакам хоть какой-то урон. Корабли вздрогнули, выпустив ракеты с внешней подвески. Смертоносная лавина устремилась к врагу, и в тот же миг на одном из сверхдредноутов заработала система связи.
Если мышка ускользнула из мышеловки, в приманке отпала необходимость. К остальным замаскированным кораблям понеслось сообщение.
Снова завыла сирена, и коммодор Ллойд Браун повернулся к экрану монитора. На нем возникли обозначения новых кораблей. Десятки зловеших красных точек вспыхнули прямо перед носом «Аргоса». Браун, сжав зубы, наблюдал, как рядом с точками загораются идентификационные коды.
Нет, он не удивился и даже не испугался. Он заранее знал, что все так и будет. И теперь, когда его наихудшие опасения подтвердились, ощущал лишь странную сосущую пустоту внутри.
— Здесь десять сверхдредноутов и по меньшей мере двадцать линейных крейсеров, — негромко сказала коммандер Эльсвик. — Как вы думаете, капитан Чельтвин спасся? -прошептала она.
— Не знаю, Урсула. Надеюсь, что да. Его так просто не возьмешь!
Коммодор вновь взглянул на дисплей. Шесть линейных крейсеров гнались за «Аргосом» по пятам. Браун молча смотрел на них несколько томительных секунд, потом повернулся к Урсуле Эльсвик.
— Что-то мне не хочется сдаваться, -почти спокойно проговорил он, глядя ей в глаза. — Думаю, не стоит связываться с этими страшилами прямо по курсу, но гады, что сидят у нас на хвосте, уже долго за нами гонятся. Может, дадим им нас догнать?
Урсула Эльсвик кивнула и скомандовала:
— Аллен! Запустите курьерские ракеты с сигналом «омега», а потом сотрите память наших компьютеров.
— Есть, — едва слышно отозвался офицер связи, а Эльсвик повернулась к астронавигатору.
— Разворачивайтесь, Стью, — сказала она. — Попробуем подороже продать свою шкуру.

Глава 2
Начало бури

Алекс Чельтвин сидел неподвижно и напряженно наблюдал за условными обозначениями повреждений, возникавшими на экране. Все подтверждало опасения коммодора Брауна. Разведывательные беспилотные ракеты Чельтвина еще неслись в разные стороны от узла пространства, когда противник открыл огонь, и только очень большое расстояние и информационная сеть, в которую были объединены боевые корабли землян, спасли их от уничтожения. Прежде чем «Бремертон» скрылся в Альфе-1, разведывательные ракеты-разведчики успели как следует разглядеть вражеские корабли, несмотря на скрывавшие их маскировочные устройства. Неудивительно, что эти монстры способны вести такой интенсивный огонь! Слава богу, что они сосредоточили свое внимание на боевых кораблях, эскортировавших разведывательные крейсера.
Разведывательные корабли были приспособлены для того, чтобы ускользать от противника, а корабли Ударного флота были спроектированы так, чтобы дать ему достойный отпор. Информационная сеть, объединявшая корабли боевой группы «Бремертона», превратила их в единый боевой организм. Они могли синхронно наносить удары по противнику и так же синхронно защищаться от его нападения. Каждому из крейсеров типа «Гунн» приходилось полагаться только на собственные установки противоракетной обороны, а эскортировавшие их корабли могли мгновенно сосредоточить весь свой огонь на отдельной ракете, несущейся к любому из них. Хотя их обстреливали не очень интенсивно, разведывательные крейсера получили тяжелые повреждения, а корабли эскорта вышли из схватки почти без единой царапины. Впрочем, в этот страшный день и так произошло много кровавых событий.
Боевые корабли прикрывали разведывательные крейсера, пока последний из них не скрылся в Альфе-1. Лишь после этого они сами проследовали туда. Чельтвину оставалось только, сжав зубы, сбивать летящие к ним ракеты. Его корабли не несли оружия, способного поразить противника на таком расстоянии. Конечно, у него были легкие космические авианосцы, но их тридцати шести истребителей все равно не хватило бы для уничтожения шести сверхдредноутов, да Чельтвин и не осмелился бы ждать их возвращения под огнем тяжелых кораблей противника. Катапультировав истребители, он послал бы пилотов на верную гибель. Оставалось только искать спасения в бегстве, и за всю свою жизнь он никогда еще не чувствовал себя таким беспомощным.
«Юта» — последний из разведывательных крейсеров, скрывшихся в узле пространства, — получила перед этим тяжелые повреждения. Однако самое страшное ожидало Чельтвина в Альфе-1, где он обнаружил, что там произошло с остальными кораблями, вверенными его попечению. Первым в Альфе-1 оказался «Чейен», угодивший под огонь двух легких крейсеров. Прохождение сквозь узел пространства временно вывело из строя все его оборонительные системы, и залпы замаскированных кораблей противника обрушились на судно еще до того, как его команда поняла, что происходит. Огонь превратил «Чейен» в теряющий кислород обломок и унес жизни многих членов экипажа. «Казак» получил почти столько же попаданий, прежде чем подоспела помощь. «Мирмидон» и «Зулус» по крайней мере обнаружили нападавших. Их залпов вместе с огнем «Каллагана» хватило для уничтожения врагов, но крейсера противника успели повредить «Каллаган» еще тяжелее, чем «Казака».
Теперь Чельтвин сидел, сжав в кулаки пальцы с побелевшими костяшками, и ждал, пока офицеры связи разберутся в обрушившемся на них потоке плохих новостей. Он чувствовал во рту горечь поражения.
«Аргос» пропал со всем экипажем. Даже если его команда еще жива, скоро она погибнет, а он никогда не простит себя за то, что бросил ее на произвол судьбы. Еще четыре корабля получили тяжелые повреждения. Он должен был их защищать, а первыми в схватку с противником вступили астрографы! Умом Чельтвин понимал: предусмотреть возможность засады было невозможно. При таких обстоятельствах спасение большинства кораблей было настоящим чудом. Но чувство страшной вины не оставляло его.
— Господин капитан!
Чельтвин поднял глаза на коммандера Наухан, которая подошла к нему.
— «Чейен» не в состоянии самостоятельно продолжить полет, — доложила она. — У него на борту пропала энергия. Без посторонней помощи ему даже не взорвать свой термоядерный реактор, чтобы не попасть в руки к противнику. Мы постарались снять с него всех уцелевших, но…
Она беспомощно пожала плечами, и Чельтвин грустно кивнул, поняв ее без слов. На крейсере, оставшемся без энергии, десятки членов команды могли остаться замурованными в полуразрушенных отсеках, прочесывать которые один за другим сейчас не было времени.
— А что «Зулус» и «Юта»? — хрипло спросил Чельтвин.
— Они очень тяжело повреждены! — Наухан не опустила карих глаз, в которых Чельтвин прочел такую же боль, какую ощущал сам. — У «Зулуса» уничтожено маскировочное устройство, а двигатели «Каллагана» повреждены еще сильнее, чем у обоих разведывательных крейсеров. Все эти корабли не разовьют и половины своей прежней скорости.
— Черт! — не выдержал Чельтвин, но сразу взял себя в руки.
Проклятые сверхдредноуты противника вот-вот бросятся за ними в погоню! Нет времени лить слезы!
— Хорошо, Изида! Прикажите Шираку, Сегретову и Эллису включить часовые механизмы взрыва термоядерных реакторов на своих кораблях и покинуть их со всем личным составом. Сейчас мы возьмем их на борт «Бремертона» и авианосцев, а потом равномерно распределим между всеми кораблями.
— Коммандер Сегретов погиб, — негромко сказала Наухан. — Командование взял на себя лейтенант Хашимото.
— Хашимото?! — Чельтвин ошеломленно уставился на Наухан.
Артур Хашимото был помощником старшего механика на «Зулусе». Иными словами, девятым по старшинству офицером на борту этого крейсера. Сколько же там погибло людей?!
— Мне наплевать, кто там сейчас командует! — пытаясь казаться равнодушным, сказал он, но внезапно севший голос предательски дрогнул. — Снимите экипажи с этих кораблей!
— Слушаюсь! — ответила Наухан, стараясь говорить как можно ровнее и спокойнее.
— «Бремертон» останется рядом с «Чейеном», — сквозь зубы процедил Чельтвин. — Как только с него будут сняты все уцелевшие, расстреляйте обломки этого крейсера.
— Будет сделано, господин капитан!
— Очень хорошо! — Чельтвин рухнул обратно в кресло и стал напряженно думать. После гибели «Аргоса», «Зулуса», «Чейена» и «Юты» у него останутся два разведывательных корабля «Мирмидон» и «Казак». Они тихоходнее своих эскортных кораблей, но, если на кораблях подлых убийц, рыщущих по ту сторону узла пространства, действительно стоят гражданские двигатели, крейсера разведки все равно на треть быстроходнее монстров, которые могут пуститься за ними в погоню. Включив их в свою боевую группу, он понизит ее скорость, но все равно уйдет от противника, если не даст тому подойти на дистанцию огня. Чельтвин подумал и о том, что «Мирмидон» и «Казак» смогут занять в информационной сети группы места оставленного для одиночного патрулирования «Керсанта» и «Каллагана», который предстояло уничтожить.
— Введите крейсера «Казак» и «Мирмидон» в информационную сеть боевой группы, — с тяжелым вздохом сказал Чельтвин, и Наухан кивнула:
— Есть!
Чельтвин повернулся к своему первому помощнику.
— Есть новая информация, Фриц? — спросил он.
— Почти нет, — признался коммандер Сноу. — Судя по дошедшим до нас обрывкам, коммодор Браун прав. Слава богу, на неизвестных кораблях вроде бы действительно стоят гражданские двигатели. Больше ничего утверждать не могу. Прошедшее сражение позволяет сделать несколько выводов, но это только догадки.
— Пусть будут догадки! Выкладывайте! — Чельтвин скривил рот в невеселой усмешке, а Сноу задумчиво потянул себя за мочку уха.
— По— моему, техническое преимущество на нашей стороне. Их корабли давали залпы тройками. Значит, у них очень несовершенная информационно-командная сеть. Это дает нам преимущество в ракетной перестрелке. Точнее, -с такой же кислой гримасой добавил Сноу, — это дало бы нам преимущество, если бы любые три из их сверхдредноутов не несли на борту больше ракетных установок, чем вся наша боевая группа.
— Ясно… Есть ли у нас еще какое-нибудь преимущество?
— Вроде бы да… В этом я еще меньше уверен, но наши датчики определили, что противник использовал только обычные ядерные боеголовки и боеголовки с антивеществом первого поколения.
Чельтвин задумчиво нахмурился, а потом кивнул.
— Понятно, — сказал он. — Пожалуй, из этого можно сделать некоторые выводы… Что-нибудь еще?
— Кажется, все. Не решусь утверждать, что наше техническое преимущество еще больше. Научные разработки могут двигаться в разных направлениях. Вспомните фиванские рентгеновские лазеры! В общем и целом Фивы значительно отставали от нас в техническом отношении, но там все-таки умудрились придумать разрушительные лазеры, которых у нас не было. Нынешний противник тоже может иметь про запас неприятные сюрпризы.
— Согласен, — буркнул Чельтвин и повернулся к снова поднявшейся на мостик Наухан.
— Мы сняли с борта «Чейена» всех, кого смогли найти. «Мирмидон» и «Казак» включены в состав информационной сети. Через десять минут снимем последних людей с «Каллагана», «Зулуса» и «Юты». Сейчас к ним как раз швартуются спасательные катера.
— Тогда пора двигаться. Катера нас догонят, а я хочу убраться подальше от узла пространства, пока из него не появились эти пираты.
— Слушаюсь! — Наухан кивнула астронавигатору «Бремертона», и остатки потрепанной астрографической флотилии пришли в движение.
— Вы навели оружие на «Чейен», Фриц?
— Так точно, — грустно ответил Сноу.
Чельтвин прекрасно его понимал. Кому же хочется расстреливать собственные корабли?! Но нельзя, чтобы данные, которые могли остаться в обломках «Чейена», и особенности его конструкции стали известны противнику.
— Огонь! — хрипло скомандовал Чельтвин, и первый помощник нажал кнопку. Ракета попала прямо в середину корпуса «Чейена», больше не защищенного силовым полем. Полуразрушенный разведывательный крейсер тут же исчез в ослепительной вспышке.
Чельтвин наблюдал за гибелью «Чейена», глядя на экран монитора, и недобрый огонь в его глазах казался отражением пламени, охватившего крейсер. Потом капитан заставил себя оторваться от ужасного зрелища и повернулся к Наухан, как раз закончившей отдавать приказы спасательным катерам, снимавшим команды с остальных обреченных кораблей. Он подозвал ее знаком и поднялся из кресла ей навстречу.
— Постараемся уйти, не вступая в бой, Изида. Фриц полагает, что техническое превосходство на нашей стороне, но этого недостаточно, чтобы бросаться прямо в пасть сверхдредноутам.
— Так точно!
— Прикажите Манкундилаге перевооружить истребители. Мы не станем использовать их против таких мощных кораблей: их тут же расстреляют. Пусть приготовятся патрулировать вокруг нас, если у противника окажутся космические авианосцы.
— Будет сделано! Прикажете немедленно катапультировать истребители с «Шангри-Ла»? Они уже перевооружены для борьбы с истребителями противника.
Чельтвин покачал головой:
— Нет. Мы успеем их катапультировать, если появятся вражеские истребители. Не хочу, чтобы наши пилоты расходовали кислород, который пригодится им в бою.
— Понятно!

Предыдущая страница 2 Следующая страница


3 Дэвид Вебер, Стив Уайт

— Ну вот и отлично! Когда разошлете мои приказы, выпустите новые беспилотные разведывательные ракеты. У нас их осталось немного. Поэтому не рассылайте их во все стороны, пусть прочесывают сектор в шестьдесят градусов прямо по курсу… Будем надеяться, что с флангов нам ничего не угрожает.
— Мы можем отправить на фланги патрульные истребители… — начала было Наухан, но тут же покачала головой. — Нет! Не стоит! В случае нападения каждый истребитель будет на вес золота!
— Вот именно! — согласился Чельтвин. — Кроме того, — с невеселой усмешкой добавил он, — надо, чтобы противник до последнего момента не знал о наших истребителях. Эти мерзавцы наверняка представляют, что это такое, но, думая, что у нас их нет, они могут совершить какой-нибудь промах. А сейчас мы должны цепляться за любое, даже самое маленькое преимущество.
— Ясно!
— Закончив приготовления, — продолжал капитан, — проанализируйте на компьютере все данные, доставленные курьерской ракетой коммодора Брауна и полученные нашими датчиками. Изучите и то, что обнаружил «Каллаган». Пусть тактический компьютер как следует над этим поработает. А вдруг он добавит что-нибудь к выводам Фрица! По окончании анализа загрузите его результаты и все необработанные данные в две курьерские ракеты. Одну отправьте на «Керсант», чтобы Хаузман знал, что у нас происходит. А другую отправьте прямо в Сарасоту.
— Слушаюсь! — Наухан несколько мгновений смотрела на главный дисплей пульта управления, а потом подняла глаза на командира. — А какие силы есть на базе ВКФ в Сарасоте? — негромко спросила она, и Чельтвин вздохнул.
— Не очень большие, — еле слышно признался он. — Адмирал Вильерс сейчас на учениях в беззвездной системе К-45, но у него только легкая ударная группа. Ближайшая группа наших кораблей под командованием адмирала Муракумы находится где-то за звездной системой Ромул. Ей потребуется время, чтобы сюда добраться… А самые тяжелые корабли эскадры — всего лишь линкоры. — Чельтвин посмотрел прямо в глаза своему старшему помощнику. — У этой цивилизации огромная промышленная база в одной только системе, которую мы видели. Если эти существа нападут на нас, мы потеряем множество звездных систем, прежде чем сумеем сосредоточить в одном месте достаточно кораблей, чтобы остановить их.
Наухан хотела было что-то сказать, но передумала, молча кивнула и направилась в рубку связи. Чельтвин смотрел ей вслед, и мысли его были еще мрачнее лица. Он прекрасно понимал, что хотела сказать Изида Наухан. В звездной системе Голан всего пять тысяч колонистов, но в Мерривезере их уже восемь миллионов, в Юстине — тридцать миллионов, более сотни миллионов в Сарасоте и более миллиарда в пяти обитаемых звездных системах скопления Рем… А ведь Алекс Чельтвин и весь личный состав Военно-космического флота Земной Федерации давали присягу защищать этих людей!
Капитан Чельтвин никогда не забывал об этом. По его мнению, служба в ВКФ была самым высоким призванием на свете. Именно поэтому он в свое время и надел черную форму с серебряными шевронами. Он знал, что все офицеры и рядовые флота будут верны присяге до конца.
Однако Чельтвин понимал и то, что сейчас ВКФ Земной Федерации сможет выполнить свой долг только в том случае, если на его стороне внезапно окажется значительное техническое преимущество.

Глава 3
Кошмары во сне и наяву

Никому еще не удавалось объяснить природу узлов пространства, даже людям, случайно нашедшим первый из них на окраине Солнечной системы. Сотни лет назад великий орионский астрофизик Фиманнан Хисирил предсказал наличие узлов пространства в Орионском Ханстве. Он сделал свой вывод на основе некоторых особенностей движения небесных тел, которым просто не находилось иного объяснения. Но на причины возникновения самого феномена не могли пролить свет даже его труды. Наиболее распространенная теория гласила, что узлы возникают из-за нарушений в общей для всей Галактики структуре взаимодействия гравитационных полей. Эту теорию подтверждал тот факт, что большинство узлов совпадало с гравитационными колодцами, создаваемыми звездами. Впрочем, некоторые из узлов пространства не имели к таким колодцам ни малейшего отношения.
Беззвездные системы с узлами пространства не только производили удручающее впечатление на космических путешественников, но и не давали покоя ученым. Ведь именно в таких системах люди — как, впрочем, и остальные известные разумные существа — могли узреть настоящую бездну, бесконечность которой не столь очевидна вблизи от звезд. В беззвездных системах нет светил, которые помогают ориентироваться в пространстве, и разум сталкивается лицом к лицу с непостижимой бесконечностью пустоты, готовой разрушить мозг любого, кто имеет неосторожность слишком долго в нее всматриваться.
Проведя большую часть жизни в космосе, контр-адмирал Энтони Вильерс прекрасно знал об этом и лишь радовался тому, что большинство личного состава 58-й ударной группы могло созерцать лишь переборки на борту своих кораблей. Он был знаком с ужасом пустоты, который может овладеть даже самым мужественным сердцем; с потерей дороги во времени и пространстве; с пробуждением от удобных повседневных иллюзий лишь для того, чтобы взглянуть в глаза неумолимой и непостижимой действительности. Хотя командование ВКФ решило рискнуть и по соображениям безопасности провести учения в беззвездной системе К-45, Вильерс не был уверен в том, что такой риск оправдан.
Сейчас он стоял на мостике, держась, как всегда, очень прямо, и смотрел на темный экран монитора. Разумеется, он не видел кораблей своей ударной группы. Даже будь они совсем рядом, здесь не было звезд, свет которых мог бы отражаться обшивкой корпусов. Вокруг была только пустота, подобная той, что он ощущал в глубине души, слушая невероятные новости, которые излагал начальник его штаба.
·…Наши связисты успели скопировать сообщение из памяти последней курьерской ракеты еще до того, как она перешла в Юстину, — старательно докладывал капитан Сантос, несмотря на полное отсутствие реакции со стороны адмирала, которого, судя по всему, было вообще ничем не пронять. — В конце своего рапорта в штаб ВКФ капитан Чельтвин сообщает, что намеревается перейти в Индру, но не будет там задерживаться. Он собирается отправиться прямо в Голан и готовиться к отражению нападения. Чельтвин просит подкреплений…
— Понятно! — резко сказал Вильерс и на каблуках повернулся к Сантосу. — Мы прекращаем учения. Вся ударная группа немедленно отправляется полным ходом в Голан, коммодор!
В некоторых кругах ВКФ считалось старомодным вежливо величать «коммодорами» офицеров в чине капитана, не командовавших кораблями, на борту которых они находились. Однако Вильерс придерживался этой традиции так же строго, как и требования, чтобы личный состав его кораблей был всегда аккуратно и по форме одет. Поэтому офицеры его штаба, которые стояли, переминаясь с ноги на ногу под ледяным взглядом светло-голубых глаз адмирала, не удивились.
— Но, господин адмирал, — осторожно начал Сантос, — мы не получали приказа…
— Он нам не нужен, коммодор! — отрезал Вильерс. Он говорил на стандартном английском как уроженец того маленького острова на прародине-Земле, который и был колыбелью этого языка. Во всех уголках Земной Федерации такое произношение сразу вызывало не только определенное раздражение, но и невольное уважение. — Будучи ближайшим соединением ВКФ, мы не только имеем право, но и обязаны выполнить просьбу капитана Чельтвина о поддержке. В приказе триста сорок семь-А об этом говорится прямо.
Смуглое лицо Сантоса осталось невозмутимым, но коммандер Френкель, начальник оперативного отдела штаба, еще не очень долго служил под началом Вильерса. Он искоса взглянул на начальника отдела снабжения коммандера Такеду и вполголоса пробормотал:
— Ну конечно! Начинается война с орглонами! Вильерс пошевелил идеально подстриженными усами, с особенно желчным видом поджал губы и так взглянул на Френкеля, что начальник оперативного отдела съежился.
— Я полагаю, коммандер, что всем известно, о каком приказе я говорю. Не стоит упоминать нелепые сравнения, которые не вполне психически полноценные работники средств массовой информации черпают в бездарных научно-фантастических произведениях.
Штабные офицеры уставились в пол, но Френкель уже наступил Вильерсу на любимую мозоль. Суть дела заключалась в том, что под «бездарными научно-фантастическими произведениями» подразумевался совершенно конкретный роман, написанный одним из офицеров ВКФ в часы досуга. Вильерс даже под угрозой расстрела не согласился бы считать капитана Марка Леблана своим товарищем по оружию. Этот эксцентричный сотрудник разведки ВКФ вызывал у Вильерса негодование как непочтительным отношением автора к высшим офицерам ВКФ, так и своей буйной фантазией в области потенциальных источников угрозы Земной Федерации со стороны иных цивилизаций.
Человечество не знало войн на протяжении жизни уже двух поколений, и «Империя орглонов» нашла широкую читательскую аудиторию. Ведь тогда казалось, что космические войны остались уделом беллетристики.
Сантос решил помочь Френкелю, сменив тему:
— Следует ли понимать буквально ваш приказ следовать «полным ходом»?
— А разве я когда-нибудь давал вам повод понимать свои приказы как-нибудь по-другому? — с кротостью, которая могла ввести в заблуждение только тех, кто плохо его знал, спросил Вильерс Сантоса.
— Но если двигатели кораблей будут работать на полную мощность все это время, может статься, что…
— Я знаю это не хуже вас, коммодор. — Вильерс смерил офицеров своего штаба ледяным взглядом, а потом продолжал, чуть смягчившись: — Если капитан Чельтвин правильно изложил суть происходящего — а у меня нет ни малейшего повода подозревать его в склонности к истерике и панике, — он оказался в крайне затруднительном положении. Ему как можно скорее нужна огневая поддержка наших кораблей. Поэтому вся ударная группа будет следовать полным ходом. Проследите за этим, коммодор!
Не проронив больше ни слова, Вильерс отвернулся от множества глаз, наблюдавших за ним с разной степенью недовольства, и погрузился в изучение тактического дисплея.
Маленькие разноцветные точки, изображавшие на нем девятнадцать боевых кораблей разных классов, начали менять курс, направляясь к узлу пространства, ведущему в Эребор, откуда им предстояло проследовать в Голан. «Анаконда», флагман эскадры, на котором находился Вильерс, тоже начала разворот.
Иногда Вильерс пытался представить себе, каким образом пионеры межзвездных путешествий, жившие четыре столетия тому назад, отреагировали бы на зрелище космических кораблей, выполняющих такой маневр. В зависимости от особенностей нервной системы одни наверняка бросились бы к психиатру, а другие — в ближайший бар. Ведь в то время все, в Том числе и физики, не сомневались, что реактивные двигатели всегда будут единственным способом перемещения в космическом пространстве. Нынешние же реакционно-инертные двигатели пользовались неизвестной тогда неточностью в законе сохранения импульса. Современный космический корабль окутывал себя силовым полем, которое точнее всего можно было назвать «инерционным отстойником», хотя у специалистов такое определение особого восторга и не вызывало. Таким образом, законы Ньютона удалось перехитрить еще до того, как открытие узлов пространства позволило обойти законы Эйнштейна.
Впрочем, эти двигатели, как и любые механизмы, порой выходили из строя…
Вильерс продолжил созерцание плотного строя своих кораблей, двигавшихся со скоростью двадцать пять тысяч километров в секунду. Быстрее его линкоры лететь не могли. Конечно, никто не взялся бы сказать, как долго они смогут держать такую скорость: мощность военных двигателей, к сожалению, была гораздо выше их надежности. Адмирал Вильерс не хуже Сантоса знал, что, несмотря на высочайшую квалификацию бортмехаников, полет на максимальной скорости до самого Голана может привести к катастрофическим последствиям. При этом он не стал заострять внимание начальника штаба на том, что их эскадра слишком слаба, чтобы разгромить все вражеские корабли, которые видел Чельтвин. Вильерс мог рассчитывать только задержать противника до прибытия подкрепления, но он не желал отдавать без боя ни одного узла пространства. Оставалось надеяться, что загадочные существа, которых он про себя невольно тоже начал называть орглонами, будут прочесывать Индру до тех пор, пока он не доберется до Голана. Впрочем, он очень боялся опоздать туда, даже идя полным ходом.
Конечно, Вильерс не обязан был начинать эту безумную гонку, но он отгонял мысли об этом и о гражданском населении маленькой колонии в Голане, которое он не сможет эвакуировать целиком, даже если набьет людьми свои корабли так, как работорговцы некогда набивали неграми трюмы…
Адмирал стоял в довольно странной позе — если бы не заложенные за спину руки, можно было бы подумать, что он вытянулся по стойке «смирно», — и размышлял о шестидесяти годах мира, прошедших со времен Фиванской войны, и человечестве, еще не подозревающем о том, что спокойное время подошло к концу.
— Прошу прощения, господин адмирал!
Вильерс поднял глаза от экрана компьютера и увидел вошедшего в штабную рубку капитана Сантоса.
— Да?
— Только что получено сообщение с «Нагинаты». Механики коммандера Плевецкой обнаружили серьезные нелинейные искажения в работе второго двигателя.
— Насколько серьезные?
— Двигатель пришлось отключить. Еще некоторое время корабль Плевецкой по инерции может держаться в строю, но механики обнаружили признаки сопутствующих повреждений и в первом двигателе. Плевецкая просит время на диагностику повреждений. Для этого ей придется отключить и первый двигатель… С вашего позволения, я прикажу эскадре снизить скорость, чтобы дать Плевецкой возможность…
— Об этом не может быть и речи, коммодор. Я не привык приказывать дважды, но сейчас повторю, что наша ударная группа в полном составе идет в Голан полным ходом.
Сантос открыл было рот, но тут же захлопнул его, быстро кивнул и вышел. Вильерс молча созерцал закрывшийся за ним с шипением люк. 58-я ударная группа едва ли на полпути к Эребору, и кроме «Нагинаты» от нее могут отстать другие корабли, но скорость снижать нельзя! Это была палка о двух концах: продолжая двигаться полным ходом, Вильерс рисковал растерять по пути корабли, которые совсем скоро могли ему очень понадобиться, но, снизив скорость, он мог потерять еще более ценное время.
«Может, именно поэтому эти канальи и ставят на боевые корабли гражданские двигатели? — подумал он. — Ни один земной конструктор не пойдет на это, ведь мощные военные двигатели дают кораблям огромное тактическое преимущество в бою! Но у гражданских двигателей колоссальное стратегическое преимущество! Пожалуй, на большие расстояния их сверхдредноуты перемещаются в полтора раза быстрее наших! — Вильерс вздохнул. — Нет, мне грех жаловаться на мои корабли! В бою каждый из них будет на вес золота!»
Невесело усмехнувшись, адмирал повернулся к компьютеру.
После прибытия эскадры Вильерса в Голан адмирал постарался как можно скорее вызвать к себе на «Анаконду» офицера, командовавшего до него обороной этой звездной системы.
Капитан Чельтвин понимал, что при других обстоятельствах заслужил бы своим потрепанным видом как минимум косой взгляд адмирала, чьи мелочные придирки к внешности подчиненных порой заставляли их задуматься, не прибыл ли их командир на машине времени из викторианской Англии. Сейчас Вильерс в меру своих сил старался изобразить радушие, хотя Алексу Чельтвину в данный момент было на это наплевать. Он стал свидетелем гибели большинства своих кораблей и провел много дней мучительного ожидания в Голане, не уставая молиться о том, чтобы подкрепление прибыло раньше, чем чужаки нападут на эту систему и сотрут в порошок три его боеспособных корабля. За это время Чельтвин заметно постарел.
Теперь он сидел лицом к лицу с Вильерсом и офицерами его штаба в рубке «Анаконды», казавшейся ему, привыкшему к тесноте на борту крейсеров, до неприличия просторной. В глазах штабных офицеров он читал желание услышать от него хоть какую-нибудь хорошую новость. Они хотели получить хотя бы ложечку меда для бочки дегтя, доставленной его курьерскими ракетами, но Алексу нечем было их подбодрить.
Чельтвин нашел глазами экран монитора. На нем не было ничего, кроме звездного неба. Второстепенная звезда этой системы, относящаяся к спектральному классу М и известная под названием Голан-В, находилась в двухстах пятидесяти световых минутах от «Анаконды» и выглядела еле различимой красненькой точкой. Желтые лучи похожей на Солнце главной звезды Голан-А смогли бы пробудить в генетической памяти Чельтвина смутные воспоминания о прародине, не будь «Анаконда» обращена к ней другим бортом. Смотреть было не на что, и Чельтвин повернулся к офицерам, сидевшим перед ним с озабоченными лицами.
Один Вильерс был воплощением хладнокровия. Чельтвин раньше не встречался с этим адмиралом, но пока не заметил ничего, что противоречило бы его репутации не пользующегося особой любовью подчиненных чрезмерно придирчивого офицера.
— Итак, господа офицеры, — решительно заговорил адмирал, прервав тревожное молчание, угрожающее лишить совещание всякого смысла, — поговорим о деле. Коммодор Сантос, отправлены ли в систему Индра тендеры?
— Так точно!
— Очень хорошо!
Прибыв в Голан, Вильерс сразу настоял на отправке в Индру нескольких разведывательных тендеров. Чельтвин, проведший здесь бесконечные дни в мучительных размышлениях о неизвестных силах противника, таившихся по ту сторону узла пространства, был этому несказанно рад. Его крайне угнетала неизвестность, но он не мог себе позволить оставить в Индре ни одного корабля, а тендеров, способных преодолевать узлы пространства, у него не было. На тяжелых кораблях такие тендеры были, и Вильерс немедленно отправил три штуки на разведку. Им предстояло скрытно перемещаться по периметру звездной системы Индра, тайком приближаясь к ее светилу в надежде обнаружить загадочного противника. Разумеется, они не имели курьерских ракет (те были не меньше их самих), но хотя бы один из них должен был постоянно дежурить возле узла пространства, чтобы в любой момент ускользнуть в него с известиями об увиденном.
Чельтвин подумал, что стоящая перед Вильерсом проблема хрестоматийна. Защитник узла пространства всегда точно знает, откуда появится враг, но ему обычно неизвестно, когда именно последует нападение. Вопреки расхожему среди политиков и журналистов мнению, ни одно военное соединение не может непрерывно находиться в состоянии полной боеготовности. Впрочем, противник Вильерса, вероятно, еще не освоился в Индре и, возможно, не обнаружил пока узел пространства, ведущий в Голан. Адмирал намеревался с наибольшей выгодой использовать это обстоятельство. Противник может пользоваться численным преимуществом, но ему не застать корабли ВКФ Земной Федерации врасплох!
— Очень хорошо! — повторил адмирал, рассеянно постукивая по краю стола лазерной указкой, почему-то казавшейся в его руке маршальским жезлом, украшенным золотом и слоновой костью. — Я вижу, что ситуация в этой звездной системе подтверждает выводы, сделанные нами в полете. Поэтому наши силы будут дислоцированы согласно плану, о котором капитан Чельтвин, полагаю, уже поставлен в известность.
Он вопросительно поднял бровь, и Чельтвин кивнул.
— Ну что ж! Думаю, всем ясно, что наша легкая ударная группа не в состоянии атаковать в лоб тяжелые корабли, которые видел у противника капитан Чельтвин. В первую очередь ввиду отсутствия у нас боеголовок с антивеществом.
— И ввиду того,— пробормотал Френкель достаточно тихо, чтобы его тут же не отправили на гауптвахту, — что «Нагината» отстала.
Чельтвин втянул воздух сквозь сжатые зубы и приготовился к светопреставлению. Однако ничего не случилось, и капитан с удивлением понял, что происшедшее не поразило никого, кроме него самого. Судя по всему, начальник оперативного отдела штаба лишь выразил общее глубокое недовольство каким-то хорошо известным фактом. Даже в возмущенном взгляде, которым Сантос смерил своего подчиненного, сквозило недовольство лишь формой замечания Френкеля, а не его содержанием.
Вильерс не дал собравшимся долго пребывать в молчании.
— Коммандер Плевецкая лично уверила меня в том, что ей не потребуется много времени для ремонта двигателей, — довольно миролюбиво сказал он. — Значит, «Нагината» скоро к нам присоединится. Тем временем мы дислоцируем наши силы согласно разработанному плану. Авианосцы, включая «Шангри-Ла» и «Сан-Джасинто», — с этими словами он кивнул в сторону Чельтвина, — будут прикрывать узел пространства, а линейные корабли и крейсера мы отведем назад, туда, откуда они смогут поддержать авианосцы своими дальнобойными ракетами. — Адмирал снова повернулся к Чельтвину. — Наличие у нас истребителей должно стать неприятным сюрпризом для противника, который, кажется, до сих пор не осведомлен о том, что они у нас имеются, благодаря мужеству коммодора Чельтвина, который воздержался от демонстрации их наличия.
Чельтвину было очень приятно услышать похвалу из уст человека, явно не привыкшего отпускать комплименты младшим по званию.
— В то же время, — продолжал Вильерс, — такая дислокация сведет к минимуму возможности противника пойти на абордаж наших кораблей, как это когда-то делали фиванцы. Хотя наблюдения коммодора Чельтвина и не дают оснований полагать, что они склонны применять такие приемы, мы не можем позволить им застать нас врасплох. У нас нет космических десантников, и мы не готовы дать отпор их абордажным командам.
Сидевшие вокруг стола офицеры дружно закивали. Перейдя из Эребора в звездную систему Голан, Вильерс в первую очередь направился к здешней пригодной для обитания планете под названием Голан-А-2, бывшей, впрочем, не очень привлекательным местечком, и высадил там со своих кораблей всех космических десантников. Только после этого он направился на соединение с уцелевшими кораблями Чельтвина.
По официальной версии, это было сделано, чтобы помочь местному правительству поддержать порядок, если на планете внезапно вспыхнет паника. Истинные же причины были хорошо известны всем присутствующим, но Вильерс поспешил о них напомнить, и у Чельтвина снова испортилось настроение.
— В этой связи не могу не упомянуть проблему эвакуации гражданского населения Голана-А-2 в случае драматического развития событий, — неумолимо продолжал адмирал. — Наш старший механик рассчитал, сколько гражданских лиц мы сможем принять на борт, освободив для них кубрики космических десантников и приняв меры к экстренному обеспечению кислородом и питанием дополнительных лиц на борту кораблей. Разумеется, мы не сможем эвакуировать все население планеты, но примем на борт довольно много людей. Причем для их погрузки не потребуется много времени, так как космические десантники уже на планете и их высадку не придется совмещать с погрузкой эвакуируемых.
Вильерс задумчиво замолчал, не обращая внимания на воцарившееся в штабной рубке гробовое молчание и вроде бы даже не замечая его. Потом он заговорил в своей обычной безапелляционной манере:
— В этой связи встает проблема отбора гражданских лиц для эвакуации. Изучив доклад старшего механика и местные демографические данные, я пришел к выводу, что мы сможем взять на борт почти всех детей в возрасте до тринадцати лет и беременных женщин.
Тишину нарушил ровный голос Сантоса:
— А что если их будет трудно убедить расстаться с семьями? Могут вспыхнуть волнения. А это крайне нежелательно, так как эвакуация должна быть проведена очень быстро. Если она вообще должна состояться, — добавил он почти вызывающим тоном.
— Разумное замечание, коммодор. Перед высадкой на Голан-А-2 я переговорил с майором Кемалем. Он прекрасно понимает возможные осложнения и готов принять все меры для эвакуации тех, кого мы способны принять на борт. Майор Кемаль, — с чувством добавил адмирал, — прекрасно понимает, что мы не в состоянии эвакуировать все местное население, но не сомневается в том, что мы обязаны спасти хотя бы тех, кого можем.
Адмирал окинул ледяным взглядом собравшихся вокруг стола, заглянув каждому в глаза. Многие тут же задумались над тем, что Вильерс оставил недосказанным… Оставив Голан, им придется отступать и из Эребора… Только вот в Голане пять тысяч населения, а в Эреборе — более пятидесяти…
Вильерс проснулся от звукового сигнала устройства связи и от сирен, взвывших на борту корабля. Прежде чем заговорить, ему пришлось проглотить подступивший к горлу комок.
— Слушаю? — наконец выговорил он.
— Господин адмирал! — раздался голос капитана «Анаконды». — Из Индры появились тендеры и сообщили, что мы должны готовиться к отражению нападения. Согласно
вашему приказу я немедленно объявил боевую тревогу.
— Очень хорошо, капитан. Сейчас буду на мостике.
Вылезая из койки, Вильерс поразился собственным ощущениям. Ему бы прийти в ужас оттого, что действительность, в которой он пробудился, страшнее кошмарного сна, мучившего его всю ночь.
Ему предстоит кошмар, от которого не будет пробуждения, а он даже радуется вою разбудивших его сирен, потому что во сне, который он видел, все гибнущие женщины и дети были как две капли воды похожи на его жену и дочь.

Глава 4
«Я ничего не могу поделать!»

Взрывы и прочие страшные катаклизмы протекают в космическом пространстве беззвучно. Поэтому в том, что события, разыгравшиеся возле узла пространства, ведущего из Голана в Индру, не сопровождались шумом и грохотом, не было ничего странного или необычного. Странной была лишь тишина на флагманском мостике «Анаконды», где Энтони Вильерс и офицеры его штаба, бледные как смерть, наблюдали за разыгравшимся побоищем.
Тендеры, вернувшиеся из Индры, сообщили о том, что их ждет. Но бесстрастные рапорты, содержавшие лишь сухие факты, не могли по-настоящему подготовить землян к зрелищу, которое им предстояло увидеть. Из узла пространства один за другим появились двенадцать чудовищных сверхдредноутов. Их огромные корпуса вырастали во времени и пространстве Голана, подобно зловещим раковым опухолям.
Тем не менее предупреждение пришло вовремя, и шесть авианосцев, размещенных так, чтобы прикрывать узел пространства, успели катапультировать все свои истребители еще до появления первого корабля загадочного противника. Сверхдредноуты появлялись в Голане беспорядочно, как всегда при проходе кораблей сквозь ранее неизвестный узел пространства. Хаотичный строй сверхдредноутов создал идеальные условия для атаки истребителей, несших на внешней подвеске предназначенные для ближнего боя ракеты типа FR1. Истребители бросились на чудовищные корабли противника со всех сторон.
Адмирал Вильерс скрепя сердце приказал атаковать столь мощного противника ракетами для ближнего боя, потому что у него не было выбора. Дальнобойные ракеты FM2 позволили бы истребителям начать атаку за пределами досягаемости большинства корабельных вооружений, предназначенных для борьбы с истребителями, но одна эскадрилья могла взять на борт только двенадцать таких ракет, а этого явно не хватало, чтобы пытаться прорвать оборону кораблей противника. Парочке таких ракет, возможно, и удалось бы поразить цель, но это ничего бы не изменило в общей картине боя. Противнику нужно было нанести ощутимый урон, а на это были способны только тяжелые боеголовки ракет FR1. Кроме того, они отличались такой высокой скоростью, что их не могла перехватить даже самая совершенная противоракетная оборона противника. Пилотам истребителей придется дорого заплатить за то, чтобы пробиться к вражеским кораблям на дальность действия своих ракет, но те, кому это удастся, сильно потреплют противника.
К счастью, скоро стало ясно, что Чельтвин, командовавший теперь авианосцами с борта «Шангри-Ла», был прав. Противник, представляющий, насколько опасны истребители, гораздо энергичнее пытался бы не допустить их в мертвые зоны, возникавшие за кормой кораблей под воздействием искажающих геометрию пространства реакционно-инертных двигателей. Кроме того, противоракетная оборона противника явно не умела бороться с истребителями. Почти все сто восемь машин, стартовавшие с авианосцев, сумели прорваться к целям и на страшной скорости выпустить по ним ракеты с их мощнейшими двигателями и запрограммированными на самоуничтожение бортовыми компьютерами, лихорадочно разыскивающими цель.
Через несколько секунд экипажи тяжелых кораблей Вильерса, скрывавшихся на пределе досягаемости самых дальнобойных ракет, увидели яркие вспышки. На флагманском мостике тоже наблюдали за пламенем ядерных вспышек и многочисленными взрывами на борту вражеских кораблей, где разрушались электромагнитные щиты и плавился металл корпусов. Штабные офицеры в полном молчании изучали бесстрастные цифры, повествовавшие о страшных повреждениях, причиненных противнику, которые им, служившим в мирное время, было трудно себе представить. Впрочем, по крайней мере один человек на мостике сохранил самообладание. Хотя Вильерс и ужасался происходящему не меньше остальных, он заставил себя хладнокровно анализировать поступавшие данные, пытаясь понять, что вытекает из них помимо количества поврежденных вражеских кораблей.
— Коммодор Сантос, — через несколько секунд сказал он. Резкий голос адмирала прозвучал, как щелчок бича в тишине, повисшей на мостике, и начальник штаба Вильерса чуть не подпрыгнул от неожиданности.
— В поступающих данных нетрудно заметить некоторые закономерности.
— Закономерности? — Сантос, провожаемый взглядами остальных офицеров, подошел к адмиралу. — Вы хотите сказать, что противник не знаком с космическими истребителями?
— Да. Этот вывод коммодора Чельтвина, безусловно, подтвердился. Но в первую очередь я имею в виду их реакцию на наши ракетные залпы.
Адмирал говорил о ракетах, которыми его линейные корабли и крейсера поддерживали истребители, не рассчитывая, впрочем, нанести особый ущерб противнику на таком огромном расстоянии.
— А точнее, отсутствие адекватной реакции на них со стороны противника, после того как он выпустил по нам свои ракеты с внешней подвески. Это обстоятельство, а так же очень плотный огонь энергетических излучателей, о котором докладывают истребители, почти не пострадавшие от этого оружия, предназначенного в первую очередь для борьбы с кораблями противника, — все это наталкивает на определенный вывод.
— Вы хотите сказать, что…
— Совершенно верно. Эти сверхдредноуты несут лишь энергетическое оружие, не имея бортовых ракетных установок. Поэтому о наличии у противника боеголовок с антивеществом сейчас судить рано. — Резкие черты лица Вильерса застыли в недовольной гримасе. — Как жаль, что мы этого не знали! Ведь мы могли подойти поближе к узлу пространства и засыпать их ракетами! Впрочем, поздно рассуждать! Сейчас истребители возвращаются на авианосцы для пополнения боезапаса, а противник продолжает наступать. Мы должны немедленно сократить дистанцию, чтобы нанести по нему удар. Капитан Крюгер! — Вильерс обратился через устройство связи к командиру «Анаконды». Прозвучало несколько приказов, и тяжелые корабли землян двинулись вперед.
— Господин адмирал, — сказал Сантос. — Из узла пространства продолжают появляться сверхдредноуты противника. Те из них, что выходят оттуда сейчас, могут иметь на борту ракетные установки. Кроме того, я не исключаю наличия у них боеголовок с антивеществом…
— Я согласен с вами, коммодор, но позволю себе обратить ваше внимание еще на одну закономерность, которую нетрудно заметить в полученных нами данных. Посмотрите, что сообщают пилоты о плотности оборонительного огня, с которым они столкнулись.
Сантос начал изучать столбцы цифр, а остальные офицеры, включая Френкеля, с любопытством заглядывали ему через плечо. Постепенно начальник штаба перестал хмуриться, и у него засверкали глаза.
— Господин адмирал, если я правильно понимаю, корабли этих… — Он вовремя спохватился, прежде чем у него с языка сорвался живописный нецензурный эпитет. — Корабли противника не объединены в информационную сеть!
— Совершенно верно! И в этом коммодор Чельтвин не ошибся. Если на нашей стороне действительно такое преимущество в области управления огнем, я готов рискнуть и вступить с противником в ракетную дуэль даже в отсутствие «Нагинаты».
Упомянутый линейный крейсер с трудом добрался до Голана всего за четыре часа до начала сражения и все еще плелся по этой звездной системе с черепашьей скоростью, которую пока не могла повысить даже лихорадочная работа его механиков, трудившихся под личным наблюдением коммандера Плевецкой.
— А теперь, господа офицеры, предлагаю позволить капитану Крюгеру вступить в бой. Мы же тем временем постараемся прийти к новым выводам о возможностях и намерениях противника.
— Прекрасная мысль, господин адмирал! — воскликнул Сантос. Со стороны остальных офицеров штаба, не исключая Френкеля, также послышались одобрительные восклицания.
Тяжелые корабли Вильерса, казавшиеся крошечными по сравнению с бесконечной чередой сверхдредноутов противника, продолжавших возникать в Голане, приблизились к ним на расстояние прицельного ракетного огня, и по космическому пространству покатились такие чудовищные волны энергии, что казалось, оно вот-вот расползется по швам.
Вскоре стало ясно, что вражеские системы управления огнем действительно устарели по сравнению с системами кораблей ВКФ Земной Федерации. Противник мог объединить в единую информационную сеть в два раза меньше кораблей, чем земляне, а ведь в такой сети корабли маневрировали и стреляли как единое целое, намного эффективнее поражая свои цели. А еще важнее было то, что сеть позволяла столь же эффективно перехватывать ракеты противника, ведь за первыми двенадцатью сверхдредноутами противника в Голане действительно появились вражеские корабли этого класса, оснащенные ракетными установками, причем казалось, что ими нашпигованы все корпуса этих огромных кораблей. На вражеских ракетах на самом деле стояли боеголовки с антивеществом, но этим ракетам лишь иногда удавалось пробиться сквозь паутину оборонительного лазерного огня, который координированно вели шестерки кораблей землян. Впрочем, и этих ракет хватило, чтобы тяжело повредить линкоры «Орел» и «Каллоден», а также уничтожить тяжелый крейсер «Эмануэль Филиберто» и эсминцы «Мушкетер» и «Сулейман». Лишь линкоры могли устоять против нескольких попаданий смертоносных боеголовок с антивеществом. Однако шестерки кораблей Вильерса как единое целое снова и снова давали залп из всех ракетных установок по той или иной избранной цели. Хотя боеголовки ракет и действовали по принципу простейших ядерных бомб, некогда стерших с лица Земли Хиросиму и Бомбей, они взрывались одновременно, как огни гигантского фейерверка, сливаясь затем в колоссальный огненный шар. Через некоторое время он гас, оставив от корабля противника только облако газа и мелких обломков. На флагманском мостике «Анаконды» звучали торжествующие крики и радостные возгласы, но Вильерс, в душе которого вспыхнул малюсенький огонек надежды, по-прежнему стоял с каменным лицом.
В Голане продолжали возникать все новые и новые корабли противника. После двадцати четырех гигантских сверхдредноутов, девять из которых было уже уничтожено, из узла пространства выходили только линейные крейсера, но их было невероятно много, и каждый из них был напичкан ракетными установками с полным боезапасом ракет. Вильерс уже давно озабоченно следил за состоянием боеприпасов на своих кораблях. Ракет у них на борту становилось все меньше и меньше. Внезапно ему сообщили о гибели эсминца «Дантон», и он с горечью подумал, что рано радовался.
С непроницаемым лицом адмирал выпрямился во весь рост и повернулся к Сантосу:
— Коммодор, наступил момент выполнить план эвакуации части населения этой системы. Свяжите меня с коммодором Чельтвином!
На смуглом лице начальника штаба Вильерса появилось выражение, которое прекрасно поняли все его подчиненные, но Сантос выполнил приказ.
Вильерс увидел на экране коммуникационного монитора Алекса Чельтвина, а за его спиной — возбужденных, но лихорадочно работавших офицеров на мостике легкого авианосца «Шангри-Ла», готовившегося катапультировать свои только что пополнившие боезапас истребители.
— Коммодор Чельтвин, — без предварительных приветствий начал Вильерс, — нам придется прекратить сражение. Благодаря превосходству в скорости мы достигнем планеты Голан-А-2 раньше противника. Однако, если он немедленно начнет преследование, противник настигнет нас раньше, чем мы завершим эвакуацию. Ваши истребители должны прикрыть наш отход и задержать противника. Вы можете это сделать?
— Мы попытаемся!
— Не забывайте, что ваши авианосцы очень ценные корабли и ни в коем случае не должны попасть под ракетный обстрел. Не подпускайте к себе противника и не давайте ему покоя налетами истребителей.
— Вас понял! Сделаем все возможное!
— Я не сомневаюсь в этом, коммодор. Ведь вы понимаете, как много теперь зависит от вас.
Вильерс не упомянул о мирных жителях на Голане-А-2, да в этом и не было необходимости.
Линейные крейсера неслись в космическом пространстве, значительно обогнав медлительные сверхдредноуты. Впрочем, они могли бы вырваться гораздо дальше, если бы загадочные крошечные космические аппараты не продолжали свои упорные атаки, нанося линейным крейсерам болезненные удары, от которых им приходилось непрерывно отбиваться. Мучители линейных крейсеров выполняли, казалось, невозможные чудеса акробатики, но на борту космических кораблей эта эквилибристика никого особенно не заинтересовала.
Анализом возможностей крошечных корабликов противника займется главное командование. Сейчас линейным крейсерам нельзя отклоняться от выбранного курса. Они должны спешить туда, куда скрылись вражеские корабли и откуда шло излучение электронов и нейтрино, выдававшее наличие там населенного мира. Линейные корабли противника нельзя упустить! Может, они решили дать бой возле самой планеты?… Что ж, тем хуже для них!
Над колонией землян висела заходящая звезда Голан-А, красные лучи которой заливали пейзаж словно потоками крови.
— Нет!… Лидочка! Нет!…— кричала вслед дочери бившаяся в руках двух космических пехотинцев Людмила Игоревна Борисова. Ее двухлетнюю дочь Лиду уносили от нее по космодрому. Светлые волосы девочки развевались на ветру, как ореол из колосьев спелой пшеницы вокруг маленького личика, застывшего, словно маска ужаса. Людмила стала рваться еще сильнее, не обращая внимания на пытавшегося успокоить ее мужа.
Внезапно на ее лицо пала чья-то тень. К ней подошел неестественно высокий человек в боевом снаряжении космического десантника. Склонив голову, он посмотрел на Людмилу. У него было смуглое лицо с орлиным носом и раскосыми черными глазами. Народы, населявшие Землю, слились в одну нацию под эгидой Земной Федерации еще до того, как человечество начало свою космическую одиссею, и расовая неприязнь там давно исчезла, но генетическую память трудно искоренить. Она сохранила воспоминания о людях с такими лицами, которые некогда появлялись из просторов бескрайних степей и резали земледельцев-славян, как скот на бойне…
У человека были знаки различия майора космического десанта ВКФ Земной Федерации. Он смотрел на несчастных колонистов, и на его суровом лице было написано сочувствие.
— Мне очень жаль, — сказал майор Мухаммед Кемаль, — но у меня приказ адмирала Вильерса. В первую очередь мы примем на борт детей и беременных женщин. Прошу вас меня понять.
— Проклятый чернозадый! — выругалась Людмила по-русски. К счастью, майор не понял этого древнего нелестного эпитета, которым в незапамятные времена русские награждали чужаков с темным цветом кожи. Людмила хотела еще что-то добавить, но кто-то сильно сжал ей руку. Это была Ирма Санчес, которая, осторожно неся огромный живот, подошла сзади к Людмиле сквозь коридор, открытый космическими десантниками в толпе для тех, кто имел право на эвакуацию.
— Пусть они ее заберут, Людмила, — взволнованно сказала Ирма. — С девочкой ничего не случится. Обещаю тебе присмотреть за ней! Вы скоро увидитесь. Ты же слышала, что сказал майор! Перед тем как покинуть Голан, ВКФ снимет с планеты всех жителей. Правда, майор?
— Безусловно! — как можно убедительнее заявил Кемаль.
— Ну, ты слышала, Мила? — сказал Сергей Ильич Борисов, неуклюже стараясь утешить супругу. — Все будет хорошо! Вот увидишь! Пошли отсюда!
Людмила смотрела перед собой невидящими глазами, но светлые волосы ее дочери уже исчезли в толпе, а плач поглотил шум, стоявший на космодроме.
— Лидочка! — прошептала Людмила, так и не увидев в последний раз своего ребенка. Потом муж повел ее домой.
— Благодарю вас, — негромко сказал Кемаль Ирме.
— Не смей меня благодарить, подонок, — почти не повышая голоса, ответила Ирма Санчес. — Я сделала это ради них, а не для того, чтобы помочь тебе выполнить твой жестокий приказ. Может, так и надо, но все равно вы все — грязные лжецы!
С высоко поднятой головой, не оглядываясь, Ирма направилась по полю к ожидавшему ее космическому челноку.
Кемаль долго смотрел ей вслед, и только многолетняя закалка не позволила ему крикнуть: «Я ничего не могу поделать!»
Последний из легких авианосцев вышел из узла пространства в звездную систему Эребор, и Энтони Вильерс позволил себе едва заметно перевести дух. На борту этих авианосцев теперь оставалось менее трети прежнего числа истребителей. Две трети остались в Голане, превратившись в облачка мелко распыленных обломков или потерявшие форму металлические конструкции с мертвыми пилотами на борту. Некоторые пилоты в своих искореженных машинах были еще живы… Скоро погибнут и они!
Но все шесть авианосцев уцелели и сумели задержать наступающего противника!
Хотя Вильерс и не слышал стонов и плача детей и беременных женщин, размещенных в чреве «Анаконды», ему казалось, что воздух вокруг него дрожит от этих звуков.
Вильерс с трудом унес ноги из Голана. Загадочный противник неумолимо наступал. Ему приходилось замедлять свое движение, чтобы отбивать атаки землян, но он ни разу не отклонился от выбранного курса. Словно влекомый дьявольским магнитом, он по самой короткой траектории двигался к ближайшему населенному людьми миру. Вильерс уже почти не пытался представить себе существ, управляющих этими бесшумными орудиями уничтожения, и перестал делать замечания своим офицерам, называвшим их орглонами, так как не мог предложить лучшего названия.
Буйная фантазия капитана Марка Леблана позволила ему описать на бумаге кошмарные события, которые в мирное время было почти невозможно представить. Он выдумал страшного врага человечества — империю неземных существ, на протяжении многих тысяч лет расширявшуюся от одного узла пространства к другому, разрастаясь как злокачественная опухоль на теле Галактики. Его орглоны представляли собой ужасный конечный продукт ничем не ограниченного клонирования киборгов, от которого человечество отказалось после нескольких неудачных экспериментов в XXI веке. В этих существах плоть, металл, нейроны и силикон слились в бездушную амальгаму. Орглоны давно превратились в существ, не помнящих и не желающих помнить о том, что представляли собой их органические предки. Да и как можно было говорить о предках этой расы, пожелавшей слиться с машинами. Раньше Вильерс презрительно фыркал, вспоминая об этой выдумке, но теперь, когда он думал о нечеловеческом упорстве загадочного противника, ему становилось не до смеха.
Внезапно он повернулся к начальнику разведывательного отдела своего штаба:
— Капитан-лейтенант Санторелли, вы знакомы с Марком Лебланом, не так ли?
Франческа Санторелли подняла удивленные глаза от компьютера.
— Так точно! Я познакомилась с ним на первом корабле, где служила. Он был там начальником разведотдела…
— Знаете что, — продолжал Вильерс, словно не услышав ответа, — когда будете готовить сообщения для отправки на курьерских ракетах, вспомните Леблана и подумайте о том, что ему может быть интересно. По-моему, без него тут не обойдется.
Адмирал повернулся к тактическому дисплею и стал созерцать корабли своей эскадры.
Запас ракет был на исходе, авианосцы потеряли две трети истребителей, все корабли были битком набиты беженцами. Теперь они ожидали дальнейших действий противника, о которых адмиралу не хотелось даже думать.
Что будет, если противник немедленно начнет наступление сквозь узел пространства, местоположение которого ему должно быть известно, так как он наблюдал на экранах своих сканеров за тем, как в этот узел исчезают корабли землян?! Какая судьба уготована тогда пятидесяти трем тысячам колонистов на планете Эребор-А-2?! Ведь если смертоносные корабли противника сейчас бесшумно появятся из завоеванного ими Голана, ему останется только немедленно пуститься в бегство, не задумываясь над судьбой мирных жителей Эребора!
— Ну что ж, — сказал коммодор Августин Райхман, переводя дух после прохождения узла пространства и созерцая на дисплее мрачные дали беззвездной системы К-45,— еще один узел пространства, и мы в Эреборе. Адмирал Вильерс знает, что мы летим к нему, и наверняка уже подготовил колонию к немедленной эвакуации. На этот раз мы никого там не бросим.
«Уж я— то никого там не брошу!» -хотел добавить он, но воздержался.
— Конечно не бросим,— согласился с ним капитан Ю Вант. Внимание капитана флагманского корабля было приковано к экрану компьютера, на котором появлялись выходящие из узла пространства транспорты 58-й тактической группы. Это были суда типа «Рододендрон» размером с добрый сверхдредноут и ударные десантные транспорты типа «Эспадрон» в сопровождении эскорта из шести легких крейсеров. Группу в спешке сколотили с единственной целью — поскорее эвакуировать гражданское население из Эребора, потому что затишье в тех краях не могло быть долгим. Капитан Ю Ванг безуспешно старался думать об этом пореже.— Не понимаю, почему эти существа медлят! Сколько уже прошло? Почти месяц?
— Откуда нам знать, Ю Ванг! Может, мы первый превосходящих их в техническом отношении противник, с которым они сталкиваются? Судя по донесениям адмирала Вильерса, он задал им хорошую трепку, прежде чем отступить из Голана.
При звуках названия этой звездной системы на мостике повисла тишина.
— Жаль мирных жителей, — первым осторожно начал Ю Ванг. — Как вы думаете?…
— Думаю, в основном они целы! — Голос Райхмана звучал что-то уж больно оптимистично. — Кем бы ни был наш новый противник, зачем ему их убивать?! Ведь ему понадобится рабочая сила! Или он возьмет их в заложники…— Райхман сделал жест, словно от чего-то отмахиваясь. — И вообще, что сейчас рассуждать! У нас есть приказ, и мы сделаем так, чтобы случившееся в Голане не повторилось в Эреборе!
— Совершенно верно, господин коммодор! — согласился Ю Ванг.— Уверяю вас, я только рад, что противник дал нам передышку. Думаю, адмирал Вильерс считает точно так же.
— Полностью с вами согласен!

Предыдущая страница 3 Следующая страница


Земля смерти 4

Все военные корабли и транспорты боеприпасов, которые только смог наскрести Военно-космический флот, уже обогнали тихоходные транспорты Райхмана и добрались до Эребора.
— К Вильерсу пришло большое подкрепление. Адмирал Теллер наверняка уже в Эреборе. Туда доставили боеголовки с антивеществом, так что, если противник думает, что только у него есть такое оружие, его ожидает неприятный сюрприз… А судя по сведениям с курьерской ракеты, которая летела нам навстречу в звездной системе Сарасота, в Эребор движется ударная группа адмирала Муракумы…

* * *

Жившие на Земле до эпохи космических перелетов предки мужа контр-адмирала Ванессы Муракумы, фамилию которого она носила, были бы крайне удивлены, увидев ее. В ней не было ничего японского. От нескольких поколений своих предков, выросших при низкой гравитации под бедным ультрафиолетом солнцем Мира Трумен, Ванесса унаследовала очень бледную кожу, крайне редкую на Земле после многовекового смешения рас. Ее зеленые глаза и стройная фигура, из-за которой она казалась выше, чем была на самом деле, вкупе с огненно-рыжими волосами делали ее похожими на одну из фей с туманного изумрудного острова, откуда в основном и происходили основатели колонии в Мире Трумен. Ванесса казалась слишком молодой для адмиральского чина, но это была иллюзия, созданная омолаживающей терапией, доступ к которой Земная Федерация предоставляла обитателям своих колоний. Несмотря на крупный подбородок Ванессы, благодаря которому ее лицо не казалось совсем уж детским, на ее щеках, когда она радовалась, к ее величайшему неудовольствию, появлялись ямочки. Сейчас на ее щеках их и в помине не было.
— Вы успели внести в память ракеты мое последнее приложение к донесению, Лерой? — Ванесса Муракума, расхаживавшая по рубке, на мгновение остановилась, чтобы еще раз взглянуть на малюсенькую точку, изображавшую на дисплее удалявшуюся курьерскую ракету.
— Так точно. Я дважды напомнил связистам, чтобы они это сделали.
Начальник штаба Ванессы капитан Лерой Маккена задумался о том, почему его адмиралу так хочется, чтобы ее требование направить к ней в штаб Марка Леблана как можно скорее дошло по адресу. Конечно, ходили слухи, что она и, теперь далеко не юный, эксцентричный капитан из разведки ВКФ когда-то были… Но даже самые злостные сплетники не скрывали, что это было очень давно… Так что вряд ли причина кроется в этом.
Казалось, Ванесса прочитала мысли Маккены, как это, к его беспокойству, у нее очень часто получалось. На ее губах заиграла едва заметная усмешка, не вызвавшая на щеках даже намека на ямочки.
— Мне нужна его голова, Лерой. Ведь только он в последнее время задумывался об угрозе со стороны иных цивилизаций, хотя кое-кто и не согласен с его идеями или тем, в какой форме он преподнес их широкой общественности.
Разумеется, Ванесса не стала бы называть по именам этих людей, и в последнюю очередь, конечно, адмирала Энтони Вильерса, но Маккена все равно усмехнулся:
— Не волнуйтесь, господин адмирал! У нас было полно времени, чтобы дополнить сообщение, перед тем как курьерская ракета стартовала.
Ванесса с рассеянной улыбкой кивнула Маккене и снова зашагала по рубке. На флагманском мостике корабля ВКФ Земной Федерации «Кобра» поддерживалась обязательная для всех кораблей ВКФ искусственная сила тяжести, равная 1 g, но Ванесса, выросшая в мире с низкой силой тяжести, стремительно мерила шагами мостик с таким решительным видом, словно он был ей тесен. Она думала о неизвестности, ждавшей ее впереди, о курьерских ракетах, уже проследовавших с донесениями, предназначенными для высших эшелонов власти, и о том, какой резонанс вызовут привезенные ими новости на прародине-Земле…
— Почему флот не попытался вступить с ними в переговоры? Любые существа, способные строить космические корабли, наделены разумом! А все, кто наделен разумом, должны стремиться к миру…
Командующий вооруженными силами Земной Федерации Ханна Аврам задумалась и постаралась не слушать писклявый голос Беттины Вистер с Новой Терры. Ханну даже не заинтересовало, помнит ли достопочтенный депутат Законодательного собрания кровожадных ригельцев и фанатичных фиванцев. Обе эти расы прекрасно строили космические корабли, но ни одна из них не разделяла взглядов достопочтенного депутата, которые Вистер, с упорством средневекового крестьянина, считала непререкаемой истиной. Ханна давно поняла, что от Беттины Вистер и прочих тупых депутатов того же пошиба ничего дельного не услышишь. И не потому, что они вообще не способны думать! Например, Вистер славится способностью добиваться выполнения требований своих избирателей и управлять действием бюрократического аппарата своего мира, за что ее регулярно и переизбирают в Законодательное собрание. Эти депутаты просто слишком ленивы, невежественны и самодовольны, чтобы видеть дальше собственного носа. Бессмысленно пытаться заставить их что-нибудь понять! Лучше дать этому заседанию Комитета по надзору за деятельностью ВКФ спокойно идти своим чередом и тихо поспать…
Но гнусавый голос упорно изрекал одну банальность за другой.
— …Кроме того, — продолжала блеять Вистер, — все цивилизованные существа понимают, что с помощью силы ничего не добиться…
Внезапно Ханна Аврам почувствовала, что с нее хватит. После определенного предела она начинала воспринимать чужой идиотизм как личное оскорбление.
— Рассказали бы вы это Конфедеративным Штатам Америки или национал-социалистической рабочей партии Германии, депутат Вистер! -перебила выступавшую Ханна.
Вистер непонимающе заморгала. Либерально-прогрессивная партия, правившая на Новой Терре, давным-давно исключила историю из числа обязательных школьных предметов. Вистер, судя по всему, не давала себе труда посещать дополнительные занятия и сейчас явно не понимала, о чем говорит Ханна. Однако среди остальных членов Комитета послышались приглушенные смешки, и никто не стал делать замечания командующему. Благодаря своему славному прошлому Ханна Аврам могла позволить себе многое: среди героев Фиванской войны известнее ее был разве что сам Иван Антонов, который уже вышел в отставку и блаженствовал где-то на Новой Родине. Ханна про себя рассмеялась, вспомнив кое-что из того, что «Иван Грозный» говорил вслух на заседаниях этого Комитета. Будь он сейчас здесь, Вистер наделала бы под себя! При этой мысли Ханна решила воспользоваться молчанием, воцарившимся после ее неожиданного вмешательства:
— Прошу членов Комитета вспомнить рапорт капитана Чельтвина. Он сообщает, что коммодор Браун выполнил все стандартные процедуры по установлению контакта с представителями иных цивилизаций даже после того, как ему стало ясно, что он попал в засаду. Эти процедуры осуществляются автоматически при любом первом контакте с неизвестной цивилизацией с использованием всего известного спектра частот. Однако контакт может быть только двусторонним. Неизвестные существа не проявили в ответ ничего, кроме агрессии. При таких обстоятельствах командиры соединений ВКФ, столкнувшиеся с неизвестными существами, поступили единственным возможным образом, и я полностью поддерживаю их действия.
Ханна оглядела всех членов Комитета. Наконец ее взгляд остановился на председателе.
Агамемнон Вальдек из Нового Детройта посмотрел на нее заплывшими жиром глазками. Он был типичным представителем своего клана магнатов из Индустриальных Миров, хотя больше всего и напоминал пивную бочку.
— Все это замечательно, госпожа командующий, — пробубнил он, — но почему адмирал Вильерс оставил Голан? Неужели он не мог отразить нападение противника на узел пространства?
— Да! — заверещала Вистер. — Нужно создать специальную комиссию для расследования преступной неспособности вооруженных сил защитить наших граждан! Господин председатель, общественность имеет право узнать всю правду, мы не допустим, чтобы умолчали о том, как…
Ханна внимательно наблюдала за выражением маленьких свиных глазок Вальдека. Если Вистер не вызывала у нее ничего, кроме презрения, председатель, будучи отпетым негодяем, заслуживал более пристального внимания. Он прекрасно понимал, что Голан не удержал бы и сам Говард Андерсон, но пытался удовлетворить избирателей, желавших верить, что все неудачи на передовой — результат бездарности людей в форме. Поэтому, когда Ханна, не удостоив Вистер даже косого взгляда, заговорила прямо с ним, она не стала говорить о сложнейшей ситуации, в которой оказался Вильерс, и о том, какое численное преимущество было у противника.
— А мы ничего не забыли, господин председатель? — Ханна говорила не громче остальных, но в ее голосе было что-то такое, от чего Вистер сразу прикусила язык. — Мы не забыли о факторе времени?
— Боюсь, я не вполне вас понимаю…
— Разрешите пояснить. Между нападением на 27-ю астрографическую флотилию и падением Голана прошло всего двенадцать земных дней. Иными словами, силы, захватившие Голан, в состав которых входило, в частности, двадцать четыре сверхдредноута,— всего лишь мобильный авангард противника.
Красная рожа Вальдека побледнела.
— Вы хотите сказать?… Ханна кивнула:
— Да, господин председатель! Надо задуматься над тем, с чем мы столкнемся, когда противник мобилизует все свои силы. — Она помолчала, чтобы до всех дошел смысл сказанного, и добавила: — Как знать, может, адмирал Вильерс уже сражается с главными силами противника…
— Узел пространства пройден! — доложил капитан Ю Вант, когда на экранах мониторов стабилизировалось небо звездной системы Эребор.
Коммодор Райхман с довольным видом кивнул:
— Ну что ж, с такими калошами, как наши транспорты, мы долетели исключительно быстро. Ложитесь на курс к планете А-2. И немедленно свяжитесь с Вильерсом.
— Есть! У адмирала Вильерса имеется патрульный корабль возле этого узла пространства. Сейчас мы свяжемся с ним.
Пока Ю Ванг разговаривал с офицером связи, Райхман изучал на дисплее систему Эребор. У главной звезды была оранжевая звезда-спутник спектрального класса К. Она находилась в пятидесяти световых минутах от узла пространства. Звезды витали почти рядом, и было удивительно, что здесь вообще есть планеты. Не менее удивительно было и то, что в такой молодой системе — ее главная звезда принадлежала к спектральному классу F — зародилась жизнь. На самом деле жизнь существовала здесь даже на двух планетах, хотя вторая планета звезды-спутника с ее мощной гравитацией и плотной атмосферой была непригодна для жизни человека. Маленькое оранжевое светило-спутник нельзя было считать полноценным. Бесполезным был и третий узел пространства, который вел в не имевшую иных узлов звездную систему Сэлдон. Там имелся небольшой форпост Земной Федерации, но людей оттуда уже эвакуировали. Райхмана интересовало то, что лежало прямо по курсу: яркая белая звезда Эребор-А, постепенно заполнявшая собой экран…
— Господин коммодор! — Голос Ю Ванга пробудил Райхмана от размышлений. — Мы связались с патрульным кораблем, и он сообщил нам, что здесь в самом разгаре сражение!…

Глава 5
«Наша задача — задержать противника!»

Первая неожиданность ожидала адмирала Вильерса, как только противник появился в Эреборе.
У Вильерса больше не было тендеров, которые могли бы своевременно предупредить его о нападении, и корабли 58-й ударной группы на протяжении целого земного месяца по очереди дежурили в состоянии полной боевой готовности. Адмирал как раз находился на флагманском мостике «Анаконды», и по чистой случайности его флагман в этот момент входил в состав той трети кораблей ударной группы, которые несли боевое дежурство. Поэтому личный состав на мостике был в полном составе, и адмирал, изучая тактический дисплей, в сотый раз пожалел, что к нему так и не прибыли минные заградители, которые он неоднократно настойчиво требовал. Он спал бы гораздо спокойнее, если бы узел пространства прикрывали минные поля, состоящие из спутников-истребителей с простейшими самонаводящимися ракетами на борту. Без них его мучила бессонница, и ему было нелегко держать себя с привычной, почти аристократической непринужденностью.
И все же ему грех было жаловаться на подкрепление, которое ВКФ успел прислать в Эребор. Теперь его ударная группа насчитывала семнадцать линейных кораблей, десять легких авианосцев, а также восемнадцать крейсеров и эсминцев. Состав соединения значительно усилился, и все же Вильерс прекрасно понимал, что ему не хватит сил, чтобы справиться с лавиной вражеских кораблей, которая вот-вот должна была на него обрушиться.
Поэтому они с контр-адмиралом Джексоном Теллером, прибывшим в Эребор неделю назад, решили задержать здесь противника не совсем так, как Вильерс сделал это в Голане. Авианосцы вместе с эскортировавшими их линейными крейсерами и легкими единицами были снова размещены возле узла пространства, чтобы прикрывать его своими истребителями, число которых возросло теперь до ста сорока девяти. Конечно, не понеси Вильерс до этого такие большие потери, на борту десяти его авианосцев типа «Шокаку» было бы еще больше истребителей, но и теперь у него больше машин, чем в Голане! К тому же сейчас его истребители лучше вооружены. Ведь среди полученных им боеприпасов с антивеществом были и ракеты типа FRAM, гораздо более мощные, чем FR1. Когда истребители нанесут максимальный урон первой группе кораблей противника, Вильерс со своими тяжелыми судами подойдет к ним на дистанцию огня дальнобойными ракетами. Это будет очень рискованно, потому что сражаться предстоит со сверхдредноутами-левиафанами! Анализ информации, полученной датчиками в звездной системе Голан, показал, что они невероятно мощно вооружены. На некоторых из них были снаряды, подобные тяжелым ракетам ВКФ, но еще более мощные и дальнобойные. На других стояли огромные энергоизлучатели, бившие на то же расстояние, что и ракеты, и испускавшие лучи, разрушавшие жертву тем, что с промежутками в доли секунды по очереди тянули ее к себе и отталкивали от себя. Используя самые совершенные методы управления огнем, известные ВКФ Земной Федерации, Вильерс намеревался сражаться со своими чудовищными противниками до тех пор, пока у него не истощатся боеприпасы. Потом, под прикрытием истребителей, задерживающих корабли противника, он, используя превосходство в скорости, должен был отступить через всю систему к Эребору-А-2, который к этому времени уже опустеет, потому что все его жители будут эвакуированы на транспортах коммодора Райхмана, которые должны вот-вот появиться…
Подумав об этом, Вильерс невольно вспомнил свое обращение к беженцам из Голана перед самой их отправкой в Сарасоту, где, как он все еще смел надеяться, они будут в безопасности. Ему не хотелось говорить с ними, потому что он всегда чувствовал себя неловко, имея дело с гражданскими лицами. Однако по взглядам своих офицеров он понимал, что именно они думают о его манере избегать встреч с несчастными, заполнившими нижние палубы, и после прибытия транспортов все же сказал несколько слов детям и беременным женщинам, от заботы о которых его вот-вот должны были избавить. Он хотел их подбодрить, но прекрасно понимал, что это ему вряд ли удастся. Когда он заставлял себя вспоминать эту сцену, перед его глазами вставало одно лицо с наполовину испанскими, наполовину индейскими чертами. Это была молодая беременная женщина, державшая за руку светловолосого голубоглазого карапуза, который явно не мог быть ее ребенком. На лице этой женщины застыло выражение, которое Вильерс никогда не забудет…
Именно ее лицо стояло у него перед глазами в тот момент, когда завыли сирены.
Адмирал отогнал этот образ вместе с леденящей душу мыслью о том, что Райхман все еще не прибыл, и вскочил на ноги. Он повернулся к Сантосу… и выражение лица начальника его штаба заставило адмирала застыть с разинутым ртом.
— Господин адмирал, — сказал Сантос спокойным голосом, от которого у любого, кто хорошо его знал, побежали бы по коже мурашки, — взгляните на данные, которые передают нам патрульные корабли.
Вильерс посмотрел на дисплей и не поверил своим глазам. Первой его мыслью было: «Приборы вышли из строя!» Однако многолетняя привычка к самодисциплине не позволила ему задержаться на этой успокоительной гипотезе хотя бы на секунду. Он прекрасно понимал, что перед его глазами точное сообщение о том, что происходит возле узла пространства, ведущего в Голан. Там распахнулись Врата Преисподней!
Природа сил, бушующих в узлах пространства, так никогда и не была до конца понята, но все хорошо знали, на что они способны. В этом загадочном водовороте не действовал закон сохранения импульса, и, следовательно, «пройти строем» узел пространства было невозможно. Уже на заре межзвездных перелетов все поняли, что первейшая мера предосторожности, которую, впрочем, подсказывал и здравый смысл, заключается в том, чтобы проводить корабли сквозь узел пространства поодиночке. Одновременно выходящие из узла корабли могли оказаться в любом положении относительно друг друга, в том числе и в одной точке пространства. Два разных тела не могут одновременно находиться в одном и том же месте, а те, кто пытается выполнить эту невыполнимую задачу, обычно плохо кончают. Вильерс, как и любой другой офицер ВКФ, свято верил в эту истину. Поэтому в первые мгновения он просто не мог осознать то, что увидели датчики и его собственные глаза.
Тридцать шесть кораблей размером с легкий крейсер одновременно вышли из узла пространства первого типа, ведущего в Голан. Разумеется, некоторые из них не просуществовали и доли секунды…
— Восемь кораблей противника совместились при выходе из узла, -бесстрастно доложил Сантос. Он не стал терять время, описывая, что произошло с этими кораблями.
Вильерс просмотрел сообщение о количестве энергии, освободившейся в результате четырех чудовищных взрывов, и пожелал, чтобы она вывела из строя датчики и прочие системы уцелевших двадцати восьми кораблей противника.
— Это наверняка беспилотные корабли, -еле слышно проговорил Френкель.
В любой другой ситуации Вильерс приказал бы ему не пороть чушь. Бытовавшие на заре компьютерной эры предсказания огромных возможностей искусственного интеллекта и телепатического контакта между нервными системами оказались невероятно далеки от истины: беспилотные боевые машины-роботы немедленно гибли, наткнувшись на сопротивление хорошо обученных мыслящих существ, знающих, ради чего они рискуют жизнью. Вильерс, как и остальные военные, давно уже относил к разряду бессмыслицы или даже откровенной глупости любые попытки исключить человека, как и прочих разумных существ, из боевых действий.
Адмирал заставил себя сосредоточиться на общей картине происходящего, борясь с желанием начать рассылать приказы, мешая своим подчиненным, которые и так хорошо знали, что делать, и могли прекрасно справиться с поставленными перед ними задачами. Они и сейчас превосходно делали свое дело, позабыв первое удивление и усталость после целого месяца, проведенного то в полной, то просто в «повышенной» боевой готовности. Истребители из состава боевого патруля заложили вираж и открыли огонь по противнику, корабли которого, как попало вышедшие из узла пространства, старались создать хотя бы подобие строя. Такие небольшие корабли не могли противостоять боеголовкам с антивеществом и один за другим гибли, превращаясь в огненные шары. Впрочем, и они сумели дать сдачи.
Ведь противник вынес кое-какие уроки из сражения в Голане. Хотя оборонительный огонь вражеских крейсеров по стандартам ВКФ Земной Федерации был не очень точен, он все же причинил атаковавшим ощутимый урон. Вильерс не предполагал, что на этом этапе сражения погибнет так много истребителей. Уцелевшие израсходовали запас ракет еще до того, как последний из кораблей противника был уничтожен. А ведь многие из кораблей ударной группы даже не успели за это время прийти в полную боевую готовность. Посмотрев на столбцы цифр и святящиеся точки, которыми кишел голографический дисплей, адмирал понял, что ему не удастся осуществить свой план.
Уцелевшие истребители из состава боевого патруля как раз вернулись на авианосцы, чтобы пополнить боезапас, другие авианосцы только готовились катапультировать свои машины, а из узла пространства уже появился первый сверхдредноут. Он был один. Несомненно, даже нынешний противник землян не хотел посылать на верную смерть такие огромные корабли. Головокружительного совместного прохода узла пространства армадой сверхдредноутов не состоялось.
Вильерс повернулся к Сантосу и заговорил с хладнокровием, которого в такой ситуации никто не ожидал даже от него:
— Судя по всему, коммодор, произошла небольшая заминка, и мы не можем немедленно отправить на защиту узла пространства новые истребители. В этой связи придется внести кое-какие изменения в наш план. Мы выдвинем туда наши тяжелые единицы.
Штурмовая флотилия сделала свое дело. Узел пространства остался позади, приборы сверхдредноута пришли в себя и обнаружили, что, как и предполагалось, маленькие ударные космические аппараты противника израсходовали свой боезапас на уничтожение большей части легких крейсеров первой волны и сейчас возвращаются на базы. Вражеских кораблей, как и ожидалось, было больше, но они ничем не отличались от уже виденных раньше, которые были на треть меньше любого сверхдредноута. Сейчас они приближались на дистанцию огня обычными ракетами. Неплохо бы заманить их еще ближе!
Внешняя невозмутимость Вильерса, ставшая для него доведенной до автоматизма привычкой, теперь скрывала все более и более глубокое отчаяние.
Прекрасно скоординированные залпы тяжелых кораблей, стрелявших ракетами, оснащенными боеголовками с антивеществом, нанесли огромный урон приближающимся кораблям врага, но число этих чудовищ неумолимо росло. А каждый из них нес так много оборонительного вооружения, что мог достаточно эффективно перехватывать ракеты, даже не координируя огонь с остальными кораблями своей волны. Кроме того, на них стояли дальнобойные силовые излучатели. По отдельности на таком большом расстоянии их не приходилось особенно опасаться… Но их было слишком много! Линкоры Вильерса стали получать повреждения, и адмиралу казалось, что лучи противника рвут на куски его собственное тело.
После томительной паузы резервные авианосцы стали катапультировать истребители. При этом известии на флагманском мостике раздались приглушенные радостные возгласы. Сантос про себя назвал молодых офицеров ослами и приготовился к вспышке адмиральской ярости. Прошло несколько секунд, прежде чем он понял, что ее не последует.
Почувствовав внезапное беспокойство, начальник штаба повернулся и уставился на неподвижного адмирала. Еще больше разволновавшись, он подошел к Вильерсу:
— Господин адмирал?…
Вильерс повернулся к нему в кресле. Несколько мгновений Сантос читал в глазах адмирала его невыносимые душевные муки. Потом начальник штаба заговорил и произнес такое, что раньше никогда не счел бы возможным сказать Энтони Вильерсу.
— Нам их не остановить? Правда?
Вильерс едва заметно улыбнулся, шевельнув усами.
— Да, Рауль.
В любое другое время Сантос был бы в шоке от того, что адмирал назвал его просто по имени, но теперь это, как и многое другое, казалось ему не очень важным.
— Истребители уничтожат у них много кораблей, но, по-моему, я начинаю понимать психологию этих… существ. Они знают, что задавят нас числом, и не считаются ни с какими потерями, лишь бы достичь поставленной цели. Они отправили в Голан двадцать четыре сверхдредноута, и мы здорово их потрепали. Теперь они пошлют сюда в два или три раза больше кораблей. Им никогда не будет конца… -Вильерс удрученно покачал головой. — Теперь нам остается или немедленно отступить, или…
Адмирал замолчал, и Сантос задумался о том, что сейчас происходит в голове у его начальника.
— Конечно, решение было бы простым, — продолжал Вильерс, — если бы сюда уже добрался Райхман…
— Господин адмирал! — Возглас связиста, казалось, разбил стеклянный колпак, под которым разговаривали Вильерс и Сантос.— Патрульный корабль возле узла, ведущего в К-45, докладывает, что появились корабли коммодора Райхмана.
Снова раздались приглушенные радостные возгласы, но Вильерс и Сантос молчали. Потом адмирал поднялся из кресла. Казалось, он поборол сомнения и нерешительность, но Сантос пристально посмотрел на него и понял, что, хотя адмирал и принял решение, душа его по-прежнему погружена в бездну отчаяния.
— Ну что ж, — сказал адмирал деланно бодрым голосом, звучавшим пародией на его обычную энергичную манеру речи. — Тогда все ясно! Свяжите меня с Теллером!
— Господин адмирал, не надо этого делать! Контр-адмирал Джексон Теллер, не находя себе места, ждал, когда сорвавшийся у него с языка возглас преодолеет световые секунды, отделявшие его корабли от «Анаконды», и придет ответ Вильерса. Пока же ему оставалось только созерцать на экране коммуникационного монитора лицо человека, только что подписавшего себе смертный приговор. Наконец ответ пришел:
— Я принял решение, адмирал Теллер. На каждой из этих махин такая мощная противоракетная оборона, что все совершенство наших методов управления огнем не дает нам перевеса, кроме того, несмотря на информационную сеть, мы бессильны против их силовых излучателей. Поэтому я решил лишить противника возможности использовать противоракетную оборону, подведя к нему наши линейные корабли достаточно близко для обстрела ракетами в сверхскоростном режиме.
— Да, но у них здесь уже больше десяти сверхдредноутов, и их все больше и больше… Вам их не остановить! — В обычной обстановке Теллер не осмелился бы говорить Энтони Вильерсу такие вещи, но ситуация, безусловно, была чрезвычайной.
— Совершенно с вами согласен, — удивительно спокойно сказал Вильерс.— С имеющимися у нас силами мы не можем рассматривать даже теоретическую возможность того, что нам удастся их остановить. Я собираюсь нанести им как можно больший урон и надеюсь, что он замедлит их продвижение. Ваша задача («Когда командование ударной группы после моей гибели перейдет к вам», — чуть не добавил он) заключается в том, чтобы выиграть время, необходимое коммодору Райхману для завершения эвакуации населения планеты А-2. Связь закончена, — сказал Вильерс. — Желаю удачи, адмирал!
— Вам тоже — удачи! — Теллер едва успел произнести эти бессмысленные в данной ситуации слова, как экран погас. Адмирал повернулся к тактическому дисплею, кишевшему светящимися точками. Зеленые точки, обозначавшие линейные корабли Вильерса, подползали к узлу пространства, ведущему в Голан, который с леденящей душу ритмичностью изрыгал красные точки вражеских сверхдредноутов.
— Господин адмирал! — Голос Франчески Санторелли вывел Теллера из задумчивости. Начальник разведотдела штаба адмирала: Вильерса в момент начала сражения находилась на борту флагманского линейного крейсера Теллера «Кудесник» и теперь помогала работать офицерам его штаба. — Судя по небольшим особенностям их энергетических полей, последние из появившихся сверхдредноутов относятся к какому-то новому типу!
— Вы уверены? — спросил обеспокоенный этой новостью Теллер.
— Так точно. Первые двенадцать кораблей относятся к тому же типу, с которым мы уже встречались в Голане. Виды оружия, из которого они ведут огонь, подтверждают этот вывод. Но только что появившиеся корабли не такие!…
— Введите новые данные в компьютер, коммандер. Пусть он обозначит их как-нибудь иначе.
— Есть!
Очень скоро вокруг новых точек, возникавших на дисплее, появились тонкие красные кружки. По мере того как линкоры Вильерса приближались к противнику, Теллер стал замечать нечто необычное. Уцелевшие вражеские суда продолжали обстреливать корабли землян силовыми лучами, но недавно появившиеся корабли пока не открывали огонь.
Озабоченный Теллер повернулся к небольшому монитору, укрепленному рядом с рамой противоударных зажимов его адмиральского кресла. Экран показывал то, что попадало во внешний объектив на корпусе флагманского корабля Вильерса. Обычно ничего особенного на нем не было видно, ведь сражения в космосе ведутся на огромных расстояниях. Но сейчас, во время схватки тяжелых кораблей, сошедшихся почти врукопашную, кое-что на этом экране порой появлялось. Время от времени было видно, как взрывались боеголовки ракет Вильерса, которые неслись к кораблям противника на таких скоростях, что тому не под силу было их остановить. Однако как лазерные, так и силовые лучи оставались незримыми. Взглянув на экран, Теллер увидел, что точки, обозначавшие на дисплее «Анаконду» и ее противника, почти соприкасались. Теллер снова взглянул на экран маленького монитора, и у него по коже побежали мурашки, когда ему почудилось, что, будь поблизости светило, он увидел бы там огромный вражеский корабль, освещенный его лучами.
Вот оно! Что-то заслонило собой кучку далеких звезд. Наверное, это он! Все произошло так стремительно, что Теллер едва успел заметить нечто вроде молнии правильной формы, вылетевшей со стороны вражеского корабля и тут же достигшей корпуса «Анаконды» где-то левее от закрепленной на нем камеры. Теллер еще мигал ослепленными глазами, а космическое пространство в объективе камеры содрогнулось и закрутилось. Потом изображение пропало.
Несколько секунд язык не повиновался Теллеру.
— Немедленно свяжитесь с «Анакондой»! — наконец прохрипел он.
— Не можем! — взволнованно ответил офицер связи.— Они не отвечают! Наверное, тяжело повреждены.
— Продолжайте вызывать! — крикнул Теллер и стремительно повернулся к Санторелли. — Что это была за чертовщина?
— Не могу знать! — По голосу Франчески Санторелли было понятно, что она в таком же шоке, как и сам Теллер.— Все произошло слишком быстро. Мы не успели проанализировать… Однако к нам поступает информация с остальных линкоров. Можно попробовать ее обработать.
Она начала изучать данные, а Теллер с ужасом смотрел, как зеленые точки кораблей землян начали мигать и исчезать.
— Господин адмирал, — через некоторое время сказала Санторелли, — теперь у нас достаточно данных для некоторых предварительных выводов. У этого оружия чудовищно мощные импульсы. Судя по всему, это кусок плазмы в электромагнитной оболочке.
— Не может быть! — воскликнул начальник разведотдела штаба Теллера. Лейтенант Транг не очень радовался тому, что его затмила капитан-лейтенант, прибывшая в гости с флагмана Вильерса, и не скрывал своего возмущения такой невероятной гипотезой. — За пределами генератора такая оболочка распалась бы за доли секунды!
— Ну уж, конечно, не за «доли», лейтенант, — возразила Санторелли. — Но, в принципе, вы правы. Впрочем, если плазма летит почти со скоростью света, на небольшом расстоянии произвести выстрел возможно. И на этом расстоянии она обладает мощностью сфокусированной водородной бомбы.
— А противоракетная оборона не может разрушить эту оболочку? — уже более покорным тоном спросил Транг.
— Теоретически — да. Но попасть в нее так же тяжело, как в ракету, летящую на пределе скорости. Конечно, плазму проще обнаружить, но она летит еще быстрее. Следовательно, времени для наведения практически нет. На самом деле…
Санторелли замолчала, глядя на экран монитора, где обозначавшая «Анаконду» зеленая точка несколько раз мигнула и исчезла — вместе со всеми ее друзьями на борту этого корабля.
— Полагаю, теперь командуете вы, господин адмирал, — прошептала она.
Теллер с трудом оторвался от жуткого зрелища на голографическом дисплее и ровным голосом сказал офицеру связи:
— Свяжите меня со всеми авианосцами и со всеми истребителями, которые ответят. Прикажите командирам авианосцев транслировать мои слова по внутренней связи на кораблях.
— Есть!
Чтобы выполнить приказ Теллера, понадобилось не много времени, и адмирал едва успел увидеть, как три еще способных маневрировать линкора пытаются оторваться от противника. Обведенные кружочками точки, обозначавшие вражеские сверхдредноуты, начали преследование, а из узла пространства появлялись все новые и новые гиганты…
— Готово!
— Говорит адмирал Теллер. Ввиду того что адмирал Вильерс не выходит на связь, — («Мог бы сказать и прямо, что он погиб!» — издевательски твердил при этом Теллеру внутренний голос), — беру на себя командование ударной группой. Буду говорить прямо. Наша задача — единственная задача, которую мы можем попытаться выполнить в данных условиях, — состоит в том, чтобы как можно дольше задержать противника. За каждую минуту, которую мы дадим коммодору Райхману, он сможет спасти еще сто мирных жителей. Истребители должны до конца атаковать противника, а авианосцы останутся за пределами досягаемости тяжелых ракет и лягут на курс, который уведет противника от планеты А-2. — Адмирал перевел дух и хотел было еще что-то добавить… Но что можно сказать пилотам, которых он только что отправил в бой без надежды на победу, и экипажам авианосцев, которых он только что назначил приманкой? — Конец связи, — просто сказал он.
Флот закончил уничтожение тяжелых кораблей противника и лег на новый курс. Маленькие ударные космические аппараты были уже не в диковинку, и флот многому научился во время предыдущей встречи с ними. Он знал, что ему от них не уйти, а его корабли недостаточно быстроходны, чтобы догнать самоходные базы, с которых они стартуют.
Он и не станет пытаться это сделать, а будет постепенно сбивать маленьких дьяволов, смирившись с потерями, которыми ему придется за это заплатить. Тем временем множество сигналов и излучение мощных источников энергии с населенной планеты, лежавшей прямо по курсу флота, подсказывали, что у него есть более привлекательная цель, чем корабли, которые ему не догнать.
Эскадрилья за эскадрильей истребители бросались в атаку, возвращались на авианосцы, пополняли боезапас и снова атаковали. Очень скоро они обнаружили, что противник может применять против них плазменное оружие, и все же не могли оставаться за пределами его досягаемости. На вражеских сверхдредноутах была слишком мощная противоракетная оборона, чтобы ракеты FM2 могли сквозь нее пробиться. Поэтому истребителям оставалось только пытаться проскользнуть почти вплотную к кораблям противника, прямо в потоки смертоносной плазмы, чтобы нанести по ним удар ракетами FRAM, которые не успела бы сбить никакая противоракетная оборона.
Так пилоты и делали. Снова и снова!
Теллер наблюдал за происходящим с флагманского мостика «Кудесника». Он испытывал одновременно горечь и гордость, видя, как мужественные молодые ребята гибнут, жертвуя жизнью ради любых повреждений кораблям противника, на борту которых находились существа, которых они не могли себе даже представить. Противник казался им воплощением безликого, необъяснимого, примитивного зла.
Когда Теллер думал о количестве сбитых истребителей, ему становилось плохо. Еще хуже ему было оттого, что он не смог предотвратить уничтожение последних линкоров землян. Героическое самопожертвование Вильерса казалось совершенно бессмысленным, никак не повлиявшим на исход сражения актом.
Неприятнее всего было то, что противник не стал отклоняться от выбранного курса ради преследования авианосцев и линейных крейсеров. Как чудовищные насекомые, вражеские корабли неумолимо стремились к светилу, излучавшему тепло, в лучах которого распустилась жизнь.
— На этом курсе они будут постепенно от нас удаляться, — заметила Санторелли.
— Сам вижу! — зло ответил Теллер, но тут же мысленно обругал себя за то, что срывает бессильную ярость на подчиненном. — Придется следовать за ними. В противном случае они отдалятся от нас настолько, что истребители их не достанут… Но нельзя приближаться к ним на дальность ракетного огня.
Казалось, Теллер принял какое-то важное решение. Он повернулся к начальнику оперативного отдела штаба:
— Коммандер де Лаура! Отправьте приказ на все авианосцы. Истребители должны рассредоточить свои атаки!
— Рассредоточить?
— Вот именно! Теперь пилоты не должны стараться все вместе уничтожить ту или иную цель. Пусть повредят как можно больше кораблей, чтобы вынудить их снизить скорость! — Он едва заметно улыбнулся. — Я понимаю, что пилотов учили не этому. Да и вообще это будет им не по душе, ведь они счастливы только тогда, когда корабли разлетаются под их ударами на куски… Но я уже говорил: наша задача — выиграть время!
— Они все поймут! — Де Лаура сама когда-то была пилотом космического истребителя… Мгновение спустя она начала отдавать четкие приказы.
Теллер залюбовался казавшейся невероятно спокойной бело-голубой планетой Эребор-А-2, над которой дрейфовал его корабль. Вместе с тем он прекрасно понимал, насколько обманчиво это внешнее спокойствие. Экраны показывали бесконечные очереди мирных жителей, медленно продвигавшихся к космическим челнокам.
По крайней мере все протекает спокойно. Слишком спокойно! Даже детишки продвигались в очередях тихо, прижимая к груди любимые игрушки. На их лицах было написано не больше удивления, чем на лицах их родителей.
Теллер сочувствовал им всем сердцем. Вряд ли он ужаснулся бы больше, если бы экраны внезапно показали жертвы, ведомые на заклание к окровавленному алтарю, или евреев, толпящихся перед входом в замаскированные под душевые газовые камеры. Кто бы мог подумать, что нечто подобное повторится?! В этом было что-то нереальное.
Намного реальнее было лицо Августина Райхмана на экране одного из мониторов связи. Обычно этот дородный человек был воплощением уверенности и оптимизма. Теперь его осунувшееся лицо могло сказать Теллеру намного больше, чем вид тысяч неизвестных ему людей.
— Джексон! Мне нужно еще время! Я могу снять с этой планеты все население! На моих кораблях хватит места! — Райхман перевел дух. — Прости! Я понимаю, что вы и так сделали все возможное, чтобы задержать их, но… Послушай, может, мы сможем ускорить погрузку, если отправим на помощь добровольцев?
Теллер медленно покачал головой. Он задержал противника, но, вспоминая, что потерял при этом восемьдесят пять процентов истребителей, не испытывал от этой мысли ни малейшего удовлетворения. Впрочем, двести с лишним пилотов, погибших вместе со ста двадцатью семью машинами — гораздо больше, чем рассчитывал Теллер, — задержали противника, которому пришлось лететь медленнее, чтобы поврежденные корабли не отстали. Линейные крейсера и авианосцы контр-адмирала описали вокруг вражеских кораблей большую дугу, оставаясь за пределами досягаемости их ракет, и приблизились к планете, где Райхман погрузил уже две трети колонистов на борт своих транспортов и на челноки, сновавшие между планетой и кораблями.
Но враг медленно приближался. В распоряжении Теллера было четыре линейных крейсера, десять легких авианосцев почти без истребителей на борту и тринадцать легких единиц, включая эскортные корабли Райхмана. Сложившаяся ситуация напоминала ночной кошмар.
Джексон Теллер никогда не считал себя особо храбрым человеком. Порой он даже сомневался в собственном мужестве и давно сознательно разыскивал ситуации, в которых смог бы принести свою жизнь в жертву на алтарь долга. Он был добросовестным офицером и хотел быть уверенным в том, что, когда от него потребуется то, что люди называют отвагой, он сможет опереться на какое-нибудь другое из своих качеств. Адмирал полагал, что знает в лицо все свои страхи и умеет преодолевать их.
Теперь Теллер понял, как мало знаком с настоящим страхом. Ведь он с удовольствием пожертвовал бы жизнью, лишь бы избежать решения, которое ему предстояло принять.
Он снова покачал головой:
— Нет, Августин! У меня осталось только двадцать три истребителя и почти нет боеприпасов… Как только эти… существа поймут, что здесь идет эвакуация, они бросят сюда полным ходом все свои суда. Наверняка они понимают, что я не смогу оказать им даже символического сопротивления. Конечно, корабли у них тихоходные, но и твои транспорты не быстрее… Если ты не вылетишь отсюда загодя, ты не спасешь никого…— Теллер набрал побольше воздуха в грудь и выпалил: — Мы должны вылетать в К-45, как только ты соберешь все свои челноки. Прикажи тем, что находятся на космодроме, немедленно взлетать.
Круглое лицо Райхмана побелело.
— Только не это! На планете осталась добрая треть на селения. Мы же не можем!…
Теллер не узнал собственный голос:
— Немедленно прекратить эвакуацию, коммодор! И приготовиться к вылету! Это приказ! Если хотите, вам доставят его в письменном виде!
Несколько мгновений казалось, что Райхман вот-вот скажет нечто такое, что никто еще не слышал от офицера ВКФ. Потом он обмяк.
— В этом нет необходимости, господин адмирал, — уныло сказал он.
Теллер отвернулся, потому что не мог больше видеть лицо Райхмана. А еще меньше он хотел смотреть на экраны, изображавшие толпу, которой только что объявили, что больше на борт никого не возьмут.
— Коммандер де Лаура!
— Слушаю, господин адмирал.
— Прикажите связистам и механикам установить цепочку коммуникационных буев вплоть до узла, ведущего в К-45. Кроме того, свяжите меня с тем, кто командует внизу на планете…
Теллер не смотрел на де Лауру. Он прислушивался к негромкому, но душераздирающему вою, доносившемуся из динамиков, — толпа явно реагировала на услышанное объявление.
— Я хочу, — тихо сказал он, — чтобы станции на планете продолжали трансляцию как можно дольше. Они должны показать нам, что это за существа и что они будут делать после высадки.

Глава 6
«Мы должны задержать этих тварей!»

— Господа офицеры!
Ванесса Муракума вошла в главную штабную рубку корабля ВКФ Земной Федерации «Кобра» в сопровождении Лероя Маккены, Линг Чан и Марка Леблана и взглянула на собравшихся командиров космических эскадрилий глазами, пылавшими, как лазеры ракетного наведения. Смуглый капитан Леблан не заботился о восстановлении волосяного покрова над лысеющим лбом. Даже Ванесса не понимала, отчего он не имплантирует себе волосы — потому, что слишком занят, чтобы думать о таких пустяках, или потому, что щеголяет своими залысинами. Впрочем, он отпустил аккуратно подстриженную бороду — верную помощницу офицера разведки, скрывающую выражение лица. Разглядывая мрачные и напряженные лица своих офицеров, Ванесса подумала, что Леблану сегодня особенно пригодится его борода. У нее самой было невозмутимое, почти спокойное лицо. Впрочем, никто не догадывался, чего ей стоило не терять самообладания.
Она пересекла рубку и заняла место во главе стола. Офицеры штаба встали за тремя стульями по правую и левую руку от нее.
— Дамы и господа, прошу садиться! — Голос Ванессы был таким же спокойным, как и выражение лица. Послышался звук отодвигаемых стульев, и ее подчиненные сели. Ванесса положила свою изящную руку на стол.
Никто из присутствующих еще не видел официального сообщения о сражении в Эреборе, но по лицам было понятно, что некоторые слухи до них уже докатились.
— Перейдем к делу, — сказала она. — Противник захватил Эребор.
Кто— то втянул воздух сквозь сжатые зубы, услышав подтверждение своих самых худших опасений.
— Мы предполагали, что так и произойдет, но не рассчитывали, что при этом будут уничтожены все тяжелые корабли адмирала Вильерса.
Казалось, собравшиеся за столом получили удар электрическим током. Ванесса продолжала говорить деланно спокойным голосом:

Предыдущая страница 4 Следующая страница


5 Дэвид Вебер, Стив Уайт

— Капитан Леблан и коммандер Линг Чан сообщат вам все самые последние подробности, но я хочу, чтобы вы полностью отдавали себе отчет в том, что вытекает из случившегося.
На несколько секунд она замолчала, чтобы присутствующие приготовились к самому страшному, а потом продолжила все тем же ровным голосом:
— В соответствии с подписанными договорами о взаимопомощи, федеральное правительство обратилось к Орионскому Ханству и Ассоциации скопления Змееносца. Оба наших союзника уже начали передислокацию, но их корабли, так же как и основная масса наших боевых кораблей, доберутся сюда только через много недель. Короче говоря, сейчас нам придется полагаться только на свои силы. Времени у нас мало. Как вам известно, согласно первоначальному приказу мы должны были оставаться в Сарасоте в качестве резерва адмирала Вильерса и выдвинуться вперед только после прибытия подкрепления. Ситуация изменилась. Мы должны немедленно вылететь в беззвездную систему К-45 для прикрытия эвакуации населения из Мира Мерривезер. Судя по всему, пройдет еще два, а то и три месяца, прежде чем у нас будет достаточно сил, чтобы пытаться остановить противника. Пока мы можем только задержать его и обязаны это сделать. Приказ командующего Аврам совершенно ясен: мы должны выиграть как можно больше времени для эвакуации населения Миров Мерривезер и Юстина, избегая при этом больших потерь. Кроме нас, других сил у ВКФ Земной Федерации в этом районе нет. Если мы позволим себя уничтожить, движущегося к нам подкрепления окажется недостаточно, чтобы помешать противнику захватить Ромул, а может, и Белькасу. А до прибытия других кораблей пройдет не меньше двух месяцев. Из этого вытекает, — Ванесса повернула голову и окинула собравшихся бесстрастным взглядом, — что при угрозе уничтожения наших кораблей мы будем отступать даже из густонаселенных миров еще до полной эвакуации их населения. Сидевшие вокруг стола офицеры зашевелились, словно намереваясь зароптать, но Ванесса пригвоздила их к месту взглядом темно-зеленых глаз. Все собравшиеся прекрасно знали, что Военно-космический флот Земной Федерации скорее погибнет, чем бросит на произвол судьбы мирных жителей. Это был не приказ командования; личный состав ВКФ так заставляли поступать долг, честь и совесть… И все же все понимали, что Ванесса права.
— Ну что ж! — Ванесса придвинулась поближе к столу, положила на него обе руки и посмотрела на начальника оперативного отдела штаба. — Прошу вас, коммандер Линг Чан.
Линг Чан была самой младшей по званию среди присутствующих офицеров, но окинула решительным взглядом темных глаз сидевших вокруг адмиралов, коммодоров и капитанов и включила компьютерный терминал.
— Мы получили от адмирала Теллера исчерпывающие сведения, — начала она. — Большинство его эскортных кораблей и авианосцев уцелело, но потери истребителей катастрофические. В начале сражения у него было сто сорок девять истребителей, а в конце — только двадцать три.
При этих словах заместитель Муракумы контр-адмирал Вальдек вздрогнул, но Линг Чан продолжала самым бесстрастным тоном, на какой была только способна:
— Радует то, что пока не отмечено применения противником космических истребителей, стратегических ракет беспилотных носителей этих ракет и боеголовок с антивеществом второго поколения. Благодаря тому, что наши корабли в сражении объединяет более совершенная информационная сеть, мы по-прежнему обладаем огромным преимуществом в бою на дальней дистанции. Когда мы по числу кораблей сравняемся с противником, он тут же будет остановлен. Сейчас, по оценкам экспертов, общий тоннаж уничтоженных вражеских кораблей в четыре раза превышает наши потери по этому параметру, но противник продолжает наступать. Капитан Леблан, — Линг Чан кивнула на прибывшего с ней офицера разведки,— изложит свои соображения на эту тему, но меня больше волнует, как это обстоятельство влияет на сложившуюся оперативную обстановку, а не мотивы, движущие противником.
Она посмотрела на экран монитора и снова подняла глаза.
— Нас тревожит то, что противник применил до сих пор неизвестный тактический прием и обладает новым типом оружия, из-за которых и погибли тяжелые корабли адмирала Вильерса. Не имея беспилотных носителей стратегических ракет, противник изобрел свой метод штурма узлов пространства: одновременный провод сквозь него значительного количества кораблей. Мы с капитаном Лебланом все еще анализируем имеющиеся данные, но уже ясно, что у противника имеется тип кораблей, специально предназначенных для массированного прохода сквозь узел пространства, чтобы проложить путь тяжелым кораблям. Разумеется, многие из них гибнут в результате совмещения, но таким путем противник может мгновенно бросить на нас множество кораблей, обладающих значительной огневой мощью.
58— я ударная группа этого не ожидала. Оценив происшедшее, адмирал Вильерс счел, что ему остается только идти на сближение с противником, что он и сделал… лишь для того, чтобы убедиться в наличии у него нового оружия. За неимением более подходящего названия, мы пока именуем его «плазменной пушкой». Наши эксперты еще не понимают, как можно создать поле, удерживающее в себе плазму, но, по их мнению, эта пушка должна быть менее дальнобойной, чем обычные энергоизлучатели. Тем не менее она обладает огромной разрушительной силой и, судя по предполагаемому количеству таких пушек на борту одного сверхдредноута, намного легче нашего энергетического оружия. Сейчас мы разрабатываем методы борьбы с кораблями, вооруженными такими пушками. К сожалению, они сочетают в себе наиболее разрушительные характеристики сверхскоростных ракет и энергетического оружия: на дальности своего действия они бьют очень точно, вызывают огромные разрушения, а скорость плазменных снарядов слишком велика, чтобы противоракетная оборона могла пытаться уничтожить их в полете. В настоящий момент мы просто советуем держаться за пределами досягаемости этих пушек.
Линг Чан на мгновение замолчала, взглянула на экран монитора и оглядела собравшихся.
— Я готова передать присланные адмиралом Теллером данные вам и вашим штабам. Сама же я продолжу их анализ вместе с моими помощниками. Прибыв в К-45, мы обсудим их гораздо подробнее, и мне очень хочется, чтобы к этому времени вы поделились со мной возникшими у вас соображениями.
Линг Чан села, а Ванесса взглянула на сидевшего по левую руку от нее капитана Леблана:
— Прошу вас, капитан!
— Господа офицеры, — невесело усмехнувшись, сказал только что прибывший офицер разведки, — происходящее напоминает скверный роман.
Некоторые офицеры, к собственному удивлению, хрипло рассмеялись. Даже Ванесса едва заметно улыбнулась, но Леблан тут же подался вперед и окинул собравшихся очень хмурым взглядом глубоко посаженных карих глаз.
— Противник не хуже нас понимает, что в целом техническое преимущество на нашей стороне. Как только что отметила коммандер Линг Чан, его потери в несколько раз превышают наши, и ситуация вряд ли изменится. Тем не менее противник по-прежнему бросает в бой все новые и новые сверхдредноуты, а теперь применил доселе неизвестный класс штурмовых космических кораблей. Откровенно говоря, я не думал, что человечество когда-нибудь действительно встретит орглонов, но наш нынешний противник очень на них похож. Пока нам не удалось изучить обломки кораблей или базы данных противника, мы не можем судить об особенностях его психологии. Все наши выводы опираются только на его тактические приемы, и эти выводы неутешительны.
В штабной рубке воцарилось гробовое молчание, а Леблан откинулся на спинку стула.
— Сначала поговорим о том, что должно беспокоить нас в первую очередь: противник намного меньше нас считается с потерями. Полагаю, ни один адмирал ВКФ Земной Федерации не стал бы упорно наступать, потеряв такое количество кораблей и не причинив противнику сопоставимого урона. Не говоря уже об ударе по боевому духу личного состава, у него просто кончились бы тяжелые корабли. Полагаю, что упомянутая особенность поведения противника показывает, насколько мы близки к одной из его важнейших звездных систем, а может, и к центральной звездной системе. Не сомневаюсь, что в случае непосредственной угрозы Солнечной системе ВКФ Земной Федерации тоже не стал бы считаться с потерями, пытаясь оттеснить от нее противника. Не исключено, что эти существа наступают так упорно, чтобы отогнать нас как можно дальше от своего дома. Этот вывод напрашивается сам собой, но я не считаю его верным. Точнее сказать, вторая особенность поведения противника заставляет меня предположить, что этот вывод верен не до конца.
— Какая вторая особенность? — негромко спросил Вальдек.
— Прежде чем открыть огонь, эти существа не попытались вступить в контакт с коммодором Брауном. Даже ригельцы не приступили к широкомасштабным боевым действиям против Земной Федерации, не попробовав сначала хотя бы прощупать, что мы собой представляем. Эти же существа просто начали стрелять. По нашим собственным меркам и по меркам цивилизаций, которые до сих пор встречались на нашем пути, такое поведение просто безумно. А неспособность понять мотивы поступков противника крайне затрудняет предсказание его дальнейших действий. Поэтому специалистам по экзотическим существам надо попотеть, но все-таки разобраться в психологии этих существ. А пока сам собой напрашивается вывод о том, что их стратегия объясняется не стремлением защитить какую-то очень важную для них звездную систему, а просто их природной агрессивностью.
Весьма примечательны в этом отношении их штурмовые корабли. Вы только подумайте! Много лет назад адмирал Муракума сама говорила мне, что разумные существа не станут жертвовать сотнями тяжелых кораблей, штурмуя в лоб несколько защищенных узлов пространства подряд. Так берут лишь чрезвычайно важные узлы пространства, которые не захватить другим способом. Простая арифметика не позволит постоянно идти на штурм таким способом. Для постройки сверхдредноута требуется почти два земных года. А ведь еще надо подготовить команду для такого огромного корабля! Никто не может позволить себе бессмысленно обрекать на верную гибель плоды такого огромного труда.
Противник же вроде бы придумал менее дорогостоящий, с его точки зрения, метод. Пока мы не можем это доказать, но результаты предварительного анализа коммандера Линг Чан совпадают с моими: корабли, которые эти существа одновременно посылают сквозь узлы пространства, построены специально с этой целью. Конечно, пока мы почти ничего не знаем о психологии противника, но он очень убедительно продемонстрировал свою готовность жертвовать большим количеством быстрых в постройке легких единиц, чтобы расчистить путь своим тяжелым кораблям. Мне лично кажется, что это предвещает использование тактики камикадзе на ригельский или фиванский манер. Так что будьте бдительны!
И наконец, потери в тяжелых кораблях, на которые готовы идти эти существа, позволяют предположить, что они обладают промышленным потенциалом по меньшей мере таким же мощным, как и наш собственный.
Кто— то недоверчиво фыркнул, и Леблан мрачно усмехнулся:
— Я понимаю: мы привыкли считать, что в известной части Галактики наш промышленный потенциал не превзойден. До сих пор у нас не было оснований в этом сомневаться, но смогли бы мы пожертвовать таким количеством сверхдредноутов, чтобы захватить даже не коренные системы, а лишь несколько второстепенных колоний? Позвольте еще раз подчеркнуть, что даже самому свирепому противнику надо восполнять потери в кораблях. Более того, он наверняка понимает, что пока не сталкивался с нашими еще не передислоцированными главными силами и что в будущем мы сможем выставить против него гораздо больше кораблей, чем сейчас. В подобной ситуации мы стали бы прощупывать силы противника наименее ценными кораблями. Мы не стали бы жертвовать своими мобильными силами ради ударов, после которых нам нечем было бы отбивать контратаки. Хотя ни в коем случае нельзя думать, что логика этих существ подобна нашей, вряд ли мы рассуждаем настолько по-разному. Следовательно, нынешние потери для них приемлемы. Значит, у них огромное количество тяжелых кораблей и, безусловно, имеется колоссальный промышленный потенциал для их постройки.
Леблан пожал плечами, и многие из офицеров, сидевших с мрачными лицами вокруг стола, побледнели. Конечно, их и раньше беспокоило пренебрежительное отношение противника к собственным потерям, но Земную Федерацию как ее собственные граждане, так и представители иных рас считали наиболее развитой цивилизацией в истории Галактики, и очень немногим ее военным уже приходило в голову то, о чем только что заявил Леблан: оказывается, может существовать еще более мощная промышленность, чем у землян!
Ванесса подождала несколько секунд, чтобы офицеры как следует обдумали услышанное, и откашлялась.
— Мы не знаем, прав ли капитан Леблан, но сейчас лучше переоценить противника, чем недооценить его. Предложенные вашему вниманию выводы могут быть правильными или ошибочными, но наша задача от этого не меняется. Мы должны задержать этих существ до подхода главных сил Ударного флота.
Собравшиеся закивали, и Ванесса едва заметно невесело усмехнулась.
— Ну вот и отлично. Пока у нас вроде бы есть кое-какое техническое преимущество, так что давайте подумаем, как его лучше использовать. На экранах ваших мониторов сейчас появится анализ сражения в Эреборе, проделанный коммандером Линг Чан. У вас есть пятнадцать-двадцать минут, чтобы с ним ознакомиться, а потом, — закончила Ванесса, усмехнувшись еще более нерадостно, — я выслушаю ваши соображения.
Ванесса Муракума сидела в своей роскошной каюте, рассеянно разглядывая дисплей. Беззвездная система К-45 представляла собой бесплодную область космоса, в которую выходили три узла пространства. Сейчас в этой пустоте дрейфовала «Кобра», за которой выстроились остальные корабли 59-й ударной группы. Их было немало: двадцать линейных крейсеров, двенадцать линкоров и столько же легких авианосцев с кораблями эскорта. Ванесса подумала, что любой адмирал на ее месте гордился бы тем, что командует таким внушительным соединением, но ей самой было не до приятных мыслей. Всю жизнь она упорно трудилась ради того, чтобы в один прекрасный день в ее руках сосредоточилась такая власть. Теперь она ее получила. Но — вот беда — вместе с властью она получила и ответственность за такие трудные решения, что не могла не томиться мучительным желанием передать эту власть любому, кто согласится ее взять.
Ванесса выключила дисплей, и светящиеся точки, обозначавшие корабли с тысячами людей, готовых пойти на смерть по ее приказу, пропали. Она посмотрела на лежащую на столе дискету с видеозаписью и невольно поежилась. Еще несколько мгновений она смотрела на диск, борясь с подступающей к горлу дурнотой, но тут у входа в каюту прозвучал звуковой сигнал, и Ванесса с трудом подняла глаза.
Стараясь выглядеть бодрой, Ванесса расправила плечи и нажала кнопку. Люк отворился, и в каюту вошли офицеры, которых она пригласила к себе. Первым шел контр-адмирал Теллер. За ним следовали Демосфен Вальдек, Лерой Маккена и Марк Леблан. Она жестом пригласила их садиться в удобные кресла перед столом и взяла видеозапись.
— Господа, — сказала Ванесса ровным голосом, показавшимся сейчас чужим даже ей самой, — полагаю, вы уже видели съемки, сделанные в Эреборе?
Офицеры кивнули, и Ванесса испытала прилив жалости к Теллеру, лицо которого выражало глубокое отчаяние. Ему не в чем было себя упрекать, ведь он эвакуировал из Эре-бора всех, кого успел. Но это было слабым утешением.
Ванесса сочувствовала Теллеру, понимая, что сама может оказаться на его месте. Несколько мгновений она смотрела на этого адмирала, а потом откашлялась.
— Прежде всего хочу поблагодарить адмирала Теллера за сделанное им в Эреборе.
В затуманенных глазах Теллера мелькнуло что-то похожее на удивление, и Ванесса обратилась прямо к нему.
— Я понимаю, что вы сейчас чувствуете,— негромко сказала она. — Не скрою, — продолжала она, сжав в руке видеозапись,— что меня все это пугает. И наверное, не только меня,— добавила она, окинув взглядом собравшихся.— И все-таки мы не имеем права поддаваться страху. Мы должны изгнать его, забыть о его существовании. Если экипажи наших кораблей поймут, что адмиралы напуганы, им будет очень трудно сражаться… А что если страх парализует нас самих?!
Ванесса покачала головой. Остальные смотрели на нее молча, но Вальдек едва заметно кивнул. Демосфен Вальдек принадлежал к одному из самых влиятельных семейств в Индустриальных Мирах. Эти семейства фактически управляли всей Земной Федерацией, и Ванесса, бывшая — как и многие члены экипажей ее кораблей и даже начальник ее штаба — родом из Дальних Миров, вполне могла бы ненавидеть его уже за это. Несмотря на то что Устав вооруженных сил Земной Федерации однозначно гласил о невмешательстве в вопросы политики, к глубокому прискорбию Ванессы, в Военно-космический флот проникла взаимная неприязнь между выходцами из Дальних Миров, которых становилось на боевых кораблях все больше и больше, и «индустриалами». Наблюдая за циничными манипуляциями политиков, Ванесса прекрасно понимала причины этой неприязни и все же чувствовала, что с ее возникновением ВКФ стал утрачивать что-то ценное и невосполнимое. Она с грустью подумала, что это напоминает потерю невинности. Утрачивалось какое-то особенное и почти святое чувство братства по оружию, призванного защищать Земную Федерацию, вопреки любым мелким политическим дрязгам. Если это чувство пропадет, его будет не обрести вновь!
Еще больше Ванессу пугало возникающее в этой связи взаимное недоверие. Из-за этого она чуть не поругалась с Лероем Маккеной, уроженцем Мира Шейло, экономика которого была практически разрушена пятьдесят лет назад, когда его правительство осмелилось бросить вызов крупнейшей компании космических перевозок из Индустриальных Миров. Либерально-прогрессивная партия тут же протащила в Законодательном собрании специальный закон, призванный «уладить» спор между правительством этой звездной системы и компанией «Трансстеллар». Этот закон разорил очень многих в Мире Шейло, включая семью Маккены. Разумеется, смешно было бы ждать от него, что он простит это «индустриалам», но Ванессе пришлось потребовать, чтобы в своей новой должности Маккена позабыл об этой ненависти.
«Особенно, — подумала она, — по отношению к Демосфену Вальдеку».
Клан Вальдеков представлял собой одно из тех неординарных семейств, некоторые члены которых разительно отличаются от всех остальных. Ветвь, к которой принадлежал Демосфен, с завидным постоянством поставляла ВКФ выдающихся офицеров. Его бабушка, Минерва Вальдек, прозванная «матерью авианосных соединений Земной Федерации», была героиней Третьей межзвездной войны, одной из самых блестящих представительниц офицерского корпуса, носившего черную форму с серебряными знаками различия ВКФ. Ванесса знала Демосфена уже много лет и не сомневалась, что он слеплен из того же теста, что и его бабка. Даже Маккена скрепя сердце стал это признавать. Не считая Теллера, Вальдек сейчас был самым мрачным офицером в каюте. Он сидел, стиснув фамильные массивные челюсти, и в глубине его глаз притаилась печаль. Впрочем, когда Демосфен заговорил, его низкий и звучный голос был спокоен.
— Вы правы. Недопустимо, чтобы нас парализовал страх. Но при планировании наших операций мы должны учесть все, что теперь знаем. Я прекрасно понимаю, что мы не можем позволить себе большие потери, но речь все-таки идет о жизнях миллионов людей. Мы должны задержать этих тварей, чтобы эвакуировать как можно больше мирных жителей.
Чернокожий большеносый Маккена покосился на Вальдека. При других обстоятельствах Ванесса обрадовалась бы тому, что Лерой услышал, как решительно Демосфен настаивает на спасении жителей Дальних Миров, но сейчас ей было не до радости.
— Я согласна, — ответила она. — Именно поэтому я и поблагодарила адмирала Теллера. Если бы он не спас свои корабли, сейчас у нас было бы не двенадцать авианосцев, а всего четыре. А не создай он цепь ретрансляционных спутников, мы так и не узнали бы о случившемся с людьми, оставшимися в Эреборе.
Ванесса снова посмотрела на Теллера и сказала как можно мягче:
— Я понимаю, как трудно вам было решиться улететь оттуда. Уверена, что это еще долго будет вас мучить, а полчища умников, никогда не бывавших в безвыходных ситуациях, будут растолковывать вам, как этого можно было избежать. Но я знаю, что вы поступили правильно, и сообщила об этом командующему Аврам.
— Благодарю вас, — хрипло прошептал Теллер. Ванесса знала, что он говорит искренне, но в его голосе слышалось страшное напряжение, и его руки заметно дрожали, пока он не сложил их у себя на коленях.
— Если бы у меня оставалось больше истребителей или у них кончились сверхдредноуты… — Теллер замолчал и с трудом перевел дух.
— Вы поступили правильно, — четко выговаривая каждое слово, повторила Ванесса, вздохнула, откинулась в кресле и бросила видеозапись на стол. — Демосфен тоже прав. Теперь мы по крайней мере знаем, с кем имеем дело.
Офицеры закивали, и Ванесса поежилась. У нее перед глазами вновь проплыли картины компьютерной видеозаписи. Некоторые из наземных станций в Эреборе уцелели и успели передать по цепи спутников видеозапись высадки противника и его дальнейших «действий». Теперь земляне знали новых врагов в лицо. Ванесса вспомнила, как содрогнулась от чисто животного ужаса, впервые увидев их. Они были похожи на тошнотворную помесь паука и морской звезды. У этих волосатых чудищ было по восемь конечностей, которыми они бойко перебирали на манер омерзительных каракуртов. Человечеству уже приходилось сталкиваться с не менее странными на вид существами, но ни одно из них сразу не вызывало такого инстинктивного отвращения. Казалось, внешний вид этих тварей будит в подсознании человека его самые глубокие страхи, а их поведение на Эре-боре показало, что эти страхи отнюдь не беспочвенны.
Специалисты по экзотическим существам уже окрестили этих тварей арахнидами и считали, что они скорее всего исключительно плотоядны. Это была лишь догадка, но сейчас было все равно, питаются ли они чем-нибудь кроме мяса. Земной Федерации никогда не суждено было узнать, кто стоял за камерой, заснявшей жуткие сцены, разыгравшиеся на Эреборе, так как передача прервалась в тот момент, когда одна из мерзких тварей внезапно выросла перед объективом, но человечество было в неоплатном долгу перед неизвестным оператором, снявшим трапезу победителей. Без этой съемки люди еще долго не знали бы, что арахниды рассматривают их как пищу.
При этой мысли Ванессе снова стало дурно, и она подумала о том, осмелится ли правительство сделать эти кадры достоянием общественности. Хотелось бы надеяться, что этого не произойдет, но Ванесса прекрасно понимала, что рано или поздно видеозапись все-таки опубликуют, похитят или еще каким-нибудь образом донесут до сведения людей, которые узнают то, что известно ей уже сейчас… Несмотря на свои длинные паукообразные ноги с многочисленными суставами, каждый арахнид весил вдвое меньше обычного человека, но предпочитал пожирать свою жертву живьем. А для этого по размеру лучше всего подходили дети…
Ванесса Муракума сжала кулаки и постаралась не думать о страшном. Потом она взглянула на Маккену и Леблана.
— Только что пришел ответ на наше донесение в Сарасоту, — сказала она, стараясь говорить нормальным голосом. — Там согласны с нашими оценками. Чтобы эвакуировать как можно больше людей из Мерривезера и Юстины, нам придется использовать Сарасоту в качестве перевалочного пункта. У нас просто нет места на кораблях, чтобы сразу перевозить людей дальше в глубь Земной Федерации. Даже высаживая их в Сарасоте, мы не сможем эвакуировать население полностью.
— Когда к нам прибудут новые транспорты? — негромко спросил Маккена.
— Они не успеют, — ответила Ванесса, потерев переносицу. — В этом районе космоса у нас есть только транспорты Райхмана. Даже при отправке людей в не очень удаленную Сарасоту на них не хватит места для всех. Адмирал Эвзебий, — добавила она с кривой усмешкой, — уполномочил меня использовать по своему усмотрению все имеющиеся в моем распоряжении средства.
Леблан возмущенно фыркнул, но Ванесса покачала головой:
— Нет, он не пытается уйти от ответственности. Мне, действующей на месте событий, виднее, какие решения самые правильные.
— Между прочим, — запальчиво начал Вальдек, — у вас и так хлопот полон рот. Интересно, кто за вас будет сражаться с кораблями противника?! Не хватало только, чтобы вы взяли на себя ответственность за…
— Я его не виню, Демосфен, — не терпящим возражений тоном сказала Ванесса. Вальдек захлопнул рот, а она улыбнулась чуть-чуть веселей и расправила плечи. — Имеющаяся теперь у нас информация по крайней мере позволяет выявить первоочередные задачи. Лерой, я хочу, чтобы вы с Линг Чан связались с коммодором Райхманом и его штабом, как только его транспорты вернутся из Сарасоты. Мы должны четко определить, кого и в каком порядке эвакуировать. Начнем с малолетних детей и беременных женщин. Если речь идет о семьях с двумя родителями, я хочу, чтобы каждого ребенка по мере возможности сопровождал один из них. Потом эвакуируем остальных родителей и престарелых.
— Престарелых? — нарочито равнодушным тоном спросил Маккена, и Ванесса невесело усмехнулась. Она понимала, что не досказанное Маккеной обязательно скажет кто-нибудь другой. — Ведь старики уже прожили свою жизнь, и толку на войне от них не будет много!
Ванесса ненавидела такие рассуждения, но знала, что обязательно найдутся люди, которым ее решения покажутся неверными. Она тут же представила себе, каково будет ей, когда ее заклеймят как чудовище и обвинят в трусости за то, что она «спасла свою шкуру, бросив на произвол судьбы мирных жителей».
— Да, престарелых, — повторила она, тщетно пытаясь скрыть горечь в голосе. — Мы все в чем-то перед ними в долгу… Кроме того, престарелые будут только обузой тем, кого мы не сможем эвакуировать.
— В каком смысле «обузой»? — спросил Леблан.
— На этой войне сражаться будут все, Марк, — хрипло сказала Ванесса. — Адмирал Эвзебий собрал в Сарасоте все стрелковое оружие. Оно прибудет на кораблях Райхмана, и мы выгрузим его в Юстине. А пока Лерой и Линг Чан обговаривают с коммодором график рейсов его транспортов, вы с генералом Севре решите, где лучше разместить гарнизоны космических десантников на планетах Юстина, Харрисон и Клементе.
— Гарнизоны?! — вытаращил глаза Вальдек. Ванесса во просительно приподняла бровь. Вальдек несколько мгновений колебался, а потом взял быка за рога. — Госпожа адмирал, мы не сможем удержать эту систему. Под каким же предлогом мы пошлем туда наземные войска?! Они окажутся в мышеловке, как только корабли противника выйдут на орбиту!
— Нам не надо искать никакого предлога, — решительно заявила Ванесса. — Если в ближайшее время мы не умудримся отбить эту систему, все люди, оставшиеся на этих планетах, и так попадут в мышеловку. Не надо себя обманывать, Демосфен! Эти… существа не различают военных и мирных жителей. Все, кого мы оставим, будут не просто убиты, а сожраны живьем, и я не собираюсь бросать их совершенно беззащитными. Может, мы и не сумеем спасти их, но мы дадим им оружие и командиров, которые помогут им хотя бы дорого продать свою жизнь!
Сверкающие зеленые глаза Ванессы пригвоздили ее подчиненных к креслам, а в чистом высоком голосе зазвенела сталь.
— Это будет война на выживание… Гораздо страшнее Третьей межзвездной войны… Мы не знали, что так может быть, но из этого, — воскликнула она, хлопнув ладонью по видеозаписи, — понятно, что нам придется к этому привыкнуть. А этим мерзким гадинам отныне придется привыкнуть к тому, что за каждую толику плоти наших детей они будут
платить собственной кровью!

Глава 7
В борьбе с ураганом

— Господа офицеры! Прибыла адмирал Муракума! Офицеры повскакали было на ноги, но Ванесса Муракума одним движением руки приказала им продолжать работу, пересекла мостик по направлению к адмиральскому креслу, уселась в него и стала настраивать контрастность монитора. Закончив регулировку, она подняла голову и жестом подозвала коммандера Линг Чан. Начальник оперативного отдела штаба адмирала Муракумы взяла электронный блокнот и подошла к своему командиру.
— Добрый день, госпожа адмирал! — Линг Чан была на десять сантиметров ниже Ванессы, но, несмотря на малый рост и стройную фигуру, казалась шире в плечах. В отличие от подавляющего большинства личного состава 59-й ударной группы, она родилась на прародине-Земле.
— Здравствуйте, Линг Чан, — ответила Ванесса и ткнула пальцем в блокнот. — Вижу, что вы с адмиралом Теллером пришли к тем же выводам, что и я.
— Так точно! — Линг Чан положила блокнот на пульт управления перед Ванессой и включила его. Перед глазами адмирала загорелся малюсенький голографический дисплей. Линг Чан выделила на нем янтарным цветом несколько строк. — Вы были правы, — сказала она. — Хотя командиры «Акаги», «Банкер-Хилла», «Кэбота», «Императора» и «Кузнецова» и не хотят в этом признаваться, разбор полетов показывает, что пилоты их истребителей очень устали.
— Ничего удивительного,— изучая цифры, пробормотала Ванесса. В Сарасоте умудрились восполнить огромные потери машин на авианосцах Джексона Теллера, передав ему все резервные истребители, но адмирал Эвзебий не мог восполнить потери Теллера в пилотах: тактика обороны самой Сарасоты в очень большой степени опиралась на истребители, и, отдав своих пилотов, он заранее обрекал ее на поражение. Тем более что на базе ВКФ в этой звездной системе их и так оставалось лишь шестьдесят процентов от необходимого количества…
Ванесса его понимала. Происшедшее в Эреборе предвещало 59-й ударной группе страшные потери. Если вместе с ней погибнут последние пилоты Эвзебия, Сарасота останется беззащитной. Впрочем, Ванессе тоже страшно не хватало пилотов, и она нахмурилась, изучая бесстрастные цифры.
Штаб Теллера сделал все возможное, чтобы наилучшим образом перераспределить тех пилотов, которые имелись в его распоряжении, но эскадрильи космических истребителей были сложными организмами, отдельные части которых взаимодействовали, не только выполняя приказы, но и почти инстинктивно. Когда эскадрильи делили на части или в их состав вводили даже прекрасно обученных новичков, боеспособность резко понижалась, пока новички не приспосабливались к совместным действиям с ветеранами, а Ванесса не знала, есть ли у них на это время. Она понимала, что во время предстоящего сражения на стороне противника будет колоссальное численное преимущество, и отсутствие у него космических истребителей делало эскадрильи землян поистине бесценным оружием. Они должны были нанести противнику возможно больший урон, и Теллер, с разрешения Ванессы, не оставил в покое укомплектованные истребительные группы четырех прибывших с ней авианосцев, занявшись реорганизацией и пополнением своих эскадрилий, прошедших мясорубку в Эреборе.
Теперь пилотов хватало на все истребители, но управление ими было самой физически тяжелой и опасной работой в ВКФ. Ванесса Муракума прекрасно это знала, ведь лейтенант Тадеоши Муракума погиб во время обычного тренировочного полета ровно через три дня после рождения их второй дочери. Впрочем, сейчас Ванессу в первую очередь беспокоил фактор усталости. Обычно на борту авианосца находится в два раза больше пилотов, чем истребителей, на которых они летают по очереди, но на пяти перечисленных Линг Чан авианосцах было меньше половины личного состава, летавшего к тому же на машинах, присланных со всех концов Сарасоты. А те эскадрильи, которые давно действовали как единое целое, базировались на других кораблях. Многим пилотам приходилось тренироваться в составе их новых эскадрилий, одновременно участвуя в повседневном патрулировании, проводимом 59-й ударной группой. Они очень устали и в ближайшем будущем могли совсем утратить боеспособность.
— Ну ладно, — наконец сказала Ванесса. — Дайте этим пилотам отдохнуть хотя бы двое суток. Пусть адмирал Теллер пока не отправляет их в патрули. Когда они пару дней отдохнут, он может снова их использовать, но пусть они в первую очередь отрабатывают слаженность действий с новыми товарищами, а не занимаются патрулированием. В конце концов, — добавила Ванесса с невеселой усмешкой, — мы точно знаем, откуда появится противник.
— Будет сделано, — сказала Линг Чан и застучала по клавишам электронного блокнота.
Ванесса положила ногу на ногу.
— Ну что минные заградители? Закончили работу по графику?
— Так точно! — как всегда спокойно, ответила Линг Чан, и Ванесса, к собственному удивлению, негромко рассмеялась. Она сама когда-то служила начальником оперативного отдела штаба и видела Линг Чан насквозь. Адмирал понимала, что Линг Чан очень хотелось возмущенно воскликнуть: «А как же?!»
Линг Чан вопросительно приподняла тонкую бровь, но Ванесса лишь покачала головой и подумала: «Так тебе и надо, госпожа адмирал! Не задавай глупых вопросов!»
— Пока это все, — сказала Ванесса и расплылась в улыбке, глядя в спину Линг Чан, удалявшейся на свое место. Потом она перестала улыбаться, положила подбородок на сложенные домиком пальцы и снова стала разглядывать усыпанный условными значками дисплей.
Классический метод обороны узла пространства состоит в нанесении ударов по выходящим из него кораблям противника. Это напоминает расстрел морских судов, появляющихся поодиночке из узкого пролива. Шестьдесят лет назад, еще до Фиванской войны, преимущество защитников узла пространства было настолько подавляющим, что любой адмирал поседел бы от одной мысли о массированной атаке на хорошо защищенный узел пространства. Однако после появления беспилотных носителей стратегических ракет преимущество сразу оказалось на стороне нападающих. Беспилотные носители, способные проникать сквозь узлы пространства, были дорогим удовольствием: их постройка стоила больших денег, и они занимали много места в трюмах транспортов, но в больших количествах они могли пробить любую ближнюю оборону узла пространства. Иван Антонов убедительно доказал это пятьдесят девять лет назад во время битвы в звездной системе Лорелея.
У нынешнего противника землян не было беспилотных носителей стратегических ракет, и сразу возникало желание подвести тяжелые корабли к самому узлу пространства для его обороны. Точнее, такое желание сразу же возникло бы, не будь у противника специальных штурмовых кораблей. Ванесса не могла рисковать своими линкорами, во многом уступающими сверхдредноутам, и подводить их к узлу пространства. Ведь появившийся оттуда противник неминуемо застанет их врасплох хотя бы на несколько секунд, которых может хватить большому количеству легких крейсеров, чтобы уничтожить зазевавшийся линкор!
И все же у Ванессы было одно огромное преимущество, которого не было у Вильерса в Эреборе. Минные заградители уже разместили все мины с антивеществом и буи с лазерными излучателями, какие только нашлись в Сарасоте. Их было меньше, чем хотелось бы Ванессе. Кроме того, ни мины, ни буи нельзя было размещать прямо в открытом узле пространства, потому что его гравитационные завихрения тут же засосут их и раздавят. Однако ничто не мешало ей разместить их вокруг, а из лаконичного ответа Линг Чан вытекало, что много сотен этих мин и буев уже выставлено.
Большинство буев с их ограниченным запасом энергии, несомненно, исчерпает возможность своих лазеров, стреляя по одновременно появившимся из узла легким единицам противника, и не причинит никакого ущерба следующим за ними сверхдредноутам. Однако мины вокруг буев хотя бы задержат тяжелые корабли, которым придется их обезвреживать. Ванессе очень хотелось разместить все свои корабли или хотя бы те из них, что несли стратегические ракеты, там, откуда они смогли бы обстреливать вражеские сверхдредноуты, пока те возятся с минами. Но у противника было много дальнобойных энергетических излучателей, а если он пока не применял дальнобойные стратегические ракеты, из этого еще не вытекало, что он ими не располагает. Жаль, что научно-исследовательский центр в Сарасоте еще не определил фактическую дальнобойность проклятых плазменных пушек! Ванесса не осмеливалась верить мнению экспертов, говоривших, что их выстрелы рассчитаны на достаточно малое расстояние, и не забывала о тяжелых энергоизлучателях противника. Вместе с ракетами, которыми напичканы вражеские сверхдредноуты, эти излучатели быстро разнесут вдребезги ее линкоры, стоит подвести их слишком близко к противнику!
«Нет! — в очередной раз повторила про себя Ванесса. — О традиционной обороне этого узла пространства не может быть и речи!»
Придется отдать противнику узел! Она, конечно, постарается нанести ему там максимальный урон, но в дальнейшем будет вести маневренное сражение на просторах звездной системы, где с наибольшей выгодой для себя использует более высокую скорость и другие виды технического преимущества своих кораблей. Будь хоть малейший шанс остановить противника возле узла пространства, она не стала бы считаться с потерями, но его нет! Ванессе оставалось только отступать, стараясь как можно больше измотать при этом противника и надеясь, что призраки людей, попавших в ловушку в Мерривезере после ее ухода, не будут преследовать ее по ночам. Впрочем, особой надежды на это она не питала.
— Ладно, Марк, выкладывай, с чем пришел! Капитан Леблан вздохнул, удобно расположившись в шезлонге. Он держал высокий стакан с разбавленным тоником джином, в котором позвякивал лед. Он даже скинул обувь, чего никогда не позволил бы себе в присутствии кого-либо, кроме Ванессы. Однако озабоченный взгляд выдавал его внутреннее напряжение.
— Не могу сказать ничего хорошего, — признался он. — Коммодор Райхман старается изо всех сил, но, чтобы эвакуировать всех, его кораблям придется сделать по меньшей мере еще шесть рейсов в Сарасоту.
— А что если дать ему наши эсминцы? — Ванесса наклонилась вперед, нервно сцепив пальцы. — Все равно от маленьких эсминцев типа «Джонстон» в бою большого прока не будет…
— Это не поможет, — перебил ее Леблан тоном, которым капитану не следовало бы разговаривать с адмиралом; Муракума перестала разглядывать ногти и подняла глаза. — У них на борту слишком мало места. Даже если ты отдашь Райхману все семь, он запихает на них тысячи две, не больше.
— Но… — начала была Ванесса, потом осеклась и прижала ладони к щекам. — Конечно, ты прав.
Она говорила очень тихо, но Леблан расслышал горечь в ее голосе.
— Кажется, я порю чушь, — сказала она.
— Пожалуй, да,— негромко ответил Леблан.— Видит бог, я тебя понимаю, но, по-моему, от эсминцев будет больше проку в бою.
— Это верно, — сказала Ванесса. — Я просто все время думаю о том, что проклятые пауки сделают с теми, кого мы не сможем забрать…
Она замолчала и содрогнулась, чего никогда не позволила бы себе на глазах других офицеров. Леблан нахмурился. Прошло сорок лет с тех пор, как их отправили служить в разные места, и любовь времен Военно-космической академии погасла. Он не знал, подозревает ли кто-нибудь, что они с Ванессой когда-то любили друг друга, да это и не имело для него особого значения, но какой-то трусливый голосок в глубине души шептал, что ему не следовало бы сейчас находиться рядом с Ванессой. В такой невероятно напряженной обстановке ей просто необходимо было изливать кому-то душу. В известном смысле Леблан мог считать себя польщенным тем, что роль этого человека досталась именно ему, но ему тоже было страшно, и он нуждался в хладнокровном и мужественном начальнике, каким Ванесса казалась всем… кроме него. Он уже понял, как мучительно трудно ей выполнять свои обязанности, и от этого становилось еще страшнее. Ванесса выглядела крайне хрупкой. «Совсем как птичка!» — когда-то сказала Леблану его мать, когда он пришел с Ванессой к ней в гости.
— Знаешь, а ведь на самом деле они не насекомые, — стараясь говорить небрежно, заметил Леблан. — Конечно, очень хочется сравнить их с чем-то знакомым на прародине-Земле. Даже специалисты по экзотическим культурам поддались этому соблазну и окрестили их арахнидами, то есть паукообразными. Но если мы начнем ориентироваться на поведение насекомых…
— Они — пауки! — перебила его Ванесса. Он взглянул ей в глаза, удивленный лютой, неукротимой ненавистью в ее голосе. — Они — не орионцы и даже не тангрийцы. Они — гадкие, мерзкие, поганые пауки, и, клянусь богом, мы истребим их, как заразу!
— Ванесса, ты…— начал было Леблан, но Муракума лишь хрипло рассмеялась:
— Не волнуйся, Марк! Я еще не сошла с ума, но действительно так думаю. Эта война не закончится мирным договором. Пусть Законодательное собрание всмотрится в съемки из Эребора. Мы еще не забыли, что такое 18-я директива, и сотрем этих монстров в порошок. От них и следа не останется во Вселенной!
Услышав, каким холодным, спокойным и абсолютно уверенным тоном говорит Ванесса, Леблан вздрогнул. Он понимал, что она наверняка права, и испытывал примерно такие же чувства, но его пугали пустые ненавидящие глаза Ванессы. Он откашлялся:
— Я и не думал, что ты сошла с ума… Просто мне очень жаль, что такими ужасными вещами приходится заниматься именно тебе.
— Не будь здесь меня, это пришлось бы делать кому-нибудь другому, — сказала Ванесса своим обычным голосом, пожала плечами и потянулась за своим стаканом. — И этот человек все равно…
Ее голос заглушил рев сирены, объявившей на «Кобре» боевую тревогу. Ванесса дернулась, как от удара электрическим током, и повернулась к монитору связи.
— Что происходит? — спросила она, хотя изображение вахтенного офицера на экране еще не успело сфокусироваться.
— Одновременный проход узла! — ответил офицер хриплым дрожащим голосом.— В количестве…— Офицер повернулся к другому дисплею.— В количестве более пятидесяти кораблей противника в первой волне,— через секунду доложил он.
— Понятно! Боевая тревога на всех кораблях!
— Есть!
Ванесса выключила монитор и отвернулась от пульта, расстегивая китель. Шкаф, в котором висел боевой скафандр, автоматически открылся, когда завыла сирена, и Ванесса бросилась к нему по устланному ковром полу.
— Марк!…
— Бегу!
Она краем глаза посмотрела на него и чуть не рассмеялась, глядя, как он трусит к люку каюты с обувью в руках.
— Встретимся на мостике!
Люк за Лебланом закрылся, прежде чем Ванесса успела ответить. Она потянулась к скафандру, машинально проверяя, все ли сигнальные лампочки загорелись на нем, но перед ее мысленным взором уже витала армада космических кораблей, прибывших по ее душу.
Шестьдесят легких крейсеров, как неудержимый водяной вал, одновременно ворвались в обычное пространство беззвездной системы К-45. Двенадцать из них совместились и исчезли в сполохах закружившейся водоворотом плазмы. Другие были уничтожены буями, чьи лазеры, действующие по принципу бомбы, могли делать только по одному выстрелу, испуская невероятно мощные лучи, проникающие сквозь электромагнитные щиты, пробивающие броню и разрушающие набор корпуса. Однако буи не могли стрелять координированно. Лишь по чистой случайности по одному крейсеру вело огонь достаточно буев для его уничтожения. Конечно, многие крейсера были сразу тяжело повреждены, но лишь несколько было уничтожено буями.
Уцелевшие крейсера, терявшие кислород и куски обшивки, на мгновение замерли, разыскивая противника, но поблизости ничего не было. Они еще несколько мгновений ждали, а потом двинулись цепочкой в сторону от узла пространства, прямо туда, где их поджидали мины. Вакуум потрясли чудовищные взрывы, когда спутники-истребители открыли по ним огонь ракетами, оснащенными боеголовками с антивеществом, но крейсера не повернули вспять.
Ванесса Муракума с каменным лицом наблюдала за гибелью последнего из вражеских крейсеров.
— Они прорвутся сквозь минные поля раньше, чем мы думали, — сказал Маккена, и Ванесса кивнула. Хотя для предстоящей битвы происшедшее и не имело особого значения, это в очередной раз подчеркивало страшную разницу между людьми и существами, из которых состояли команды кораблей противника. Несмотря на то что спутники-истребители несли ракеты, оснащенные боеголовками с антивеществом, минные поля были не очень плотными. В Сарасоте не нашлось достаточного количества спутников-истребителей, чтобы пытаться остановить с их помощью тяжелые корабли противника, но эти существа — эти пауки! — даже не пытались проделать в минных полях проходы обычным путем. Как же они мыслят, если целенаправленно посылают на гибель корабли, которые смогли бы пригодиться им в будущем, а не используют тяжелые корабли, которые легко прокладывают проходы в минных полях ценой незначительных повреждений?!
— Впрочем, какая разница?! — сказала она вслух и подняла глаза от главного монитора. — Когда послано предупреждение коммодору Райхману?
— Десять минут назад.
Склонив голову, Ванесса стала изучать карту. Узел пространства, ведущий в Эребор, находился «ниже» двух других, которые вели в Мерривезер и Юстину. Их расположение напоминало вершины прямоугольного треугольника. Расстояние между узлами, ведущими в Эребор и в Юстину, составляло всего пять с половиной световых часов. Ее линейные корабли долетели бы туда за шестьдесят пять часов, но линия Мерривезер-Юстина представляла собой гипотенузу треугольника, а транспорты Райхмана были в Мерривезере.
Предупреждение Ванессы должно было достичь Райхмана через семь часов. Но его транспорты тихоходны; им понадобится не меньше пятнадцати часов, чтобы просто вернуться в К-45, а потом они еще восемь часов будут лететь до узла пространства, ведущего в Юстину! Ванесса не беспокоилась о том, что их могут перехватить в космическом пространстве, потому что у противника не было кораблей быстроходнее даже этих транспортов, которым было достаточно не подпускать к себе врага на дистанцию ракетного огня.
Эти расчеты показывали, сколько времени придется отвлекать внимание врага на себя. Она должна будет под огнем противника водить за собой его сверхдредноуты в стороне от узла пространства, ведущего в Юстину, чтобы их сканеры не засекли корабли Райхмана. Только после этого можно будет уносить ноги. Конечно, у «пауков» такие тихоходные корабли, что даже по кратчайшей траектории им придется лететь до другого узла пространства довольно долго, но рисковать нельзя. Если Райхмана что-нибудь задержит в Мерривезере и «пауки» доберутся до узла пространства, соединяющего эту звездную систему с К-45, он сам и все мирные жители на борту его кораблей окажутся в ловушке.
— К каким типам относятся их тяжелые корабли?
— Как раз определяем, — ответила Линг Чан. — Пока мы видим сорок два сверхдредноута, но они продолжают появляться. Мы думаем, что в первой волне у них идут аналоги наших «Анчаров» или «Анчоусов», но в следующих волнах мы видим по крайней мере несколько кораблей, похожих на «Арбалеты».
— «Аспидов» пока не видно?
— Нет. Но мы не уверены, что можем отличить их от «Анчаров».
Ванесса кивнула, медленно прошла к адмиральскому креслу и задумчиво положила рядом с ним шлем. Пока не удастся нанести «паукам» хотя бы одно поражение и изучить обломки их кораблей, что-нибудь определенное о специфике их технологий сказать трудно. Однако уже сейчас на основе видимой разницы в вооружении некоторым типам их кораблей были присвоены временные кодовые наименования. На сверхдредноутах типов «Анчар», «Анчоус» и «Аспид» стояли в основном энергетические излучатели. Анализ позволял предположить, что на «Анчарах» стояло много излучателей первичной энергии, а на «Анчоусах» были проклятые плазменные пушки, но больше всего Ванессу волновали корабли типа «Аспид» и «Арбалет». На «Арбалетах» были только многочисленные ракеты, а на «Аспидах» стояло множество дальнобойных силовых излучателей.
«Анчары» очень опасны, ведь луч первичной энергии не знает преград. Если они несут дальнобойные излучатели первичной энергии, существование которых еще документально не подтверждено, но вполне вероятно, эти корабли могут уничтожать все на своем пути, поражая цели на расстоянии около девяти световых секунд. Правда, излучатели первичной энергии не отличаются скорострельностью, а максимальная скорость вражеских кораблей с этими излучателями на борту на сорок процентов ниже максимальной скорости самого тихоходного корабля Ванессы. Они подойдут к ней на дистанцию огня, только если она сама им это позволит! Нет, опаснее всего «Аспиды» и, разумеется, «Арбалеты»!
Ванесса подняла глаза на Маккену:
— Действуем по плану «Цусима-6»! — Ее спокойный голос не выдавал напряжения, в котором она находилась. Начальник штаба кивнул с таким же хладнокровным видом:
— Есть «Цусима-6»!
— Пусть адмирал Вальдек свяжется со мной, когда от
даст все необходимые приказы.
— Есть!
Маккена принялся за работу, а Ванесса Муракума стала разглядывать на вспомогательном мониторе свои пришедшие в движение корабли.
Флот прошел сквозь брешь, пробитую в минном поле. Он двигался прямо на светящиеся точки, обозначавшие вражеские корабли. Флот ничего не знал о структуре этой беззвездной системы. Его корабли были тихоходнее вражеских, техническое превосходство противника тоже было очевидно, но все это не имело значения. Флот был способен раздавить противника огневой мощью, а что до превосходства в скорости, так тут противник может выбирать между тем, чтобы замедлить ход и принять сражение или покинуть эту систему без боя!
Наступавших устраивали оба варианта развития событий.

* * *

— Ну что ж, Демосфен, — негромко сказала Ванесса, созерцая изображение адмирала Вальдека на экране. — Надо, чтобы вышло с первого раза.
— Так точно! — Командующий тяжелыми кораблями кровожадно ощерился.— Линейные крейсера адмирала Хусак выходят на огневую позицию.
— Отлично! — Ванесса кивнула в объектив, повернулась к своему дисплею и постаралась не отдавать лишних приказов, пока 59-я ударная группа выполняла план «Цусима-6».
Силы флота были разделены на две тактические группы. Тактической группой 59.1 с авианосцами и эскортировавшими их кораблями командовал Джексон Теллер, находившийся на борту линейного крейсера «Кудесник». Тактическая группа 59.2 состояла из тяжелых кораблей, которыми командовал Вальдек на борту линкора «Гюрза». Ванесса не любила отдавать судьбу сражения в чужие руки. Не хотелось ей это делать и сейчас, когда все зависело от точности исполнения задуманного ею плана операции, но у нее не было выбора. Она просто наблюдала за действиями Теллера и Вальдека, готовая в любой момент исправить ошибку. Впрочем, поддайся Ванесса желанию давать подчиненным советы, те наверняка решили бы, что она сомневается в их способностях.
Две боевые группы контр-адмирала Дженнифер Хусак, состоявшие из линейных крейсеров типа «Дюнкерк», летели в арьергарде. Они прикрывали линкоры, которые старались увести сверхдредноуты противника подальше от узла пространства, ведущего в Юстину. Крейсера типа «Дюнкерк» были меньше и гораздо уязвимее линкоров, но возможность вести прицельный ракетный огонь с большого расстояния составляла их явное преимущество, а единая информационная сеть позволяла давать более мощные залпы, чем те, на которые были способны вооруженные ракетами сверхдредноуты противника. По предварительным оценкам наблюдателей, «Арбалетов» у врага было примерно в полтора раза больше, чем линейных крейсеров, а на каждом «Арбалете» стояло множество ракетных установок, но никто не требовал, чтобы Хусак в одиночку разгромила противника. Она должна была хотя бы немного его потрепать и прежде всего заставить вооруженные ракетами корабли противника выдать себя ответным огнем.
— Ну ладно, — негромко сказала Дженнифер Хусак, когда расстояние между «Дюнкерками» и противником сократилось. — Посмотрим, на что способны эти уроды!
— Выходим на дистанцию ракетного огня… Вышли! — сказал коммандер Транг.
— Приготовиться! — Дженнифер Хусак пристально смотрела на дисплей, пока первый помощник капитана корабля «Эндимион» отдавал команды.
— Госпожа адмирал, пора! — добавил Транг, и Хусак невесело усмехнулась, прекрасно понимая, что Трангу хочется открыть огонь прямо сейчас, ведь противник был уже в пределах досягаемости бортовых ракетных установок.

Предыдущая страница 5 Следующая страница


Земля смерти 6

Ее двенадцать линейных крейсеров казались крошечными по сравнению со сверхдредноутами, количество которых перевалило за семьдесят, и все разговоры о техническом превосходстве затихли при виде армады вражеских кораблей. С другой стороны, противник еще не обнаружил наличие у себя ракет столь же дальнобойных, как те, которыми она будет его обстреливать! Лишь несколько кораблей землян, с которыми уже сталкивался противник, несли стратегические ракеты, и у этих кораблей не было возможности применить их по назначению. Хусак же намеревалась воспользоваться ими по всем правилам. Каждая стратегическая ракета была на четверть больше обычной тяжелой. Корабли ВКФ Земной Федерации никогда не вооружались исключительно стратегическими ракетами, и Дженнифер решила не тратить даром те, что у нее имелись. Ведь они на целых пять световых секунд превосходили по дальнобойности тяжелые ракеты! Вот и теперь Транг рвался открыть огонь на предельной дистанции. Однако Хусак было поручено проверить, имеется ли у противника аналогичное оружие. Поэтому она собиралась подойти к нему поближе. Кроме того, чем меньше расстояние, тем больше шансов, что ракеты поразят цель.
— Восемнадцать световых секунд, — сказал Транг. Летели томительные мгновения, противники продолжали сближаться.
— Семнадцать!… Уже можно стрелять ракетами с внешней подвески!
— Пусть подойдут на шестнадцать световых секунд, — негромко сказала Хусак.

* * *

Ванесса Муракума прикусила губу. Неужели у «пауков» действительно нет стратегических ракет?! Хусак отделяет от противника чуть более шестнадцати световых секунд, а противник по-прежнему молчит. А ведь стратегические ракеты бьют на девятнадцать световых секунд!
— Шестнадцать световых секунд, — ровным голосом сказал Транг, и Хусак кивнула.
— Держать дистанцию! — приказала она. — Коммандер
Транг, огонь!
Двенадцать линейных крейсеров выпустили ракеты с внешней подвески и дали залп из бортовых ракетных установок. Корабли обеих боевых групп выпустили по противнику сто шестьдесят четыре ракеты. Противник не ответил, и глаза Дженнифер Хусак свирепо засверкали.
Вот и ответ на первый вопрос. У этих тварей нет таких ракет! А то они открыли бы ответный огонь!
Глаза Дженнифер Хусак засверкали еще ярче, когда она увидела, что ракеты из первых плотных залпов устремились к двум сверхдредноутам, открывшим оборонительный огонь. Каждому из кораблей противника приходилось в одиночку бороться с летящими к нему ракетами, но в одиночку никому еще не удавалось сбить такое их количество, и находившиеся на флагманском мостике «Эндимиона» свирепо зарычали при виде попаданий. Даже на большом расстоянии взрывы слепили смотревших на экран, но Дженнифер не отрывала от него глаз, пока пламя не исчезло. Вместе с ним пропали и обе цели.
— Минус два, — сказал кто-то, и адмирал кивнула.
— Продолжим, — мрачно сказала она. — Огонь!
Флот упорно наступал, несмотря на ракеты, которыми осыпал его державшийся на безопасном расстоянии противник. Вражеские линейные крейсера израсходовали ракеты на внешней подвеске во время первого залпа, и их следующие залпы были менее мощными. Тем не менее ракеты продолжали сыпаться в таких количествах, что противоракетная оборона не могла с ними справиться. Электромагнитные щиты вспыхивали и разрушались, пробитая броня испарялась, из разбитых корпусов вырывались потоки кислорода, и корабли с поврежденными двигателями начали отставать. Они могли бы повернуть назад, ведь поблизости не было противника, но поврежденные гиганты по-прежнему ползли вперед. Сверхдредноут, оказавшийся целью противника, мог выдержать не более трех его залпов, но с каждым, залпом у противника оставалось все меньше и меньше ракет.
— Стратегические ракеты на исходе,— звенящим от напряжения голосом доложил Транг.— Их хватит еще на два залпа. Потом у нас останутся только обычные тяжелые ракеты.
— Сколько кораблей противника уничтожено? — спросила Хусак.
— С уверенностью можно сказать, что — восемь. Еще два тяжело повреждены. Мы думаем, что все они — «Арбалеты», но полной уверенности в этом нет. Когда они начнут отстреливаться, будет яснее, кто есть кто.
— Понятно! — Хусак наблюдала, как ее корабли дали два последних залпа стратегическими ракетами из бортовых установок.
Противник продолжал неумолимо наступать, не обращая внимания на потери. Где-то на задворках сознания у Дженнифер вертелись мысли о том, что ни одно мыслящее существо не будет так спокойно двигаться вперед под огнем противника, не имея возможности дать ему сдачи. Ей казалось, что она стреляет не по живым созданиям, а по бесчувственному урагану. Мозг нашептывал, что перед ней неодолимая стихийная сила. Впрочем, она тут же отогнала эти мысли и зло усмехнулась:
— Ну ладно… Ли Донг, переходим ко второму этапу операции!
— У адмирала Хусак кончились стратегические ракеты, — доложил Демосфен Вальдек Ванессе, глядя на нее с экрана монитора связи. — Она подпускает противника на дистанцию огня обычными тяжелыми ракетами.
— Понятно! — Ванесса повернулась к Линг Чан. — Предупредите наблюдателей, что противник вот-вот откроет ответный огонь. Я хочу, чтобы они немедленно нашли мне все «Арбалеты»!
Линейные крейсера опять сократили дистанцию. Теперь флот мог открыть ответный огонь, и его системы наведения стали нащупывать цели.

* * *

— Дистанция пятнадцать световых секунд, — доложил Транг. — Противник открыл огонь! Стреляют несколько кораблей! Приближается более ста двадцати ракет! Будут у цели через двадцать семь секунд!
— Огонь! — рявкнула Хусак и опустила противоударные зажимы кресла в ожидании ракет противника.
Проклятые твари кое-чему научились и сосредоточили огонь на одной цели. Судя по всему, они не смогли отличить ее флагманский корабль типа «Фетида» от остальных линкоров. Может, они даже не знают, зачем в первую очередь уничтожать флагман. Если у них имеется лишь жалкое подобие информационной сети, им неоткуда знать, что в каждой боевой группе только один корабль несет аппаратуру, способную связать все корабли этой группы в единое целое! Впрочем, экипажу корабля ВКФ Земной Федерации «Гебен» сейчас явно было некогда об этом думать.
Хусак видела, как линкор лихорадочно пытается уклониться от летящего на него града ракет, но, в отличие от ее жертв среди сверхдредноутов противника, «Гебен» был не один. Управляемая с борта «Эндимиона» информационная сеть точно направляла ракеты-перехватчики и лазерные лучи со всех кораблей боевой группы на вражеские ракеты.
Противник же из-за своей примитивной системы управления огнем стрелял залпами, ракет в которых было недостаточно для прорыва противоракетной обороны.
Почти все ракеты противника были сбиты. Однако теория вероятности гласит, что хотя бы несколько ракет всегда поражают цель, и «Гебен» содрогнулся, когда под их ударами у него разрушились щиты и разошлась броня. Сжав кулаки, Хусак с мрачным лицом слушала донесения о повреждениях. Противоракетная оборона поработала на славу, но следующего залпа крейсеру не выдержать, а у нее всего двенадцать кораблей…
— Огонь по гадам! — прорычала она, и «Эндимион» содрогнулся, когда его ракетные установки в очередной раз выплюнули в сторону врага свое содержимое.
— «Гебен» тяжело поврежден, — доложила коммандер Линг Чан, и Ванесса Муракума едва заметно кивнула.
Несмотря на безукоризненную информационную сеть, линейные крейсера были слишком слабыми, чтобы мериться силами со сверхдредноутами. Однако выбирать ей не приходилось. Линейные крейсера типа «Дюнкерк» и «Фетида» были ее единственными кораблями, вооруженными тяжелыми ракетами, и они должны были вызвать на себя огонь «Арбалетов», чтобы выяснить, какие именно корабли противника относятся к этому типу.
— Ну что, нашли «Арбалеты»? — спросила Ванесса ровным голосом, и Линг Чан кивнула:
— Ищем. Еще два залпа, и мы определим их все!
Сверхдредноуты содрогались под ударами ракет, но теперь они могли дать сдачи. Пусть в каждом залпе противника больше ракет и боеголовки их мощнее, но сверхдредноут гибнет только после третьего залпа. Линкоры же не выдержат и двух!
Еще один сверхдредноут исчез в ослепительном огненном шаре, но противник не желал упускать «Гебен», и теперь к его обстрелу присоединился еще один сверхдредноут, выпустивший свои ракеты с внешней подвески. Противоракетная оборона боевой группы действовала безукоризненно, но все-таки еще три ракеты поразили цель. Линейный крейсер стал терять кислород из пробоин в обшивке, а взрывные волны, огонь и радиация уничтожали его экипаж.
— Спасайте «Гебен», Ли Донг! — хрипло приказала Хусак. По информационной сети полетели приказы, и «Гебен» повернул в сторону. У него было разрушено одно из машинных отделений, и все равно он летел в два раза быстрее приближавшихся сверхдредноутов. Он быстро ушел из-под их огня, и системы наведения противника стали нащупывать новую цель.
— «Гебен» уходит,— сказал Вальдек.— Похоже, они переключились на «Неваду», но до этого Хусак уничтожила у них еще один сверхдредноут.
— Понятно!
Ванесса наблюдала за тем, как поврежденный линейный крейсер полным ходом уходит из-под «паучьего» огня. Она радовалась его спасению, но одновременно горько сожалела о том, что у нее нет вооруженных ракетами сверхдредноутов. Линейные крейсера сражались отважно, однако даже техническое превосходство не позволяло им успешно бороться с более прочным противником. «Арбалеты» по-прежнему гибли один за другим, но выход из боя «Гебена» понизил как плотность залпов его боевой группы, так и эффективность ее противоракетной обороны.
— Прикажите адмиралу Теллеру катапультировать истребители, — сказала Ванесса.
— На старт!
Двенадцать легких авианосцев содрогнулись. Это катапульты запустили истребители сквозь окружавшие их энергетические поля. Двести шестнадцать малюсеньких машин со смертоносным грузом на внешней подвеске пошли свечой вверх и в сторону от своих авианосцев на скорости, равной двум десятым скорости света. Они развернулись к противнику и приготовились к атаке. Коммандер Энсон Оливейра следил за непрерывно менявшимися данными на дисплее своего командного истребителя. Адмиралу Хусак приходится туго. В ее группе осталось только три линейных крейсера, прячущихся теперь за второй ударной группой, но у противника уцелело только три «Арбалета». Впрочем, возможно, еще один из сверхдредноутов тоже относится к этому типу.
— Распределяем цели! — срывающимся от напряжения голосом сказал Оливейра, стуча по клавиатуре. — Коммандер Ренквист со своей группой атакует «Арбалет-1». Слаттери — «Арбалет-2». Сунг — «Арбалет-3». Такагуми и Маркер — «Арбалет-4» и «Арбалет-5». Я с двумя оставшимися группами буду добивать поврежденные корабли. Подтвердить!
— Есть подтверждение! — воскликнул его помощник, и Оливейра вышел на общую связь. Его окаменевшее лицо было усеяно каплями пота, но он заставил себя говорить спокойно, почти весело:
— Дадим им жару! За пиво платит тот, кто вернется в ангар последним!
Истребители пронеслись мимо потрепанных линейных крейсеров адмирала Хусак. «Дюнкерки» уже израсходовали большую часть своих ракет, одна из их боевых групп сильно пострадала: но «Гебен», «Невада», «Бархэм» и «Жан Барт» получили тяжелые повреждения. Впрочем, противник допустил первую серьезную ошибку, сосредоточив огонь только на одной боевой группе. Конечно, он сильно ее потрепал, но вторая боевая группа не пострадала.
— Передайте тактическое управление коммодору Сушену, — скомандовала Хусак. — Пусть внимательно следит за развитием ситуации.
На корабли флота набросились маленькие юркие космические аппараты, и те сразу перенесли огонь на новые цели. Новый противник был быстроходным и маневренным. Он шел безумным зигзагом, умудряясь сплоченно атаковать выбранные цели, которые, впрочем, тут же встречал шквал оборонительного огня.
Один аппарат уже сбит! Второй! Еще два! Пятый! Десятки огненных шаров вспыхивали там, где противника поражали противоракетные лазеры, силовые лучи и ракеты, но враг не отступал, бросаясь прямо в пасть смерти. Маленькие вражеские аппараты отчаянно атаковали вооруженные ракетами сверхдредноуты, осыпая их боеголовками с антивеществом, разрушавшими щиты и незащищенные борта кораблей.
Из всех репродукторов «Кобры» послышались ликующие крики. Это с флагманского корабля Теллера ретранслировали звукозапись атаки космических истребителей. Запись, которую слушала Ванесса Муракума, была сделана тридцать секунд назад. Она видела на экране монитора те яркие вспышки, которые вызвали ликование пилотов. Увы! Многие голоса внезапно обрывались… Ванесса стиснула зубы, понимая, что это значит.
Каждый четвертый из двухсот посланных ею в атаку истребителей погиб, но пилоты сделали свое дело. Все пережившие ракетный обстрел «Арбалеты» и еще два сверхдредноута, кажется, типа «Аспид» были уничтожены. Кроме того, было взорвано шестьдесят легких крейсеров противника. Его потери значительно превышали потери землян, но проклятые твари продолжали наступать! Ванесса содрогнулась от тех же мыслей, которые совсем недавно терзали Дженнифер Хусак. Что же это за существа, если их не пугают такие страшные потери?! А ведь у них еще пятьдесят восемь сверхдредноутов!
Уцелевшие линкоры, которые теперь некому было обстреливать тяжелыми ракетами, подошли к противнику почти на дальность действия обычных ракет и открыли огонь. Ванесса знала, что их арсеналы были почти пусты, а оставшиеся ракеты могли пригодиться позднее. Поэтому она срочно связалась с «Гюрзой»:
— Демосфен, прикажите Хусак отойти к транспортам и пополнить боезапас.
— Есть!
— Когда она отойдет, дайте противнику подойти к нашим тяжелым кораблям на дистанцию ракетного огня. Теперь наш черед задать гадам взбучку.
«Ну, держитесь, уроды! — мрачно подумала Ванесса. — Мы уничтожили ваши ракетные корабли. Попробуйте-ка подойти к нам на расстояние действия энергетического оружия!»
Контр— адмирал Ванесса Муракума положила ногу на ногу и откинулась в адмиральском кресле, а двенадцать линкоров ВКФ Земной Федерации двинулись навстречу грозному противнику.

Глава 8
Выбор и долг

Генерал— майор Хавьер Севре смерил взглядом полковника Мондези, вошедшего в его каюту. Далекие предки полковника некогда переселились в Дальний Мир Кристоф с острова Гаити, и у Мондези было лицо цвета обсидиана, столь же бесстрастное, как сам камень. Поднимаясь из-за стола, Севре подумал, что тот уже знает, какой приказ ему предстоит услышать.
— Добрый день, полковник! — Генерал протянул руку, и Мондези, который был значительно моложе Севре, крепко ее пожал. — Садитесь.
Севре сделал жест в сторону стула, подождал, пока Мондези сядет, и лишь потом уселся сам, вытащил из кармана трубку и неторопливо набил ее. Курение трубки считалось старомодной привычкой, но генерал иногда пользовался ею в своих целях. Вот и сейчас он использовал образовавшуюся паузу, чтобы получше рассмотреть полковника Мондези — обладателя прекрасного послужного списка, прошедшего суровую школу спецназа космического десанта.
Результаты осмотра его удовлетворили. Мондези спокойно смотрел в глаза генералу, хотя и знал наверняка, что его ждет. Это говорило о незаурядном мужестве, которое очень скоро ему понадобится.
— Я хочу обсудить с вами операцию совершенно особого рода, полковник, — сказал Севре, выпустив облако дыма из трубки.— Она носит кодовое название «Избавление», но вы будете командовать той ее частью, которая названа «Цитадель». Могу вас обрадовать: в этой связи вам присвоено внеочередное звание бригадного генерала.
Впрочем, не буду лукавить: вы можете и не дожить до своего утверждения в новом звании верховным командованием.
Севре замолчал, ожидая реакции Мондези, но полковник просто кивнул и сказал:
— Разрешите узнать суть задания.
Севре откинулся на спинку стула, поглаживая пальцами полированный чубук.
— Враги, которых с легкой руки адмирала Муракумы теперь все называют «пауками», уже господствуют в беззвездной системе К-45 и, без сомнения, скоро ударят по Юстине. Военно-космический флот нанес противнику серьезные потери, но и наши корабли пострадали… Короче, штаб адмирала Муракумы считает, что противник продолжит наступление не позже чем через три недели.
Рафаэль Мондези снова кивнул. Большинство сражений в космосе яростны и скоротечны. Когда флоты начинают обстреливать друг друга ракетами, оснащенными боеголовками с антивеществом, слабейший из противников быстро гибнет или обращается в бегство. Однако сражение в К-45 протекало по-другому.
59— я ударная группа выполнила свою задачу. Она сумела изрядно потрепать противника, но ей пришлось заплатить за это немалую цену. После уничтожения «Арбалетов» более совершенная информационная сеть, объединявшая линейные корабли тактической группы 59.2, позволила им навязать противнику бой на своих условиях, но смешанное ракетно-энергетическое вооружение линкоров вынудило их приблизиться к противнику на дальность действия оружия неприятельских сверхдредноутов типа «Аспид». А еще земляне на своей шкуре узнали, что помимо плазменных пушек «Анчоусы» несут и ракетные установки. Правда, их залпы оказались слишком слабыми, чтобы пробить противоракетную оборону кораблей ВКФ, а единственным энергетическим оружием, которое смогло достать корабли Муракумы, были силовые излучатели «Аспидов». Эти излучатели нанесли немало повреждений линкорам землян, но Муракума оставила в покое «Анчоусы» и скоординировала бортовые залпы своих линкоров с ударами виртуозно пилотируемых истребителей таким образом, чтобы уничтожить как можно больше «Аспидов». Потом она оторвалась от противника, но на этот раз не собиралась отступать. Отойдя на некоторое расстояние, она быстренько залатала самые опасные повреждения своих кораблей и возобновила сражение.
Такой яростной битвы не было в анналах истории. Целых пять дней Ванесса Муракума, как заправский тореадор, дразнила могучего противника, уничтожая его корабли и уводя его как можно дальше от узла пространства, через который ей предстояло покинуть К-45. Она уничтожала один корабль противника за другим, а его тяжело поврежденные корабли, отставшие от остальных, тут же добивались уцелевшими истребителями. Они с Демосфеном Вальдеком мгновенно реорганизовывали боевые группы по мере того, как многие корабли получали повреждения и отходили или расходовали боезапас и отлетали к транспортам боеприпасов. Аварийные команды валились с ног от усталости, приводя в порядок бесчисленные системы, выведенные из строя. Ни один корабль землян не вышел из этого сражения без повреждений. К тому моменту, когда Муракума наконец оторвалась от противника, она потеряла восемьдесят процентов истребителей, линкор, три линейных и два тяжелых крейсера, а также пять эсминцев. Кроме того, еще восемь ее тяжелых кораблей, включая линкоры «Конквистадор» и «Герой», были так тяжело повреждены, что с трудом долетели до Сарасоты. Но прежде чем отступить, Ванесса Муракума уничтожила пятьдесят три сверхдредноута противника. По привычным меркам, потери сражавшихся сторон были несопоставимы!
В тот момент, когда группе удалось оторваться на значительное расстояние, в беззвездной системе К-45 появилась новая волна тяжелых кораблей противника. Превосходство в скорости позволило Ванессе уйти от них, не выдав местоположения узла пространства, через который она покинула К-45. Им придется его поискать, но как только они его найдут!…
— Я все понял, — сказал полковник. — Смею думать, что операция «Цитадель» предполагает захват противником Юстины.
— Совершенно верно, — сказал помрачневший Севре. — Если не произойдет чуда, нам придется оставить эту звездную систему. Мы уже эвакуировали восемьдесят пять процентов колонистов из Мерривезера, но там еще остался миллион с лишним гражданского населения. От Юстины-А до Сарасоты почти в три раза ближе, чем из Мерривезера, но население этой звездной системы в четыре раза больше, а у нас от силы месяц времени. Значит, нам придется оставить в Юстине миллионов девять, не меньше. Мы с адмиралом Муракумой считаем, что нельзя бросать этих людей на произвол судьбы. Вот об этом-то вы и позаботитесь.
Генерал Севре потер переносицу и вздохнул.
— Я не люблю сражений до последней капли крови,— сказал он. — Но кажется, на этой войне других не будет. Ни о каких переговорах о сдаче в плен мирных жителей не может быть и речи, прежде всего потому, что мы не имеем представления, как вообще связаться с этими «пауками». Впрочем, судя по съемкам в Эреборе, не стоит даже пытаться это делать. Ведь для них мы — просто пища. Остается только застрять куском у них в горле, а у гражданского населения для этого нет ни оружия, ни подготовки.
— Зато космические десантники прекрасно вооружены и подготовлены, — сказал Мондези.
— Это точно, — согласился Севре.
Оба офицера несколько томительных мгновений смотрели друг другу в глаза, и полковник снова кивнул.
— Каков наш план? — негромко спросил он.
— В первую очередь займемся эвакуацией Юстины-А. — Серве включил у себя над столом голографический дисплей с изображением двойной звездной системы Юстина. — На самой Юстине и на Харрисоне, — при этих словах генерала на дисплее зажглись третья и четвертая планеты звезды А системы Юстина, — гораздо больше народа, чем на Клементсе, — в этот момент зажглась планета Юстина-В-2, — а узел пространства, ведущий в Сарасоту, ближе к Юстине-А на семьдесят часов полета. Адмирал Муракума уже приказала населению Клементса выключить все источники электромагнитного излучения и затаиться. На этой планете меньше миллиона населения. Ее обитатели проживают в мелких населенных пунктах, разбросанных по всей планете, и, если ее не будут пристально рассматривать, может, их и не заметят. Однако с Юстиной-А этот фокус не пройдет. Поэтому адмирал Эвзебий отправил туда все свои винтовки, минометы и сверхскоростные ракеты. Ваша задача, полковник, заключается в том, чтобы раздать это оружие гражданскому населению Юстины и Харрисона. Я уже связался с генералом Мерманом, командующим миротворческим корпусом звездной системы Юстина, и мы организуем краткосрочные курсы обращения с боевым оружием. Кроме того, идет набор добровольцев среди космических десантников. Полагаю, в вашем распоряжении окажется целая легкая дивизия.
Генерал Севре на мгновение замолчал, посмотрел в глаза Мондези и поднял руку, призывая полковника к вниманию.
— Даже при поддержке миротворческого корпуса вам не хватит легкой дивизии, чтобы отразить вторжение, но от вас этого и не требуется. Военно-космический флот в самое ближайшее время ожидает подкрепления, и мы постараемся как можно скорее отбить Юстину у противника. Мне хотелось бы назвать вам точную дату, но, извините, не знаю. Скажу только, что ваша задача — вести партизанскую войну до последней возможности. Надеюсь, вы сумеете продержаться, пока мы не освободим Юстину. Тем временем штаб адмирала Муракумы работает над планом операции «Избавление». Это будет рейд в Юстину, который мы предпримем при первой же возможности. Вам укажут места сбора беженцев и посадочные площадки, с которых мы эвакуируем всех, кого сможем, если сумеем пробиться. Впрочем, на вашем месте я не стал бы особо на это рассчитывать.
Последнюю фразу окончательно помрачневший генерал Севре проговорил очень тихо.
— Мне еще не приходилось никого посылать на верную смерть, полковник. Но сейчас у меня нет другого выхода. Адмирал Муракума уверена, что сможет вас эвакуировать, и я не сомневаюсь, что она сделает для этого все возможное… Но вряд ли у нее это получится… Боюсь, вы окажетесь брошенными на произвол судьбы. Не хочу сотрясать воздух громкими словами. Просто не забывайте, что вы — космические десантники Земной Федерации и защищаете девять миллионов ее граждан.
Генерал Севре встал и протянул компьютерную запись человеку, только что приговоренному им к смерти.
— Здесь содержатся ваш приказ и информация о Юстине и Харрисоне. В данных обстоятельствах я могу помочь вам лишь тем, что не буду мешать самостоятельно планировать свои действия… Я и мой штаб постараемся выполнить все ваши пожелания.
— Благодарю вас, господин генерал! — Мондези положил компьютерную запись в карман. — Мы не посрамим космический десант.
— Не сомневаюсь! — Севре снова протянул полковнику руку, и Мондези сжал ее так же крепко, как и в первый раз. — Да благословит вас бог, полковник, — еле слышно произнес генерал. Мондези кивнул и вышел из каюты.

* * *

Капитан линейного крейсера «Даяк» Эндрю Фут Прескотт вытянулся по стойке «смирно», а хрупкая рыжеволосая женщина у голографического дисплея выпрямилась во весь рост и повернулась к нему лицом. Она была высокая и стройная. Черная форма с серебряными нашивками была ей очень к лицу. Если бы не печать постоянной заботы на миловидном лице, ее можно было бы принять за фотомодель.
— Добрый день, капитан Прескотт!
Прескотт был среднего роста и отнюдь не титанического телосложения, но поймал себя на том, что взял протянутую руку с преувеличенной осторожностью, словно опасаясь раздробить рукопожатием хрупкую конечность. Вокруг смотревших на него усталых глаз собрались морщинки, и вместе с едва заметной улыбкой, заигравшей на губах собеседницы, у нее на щеках появились ямочки. Казалось, она улыбается потому, что привыкла к подобной реакции офицеров мужского пола на свой внешний вид. Впрочем, ее рукопожатие было весьма энергичным.
— Добрый день, госпожа адмирал, — сказал Прескотт и неожиданно для самого себя улыбнулся в ответ. Несмотря на утомление и невыносимое нервное напряжение, эта женщина по-прежнему излучала неуловимое спокойствие и непререкаемый авторитет.
— Спасибо, что не заставили меня ждать, — сказала Ванесса Муракума и кивнула на экран. — Посмотрите-ка…
Прескотт вопросительно поднял бровь и подошел поближе. На дисплее он увидел мелкое изображение системы Юс-тина, в центре которой витало светило Юстины-А — звезда спектрального класса F8. Вторая звезда класса GO, сиявшая в Юстине-В, находилась на расстоянии пяти с лишним световых часов. Она едва виднелась на самом краю экрана, но внимание капитана привлекли пять ярко-красных точек, разбросанных вокруг пояса астероидов Юстины-В, там, где он ближе всего приближался к Юстине-А. Прескотт созерцал их несколько секунд, а потом с вопросительным видом повернулся к Ванессе Муракуме:
— Это места, где очень скоро будут замаскированы транспорты, цель которых снабжать вас продовольствием и боеприпасами.
— Меня?!.
— Да, вас.
Ванесса указала на кресло, сложила руки за спиной и стала наблюдать за Прескоттом, усевшимся в кресло и аккуратно положившим фуражку перед собой на стол.
Семейство Прескотт славилось своими военными. Служба на борту морских и космических кораблей была у них в крови. Один из Прескоттов служил под флагом принца Руперта на борту корабля «Роял Джеймс» в Четырехдневном сражении.
Другие Прескотты погибли на палубах брига «Лаврентий» в сражении на озере Эри. Еще один Прескотт вошел в Манильский залив на крейсере «Олимпия».
Его внук пилотировал самолет, стартовавший с палубы авианосца «Йорктаун» в битве при Мидуэе.
Когда же федеральное правительство Земли создало единые вооруженные силы из армий бывших национальных государств, Прескотты продолжили эту славную традицию в Военно-космическом флоте Земной Федерации. Ванесса Муракума была лишь третьим по счету членом своей семьи, носившим форму ВКФ, а предки сидевшего перед ней человека служили на флоте шестьсот земных лет с лишним. В частности, поэтому она сейчас и пригласила его к себе. Он спокойно смотрел на нее, а она почти наяву видела героев, безмолвно стоящих у него за спиной.
— Я постараюсь не сдавать противнику эту систему, капитан, — наконец сказала она. — Полагаю, у меня есть возможность, хотя и небольшая, это сделать. Ведь, несмотря ни на что, эти твари наступают, а без новых подкреплений…
Она пожала плечами, и Прескотт кивнул. Эта женщина только что одержала одну из величайших побед за всю историю войн. Многие офицеры на ее месте позабыли бы свой страх перед будущим, возгордившись достигнутым, но это было не в духе Ванессы Муракумы, а ее самообладание и прямолинейность произвели большое впечатление на еще молодого капитана.
— Мы вряд ли удержим Юстину, — продолжала она, — и должны готовиться к худшему. Поэтому-то мне и надо с вами поговорить. — Она указала на голографический экран. — Мы оставляем в Юстине множество мирных жителей, а приказ об отступлении отдавать буду я. Иными словами, капитан Прескотт, мне предстоит обречь на смерть девять миллионов человек.
Прескотт открыл было рот, чтобы возразить, но она покачала головой:
— Молчите, капитан. Я понимаю, что у меня нет выбора. Ведь приказ Космического адмиралтейства предельно ясен. Я могу не заботиться о жителях Юстины, но мне категорически запрещено рисковать своими кораблями ради их спасения. Тем не менее я хочу любой ценой вывезти отсюда как можно больше людей. Возможно, я просто боюсь угрызений совести и не думаю о последствиях, но, вопреки любым приказам, я не отдам этим гадам ни одного человека, которого можно спасти.
Услышав металл в спокойном голосе Ванессы Муракумы и увидев недобрый огонь, вспыхнувший в ее усталых глазах, Прескотт замер в кресле.
— Вы должны понять, капитан Прескотт, — негромко сказала она,— что мои намерения при желании можно расценить как нарушение приказа командующего Аврам. Я не имею права приказывать вам пойти на то, о чем сейчас скажу. Мне остается лишь просить вас сделать это добровольно. Согласившись, вы вряд ли останетесь в живых. И, даже отдав жизнь, можете не справиться с заданием.
— Что же вы от меня хотите, госпожа адмирал? — ровным голосом спросил Прескотт.
— Я прошу вас выполнить очень опасное задание. — Ванесса Муракума снова сложила руки за спиной и взглянула прямо в глаза Прескотту. — Ваш линейный крейсер типа «Протазан» оснащен маскировочным устройством, способным скрыть его от сканеров противника. Если нам придется отступить из Юстины, я хочу, чтобы ваш «Даяк» стал одним из наших разведывательных кораблей, оставшихся в этой звездной системе для наблюдения за противником.
— С какой целью, госпожа адмирал? — через несколько мгновений спросил Прескотт.
— Ударный флот еще нескоро пришлет нам достаточно подкреплений для контрнаступления, но я надеюсь в обозримом будущем совершить вылазку из Сарасоты в Юстину. Сейчас мой штаб планирует эту операцию под кодовым названием «Избавление», но не может решить одну серьезную проблему. У нас не очень много кораблей, и для успешной операции против крупных сил противника нам нужно точно знать, где они находятся.
— Понятно… — Прескотт несколько секунд разглядывал свою фуражку, поглаживая указательным пальцем веточки на ее козырьке. Потом он снова поднял глаза на адмирала Муракуму. — Это не очень простое задание, — спокойно сказал он, — но не вижу в нем ничего невозможного.
·

Глава 9
«Их не остановить!»

Было уже поздно, но Ванесса Муракума по-прежнему мерила шагами флагманский мостик, хотя и понимала, что столь явно выражаемое волнение может передаться членам экипажа. С каждым днем Ванессе становилось все труднее демонстрировать уверенность и спокойствие, в которых так нуждались ее люди. Больше всего ее раздражало собственное неведение о замыслах «пауков».
Ванесса принялась изучать главный дисплей. Прошло уже три недели с момента битвы в беззвездной системе К-45, и с каждым днем Ванесса нервничала все больше и больше, хотя каждому из этих «спокойных» дней цены не было. В Сарасоте сделали невозможное и уже отремонтировали отосланные туда поврежденные корабли. Прибыло и кое-какое подкрепление с пятью эскадренными авианосцами и тремя ракетными сверхдредноутами типа «Маттерхорн» во главе. Однако можно было не сомневаться в том, что «пауки» тоже наращивают силы для удара.
Впрочем, ничего конкретного она об этом не знала. У нее было полно добровольцев, желающих вылететь на тендере в К-45, но эти попытки обходились слишком дорого: почти на всех кораблях противника стояли мощные маскирующие устройства, и три четверти отправленных на разведку тендеров погибло, не успев развернуться и скрыться в узле пространства.
Другой адмирал на ее месте, может, и посылал бы в К-45 все новые и новые тендеры, оправдывая свои действия жестокой и бесстрастной логикой войны, но Ванесса не могла пойти на такие жертвы.
Томительное ожидание неизвестного днем выкручивало ее напряженные, как струны, нервы, а ночью принимало форму таких ужасных кошмаров, что она не осмеливалась признаться в них даже главному врачу «Кобры», хотя и подозревала, что Марк о них догадывается. Во всяком случае снотворное, за которым она к нему обратилась, было выдано ей сразу и без обычных расспросов.
Ванесса прекрасно понимала, что ей не в чем себя винить: ее действия были обусловлены безвыходностью ситуации. Но за последние три месяца она изучила себя гораздо лучше, чем за предыдущие шестьдесят семь лет жизни. Теперь она знала, что обладает душевным качеством, которое может очень помешать ей в сложившейся ситуации, хотя именно из-за него она в свое время и надела военную форму. Это было чувство ответственности. Ванесса обязана была защитить гражданское население. Она предпочитала погибнуть, но не бросить мирных жителей на произвол судьбы! В мирное время никто из них даже не вспоминает о Военно-космическом флоте, а многие жалеют на его содержание денег, которые можно употребить на другие нужды. Но разве это что-то меняет?! Ее работа как раз и заключается в том, чтобы граждане Земной Федерации чувствовали себя до такой степени в безопасности, чтобы могли позволить себе забыть в дни мира о ней и ее товарищах по оружию! Ванесса не отдавала себе отчета в том, до какой степени она ответственный человек, пока перед ней не встала страшная перспектива — обречь на мучительную смерть миллионы мирных жителей.
В ожидании ночных кошмаров она прикидывала, сколько населенных миров она сможет отдать врагу, прежде чем сойдет с ума.
Пытаясь найти ответы на терзавшие ее вопросы, Ванесса мучительно долго смотрела на экран монитора. Не увидев там ничего утешительного, она тяжело вздохнула и покинула флагманский мостик в направлении своей каюты.
Легкие крейсера штурмового флота приготовились к бою. На этот раз корабли разведки обнаружили узел пространства быстрее обычного. В этом им помогли маленькие шпионские кораблики противника. Наступление долго откладывалось из-за страшных потерь флота, но вот прибыли подкрепления, и беззвучно дрейфовавшие в пространстве боевые корабли приготовились к новому удару.
Ванессу разбудил вой сирены. Она тут же села в койке, инстинктивно нащупывая ингалятор. Кое-как поднеся его к лицу, она нажала кнопку, и у нее захватило дух от вспыхнувшего в голове ослепительного фейерверка. Как и предупреждал врач, стимулятор был очень сильным и тут же изгнал из мозга Ванессы пары снотворного. Она тряхнула головой, отшвырнула ингалятор и включила устройство связи, находившееся рядом с койкой.
— В чем дело?!
— Из узла пространства появился противник, — мрачным голосом доложил Лерой Маккена, и Ванесса удивилась тому, что в этот поздний час он — на флагманском мостике. Неужели его тоже мучит бессонница?!
— В каком количестве? — спросила она, сбросив одеяло на пол.
— Пока появились только легкие крейсера, — дрожащим от напряжения голосом ответил Маккена. — Наблюдатели насчитали семьдесят пять с лишним… Наверное, скоро появятся их тяжелые корабли.
— Понятно! Сейчас буду!
Ванесса отключила коммуникационное устройство и нырнула в скафандр. Обдирая до крови пальцы и морщась от боли, она в страшной спешке подсоединила все шланги и провода.
Благодаря стимулятору у нее особенно ясно работала голова, но тактика «пауков» оставалась по-прежнему непонятной. После сражения в К-45 до них должно было дойти, что земляне не станут размещать свои корабли возле узла пространства. А если появившимся из него крейсерам не по кому стрелять, зачем рисковать гибелью многих из них в результате совмещения при выходе?!
Схватив шлем, Ванесса бегом бросилась к люку. Может, эти твари всегда слепо следуют своему уставу?! Она невольно усмехнулась, представив «паучьего» адмирала, задумчиво свесившего шарики глаз над страницей устава и сосредоточенно водящего по ней клешней. Спустя мгновение Ванесса нахмурилась, подумав, что такое количество легких крейсеров может предвещать только одно: невиданную армаду сверхдредноутов… А в этом уже не было ничего смешного.

* * *

В узел пространства ринулось девяносто крейсеров. Семьдесят один крейсер уцелел, и их датчики стали прощупывать пространство вокруг узла, в котором уже исчезли курьерские ракеты с сообщением об успешном переходе. Нигде не было видно мин, уничтоживших так много их собратьев в предыдущем сражении, и крейсера двинулись вперед, прочесывая пространство вокруг узла на расстоянии одной световой секунды.
Когда Ванесса Муракума появилась на флагманском мостике, Маккена и Линг Чан стояли, наклонившись над главным дисплеем, а на экране прикрепленного к переборке монитора связи виднелось лицо Демосфена Вальдека. На другом экране маячил Джексон Теллер, а на третьем — контр-адмирал Джон Людендорф, прибывший с эскадренными авианосцами типа «Бульдог» и «Кодьяк» и находившийся сейчас на мостике «Белого медведя». Людендорф имел большую выслугу лет, чем Теллер, но он охотно согласился на должность его заместителя, чтобы не разбивать слаженную команду начальников 59-й ударной группы.
Ванесса подбежала к главному дисплею. Маккена открыл было рот, но она жестом приказала ему помолчать и несколько секунд изучала условные обозначения на экране: легкие крейсера противника окружили узел пространства, из которого бесконечной чередой выходили смертоносные корабли-гиганты.
— Адмирал Хусак готова? — наконец спросила Ванесса Маккену.
— Так точно. Она ждет вашего приказа.

Предыдущая страница 6 Следующая страница


7 Дэвид Вебер, Стив Уайт

— Отлично! — Ванесса изучала дисплей еще несколько секунд, а потом кивнула. — Прикажите ей действовать!
— Есть! — ответила Линг Чан.
Ванесса положила шлем на полку рядом с адмиральским креслом, уселась и стала разглядывать вспомогательный дисплей.
Янтарные точки ее кораблей, находившихся в состоянии повышенной боеготовности, ослепительно вспыхивали по мере того, как на них объявляли тревогу. Авианосцы катапультировали готовые к старту истребители, но Ванесса не отрывала глаз от световых кодов орбитальных фортов. Раньше они вращались вокруг планеты Юстина-А-3, но с помощью эскадренных буксиров «Ураган» их по ее приказу переместили в точку, отстоящую на десять световых секунд от узла пространства. Эти буксиры были мощнее гражданских и могли таскать за собой орбитальные крепости со скоростью самых быстроходных «паучьих» кораблей. Кроме того, они были оснащены легкими щитами, системой противоракетной обороны и устройствами создания единого коммуникационного поля. Поэтому их включили в информационную сеть, объединявшую космические форты, а капитанам было приказано держаться так, чтобы огромные форты заслоняли их от противника. Таким способом хитроумная Ванесса превратила орбитальные форты в мобильное соединение огневой поддержки. При мысли об этом она злорадно усмехнулась. Каждый из фортов был размером со сверхдредноут, но намного превосходил любой из них по количеству оружия. Четыре форта были просто-таки нашпигованы ракетными установками-к сожалению, не для тяжелых, а для обычных ракет. Пятый выполнял функции командного пункта. На нем стояли лишь энергетическое оружие и приборы для поддержания информационной сети и управления боем. Гетеролазеры этого форта были мощным оружием, но Ванесса сомневалась, что они ему пригодятся. Впрочем, это ее не очень волновало: командный форт во время предстоящего сражения и без ракетных установок будет самым важным стратегическим звеном, а на каждом из остальных фортов они имеются в несметном количестве… Вступив в бой, они погребут противника под шквалом огня!
Ванессе пришлось разбить орбитальные форты на две боевые группы и использовать «Щитомордник» адмирала Хусак в качестве флагмана второй группы.
Внимание Ванессы было приковано к командному форту. В К-45 она израсходовала все мины, но для нового сражения на складах отыскалось кое-что получше. На расстоянии шести световых секунд от узла пространства в виде тоненькой цепочки дрейфовала сотня маленьких буйков. Их было так мало, что «пауки» могли их вообще не заметить. Кроме того, противник мог принять их за не представляющие собой особой опасности буи с лазерными излучателями. Однако эти буи несли не лазеры, а излучатели первичной энергии, и командный форт только дал им приказ открыть огонь.
Этот приказ преодолел расстояние от командного форта до ближайших буев за четыре секунды. Еще двадцать секунд потребовалось, чтобы самые дальние из них получили с форта информацию о целях и подтвердили готовность к бою. Потом сто излучателей первичной энергии синхронно изрыгнули смертоносный залп.
Головные сверхдредноуты, считавшие себя в безопасности за пределами досягаемости любого вражеского оружия, летели плотным строем по прямой. Внезапно они содрогнулись под ударом не знающих преград тончайших лучей, играючи пронзивших их щиты и броню. Более семидесяти излучателей первичной энергии добились прямых попаданий по десяти головным кораблям. Узкие лучи пробивали небольшие отверстия — чуть более пяти сантиметров диаметром, но они проникали повсюду, в том числе и в погреба боеприпасов.
Лучи первичной энергии пронзили хранившиеся там боеголовки. Поля, отделявшие вещество от антивещества, разрушились, и пораженные корабли разлетелись на мельчайшие частицы в результате чудовищной цепной реакции боеголовок с антивеществом, начавшейся у них в погребах.
— Сработало! — прозвучал на флагманском мостике «Кобры» торжествующий возглас Лероя Маккены, как только возле узла пространства вспыхнули яркие огненные шары.
Ванесса Муракума ударила кулаком по подлокотнику кресла. Она не сомневалась, что буи потреплют проклятых тварей, но не предполагала, что так сильно. Одним залпом было уничтожено десять сверхдредноутов! Десять! Неужели «пауков» все-таки удастся остановить?!
— Вы готовы, Джексон? — спросила Ванесса, глядя на Теллера, смотревшего на нее с экрана монитора.
— Так точно! — холодно и зло ответил командир отряда авианосцев, и Ванесса кивнула.
— Тогда вперед! — сказала она и повернулась к экрану, на котором виднелся Вальдек. — Адмирал Вальдек, атакуйте противника!
Несколько секунд пауки казались парализованными катастрофой, постигшей их авангард. Затем на их корабли посыпались ракеты землян, а сканеры обнаружили силовые поля приближавшихся к ним двухсот шестидесяти штурмовиков. В этот момент кольцо легких крейсеров сжалось вокруг узла пространства, чтобы защитить появляющиеся оттуда сверхдредноуты.

* * *

— Боже мой! Посмотрите-ка на эту гадину! Коммандер Оливейра с мрачным видом кивнул. На этот раз он командовал замыкающей волной истребителей и мог спокойно изучать легкий крейсер, чье изображение младший лейтенант Карлтон Хазевей вывел к нему на дисплей. Казалось, на этом проклятом корабле не было ничего, кроме систем противоракетной обороны. Плотностью оборонительного огня он в три раза превосходил линкор типа «Бельиль». Радости это не вызывало…
— Сколько у них таких крейсеров? — нервно спросил
Оливейра.
— Не меньше пятнадцати!… А что это за корабль?
— Почем я знаю! — пожав плечами, огрызнулся Оливейра. — Может, он предназначен для борьбы со спутниками-истребителями… Сейчас это не столь важно!
Он обратился к лейтенанту Малахи — пилоту командного истребителя:
— Ты не против того, чтобы поиграть со смертью, Джейн?
— С превеликим удовольствием!
Джейн Малахи была прирожденным пилотом. В критической ситуации она становилась еще спокойнее обычного. Оливейра выдавил из себя унылую усмешку и обернулся к своему помощнику:
— Переключи наши истребители на резервную частоту, Карлтон!
Хазевей с мрачным видом кивнул. Его пальцы, обтянутые перчатками скафандра, застучали по клавишам, а Оливейра наклонился над пультом, передавая данные, поступавшие с головных истребителей, своим заместителям на тот случай, если его место скоро придется занять другому офицеру.
— Господин адмирал, у «пауков» обнаружен новый тип легкого крейсера! — Линг Чан казалась спокойной, но ее голос дрожал от волнения. — Судя по всему, он предназначен для противоракетной обороны или борьбы с минами. На нем в полтора раза больше установок противоракетной обороны, чем на наших эскортных крейсерах типа «Дьюнедин»!
У Ванессы Муракумы захватило дух: легкие крейсера противоракетной обороны типа «Дьюнедин» были напичканы системами для борьбы с вражескими ракетами и предназначались для сопровождения легких авианосцев и линкоров. По сравнению с тяжелыми кораблями они выглядели малютками, но их ракеты-перехватчики не пропускали ни вражеские ракеты, ни… вражеские истребители.
— Пусть сверхдредноуты типа «Маттерхорн» и космические форты откроют огонь по этим крейсерам!
— Есть!
Услышав ответ Линг Чан, Ванесса прикусила губу. Ей ужасно не хотелось отвлекать форты и свои немногочисленные сверхдредноуты от борьбы с «паучьими» тяжелыми кораблями. Однако новые легкие крейсера противника запросто могли посбивать все ее истребители, поэтому разделаться с ними нужно было как можно быстрее. «Маттерхорны» и космические форты подходили для этой цели лучше всего. У фортов было столько ракет, что сбить их все до одной было не под силу даже таким чудо-крейсерам, а на тяжелых ракетах «Маттерхорнов» стояли электронные маскировочные устройства, благодаря которым хотя бы некоторые из них имели шанс поразить цель. А легкому крейсеру хватит и парочки попаданий ракетами, оснащенными боеголовками с антивеществом второго поколения.
Ванесса столкнулась с необходимостью принятия непростого решения. Стремительно растущие потери среди пилотов подсказывали ей, что лучше отозвать истребители до тех пор, пока не будет уничтожено большинство этих опасных для них кораблей противника. С другой стороны, отозвав их сейчас, она потеряет прекрасную и, не исключено, единственную возможность остановить «пауков»!
Вокруг узла пространства бушевало пламя взрывавшихся боеголовок, рвавших на куски выходящие из него сверхдредноуты. Десять из них уже погибло, еще шесть стремительно теряли кислород. Если удастся нанести по «паукам» столь же мощный удар, даже они могут не выдержать и повернуть назад!
Перед глазами Ванессы появилось лицо давно погибшего мужа, и она закрыла глаза, стараясь не думать о гибнущих пилотах. Она лихорадочно прикидывала варианты дальнейших действий и сопряженные с каждым из них потери. Даже если немедленно отозвать истребители, в дальнейшем они могут пострадать не меньше, а интенсивность совокупного оборонительного огня не уничтоженных ими сейчас сверхдредноутов будет такой же, как у вражеских легких крейсеров противоракетной обороны! Кроме того, время было сейчас на вес золота. Ванессе нужно как можно скорее бросить на противника все силы, чтобы остановить его и спасти девять миллионов мирных жителей.
Она открыла глаза, увидела, что условные обозначения истребителей движутся туда, где их ждет кровавая баня, но ничего не сказала.
— Сейчас будет жарко, — сказал Хазевей, и Оливейра кивнул.
Они не знали, для каких целей спроектированы эти «паучьи» крейсера, но понимали, что они вот-вот засыплют их истребитель градом ракет. К тому же эти корабли отвлекали на себя огонь 59-й ударной группы, которой сейчас было самое время заняться сверхдредноутами противника, пока их системы не стабилизировались после прохода сквозь узел пространства.
— Через пятнадцать секунд будем в зоне досягаемости его ракет! — Голос Хазевея был спокойным и поэтому особенно зловещим. У Оливейры засосало под ложечкой.
Истребители вошли в зону оборонительного огня «пауков», и Ванесса Муракума побледнела, когда вражеские легкие крейсера одновременно открыли огонь. Самыми опасными среди них были крейсера противоракетной обороны, но и те, которые оперативный отдел ее штаба окрестил «Карабинами», были не намного лучше. Хотя у них и не было специальных ракет для борьбы с истребителями, они в них не очень нуждались, имея достаточное количество обычных сверхскоростных ракет. Ванесса невольно подумала, что эти крейсера наверняка очень примитивны и не имеют тех удобств для экипажа, которые земные конструкторы в обязательном порядке включают в свои проекты. Место, выделенное на кораблях землян системам жизнеобеспечения, у «пауков» на борту занимает оборонительное оружие! Мощью своего ракетного залпа «Карабины» в два раза превышали легкие крейсера ВКФ Земной Федерации, и Ванесса с ужасом наблюдала за тем, как они открыли огонь по ее истребителям.
— Заходим на последний вираж! — Голос Хазевея дрожал от возбуждения, и Оливейре стало нехорошо, когда Джейн Малахи на полной скорости пошла противоракетным зигзагом, и его вдавило в кресло, словно ударом тяжеленного кулака.
Для истребителя еще не удалось придумать такого же эффективного поглотителя инерции, как для тяжелых или даже легких космических кораблей. Истребители были самыми маленькими, быстрыми и юркими аппаратами для действий в открытом космосе. В некоторых принципиальных вопросах их конструкторам пришлось пойти на компромисс, чтобы компенсировать воздействие ускорения, которое в противном случае раздавило бы пилота в лепешку. «Инерционный отстойник» истребителей был самым слабым среди космических аппаратов. Он работал гораздо хуже, чем у больших кораблей, и полеты на полной скорости требовали от экипажа истребителя огромных физических усилий.
Джейн Малахи бросилась на стену вражеского оборонительного огня со скоростью, почти равной скорости света, и Оливейре снова стало плохо, когда он увидел, как начали гибнуть другие истребители.
«Надо было их отозвать!»
Эта ужасная мысль закрутилась в голове Ванессы Муракумы, когда она стала свидетельницей уничтожения десяти своих истребителей.
«Надо было их отозвать!»
Но она их не отозвала, а впилась в подлокотники кресла ногтями, наблюдая за тем, как ее непрерывно редевшие эскадрильи пробиваются к врагу.
— Капитана Бригатту сбили, — доложил Хазевей. Оливейра кивнул.
— Эскадрилья «Бастион», говорит «Бастион-1»,— сказал он в микрофон в тот момент, когда гигантский кулак снова ударил его в желудок, переваривавший препараты, помогавшие организму переносить невероятные ускорения. — Держите строй! Начинаем атаку!
Сквозь огонь крейсеров прорвалась только половина истребителей. Часть из них была сбита на подступах к цели. Неуклюжие тихоходные сверхдредноуты пытались уклониться, стреляя из всего оружия по атакующему противнику, но пилоты эскадрильи «Бастион» охотились именно на них. Они не желали упускать свои жертвы, и уцелевшие машины стали нырять в волнах возмущенного пространства за кормой сверхдредноутов. Вокруг узла пространства воцарился хаос, в котором вертелись истребители и маневрировали тяжелые корабли. «Пауки» старались подавить помехами информационную сеть истребителей. В погоню за верткими машинами бросились легкие крейсера, стрелявшие по истребителям и не обращавшие внимания на ракеты, угрожавшие им самим. Пока истребители землян атаковали уже находившиеся в Юстине сверхдредноуты, из узла пространства выходили все новые и новые тяжелые корабли. Ни один компьютер не смог бы разобраться, кто есть кто в такой сумятице, да в этом и не было необходимости. Уцелевшие машины эскадрильи «Бастион» заходили в мертвые зоны к своим целям, и Оливейра понимал, что у него осталось слишком мало пилотов, чтобы повторить такую атаку. Надо было подойти как можно ближе! Ни одна ракета не должна промахнуться! Ведь второй попытки у его пилотов не будет!
— Огонь при оптическом контакте! — гаркнул в микрофон Оливейра, оповещая своих пилотов. — Только при оптическом контакте!
— Отче наш, иже еси на небесех! — прошептал Карлтон Хазевей, увидев в электронном прицеле чудовищный сверхдредноут.
Расстояние до него не превышало ста тысяч километров и стремительно сокращалось по мере того, как Малахи набирала скорость, стараясь не отставать от остальных пилотов. Помощник Оливейры положил руку на подлокотник кресла и большим пальцем нащупал красную кнопку.
— Да святится имя Твое, да приидет Царствие Твое!… Внезапно сверхдредноут возник на оптическом дисплее.
— Ракеты пошли! — нажав кнопку, воскликнул Хазевей. Секунду спустя его вырвало, потому что Малахи на полном ходу развернулась почти на сто восемьдесят градусов. Четыре ракеты для ближнего боя, оснащенные боеголовками с антивеществом, понеслись к сверхдредноуту. За ними следовали еще восемь ракет, выпущенных двумя последними
истребителями, уцелевшими из эскадрильи Оливейры.
Все двенадцать ракет поразили цель. От вражеского корабля не осталось даже обломков.
Лицо Ванессы Муракумы, наблюдавшей за остатками истребителей адмирала Теллера, которые отходили к авианосцам, казалось окаменевшим, а глаза — лишенными всякого выражения. Большая часть пилотов погибла, уничтожив при этом шестнадцать сверхдредноутов и повредив еще шесть вражеских кораблей.
Ванесса заставила себя прогнать горькие мысли. Будет еще время оплакать погибших храбрецов!
Сосредоточившись, она снова посмотрела на дисплей. Из строя было выведено около тридцати сверхдредноутов, но столько же уцелело, а из узла пространства появлялись все новые и новые корабли. Как бы безжалостно она ни крошила «пауков», они продолжали наступать! Их не остановить! Тем более сейчас, когда у нее погибло так много истребителей! Значит, все жертвы были напрасны! Значит, надежда остановить «пауков» с самого начала была навеянной отчаянием, иллюзией!…
Ванесса понимала, что потерпела очередное поражение.
Судорожно вздохнув, она повернулась к Линг Чан и Маккене.
— Перейти к выполнению плана «Чарли-7»! — сказала она, сама поразившись тому, с каким хладнокровием ей удалось дать команду к отступлению.
— Есть! — негромко проговорил Маккена, и Ванесса взглянула на посеревшее лицо Теллера, видневшееся на экране монитора связи:
— Переформируйте свои эскадрильи, Джексон. Постараюсь задержать их и дать вам для этого время.
— Есть! — В голосе контр-адмирала не было ни намека на упрек, но именно поэтому чувство вины стало столь острым, что Ванессе захотелось заорать на него. Впрочем, она удержалась. Чудом, но удержалась.
— После реорганизации отправьте авианосцы, на которых останется меньше двух эскадрилий, назад на Юстину и Харрисон. Пусть они займутся эвакуацией мирных жителей,— ровным голосом приказала она. — Разрешаю использовать неприкосновенный запас кислорода на борту этих кораблей.
— Есть! — повторил Теллер.
Ванесса кивнула, откинулась в адмиральском кресле и вновь стала наблюдать за тем, как жалкие остатки истребителей возвращаются на авианосцы. Лицо ее перестало казаться каменным, губы предательски дрожали.
«Что ж, по крайней мере я освободила места для пассажиров на борту кораблей Теллера», — с горькой усмешкой подумала она.

Глава 10
«Мы больше не можем ждать!»

Реакционно-инертный двигатель работает таким образом, что стоит энергетическому полю двигателя ослабнуть, как скорость, которую оно сообщает кораблю, падает. Процесс рассеивания энергии, во время которого распыляется колоссальная сила, сконцентрированная на поверхности «пузыря» энергетического поля, зрелищен, но вполне безобиден, а способность мгновенно почти полностью остановить корабль, летящий со скоростью, равной одной десятой скорости света, — бесценна. Впрочем, при определенных обстоятельствах такое торможение требует изрядной сноровки.
«Сейчас, — с саркастической усмешкой подумал Эндрю Прескотт, с деланным спокойствием наблюдавший за главным дисплеем, — мне как раз и понадобится вся моя сноровка!»
Его линейный крейсер крадучись двигался по периферии звездной системы Юстина с черепашьей для этого корабля скоростью — всего пятнадцать тысяч километров в секунду. Маскировочное устройство скрывало «Даяк» от чужих глаз, а его пассивные датчики ощупывали космическое пространство, как усы кошки, ползущей в темноте. Корабль шел к узлу пространства, ведущему из Юстины в Сарасоту. До этой невидимой точки оставалось еще два миллиарда километров, и капитан не намеревался подходить к ней ближе, чем необходимо. Эндрю Прескотт отнюдь не был трусом, но и глупцом он тоже не был. Датчики «Даяка» пока ничего не обнаружили, но можно было не сомневаться в том, что замаскированный «паучий» патруль где-то рядом, а элементарная логика подсказывала, что в его состав входит немало кораблей.
Капитан еще раз оглядел мостик и печально усмехнулся, заметив, как напряжены были все, кто там находился. Последние три недели сильно измотали экипаж. Да и у самого Прескотта нервы были на взводе, тем более что вся ответственность за успешное выполнение задания лежала на нем лично.
Прескотту пока что удавалось ускользать от противника, но вот его напарнику, капитану Долтону, командовавшему «Алебардой», повезло гораздо меньше. Прескотт не знал, как все произошло, но подозревал, что Долтон подошел слишком близко к узлу пространства, чтобы исследовать его окрестности или отправить курьерскую ракету в Сарасоту. Как бы то ни было, пять дней назад «Алебарда» попала в засаду и погибла со всем экипажем. «Даяк» был недалеко и поймал разосланный гибнущим кораблем во все стороны сигнал «омега». Теперь Эндрю Прескотт любой ценой старался сохранить свой корабль. У него было слишком важное задание, чтобы позволить себе погибнуть!
Прескотт должен был следить за происходящим в пространстве звездной системы Юстина и — что было еще сложнее — решать, достаточно ли важно увиденное, чтобы сообщать о нем в Сарасоту, рискуя обнаружить себя отправкой курьерской ракеты. Участь «Алебарды» заставила его удвоить осторожность. Ведь курьерской ракете трудно ускользнуть от внимания «пауков», которые, обнаружив ее, поймут, что «Алебарда» была не одна, и с удвоенной энергией бросятся на поиски уцелевшего лазутчика!… А что если они решат тут же передислоцировать корабли, данные о местоположении которых унесла обнаруженная ими ракета, а он не заметит этих перемещений и не сообщит о них в Сарасоту?! Ведь тогда сообщение, доставленное его ракетой, заманит корабли ВКФ Земной Федерации в ловушку!
С беспилотными разведывательными ракетами дело обстояло не лучше. В них были встроены все мыслимые и немыслимые маскировочные приспособления, имеющиеся на вооружении ВКФ Земной Федерации, и обнаружить их было трудно. Трудно, но все-таки возможно. А Прескотту было необходимо отправить разведывательную ракету к самому узлу пространства. Он не мог рисковать судьбой операции «Избавление» из-за непроверенных данных и должен был точно знать, что там происходит. Для этого надо было исхитриться каким-то образом доставить ракету с выключенным двигателем под самый нос противника! Вместе со старшим помощником Фредом Касугой Прескотт долго ломал голову над тем, как это сделать. Решение пришло в голову Касуге, но в конечном итоге за успех или провал этой попытки — как и за выполнение всего задания — отвечал Эндрю Фут Прескотт.
В очередной раз подумав об этом, Прескотт поморщился. Порой он жалел о том, что не попросил адмирала Муракуму поручить это ужасное задание кому-нибудь другому. Впрочем, кому-то все равно пришлось бы его выполнять… Прескотт согласился, понимая чрезвычайную важность операции. Тайком он признавался себе в том, что взялся за ее выполнение, потому что был уверен в своей способности справиться с задачей лучше других.
«Ну что ж, пришло время доказать это на деле!» — подумал Прескотт и повернулся к астронавигатору.
— Все нормально? — негромко спросил он.
— Так точно. Будем в точке запуска через восемь минут, — доложил капитан-лейтенант Бельяр, взглянув на хронометр в углу дисплея.
— Отлично! — Прескотт повернулся к первому помощнику Джилл Чезаньо. — Что с ракетой?
— Прошла последнюю проверку! — Капитан-лейтенант Чезаньо извлекла из пульта дискету, вставила ее в портативный компьютер и подала его Прескотту, тут же наклонившемуся над экраном.
Как и следовало ожидать, все системы ракеты работали идеально. Ведь ими занималась Чезаньо! Прескотт кивнул и вернул ей компьютер.
— Замечательно… Если наш план удастся, мы, наверное, успеем унести ноги.
Чезаньо улыбнулась, и Прескотт почувствовал, что его слова немного подбодрили находившихся на мостике.
«Удивительно, как мало надо людям, чтобы почувствовать себя чуточку спокойнее», — подумал он, уселся в капитанское кресло и стал ждать, пока хронометр отсчитывал последние минуты.
— Приготовиться к запуску! — наконец скомандовала Чезаньо.
Прескотт откинулся в кресле, скрестив руки. Теперь от него ничего не зависело. Ему оставалось только излучать уверенность в собственных силах.
— Разведывательная ракета стартовала! — доложила Чезаньо, и Прескотт прищурился.
Беспилотная ракета была изготовлена из таких материалов, что ее с трудом различали даже датчики «Даяка». От нее не исходило электромагнитных импульсов. Даже двигатель был выключен. Покинув энергетическое поле крейсера, ракета остановилась. Однако заранее подготовленный буксировочный луч немедленно привел ее в движение, заставив лететь со скоростью «Даяка». Теперь ракета не могла маневрировать или менять курс, но не излучала при этом предательских импульсов. По инерции она должна была пролететь на расстоянии менее пятнадцати световых секунд от узла, ведущего в Сарасоту. Это произойдет почти через тридцать шесть часов, а тем временем…
— Отцепляемся! — приказал Прескотт.
— Есть! — ответил Бельяр. — Отпустить ракету! Чезаньо выключила буксировочный луч, «Даяк» сделал крутой поворот и полетел прочь. Расстояние постепенно возрастало, и Прескотт облегченно вздохнул, когда через четыре минуты разведывательная ракета исчезла даже с экранов «Даяка». Вряд ли теперь кто-нибудь заметит ее!
Но самое трудное было впереди. Сначала «Даяку» нужно было, невзирая на риск быть обнаруженным, повысить скорость и обогнуть узел пространства, чтобы подобрать ракету с другой стороны…
«А потом, — подумал Эндрю Прескотт, — мне придется решать, заслуживают ли собранные ракетой сведения того, чтобы выдать наше присутствие отправкой курьерской ракеты в Сарасоту».
Он снова поморщился и взглянул на хронометр. До встречи с разведывательной ракетой оставалось три дня, и он знал, что они покажутся ему томительно бесконечными.

* * *

— Они над нами! Прямо над головой!
В наушниках майора Фриды Егер грохнул взрыв и раздался душераздирающий вопль.
Взрыв был таким громким, что сидевшая в штабном автомобиле Егер невольно откинулась назад и пребольно ударилась головой о борт. Перед ее глазами с ужасающей четкостью предстала картина происходящего там, откуда доносились крики. Каким-то чудом передатчик уцелел, и Егер, сжавшая в бессильной ярости кулаки, слышала, как находившийся рядом с ней человек уже не орет, а визжит и воет от ужаса и невыносимой боли. Жуткий визг звучал в наушниках до тех пор, пока офицер связи не переключил канал.
Егер судорожно вздохнула и попыталась взять себя в руки. Лейтенант Фернесс был не первым человеком, погибшим с момента высадки «пауков» на Юстине.
«И не последним!» — мрачно подумала она. До того как «пауки» с помощью тяжелого оружия разделались с лейтенантом, он успел подавить их укрепленную огневую точку.
Егер взглянула на дисплей с картой. «Пауки» вроде бы до сих пор не замечают разведывательные спутники землян, витающие на орбите среди космического мусора, но полковник — то есть бригадный генерал Мондези, мысленно поправилась она — не желает рисковать. Коварный противник может окружить разведывательные спутники сканерами, определяющими, куда направлены лучи их лазеров. Поэтому Мондези запрограммировал спутники так, чтобы они передавали данные на автоматические станции, разбросанные по всей планете. Все остальные передачи, не считая переговоров на очень небольшом расстоянии, сжимаются в пучки импульсов и ретранслируются путем отражения от любых орбитальных объектов, кроме разведывательных спутников и уцелевших спутников связи. Качество приема от этого страдает, но на орбите всегда найдется природный или искусственный объект, который отразит в нужном направлении практически незаметный пучок импульсов. Это не было перестраховкой. Ведь спрятать на орбите объект размером с командный автомобиль, даже если он не испускает предательские электромагнитные импульсы, чрезвычайно трудно!
Конечно, Егер предпочла бы командовать своим «батальоном», сидя в полном боевом снаряжении в какой-нибудь ничем не приметной воронке. Но к сожалению, у нее было слишком много штатских и миротворцев и слишком мало облаченных в бронекостюмы космических десантников. Кроме того, ее подразделение было разбросано по такой обширной территории, что управлять его действиями Фрида могла только из специально оснащенного командного автомобиля.
Горящими от злости глазами она следила за дисплеем, где окрашенная ранее в зеленый цвет позиция Фернесса стала красной. В тактическом отношении «пауки» были совершенно бездарны. Ничего даже отдаленно напоминающего боевое снаряжение десантников-землян у них вроде бы не было, но и без него они передвигались с быстротой молнии и были невероятно сильны! Разведчики полагали, что «пауки» родом из мира с высокой силой тяжести. А ведь «Аргос» не заметил очень массивных планет! Это обстоятельство сильно беспокоило Фриду Егер, которая ознакомилась с оценками численности населения планет, упомянутых в донесении коммодора Брауна. Если у «пауков» такие густонаселенные колонии, какова же численность населения их коренных миров?!
Егер раздраженно отогнала эти досужие мысли.
«Это все от усталости! — подумала она. — Надо улучить момент и вздремнуть, а то недолго и свихнуться! Но как же спать, если эти твари прут прямо на нас?!»
Она заставила себя обдумать сложившуюся ситуацию. Какой бы ни была родная планета «пауков», им под силу почти такое же тяжелое оружие, что и космическим десантникам с их механически усиленными руками, а на своих длинных лапах они стремительно преодолевают даже самую пересеченную местность. Мало кто из землян устоит, столкнувшись с «пауком» лицом к лицу! Тут Егер едва не сплюнула, вспомнив, какие у них «лица». Да, пешком от «пауков» не убежать! Без десантного снаряжения и транспортных средств оборонным подразделениям Юстины крайне трудно отрываться от противника и уходить от него. А ведь эти твари, не задумываясь и не считаясь с потерями, бросаются в лобовую атаку, прорываются на позиции землян и расстреливают там все, что движется!
Правда, агрессивность противника порой удавалось использовать ему же во вред. Хотя каждый отдельный «паук» и был прекрасно вооружен, огневой поддержки собственных подразделений у «пауков» не существовало, и космические десантники бригадного генерала Мондези быстро научили сражавшихся плечом к плечу с ними полицейских и штатских волонтеров заманивать противника в засады. Если «пауки» клевали на удочку, их расстреливали спрятавшиеся с флангов десантники. Злобные твари упорно прыгали вперед по грудам трупов своих сородичей прямо под перекрестный огонь землян, которые на месте «пауков» давно бы уже отступили, не позволяя противнику практиковаться в стрельбе по живым мишеням. Таким путем защитники Юстины уже не раз уничтожали целые отряды пришельцев.
«Только так их и можно остановить», — мрачно подумала Егер.
К сожалению, Фернессу это не удалось, а она не успела послать подкрепление его взводу. Возможно, подмога и прибыла бы вовремя, отправь она туда десантников, прыгающих, как кузнечики, на своих механизированных ногах, или уцелевшие штурмовые аэромобили. Хотя пользоваться аэромобилями нужно было крайне осторожно. Энергию, изучаемую ими на высокой скорости, было прекрасно видно с орбиты, а защитники Юстины на собственной шкуре узнали, что «пауки» тут же засыпают ядерными боеголовками любые привлекшие их внимание цели.
В своем последнем бою Фернесс по крайней мере сумел отвлечь их на себя, не давая приблизиться к лагерю беженцев до тех пор, пока те не спрятались среди холмов. Некоторые из несчастных обязательно будут изловлены неуклюжими вертолетами — единственными «паучьими» летательными аппаратами, способными перемещаться в атмосфере. Одна радость: теперь «паукам» хорошо известно, что ждет их злополучный вертолет, попавшийся на глаза десантнику, вооруженному сверхскоростной ракетой. В пределах своей дальнобойности эти ракеты были точны, как энергетические лучи, а кинетическая энергия, освобождавшаяся при поражении цели, уничтожала ее практически без остатка.
— Пусть одиннадцатая застава выдвинется вперед по долине,— приказала Егер и выделила на дисплее указанную ею точку. — Пятнадцатая застава и четвертый резервный отряд прикроют их со склонов! — На вершинах холмов по сторонам долины появилось еще два значка. — Прикажите лейтенанту Харпу задержать «пауков», пока беженцы не рассеются по холмам. Добавьте, что, если он вовремя не остановится и ввяжется в бой, я лично выпушу ему кишки!
— Есть! — Офицер связи наклонился над пультом, превращавшим приказы в пучки импульсов, и начал рыться в базе данных, разыскивая на орбите подходящие объекты, которые отразили бы импульсы в нужную сторону.
Фрида предоставила связисту заниматься своим делом и взглянула через плечо на старшего сержанта Хелен Макнил. Эту широкоплечую огненно-рыжую молодую женщину назначили старшиной наспех сформированного батальона, которым командовала Егер. Они с Макнил обменялись многозначительными взглядами. Лейтенант Харп был известный сорвиголова и считал себя непревзойденным командиром. Он уже дважды заманил «пауков» в засаду. Егер с Макнил прекрасно понимали, что лейтенанту не терпится в третий раз повторить этот подвиг, но не могли позволить ему рисковать людьми. Егер вообще не хотелось бросать сейчас в бой Харпа, но, кроме него, некому было прикрыть беженцев, потери среди которых были и так слишком велики.
Бригадный генерал Рафаэль Мондези, лицо которого казалось высеченным из черного дерева, наблюдал на экране монитора за тем, как поредевший батальон майора Егер отчаянно пытается остановить «пауков» по всему фронту наступления. Штаб генерала был замаскирован так хорошо, что любому инструктору по камуфляжу, увидевшему его, захотелось бы немедленно уйти в отставку по причине профнепригодности. Мондези выходил на связь по надежно спрятанным наземным проводам, протянутым к одной из восьми автоматических ретрансляционных станций, и отыскать источник подачи сигналов было практически невозможно. Разумеется, силам обороны Юстины был нужен надежно спрятанный командный центр, но от этой мысли Мондези было не легче. Его мучило гнетущее чувство вины. Внезапно став генералом, в душе он оставался полковником, чей долг — быть рядом с солдатами.
— Пошлите майору Егер подкрепление! Кто ближе всего к ней? — хрипло спросил он.
— Никого! — ответил Мондези его заместитель таким же хриплым голосом.
Генерал удивленно поднял на него глаза и хотел было что-то сказать, но промолчал. Генерал Саймон Мерман был не десантником, а командиром миротворческого корпуса — соединения вооруженной полиции Юстины, а половина бойцов Егер была его бывшими подчиненными. Он сделал бы все, чтобы поддержать ее батальон, будь для этого хотя бы малейшая возможность.
— Черт возьми! — буркнул бригадный генерал, сутулясь, несмотря на свою обычно безупречную выправку.
— Спасибо еще, что «пауки» по-прежнему действуют наугад, — заметил Мерман.
Мондези кивнул. Раньше он надеялся, что ему поможет радиоперехват переговоров подразделений противника, но, как и связисты ВКФ, имевшие дело с «паучьими» кораблями, космические десантники скоро обнаружили, что «пауки» ничего друг другу не «говорят». Без всякого труда было записано множество передач: «пауки» пользовались легким для перехвата всенаправленным радио. Но ни в одном из этих сигналов земляне не обнаружили того, что можно было бы назвать текстом. Конечно, там было какое-то содержание, но даже самые опытные специалисты по дешифровке не могли его понять.
Это обстоятельство действовало на нервы и -пугало. Бойцы Мондези пребывали в полном неведении относительно замыслов противника, который высадил свои отряды в крупных городах, уничтожив там всех, кого смог поймать. Возможно, погибшим повезло больше, чем тем, кого куда-то увезли, видимо, чтобы сожрать позднее. В сельской местности тоже действовали довольно крупные отряды «пауков», но вроде бы без определенного плана. Большей части наспех замаскированных лагерей беженцев, находившихся под опекой Мондези, вообще ничто не угрожало. Хотя несколько лагерей было полностью истреблено многочисленными отрядами противника, складывалось впечатление, словно «пауки» нападают только на случайно обнаруженные цели. Неспособность же Мондези предсказать намерения противника не позволяла ему соответствующим образом развертывать свои силы. Бригадный генерал с некоторым облегчением подумал, что, может быть, Мерман прав и «пауки» действительно орудуют вслепую. Ведь не нашли же они до сих пор большинство его лагерей! И все же…
— Может, они и действуют наугад, Саймон, — сказал Мондези, — но посмотрите вот сюда!
Он нажал на кнопку голографического дисплея, на котором вспыхнули красные пятна. Они казались клиньями неправильной формы, расходящимися в виде лучей от места концентрации главных сил противника. В их расположении не просматривалось закономерности: если бы противник хотел окружить защитников Юстины или взять их в клещи, вершины этих лучей были бы направлены друг к другу. Однако три из них показывали почти точно на маленькие зеленые точки с изображениями космических челноков.
— Видите? — негромко спросил бригадный генерал. Несколько томительных секунд Мерман смотрел на голографический дисплей, а потом с шумом втянул воздух сквозь сжатые зубы.
— Вот черт! — воскликнул он, и Мондези снова кивнул.
— Дней через двенадцать они доберутся до трех посадочных площадок, приготовленных для эвакуации, — сообщил бригадный генерал, взглянув на расчеты, выполненные утром начальником оперотдела штаба.
— А мы не можем эвакуировать всех с других площадок? — дрожащим от напряжения голосом спросил Мерман.
— В принципе — можем. Но некоторые лагеря беженцев находятся рядом с площадками, которые скоро захватит противник. Значит, нам нужно переместить людей оттуда в другие места, а «пауки» обязательно заметят хотя бы некоторые из многочисленных колонн беженцев и бросят на них все свои наземные силы. А если мы не переместим людей из этих лагерей ближе к другим площадкам, они не успеют до них вовремя добраться. Рассчитывать на прибытие ВКФ раньше предполагаемых сроков не стоит.
— Что же из этого вытекает? — Мерман был простым полицейским, но по тону его вопроса было ясно, что он предвидит ответ бригадного генерала космического десанта.
— Если операция «Избавление», — с тяжелым вздохом ответил Мондези, — не начнется в течение ближайших десяти дней, нам придется или начать перемещение беженцев, надеясь, что хотя бы некоторые из них ускользнут от «пауков» и доберутся до других посадочных площадок, или оставить их в лагерях, откуда почти полутора тысячам человек некуда будет бежать.
Эндрю Прескотт снова сидел в капитанском кресле. Последние три дня оказались напряженнее, чем он предполагал: вокруг узла пространства шныряло множество «паучьих» патрулей. Один раз «Даяку» даже пришлось отключить все бортовые системы, включая силовое поле, и притвориться большим метеоритом. В тот момент Прескотт, обливаясь холодным потом, наблюдал за «паучьим» легким крейсером, патрулировавшим пространство менее чем в восьми тысячах километров от «Даяка». Заметь противник линейный крейсер землян с отключенным энергетическим полем, одной его ракеты хватило бы, чтобы от Прескотта и его экипажа не осталось и воспоминаний.
Тогда «Даяк» не заметили, но теперь он уже на двенадцать часов опаздывал на встречу со своей разведывательной ракетой. Ее точный курс был известен, разминуться было невозможно, но и обнаружить этот маленький, хорошо замаскированный летательный аппарат только пассивными датчиками представлялось делом чрезвычайно трудным. Прескотт не находил себе места и знал, что не успокоится, пока ракета не будет подобрана…
— Есть контакт! — Тишину на мостике нарушил спокойный голос капитан-лейтенанта Чезаньо, и Прескотт подскочил в кресле. — Пеленг ноль-ноль-два на ноль-ноль-пять. Это может быть только наша ракета.
— Молодец, Джилл! — так же спокойно сказал Прескотт и повернулся к старшему помощнику. — Подойдите поближе, Фред. И подготовьте самый слабый и незаметный из наших буксировочных лучей.
— Слушаюсь! — Фред Касуга кивнул Бельяру, и «Даяк» лег на параллельный курс с разведывательной ракетой. После пятнадцати минут медленных и осторожных маневров Чезаньо наконец зацепила ее буксировочным лучом.
— Ракета захвачена, — доложила она, и офицеры на мостике оживились.
— Очень хорошо! Все молодцы! — с чувством сказал Прескотт, а Бельяр, не дожидаясь приказа, положил корабль на заранее намеченный новый курс, уводивший его как можно дальше от места встречи с ракетой.
Капитан еще несколько секунд рассматривал экран монитора, потом встал, подошел к Чезаньо и, нахмурившись, стал изучать данные, появившиеся в нижней части ее дисплея. Большую часть экрана занимала карта района вокруг узла пространства. Как и предполагал Прескотт, он увидел там плотные минные поля. Впрочем, там было и кое-что поинтересней… Капитан «Даяка» перегнулся через плечо Чезаньо и показал пальцем на кучку маленьких красных точек, обозначавших космические корабли, дрейфовавшие возле минных полей.
— Вот, значит, куда они направлялись, — сказал он, и
Чезаньо кивнула:
— Да, это те самые тяжелые крейсера.
Прескотт задумчиво потер подбородок. Две недели назад «Даяк» заметил оснащенные гражданскими двигателями корабли размером с тяжелый крейсер, пересекавшие звездную систему на подозрительно низкой скорости. Так медленно обычно не летали даже «пауки», и Прескотт решил рискнуть. Он подошел ближе, чтобы получше рассмотреть загадочные корабли. Он понимал, что это не легкие крейсера «паучьего» штурмового флота. Земляне уже знали, что «пауки» ставят на них не гражданские, а менее массивные военные двигатели, позволяющие поместить на борту этих кораблей больше оружия, чтобы за недолгое время своего существования они нанесли противнику максимальный урон.
Гражданские двигатели на загадочных тяжелых крейсерах подсказывали, что они не предназначены для одновременного прохода сквозь узел пространства. Конечно, низкая скорость этому не помеха, но такие тихоходные корабли не смогут настигнуть противника или скрыться от него в обычном бою. Следовательно, это был новый класс кораблей. Теперь, обнаружив пункт их назначения, Прескотт мог с большей уверенностью строить догадки о том, для чего они предназначены.
«Логично, черт возьми! — с досадой думал он, наблюдая за новыми данными на экране. — „Пауки" еще не знают, что мы можем посылать ракеты сквозь узлы пространства на беспилотных носителях, но опасаются, что и у нас есть что-то вроде их штурмового флота. Пусть эти крейсера и не могут стремительно ускоряться, но с гражданскими двигателями они могут сколь угодно долго лететь на приличной скорости. Значит, „пауки" строят их на базах и отправляют на передний край своим ходом, не тратя время на сооружение космических укреплений в пограничных звездных системах. Конечно, каждый из этих крейсеров значительно меньше космического форта землян, но эскадра таких кораблей, напичканных оружием, вполне может его заменить…»
Прескотт встрепенулся и повернулся к Чезаньо:
— А есть возле узла пространства тяжелые корабли?
— Никак нет, — с довольным видом ответила первый помощник. — Вы только взгляните сюда…
Она нажала очередную клавишу, и Прескотт со злорадной усмешкой начал изучать данные на экране компьютера. Разведывательная ракета заметила, что после появления загадочных тяжелых крейсеров возле узла пространства от него в глубь системы направилось более тридцати сверхдредноутов.
— Эти бегемоты, кажется, отходят к главным силам своего флота, — постучав пальцем по дисплею, сказала Чезаньо.
— Наверняка, — пробормотал Прескотт, потрепал Чезаньо по плечу и не торопясь вернулся в кресло. Мозг его лихорадочно работал. Судя по всему, «пауки», как и люди, не могут непрерывно находиться в полной боевой готовности. Поэтому они периодически меняют корабли возле узла пространства. Утомленные экипажи отдыхают более чем в двух световых минутах от узла, где их не достанет никакое оружие противника, а их место занимают другие. «Пауки» поступили правильно, спрятав сверхдредноуты с уставшими командами в глубине системы, где им не грозит внезапное нападение, но почему же они выделили для ближней обороны узла именно эти тяжелые крейсера?!
Прескотт откинулся на спинку кресла и погрузился в размышления. Перед отправкой на задание Муракума сообщила ему, в каком порядке предполагает получать подкрепления. Если все идет по графику, у нее пока мало новых кораблей, но по крайней мере первая партия беспилотных носителей стратегических ракет уже прибыла. Если вместе с ними доставили и противоминные баллистические ракеты второго поколения, последние перемещения «паучьих» кораблей дают Муракуме шанс провести операцию «Избавление». К сожалению, ей об этом неизвестно, а если послать курьерскую ракету, «пауки» ее сразу заметят! А вдруг они усилят тяжелые крейсера сверхдредноутами! Сам Прескотт поступил бы именно так. Впрочем, ВКФ Земной Федерации уже имел возможность убедиться в том, что человеческая логика часто подводит, когда речь идет о «пауках».
Прескотт поджал губы и начал обдумывать другую возможность. Если у Муракумы еще нет беспилотных носителей, она ничего не сможет предпринять, даже получив его информацию. Значит, риск его будет совершенно напрасен, а «пауки» передислоцируют свои корабли и устроят охоту на «Даяка».

Предыдущая страница 7 Следующая страница


Земля смерти 8

Прескотту очень хотелось еще подождать, но до него доходили сообщения бригадного генерала Мондези с Юстины-А-3. Генерал не знал, кто получает его сигналы, ретранслируемые хорошо замаскированным спутником связи, а, отправившись запускать разведывательную ракету, Прескотт вышел из зоны действия цепочки спутников, передающих сообщения с транспортов снабжения, спрятанных в Юстине-В, но содержание депеш Мондези не могло оставить капитана «Даяка» равнодушным. Если операция «Избавление» не начнется в ближайшие десять дней, спасать на Юстине будет некого.
Капитан нахмурился. Ему предстояло принять очень рискованное решение. Спустя несколько мгновений он вздохнул, выпрямился в кресле и повернулся к офицеру связи.
— …Вот так выглядит сложившаяся ситуация, — подытожил Лерой Маккена.
Марк Леблан прилагал огромные усилия к тому, чтобы на его лице не отразилась тревога, овладевшая им после того, как Маккена и Линг Чан проинформировали о происходящем старших офицеров ударной группы и входивших в ее состав боевых групп. Ванесса Муракума кивнула Маккене и Линг Чан. Те оставили на голографическом дисплее изображение системы Юстина-А и сели на место. Ванесса некоторое время изучала дисплей, а потом окинула взглядом собравшихся командиров.
— Капитан Прескотт прекрасно справился с порученным заданием, — сказала она. — Теперь дело за нами.
Адмиралы и коммодоры зашевелились. Самые старшие по должности Джексон Теллер, Джон Людендорф и Демосфен Вальдек переглянулись. Потом Вальдек откашлялся.
— Следует ли понимать, что на основе этой информации вы намереваетесь начать операцию «Избавление»? — осторожно спросил он.
— Совершенно верно, — прямо ответила Ванесса.
Вальдек мог бы начать возражать, но промолчал. Людендорф тоже молчал, но Теллер подался вперед и взглянул прямо в глаза Ванессе.
— Мне понятно ваше желание эвакуировать максимум мирных жителей, — негромко проговорил он. — Тем не менее считаю своим долгом напомнить, что ко мне не прибыло ни одного нового корабля, а из донесения капитана Прескотта вытекает, что «пауки» получили крупные подкрепления.
— Мне это известно! — Ванесса сложила перед собой на столе изящные руки и расправила хрупкие плечи. — И все же мы отремонтировали поврежденные корабли, получили обещанные боеприпасы и достаточно новых истребителей для ваших авианосцев.
Это было сказано таким непререкаемо-холодным тоном, что многие офицеры поежились, но Джексон Теллер был неробкого десятка. Несмотря на свою должность, он носил адмиральское звание не так давно, как Вальдек и Людендорф, но в двух предыдущих битвах потери среди его пилотов превышали количество погибших на кораблях других адмиралов.
— Конечно, мы можем с боем прорваться в Юстину, — сказал он все так же тихо. — Кроме того, отход тяжелых кораблей противника от узла пространства позволит нам использовать в условиях маневренного сражения превосходство в скорости и наличие дальнобойного оружия. Но если противник отрежет нас от узла пространства, нам придется вступить с ним в ближний бой… Сейчас у меня действительно прежнее число истребителей, но мало кто из пилотов полностью готов к бою. Многие еще не сработались со своими новыми товарищами. Если бросить их в ближний бой, большинство из них тут же погибнет.
Теллер специально не стал говорить «тоже погибнет», и Ванесса это поняла.
Затем заговорил Вальдек:
— Адмирал Теллер высказал дельные замечания, и мне есть что добавить. Через пять дней к нам прибудут еще двенадцать сверхдредноутов и шесть эскадренных авианосцев. С такими подкреплениями у нас было бы больше оснований надеяться на то, что операция «Избавление»…
— Я все понимаю, — не терпящим возражений тоном сказала Ванесса, и Вальдек удивленно поднял бровь, потому что за Муракумой раньше не водилось привычки перебивать своих адмиралов. — Но мы не имеем права медлить. Капитан Прескотт совершенно справедливо отметил, что «пауки» могли заметить его курьерскую ракету и начать передислокацию своих кораблей. Если они успеют ее завершить, пробиться в Юстину будет чрезвычайно трудно даже после прибытия упомянутых вами подкреплений. Мы должны действовать немедленно! В противном случае единственная возможность успешного проведения операции будет упущена. Не забывайте: пока мы сидим здесь, в Юстине гибнут мирные жители, так что выбирать не приходится.
Ванесса окинула взглядом сидевших вокруг стола офицеров, и Леблану показалось, что вместо них она видит сейчас сборище «пауков». Ему стало не по себе, когда он заметил в глазах Муракумы неукротимую ярость, которой в ней не было раньше. Аргументы Ванессы казались достаточно убедительными, но он чувствовал, что ею руководят какие-то скрытые мотивы личного характера. Ее словно гнали плети невидимых фурий, и Марк внезапно испугался того, что, незаметно для него, она утратила способность трезво мыслить. Он открыл было рот, но передумал, прекрасно понимая, что сейчас ее не переубедишь. Не хотелось раздражать Ванессу возражениями, рискуя тем самым быть занесенным в список ее врагов.
— Вопрос решен, — сказала Ванесса все тем же ледяным тоном. — Какие бы аргументы ни приводились в пользу дальнейшего промедления, мы больше не можем ждать. Операция «Избавление» начнется в течение ближайших двенадцати часов. Сейчас мы перейдем к обсуждению ее деталей.
Вальдек и Теллер молча сели на место. Муракума еще раз окинула сидевших за столом суровым взглядом и откинулась в кресле.
— Ну вот и отлично, — негромко проговорила она. — Начнем с тяжелых кораблей адмирала Вальдека.

Глава 11
Снова в строй

— Разумеется, никто не спорит, что эти кадры — если, конечно, они подлинные — просто ужасны. Однако эти существа мыслят и, следовательно, рациональны в своих поступках. Не сомневаюсь, что все это — результат нелепого недоразумения, которого можно было избежать, если бы военным не нужен был враг, лишь наличием которого они могут оправдать свое существование…
Ханна Аврам с мрачной усмешкой слушала визгливое блеяние Беттины Вистер, доносившееся с другой стороны президентского конференц-зала, и наблюдала за тем, как сидевшие рядом с Вистер гости со смущенными лицами стараются отодвинуться подальше от нее. Видеохроника того, что неизвестные существа, которых теперь повсеместно называли «пауками», вытворяют с жителями захваченных планет, повсеместно дискредитировали взгляды Вистер. Теперь ее поддерживали только те, кто сознательно не желал смотреть правде в глаза. Тем не менее Вистер оставалась членом Комитета по надзору за деятельностью ВКФ, и не приглашать ее на прием по случаю прибытия орионских представителей на заседание Объединенного комитета начальников штабов Великого союза было невозможно.
Официальные речи уже отзвучали. Слава богу, их произносили персоны поважнее Беттины Вистер и даже премьер-министра Кильвио. Выступал президент Да Кунья, который по-прежнему, несмотря на все мыслимые и немыслимые поправки, внесенные в Конституцию, чтобы ограничить его власть, являлся главным выборным лицом Земной Федерации, имевшим право говорить от имени всего человечества. Его выступление было посвящено возобновлению Великого союза, некогда сокрушившего ригельцев.
Представители остальных союзных звездных наций не отстали от президента Да Куньи. В глубине души они, возможно, и радовались тому, что новая напасть свалилась не на них, а на землян, но горький опыт научил их тому, что подобные угрозы надо устранять как можно скорее и совместными усилиями.
Ханна Аврам улыбнулась еще шире, заметив, что Агамемнону Вальдеку наконец удалось отодвинуться подальше от редевшей группы слушателей Вистер. Конечно, Агамемнон был закоренелым мерзавцем, но вместе с остальными магнатами из Индустриальных Миров он поддерживал военных, защищающих торговые корабли Земной Федерации от тангрийцев, ренегатов из числа орионцев и других космических пиратов. Такое отношение Индустриальных Миров к военным было единственным поводом для разногласий между ними и Коренными Мирами, слишком долго просуществовавшими в полной безопасности, и единственной точкой соприкосновения «индустриалов» и обитателей Дальних Миров, которых жители Индустриальных Миров презирали во всем остальном.
Ханна потягивала белое вино. Более крепкий напиток лучше помог бы ей скоротать время на этом приеме, но с возрастом ее организм все хуже и хуже переносил алкоголь. Как всегда при виде политиков, управляющих Земной Федерацией, которой она была безгранично предана, Ханна погружалась в глубокое уныние. Расселение человечества по звездным системам Галактики можно было разделить на три временных отрезка, между которыми бушевали войны. Сначала Коренные Миры при финансовой поддержке Федерации стали создавать колонии, подбирая для них жителей из одинаковых этнических групп со щепетильностью, характерной для решения таких вопросов в XXI веке. Потом, многому научившись во время войн с орионцами, человечество продолжило осваивать космос, опираясь главным образом на частную инициативу. В этот период его экспансия шла под эгидой огромных корпораций, предусмотрительно обосновавшихся в звездных системах, имеющих несколько узлов пространства, ведущих в разных направлениях. Затем, после Третьей межзвездной войны, во время которой человечество заключило союз с орионцами и совместными силами устранило угрозу со стороны ригельцев, колонизация стала развиваться по инициативе этнических, национальных, культурных и других объединений, старавшихся сохранить самобытность, быстро исчезающую в космополитическом обществе Земной Федерации. В результате было сразу заселено множество новых миров. Их первоначальное население было незначительным, но быстро росло.
Индустриальные Миры рассматривали Федерацию как увеличенный вариант одного из своих послушных марионеточных правительств, каких было великое множество в населенных мирах. Конечно, на уровне Федерации ставки были выше, но и прибыль была огромной. Аврам презирала «индустриалов» за их политические игры, но не могла не признать, что ведут они их очень ловко. «Индустриалы» добились внесения в Конституцию поправок, превративших Земную Федерацию в парламентскую республику, управляемую кабинетом министров. Они низвели до роли чисто символической фигуры президента, все еще избиравшегося прямым общенародным голосованием. Это было сделано потому, что численности населения Индустриальных Миров не хватило бы для избрания на пост президента удобного им кандидата. Обладавший же реальной властью премьер-министр утверждался Законодательным собранием, находившимся почти полностью в руках Индустриальных Миров благодаря значительной плотности населения на их планетах, постоянным конфликтам и разногласиям депутатов Коренных Миров, а также благодаря Акту 2340 года «О перераспределении депутатских мест». Дальние Миры отчаянно сопротивлялись принятию этого документа по одной простой причине: в среднем население любого Индустриального Мира насчитывало 1,75 миллиарда человек, а средний Дальний Мир считался густонаселенным, если там проживало тридцать-сорок миллионов человек. Конституция гарантировала каждому миру, входящему в состав Земной Федерации, хотя бы одного представителя в Законодательном собрании, но согласно Акту «О перераспределении депутатских мест» один депутат стал избираться от десяти миллионов жителей. Самые густонаселенные Дальние Миры были представлены в Законодательном собрании пятью-шестью депутатами, а Индустриальный Мир Голвей посылал туда двести депутатов. Благодаря согласованным действиям либерально-прогрессивной партии, правившей в Индустриальных Мирах, в руках таких политиков, как Агамемнон Валь-дек, сосредоточилась огромная власть, и они прекрасно отдавали себе в этом отчет.
«Они считают себя венцом творения, — подумала Ханна Аврам, глядя на Вальдека, беседовавшего на другом конце зала со своими приспешниками. — А смешнее всего то, что в этом они недалеки от истины».
Она с удрученным видом протянула к бокалу левую руку, точнее, протез, доставшийся ей в наследство от Фиванской войны, и сделала глоток. Уловив краем глаза какое-то движение по соседству, Ханна Аврам подняла голову и сразу улыбнулась. Глава орионской делегации при Объединенном комитете начальников штабов Великого союза явно не разделял ее сдержанного отношения к алкоголю. В этом он не очень отличался от своих соотечественников, на которых алкоголь действовал так же, как на людей. Более того, бурбон уже стал важнейшей статьей экспорта Земной Федерации в Орионское Ханство. Однако Ктаару'Зартану нельзя было отказать в некоторой оригинальности: он держал в руке стакан с неразбавленной водкой, и Ханна Аврам даже заметила, что он бросил в водку щепотку перца, как это делают на прародине-Земле к востоку от Минска и к западу от Владивостока.
— А, это вы, владетель Тальфон, — официальным тоном приветствовала она Ктаара. — Надеюсь, вам не скучно в нашем обществе!
С этими словами она не выдержала и рассмеялась, а Ктаар'Зартан вопросительно поднял мохнатое ухо.
— Я просто вспомнила, что ответил наш великий драматург Джордж Бернард Шоу, когда ему задали этот же вопрос при схожих обстоятельствах, — пояснила она. — Он сказал: «Мне никогда не бывает скучно в собственном обществе».
Ктаар не то гортанно замурлыкал, не то откашлялся: так звучал смех орионцев. Помимо отдельных личностей с чрезвычайно гибким речевым аппаратом, люди были не в состоянии воспроизводить звуки орионского языка, а орионцы — человеческого, но они могли научиться понимать друг друга. Это взаимопонимание было невероятно важным мостом над пропастью, разделявшей две звездные нации, возникшие в результате эволюции, шедшей в двух совершенно разных направлениях. Ханне Аврам вновь пришлось напомнить себе, что сходство орионцев с земными кошками было чисто внешним и совершенно случайным. Земные ящерицы или, к примеру, дубы были гораздо ближе к земным котам, чем вежливое существо, стоявшее перед ней и машинально разглаживавшее свои пышные кошачьи усы. Покрывавший его тело мех был иссиня-черным, что несомненно указывало на аристократическое происхождение орионца. Мех поблескивал серебром, и знатоки могли понять, что орионец уже не молод.
«Да, мы стареем», — подумала Ханна. Она познакомилась с Ктааром в конце Фиванской войны, когда тот, молодой и пылающий жаждой отомстить убийцам своего двоюродного брата, служил под командой Ивана Антонова. Орионцы не знали омолаживающей терапии, которой могли пользоваться земляне, и, несмотря на то что жили они по полтора столетия…
— Конечно, я помню, кто такой Шшоу, — сказал Ктаар, прервав ее размышления. — Прекрасный пример того, как блестящий литературный талант может сопутствовать политическому инфантилизму.
Орионец улыбнулся Ханне, старательно пряча хищные клыки.
— Кстати, о политиках… Как это вы терпите у себя таких персонажей? — Ктаар махнул рукой в сторону Вистер. — Или, точнее сказать, зачем вы их терпите?
— Видите ли, владетель Тальфон, у нас некоторые считают, что даже самые абсурдные политические взгляды должны быть безупречны с моральной точки зрения.
— Почему? — Ктаар даже не пытался скрыть своего удивления. — Я хорошо знаю вас, госпожа командующий, — (народном языке Ктаар присвоил Ханне орионский чин первого клыка), — и уверен, что сами вы так не думаете.
— Вы правы. Но я пытаюсь растолковать вам особенности цивилизации, создавшей Земную Федерацию. Господствовавшая в этой цивилизации религия, приверженцем которой я, кстати, не являюсь, в момент своего возникновения испытала на себе значительное влияние философии, называемой гностицизмом, считавшей, что мир в таком виде, в каком его воспринимают наши органы чувств, обманчив и порочен. Из этой предпосылки вытекало, что единственным надежным источником знаний является вероучение. Такие взгляды бытуют и по сей день, хотя теперь им и не сопутствуют религиозные атрибуты. Если же оказывается, что эти взгляды не отражают реальный мир, их приверженцы лишь сильнее верят в то, что познали «высшую истину».
Слушая объяснения Ханны, Ктаар с недоверчивым видом медленно шевелил ушами.
— Я никогда не пойму вас, людей, госпожа первый клык,— вздохнул он.
— Ничего удивительного, владетель Тальфон, — улыбнулась Ханна. — Мы и сами себя не понимаем.
Некоторое время они с Ктааром молча потягивали содержимое своих стаканов. Впрочем, им не пришлось долго хранить молчание, потому что к ним приблизились представители Ассоциации скопления Змееносца и народа гормов, присланные в Объединенный комитет начальников штабов Великого союза своими нациями.
— А, ггоспожа ккомандующий, — сказал адмирал Ттаржан. — Ввижу, ччто ввысшие оффицеры ссоюзных ввооруженных ссил о ччем-то ссерьезно рразговаривают. Этто ппредвещает пплодотворное ссотрудничество вв ррамках Ввеликого ссоюза, нне ттак лли?
Выпрямившись во весь рост, председатель военно-космического флота гормов Норак вполне мог претендовать на титул самого высокого существа в зале. Ттаржан мало чем уступал ему в этом отношении. Традиционные союзники землян «змееносцы» были такими же «птицами», как прежние враги и недавние соратники человечества — орионцы — «кошками». Репертуар форм, которые могут принимать способные изготавливать орудия труда существа, ограничен, и в Галактике, насчитывающей четыреста миллиардов звездных систем, не могло не происходить странных совпадений. Встречались и редчайшие случаи, прекрасным примером которых были «змееносцы», способные на две, казалось бы, взаимоисключающие вещи — летать и пользоваться орудиями труда.
Тем не менее Ханна Аврам иногда ловила себя на том, что удивляется, как это Ттаржан не испытывает ни малейшей робости в присутствии Ктаара. Впрочем, удивляться тут было нечему. Конечно, орионцы были плотоядными существами, похожими на кошек, но и Ттаржан, и его народ, хотя и считающийся теперь одной из миролюбивейших рас в известной Вселенной, отнюдь не были безобидными огромными канарейками. «Змееносцы», как и орионцы, были результатом эволюции самых грозных хищников своей планеты. У своих предков эти высокие, покрытые пухом существа с легкими полыми костями унаследовали массивные головы, украшенные гребнями и зловещего вида крючковатыми клювами.
Разглядывая Ттаржана, Ханна Аврам подумала, что «змееносцы» не случайно управляют космическими истребителями еще лучше орионцев, прозванных землянами «усатыми-полосатыми» и считающихся замечательными пилотами.
Благодаря виртуозному умению «змееносцев» пилотировать истребители силы самообороны Ассоциации скопления Змееносца очень высоко ценились их земными союзниками. Ассоциация подписала с землянами договор о партнерстве и взаимопомощи еще во времена Второй межзвездной войны, когда обе нации плечом к плечу сражались против Орионского Ханства, и на протяжении нескольких столетий «змееносцы» зарекомендовали себя в высшей степени надежными союзниками. Они были миролюбивее землян и уж тем более орионцев, но, когда войны было не избежать, им было не занимать решительности, мужества и здравомыслия. Пожалуй, в первую очередь они славились именно здравым смыслом. В Ассоциации скопления Змееносца не осталось неисследованных узлов пространства. Столкнувшись с тем, что их государству больше некуда расти, и будучи физически неспособными обеспечивать жизнедеятельность населения такой высокой плотности, какая встречалась на планетах, заселенных землянами или орионцами, «змееносцы» ограничили численность населения своих планет сравнительно невысоким уровнем. Поэтому военно-космический флот, который они могли построить и содержать, тоже был небольшим. Однако его техническая оснащенность находилась на самом высоком уровне, и корабли флота зачастую участвовали в маневрах в составе соединений ВКФ Земной Федерации. Любой адмирал-землянин считал их авианосные подразделения непревзойденными.
«Змееносцы» с виду выглядели истощенными и хилыми. Гормы, напротив, казались физически очень крепкими. Ханна Аврам как раз подумала об этом, глядя на председателя их военно-космического флота Норака, приближавшегося чуть ли не вприпрыжку из-за непривычно слабой для него земной силы тяжести. Его лицо, не считая тройных век и слишком широкого носа, так напоминало человеческое, что даже становилось не по себе. Однако более пристальное рассмотрение приводило к выводу, что такое существо не могло появиться на прародине-Земле. Гормы с их серой толстой, как броня, кожей были потомками шестиногих гексаподов. Чаще всего они перемещались на задних конечностях, как это делал сейчас Норак, но средняя пара конечностей — универсальных «руконог» — могла при необходимости нестись во весь опор. В помещениях со слишком низкими для них потолками гормы тоже предпочитали использовать среднюю пару конечностей в качестве ног. Живые существа, обитавшие на планетах с большой силой тяжести, обычно были или очень маленькими, или очень большими. Гормы относились ко второй категории. Чуть ли не трехметровый Норак среди своих сородичей не считался верзилой.
В отличие от «змееносцев», гормы были скверными пилотами космических истребителей. Запихнуть такую необъятную тушу в кабину истребителя было само по себе трудно, шесть конечностей лишь усложняли дело. Кресла гормов напоминали гибрид седла с кушеткой, поддерживая их тела над лопатками средней пары конечностей. Такая поза мешала им переносить значительные ускорения. Поэтому гормы предпочитали полагаться на авианосные соединения орионцев, в одном государстве с которыми проживали.
Ханна Аврам успокоилась, увидев, что Норак вроде бы дышит нормально. Родившись на планете, сила тяжести и атмосферное давление которой превосходят земные почти втрое, но не желая возиться с неуклюжими шлемами, гормы обычно искусственно уравновешивали давление в своих организмах с давлением окружающей среды. Норак, вызвавшийся помочь гормским ученым, пользовался во время пребывания на Новой Терре экспериментальным имплантированным респиратором.
Взаимоотношения гормов и орионцев всегда ставили Ханну Аврам в тупик. Вроде бы гормы подчинялись орионцам, а вроде бы и нет. Они считались подданными Орионского Хана, будучи в то же время автономной единицей, пользовавшейся правами самоуправления. Тому было несколько причин. Во-первых, гормский ВКФ, значительно уступавший по численности орионскому, чуть не разбил его во время войны между Гормской Империей и Орионским Ханством 2227— 2229 годов, после чего «усатые-полосатые» стали относиться к гормам с уважением. Во-вторых, привычка гормов к большой силе тяжести позволила им распространиться по всему обширному Ханству и заселить планеты, в атмосфере которых «усатые-полосатые» не смогли бы дышать. Существа, способные превратить такие миры в приносящие прибыль колонии, были слишком ценными, чтобы не пользоваться особым статусом.
Особенностями характера гормы отличались от вспыльчивых «усатых-полосатых» так же сильно, как и внешностью. Может, им и не давалось искусство пилотирования космических истребителей, но они не уступали в здравом смысле «змееносцам» и были еще настойчивей землян. Мыслили гормы слишком прямолинейно, аналитическими способностями не блистали, великих научных открытий не совершали. Отсутствие четкой системы воинских званий порой вызывало серьезные затруднения у их орионских сограждан, да и не только у них. Норак был в чине «председателя военно-космического флота», то есть чем-то вроде начальника генерального штаба, но и это звание он носил временно. Чтобы облегчить сотрудничество с другими военно-космическими флотами, гормы присваивали членам экипажей своих кораблей те или иные звания, но понять, по какому принципу они назначают своих офицеров, было совершенно невозможно. Может, какую-то роль в этом играла «минсорчи», загадочная гормская телеэмпатическая способность… Как бы то ни было, горм, командующий на этой неделе сверхдредноутом, на следующей мог оказаться штурманом линейного крейсера. Эта, с точки зрения землян, неразбериха нисколько не мешала гормам успешно воевать. С тактической точки зрения военно-космический флот гормов действовал безукоризненно, а сверхвысокие скорости, которые могли развивать их корабли, сделали ВКФ Орионского Ханства обладателем самых быстроходных тяжелых кораблей в Галактике.
Ханна Аврам часто восхищалась тем, что гормы, будучи подданными Орионского Ханства, сумели (или добились возможности) сохранить свою самобытность, не носящую ни малейших следов культурной ассимиляции. Земляне, думала Ханна, не смогли бы повести себя так же разумно, окажись они на месте гормов.
Она отогнала невеселые мысли и ответила Ттаржану:
— Мы тоже очень рады тому, что союзники Федерации и Ханства, которых представляете вы и председатель Норак, прекрасно находите общий язык.
Все три инопланетянина — каждый по-своему — энергично выразили согласие.
Ханне ужасно не хотелось выступать в роли «главного начальника», но именно в таком положении она легко могла оказаться из-за того, что Земная Федерация имела неоспоримый статус самой могущественной державы в Галактике. Впрочем, она надеялась скоро со всем этим покончить.
— Сама я не буду работать в Объединенном комитете начальников штабов Великого союза.
— Вот как? — прозвучал удивленный глубокий бас Норака. В отличие от Ттаржана, который, щелкая клювом, причудливо удлинял начальные согласные слов, горм говорил на стандартном английском почти без акцента.
Ханна с облегчением подумала, что благодаря особенностям гормского речевого аппарата переводчиков во время заседаний будет несколько меньше.
— Мы по-прежнему ждем представителя Земной Федерации в наш Комитет, -продолжал Норак и взглянул на Ктаара. Все понимали, что назначение владетеля Тальфона орионским представителем в союзном военном командовании свидетельствует о серьезном намерении Хана выполнить свой союзнический долг. А если от орионцев в Объединенном комитете будет заседать Ктаар, Земную Федерацию там может представлять только один человек!
«Если, конечно, он согласится», — подумала Ханна. Вслух же она постаралась всех успокоить:
— Пока мы с вами разговариваем, связной офицер уже вылетел к нашему представителю, чтобы ввести его в курс дела и организовать его перелет на Новую Терру.
Раньше аэромобилями пользовались только военные и спасатели, но постоянное совершенствование маломощного варианта реакционно-инертного космического двигателя вскоре сделало их доступными и для частных лиц. Однако в сравнительно молодом и не очень богатом Дальнем Мире под названием Новая Родина эти бесшумно скользящие по воздуху летательные аппараты пока использовались только для правительственных нужд.
Капитан Мидори Зайцефф смотрела сквозь стекло кабины на оранжевое небо, сомневаясь, что когда-нибудь смогла бы к нему привыкнуть. Необычный цвет объяснялся наличием в атмосфере безвредных микроорганизмов, и все равно что-то в этом было не то. Мидори окинула взглядом простиравшиеся внизу равнины, облик которых свидетельствовал о низкой эффективности сельского хозяйства. К этому ей, выросшей в условиях рациональной культуры Эпсилона Эридана, было еще труднее привыкнуть, чем к необычному небу. Хотя местных жителей это, кажется, мало волновало. Их деды прибыли сюда, чтобы воссоздать здесь кусочек России или того, чем когда-то была или могла стать Россия, а Россия и эффективность сельского хозяйства плохо сочетались даже в самом идеализированном представлении об этой стране.
Мидори Зайцефф постаралась отогнать досужие мысли, отвлекавшие ее от миссии, которую нужно было выполнить в этом мире. Ей стало так не по себе, что она даже позавидовала своим предкам, жившим до эпохи освоения космоса. Им-то не приходилось трепетать перед встречей с человеком, вошедшим в историю, ведь в те далекие времена людям хватало такта умереть, прежде чем они становились живыми легендами.
Аэромобиль пронесся на бреющем полете над Керенским озером. В отличие от большинства землеподобных планет с обширными океанами и континентами, похожими на острова, Новая Родина была одним большим куском суши с небольшими внутренними морями. Пока Мидори Зайцефф пыталась собраться с мыслями, вдали уже замаячил холмистый берег, усыпанный точками загородных поместий. Он стремительно приближался. Аэромобиль нацелился на нужную дачу и приземлился на специальной площадке возле ворот в низкой стене.
Мидори Зайцефф поблагодарила пилота, вылезла из аэромобиля и окунулась в теплые лучи солнца, разглаживая ладонями свою и так безупречно отутюженную черную форму с серебряными шевронами. Она огляделась по сторонам, изучая пейзаж, который, по слухам, больше всего напоминал Крымский полуостров. В воздухе носился аромат роз; человек, к которому она приехала, на пенсии посвятил себя разведению тех сортов, которые могли произрастать в этих широтах Новой Родины. Мидори подошла к воротам и подставила объективу лицо, говорившее, что в ее жилах течет не только японская и русская кровь, как можно было бы предположить по ее имени и фамилии.
— Назовите ваше имя! — наконец потребовали ворота.
Мидори откашлялась и заговорила четко и ясно, как рекомендуется при общении с роботами:
— Капитан Мидори Зайцефф. Я — к господину командующему.
Хотя хозяин этой дачи носил звание адмирала флота, он имел право требовать, чтобы к нему по-прежнему обращались «господин командующий», так как вышел на пенсию в должности командующего вооруженными силами Земной Федерации.
— Он уведомлен о моем прибытии.
Несколько мгновений царила полная тишина, и вдруг раздался густой бас, от которого Мидори Зайцефф чуть не подпрыгнула:
— Не называйте меня «командующим»! Терпеть этого не могу! Заходите! Вас встретит мой секретарь.
Ворота беззвучно распахнулись. За отсутствием дальнейших указаний Мидори Зайцефф пошла по усыпанной гравием дорожке, огибавшей дачу с левой стороны. Там ее ожидал довольно пожилой на вид человек. Пока он стоял неподвижно, нельзя было судить, продлевались ли его годы омолаживающей терапией. Каким-то необъяснимым образом он умудрялся держаться в совершенно обычном штатском костюме как в военной форме. Мидори Зайцефф вспомнила рассказы о старшине-ветеране, ушедшим в отставку за своим любимым адмиралом, и преследовавшее ее уже некоторое время ощущение участницы съемок исторического фильма только усилилось.
— Добрый день, господин капитан, — сказал секретарь на стандартном английском, в котором едва улавливался акцент. — Прошу вас следовать за мной.
Они обходили многочисленные пристройки, когда послышались тяжелые шаги и появился человек с белоснежной бородой. Старомодный пиджак обтягивал такие необъятные плечи, что их обладатель казался ниже ростом, чем был на самом деле. В огромных грязных ручищах он нес садовый инструмент. Мидори Зайцефф, ни секунды не раздумывая, вытянулась по стойке «смирно».
Иван Николаевич Антонов недовольно посмотрел на нее из-под кустистых седых бровей. Этот взгляд дал Мидори Зайцефф несколько секунд, чтобы получше рассмотреть Антонова. Для человека в возрасте ста сорока пяти земных лет он выглядел неплохо. Мидори вспомнила, что, будучи еще довольно молодым, Антонов дал подписку, выйдя в отставку, переселиться в Дальние Миры и получил доступ к омолаживающей терапии. Это было задолго до победы в Фиванской войне, после которой Законодательное собрание все равно издало бы особый закон о том, что он имеет право на эту терапию в качестве подарка от благодарного человечества. Земная Федерация давно стимулировала освоение новых миров, предлагая колонистам доступ к омолаживающей терапии, которой во Внутренних Мирах пользовались лишь обладатели выдающихся заслуг перед обществом. Внезапно Мидори Зайцефф подумала о том, что склонность Коренных Миров, не исключая ее родной Мир Тор, пассивно потворствовать издевательствам Индустриальных Миров над Дальними объясняется банальной завистью к долгожителям Звездных Окраин.
Бас Антонова пробудил ее от этих неприятных мыслей.
— Спасибо, Костя, — прорычал бывший командующий, пожалуй, самым дружелюбным тоном, на какой был только способен. — Пожалуйста, оставь нас.
— Разумеется, Иван Николаевич, — ответил секретарь.
Благодаря воспоминаниям о рассказах деда и предварительному инструктажу Мидори поняла, что Антонов использовал уменьшительно-ласкательную форму имени своего секретаря, а тот назвал его с почтением и уважением. Отчества давно были не в моде; ими никто не пользовался, и, уж конечно, они не являлись частью уставного обращения к старшему по званию. Впрочем, Костя тотчас удалился, и человек-легенда снова с недовольным видом повернулся к женщине:
— Ну что ж, я согласился с вами поговорить и, наверное, должен вести себя вежливо даже с «гастролером» из генерального штаба. Так что заходите, капитан Зайцева. Могу предложить вам что-нибудь выпить.
Мидори Зайцефф знала, что архаичное жаргонное слово «гастролер» было отнюдь не лестным. Что же касается ее фамилии, она вспомнила, что перед самым отлетом разговаривала об этом с Ханной Аврам, которая посоветовала ей, как вести себя в этой ситуации. Мидори Зайцефф постаралась, чтобы ее голос не дрожал, а глаза — не бегали.
— Прошу прощения, но моя фамилия Зайцефф. Мои русские предки — а я только на одну восьмую русская — переселились в Эпсилон Эридана в начале двадцать второго века. Вот уже много поколений мои родные не пользуются русским языком и русскими именами личными. Это касается и склонения женских фамилий.
Антонов насупился так, что его брови превратились в почти сплошную мохнатую черту, и Мидори пришел в голову образ способного к ядерному распаду материала, масса которого приближается к критической. И все же она не опустила глаз. Внезапно бывший командующий вооруженными силами Земной Федерации хрипло рассмеялся, как вулкан, решивший для разнообразия выпустить свои смертоносные газы без жертв и разрушений. Дальнейшие раскаты хохота Антонова тоже напоминали остаточные сейсмические явления.
— Да, последний раз я сел в такую лужу во время Фиванской войны с Анджеликой Тимошенко, назвав ее Тимошенковой… — Антонов покачал головой и снова усмехнулся. — Вижу, вы неробкого десятка, капитан. Ну что ж, может, я напрасно считал вас банальным гастролером. Давайте что-нибудь выпьем.
Мидори Зайцефф не пила по утрам, но вспомнила древнюю поговорку про устав чужого монастыря и сказала:
— С удовольствием, господин командующий.
— Я же просил вас так меня не называть! — Антонов снова нахмурился и прошел на защищенную от ветра стеклами террасу с видом на озеро. — Называйте меня Иван Николаевич! — Он протопал к бару. — Водки?
Страшная отрава, но в такой ситуации!…
— С удовольствием, господин ко… Иван Николаевич!
— Вот так-то лучше, — буркнул Антонов, подойдя с полными стопками, и указал Мидори на кожаное кресло.
Сам он уселся напротив в такое же, сказал: «За ваше здоровье!» — и выпил водку залпом так, что Мидори Зайцефф стало плохо от одного этого зрелища.
— Итак,— через несколько мгновений сказал Антонов, — вас прислала Ханна Аврам. Как у нее дела?
— Она прекрасно себя чувствует, но вы же понимаете, какая сейчас ситуация…
— Да, да. Я в курсе. — Он взял бутылку, наполнил стопку и хмуро взглянул на Мидори Зайцефф, потягивающую водку малюсенькими глоточками.
— Не тяни кота за хвост! — буркнул Антонов по-русски, потом, казалось, опомнился, и на его широком волевом лице появилось нетипичное для него смущенное выражение. — Это традиционный русский тост, — объяснил он. — После него сразу же пьют по второй. — Он еще больше нахмурился. — Что ж, Ханне придется самой постараться выиграть эту войну… И зачем она только согласилась занять должность командующего, которую выдумали для меня после Фиванской войны?! Теперь-то она наконец поняла, что в этой должности приходится постоянно якшаться со слизняками из Законодательного собрания. Что ж, сама виновата! Я теперь в отставке. Меня никаким калачом не заманишь обратно в эту выгребную яму! Если вы хотите призвать меня на действительную службу, передайте тем, кто это выдумал, что они могут взять мой чин и засунуть его себе в задницу! И поглубже!
— Боюсь, что никто не собирается призывать вас «обратно на действительную службу».
Антонов замолчал и уставился на Мидори Зайцефф с видом человека, не привыкшего, чтобы его перебивали.
— Никто не предлагает вам должность командующего вооруженными силами Земной Федерации, — поспешно объяснила Мидори. — Вы же знаете, что она занята. Вас, в чине адмирала флота, хотят назначить представителем Земной Федерации в Объединенном комитете начальников штабов Великого союза.
Несколько мгновений казалось, что Антонов медленно распухает, словно собираясь лопнуть от возмущения.
— Иными словами, — спокойно сказал он тоном, не предвещающим ничего хорошего, — я должен буду подчиняться Ханне Аврам?
— Все не так просто. Ведь вы не будете входить в состав ВКФ в обычном смысле этого слова. Вы будете работать в Объединенном комитете начальников штабов, где…
Мидори Зайцефф сделала небольшую паузу. Она намеревалась сказать: «Где вы будете командовать», но предугадала реакцию своего собеседника на малейшую лесть и сказала:
— Где, в частности, будет заседать Ктаар'Зартан. Антонов перестал раздуваться:
— Как?! Неужели представителем Хана в этом вашем Великом союзе будет Ктаар Корнажевич?!
— Совершенно верно. Ваш брат по крови уже на Земле. Про себя Мидори Зайцефф улыбнулась, вспомнив, как Ханна Аврам рассказывала ей о чудовищном русско-орионском отчестве, присвоенном Антоновым Ктаару, с которым они произнесли орионскую клятву «вилькшатов» — братьев по крови. Так Антонов с орионцем породнились. Надо сказать, что такого рода союз с представителем другой расы был первым в орионской истории. Сам Ктаар приходил в ужас от этого отчества, но простил бы его Антонову, если бы тот перестал любовно называть его «Ктаарчиком».
— Перед вылетом к вам я лично разговаривала с владетелем Тальфоном, — ровным голосом сказала Мидори. — Он передает вам привет. Кстати, он предвидел ваше нежелание заступить на новую должность и в этой связи попросил меня выучить наизусть одну фразу по-русски, которую в этом случае я должна сказать вам от его имени. Между прочим,— удивленно наморщив лоб, продолжала она, — вы сами только что произнесли ее в качестве старинного русского тоста, однако в переводе владетеля Тальфона речь в ней почему-то идет о зверствах по отношению к домашним животным.
Несколько мгновений казалось, что Антонова вот-вот хватит инсульт, но на самом деле он просто с трудом сдерживался от хохота. В конце концов он ограничился тем, что просто поперхнулся.
— Видите ли, — сказал он, вытерев выступившие на глазах слезы, — буквальный перевод не отражает истинного смысла этого идиоматического выражения… Ой, Ктаарчик, Ктаарчик!… — Антонов покачал головой и усмехнулся. — Ну что ж, я и так наделал в жизни немало глупостей… — Он снова нахмурился. — Хорошо. Может, я и соглашусь. Но с одним условием: вы будете работать у меня в штабе.
Мидори Зайцефф поперхнулась и чуть не пролила водку из своей еще наполовину полной стопки.
— Простите, что вы сказали?
— Что слышали. Люблю смелых людей… Мне понадобится начальник разведывательного отдела, и в вашем звании вы вполне подходите на эту должность, ведь Виннифред Тревейн теперь важная шишка! — добавил он, упомянув имя директора разведывательного отдела ВКФ Земной Федерации, которая, как вспомнила Мидори Зайцефф, во время Фиванской войны была начальником разведотдела штаба Антонова. — Ну что? Идет?! — рявкнул он.
Мидори Зайцефф залпом проглотила остатки водки. В желудке у нее произошел небольшой термоядерный взрыв, который она проигнорировала, выдавливая из себя слова:
— Да, конечно… Если командующий Аврам… согласится отпустить меня… из своего штаба…
— Ханна не станет артачиться, — буркнул Антонов, потянулся за бутылкой и наполнил стопку Мидори Зайцефф. — Насколько я знаю, у вас есть для меня секретные сведения… Что ж, выкладывайте! Ведь мне самому известно не больше, чем любому другому колхознику на этой планете.
— Слушаюсь, — сказала Мидори Зайцефф, которая еще не могла отдышаться и с ужасом смотрела на стоявшую перед ней водку.
— Ну вот и отлично! — Антонов долил до краев свою стопку и поднял ее. — Ну, как там у нас говорится: «Не тяни!…»
·

Глава 12
Цена избавления

Тяжелые крейсера дрейфовали возле узла пространства. Скоро начнется новое наступление, но сначала необходимо дождаться подкреплений. Тем временем сорок восемь крейсеров под защитой тысяч мин будут ждать, по очереди охраняя узел пространства от нападения врага.
Эндрю Прескотт злобно выругался вполголоса, увидев, что его датчики обнаружили новые энергетические поля. На экранах сканеров возникли три легких крейсера. Они явно кого-то искали. Враг наверняка догадался о присутствии «Даяка» в Юстине. Конечно, он еще не обнаружен, а то его давно бы уже атаковали, но, кажется, «пауки» приблизительно поняли, где он находится!
Прескотт положил ногу на ногу, заставил себя успокоиться и стал обдумывать варианты дальнейших действий.
«Даяк» может уничтожить все три легких крейсера, но, возможно, только этого «паукам» и надо. Недаром эти крейсера не прячутся! А что если за пределами чувствительности пассивных датчиков «Даяка» скрывается десяток замаскированных линейных крейсеров, которые ждут, когда он на них напорется, пустившись наутек от прочесывающих пространство легких крейсеров, или обнаружит себя, открыв огонь?! За одним из предков Прескотта, командовавшим подводной лодкой на Земле, однажды три дня охотилась флотилия японских эскортных кораблей. Теперь Эндрю Прескотт прекрасно понимал, как чувствовал себя тогда экипаж подводной лодки.
«Но ведь мой пращур все-таки унес ноги, — напомнил он себе. — А чем я хуже его?»
— Курс ноль-три-ноль на один-ноль-пять, — негромко сказал он.
— Есть! — ответил Дэрил Бельяр.
Прескотт смотрел, как меняются данные на экране, а коммандер Фред Касуга отошел от главного дисплея.
— Мы находимся слишком близко от узла пространства, — сказал он так тихо, чтобы его слышал только капитан.
Прескотт кивнул, но не выразил желания отойти подальше. Он отправил в Сарасоту целых пять курьерских ракет. И не зря! Лишь две из них проскочили мимо тяжелых крейсеров, карауливших узел! Прескотт с самого начала не сомневался в том, что они оповестили «пауков» о присутствии «Даяка» в Юстине.
Естественно, «пауки» сразу ринулись на поиски туда, откуда были запущены курьерские ракеты, но Прескотт запрограммировал их двигатели так, чтобы они включились лишь после того, как он удалится на целую световую минуту. Ему удалось скрыться от противника, но необходимо было оставаться возле узла и следить за попытками усилить его оборону. Обнаружив такие попытки, он должен будет отправить адмиралу Муракуме новые курьерские ракеты. Тогда «пауки» наверняка его сразу обнаружат, но 59-я ударная группа будет предупреждена об изменившейся ситуации!
Прескотт не знал, разгадали ли «пауки» его намерения. Если они догадались, где он, им достаточно окружить узел пространства патрульными кораблями и сжимать их кольцо до тех пор, пока один из них не наткнется на «Даяк»! Тем временем Прескотт развернул свой линейный крейсер кормой — самой заметной точкой любого замаскированного корабля — подальше от известных ему «паучьих» патрулей. Больше он ничего не мог сделать.
Напряженное молчание на мостике внезапно нарушил возбужденный голос Джилл Чезаньо, готовой сорваться на крик:
— Из узла пространства выходят какие-то космические аппараты!
Прескотт стремительно повернулся.
— Их десятки, нет — сотни!
На экране засверкали яркие ромбики, возникавшие из узла пространства, и Прескотт с трудом сдержал ликующий вопль, узнав в них беспилотные носители стратегических ракет.
Все было спокойно, и вдруг из узла пространства появились полчища автоматических космических аппаратов. Некоторые из них тут же превратились в огненные шары, совместившись на выходе из узла, но таких было немного. Караулившие узел крейсера не подозревали, что представляют собой эти аппараты, слишком маленькие для боевых кораблей, но наверняка появившиеся не зря! Они включили системы наведения, но беспилотных носителей было слишком много. Противоракетной обороне было не справиться с таким количеством целей, и крейсера успели уничтожить не более десятка маленьких корабликов, прежде чем узнали, что именно они несут на борту.
ВКФ Земной Федерации разработал самонаводящиеся беспилотные носители стратегических ракет во время Фиванской войны, но их современная модификация была намного мощнее тех, первых. Новые носители имели на борту больше ракет, а их навигационное оборудование и системы наведения были гораздо точнее. Ракеты были оснащены боеголовками колоссальной разрушительной силы. Бортовые датчики носителей обнаружили цели, и носители стали разворачиваться. Не обращая внимания на шквальный оборонительный огонь, бесстрастные бортовые компьютеры нашли цели и определили очередность огня.
Наконец беспилотные носители стратегических ракет дали залп.
Конструкторы тяжелых крейсеров не могли предвидеть, что их детищам придется столкнуться с огнем такой плотности. К каждому крейсеру неслись не десятки — сотни ракет, оснащенных боеголовками с антивеществом второго поколения. Противоракетная оборона могла сбить пять-семь первых ракет, но остальные поражали цель, а крейсерам было не устоять против боеголовок такой мощности.
В течение минуты все корабли были уничтожены, а из узла пространства вслед за беспилотными носителями стали выходить сверхдредноуты и линейные крейсера.
Мины нельзя устанавливать прямо на открытых узлах пространства. Поэтому в распоряжении 59-й ударной группы оказался небольшой свободный участок космоса, где она смогла развернуть свои корабли. Путь в глубь Юстины им преграждали минные поля, но именно для таких случаев ВКФ Земной Федерации и были разработаны противоминные баллистические ракеты. Новые ракеты этого класса, стартовавшие из бортовых ракетных установок, были неказистыми на вид и огромными. Но Ванесса Муракума не пожалела для них места, и ее зеленые глаза засверкали, когда тяжелые корабли землян открыли ими огонь.
Противоминные баллистические ракеты летели медленно и неуклюже, но, чтобы выполнить свое задание, им не требовалась скорость. Они разошлись веером, а потом изрыгнули в сторону минных полей тучи независимо наводящихся боеголовок с антивеществом, от которых зарябили экраны мониторов. В определенный момент эти боеголовки взорвались, и несколько мгновений казалось, что где-то рядом вспыхнула новая звезда. Идеально синхронизированные детонации слились в одну взрывную волну, сопровождавшуюся огненным валом и радиационной бурей. Оказавшиеся на ее пути мины тут же гибли. Они были разбросаны по такой огромной площади, что далеко не все были испепелены на месте, но их системы управления были облучены, ослеплены или обожжены так, что мины превратились в безобидные куски металла. Ванесса Муракума недобро усмехнулась, и ее корабли устремились в проход, проделанный в минных полях.
Сверхдредноуты и линейные крейсера находились на расстоянии более двух световых минут от узла пространства. К тому моменту как их датчики, не способные работать быстрее скорости света, оповестили их о прибытии незваных гостей, все патрульные крейсера были уже уничтожены. Невесть откуда взявшиеся баллистические ракеты пробили брешь в минных полях, но экипажи тяжелых кораблей знали свое дело, и вся многочисленная эскадра стала медленно разворачиваться навстречу врагу.
— Их тяжелые корабли зашевелились! Они идут прямо на Муракуму!
— Вас понял! — Прескотт изучал экран монитора, стараясь не выдать волнения, бурлившего внутри: «Даяк» выполнил задание, и 59-я ударная группа прорвалась сквозь узел пространства без потерь!
— Вижу три линейных крейсера! — воскликнула Чезаньо, и у Прескотта сузились зрачки.
Значит, эти твари действительно ждали, пока легкие крейсера заставят «Даяк» обнаружить себя, а теперь вышли из засады и на полном ходу идут на 59-ю ударную группу!
Прескотт злобно ощерился.
— Когда они пройдут мимо нас, постарайтесь зайти им в хвост, — сказал он.

Предыдущая страница 8 Следующая страница


9 Дэвид Вебер, Стив Уайт

— Есть! — возбужденно ответил предвкушавший схватку Бельяр.
Прескотт же, по-прежнему кровожадно ухмыляясь, повернулся к первому помощнику:
— Сейчас они подставят нам мертвую зону у себя за кормой. Постараемся не промазать!
Три линейных крейсера бросились навстречу врагу, появившемуся из узла пространства. Даже на полном ходу они пользовались маскировочными устройствами и были еще так далеко от противника, что вражеские датчики не могли их обнаружить. Конечно, в одиночку им не остановить такую армаду, но, если они подкрадутся к ней и нападут внезапно, они уничтожат немало вражеских кораблей, прежде чем погибнут сами!
Позабыв о своем прежнем задании перед лицом более страшной угрозы, линейные крейсера шли новым курсом, не замечая зловещей тени, проскользнувшей к ним за корму.
— Огонь!
Джилл Чезаньо нажала кнопку, и корабль ВКФ Земной Федерации «Даяк» открыл беглый огонь. Пять его ракетных установок с обычными ракетами были не такими мощными, как батареи на линейных крейсерах типа «Дюнкерк», но стреляли гораздо быстрее. Кроме того, «Даяк» был в мертвой зоне за кормой вражеских кораблей, скрытый от них пространством, возмущенным их же двигателями. Противник не мог его видеть. Впрочем, даже увидев линейный крейсер землян, он ничего не смог бы сделать с ракетами, летевшими в мертвой зоне.
Ракеты Прескотта приближались к противнику, и он хлопнул кулаком по подлокотнику, когда они с удивительной точностью поразили цель.
«Я буду давить их, как клопов!» — подумал он, задыхаясь от лютой ненависти.

* * *

— Видим детонацию боеголовок с антивеществом!
Ванесса Муракума вопросительно посмотрела на подошедшую к ней с докладом Линг Чан, затем увидела взрывы на собственном дисплее, нахмурилась, несколько мгновений думала, а потом быстро кивнула.
— Это Прескотт, — сказала она. — Кому тут еще быть! Он ведет огонь по трем целям, от которых сейчас ничего не останется, — с ноткой восхищения в голосе добавила она, когда один из «паучьих» кораблей взорвался. — Предупредите авангард, что впереди Прескотт… Не хватало только открыть огонь по своим! Тем более по нашим героям!… Потом выпустите беспилотные разведывательные ракеты.
Коммандер Оливейра удобно устроился в кабине истребителя. Корабль ВКФ Земной Федерации «Далматинец» готовился к бою. Командный истребитель Оливейры задрожал. Это буксировочные лучи подняли его и установили на третью катапульту большого эскадренного авианосца. Стараясь не обращать внимания на неприятную сухость во рту, Оливейра в очередной раз принялся изучать показания приборов.
Он не понимал, как ему со своим экипажем удалось выйти живым из сражений в К-45 и Юстине. До известной степени он уже смирился с мыслью о том, что скоро придет и его черед, но теперь можно было дорого продать свою шкуру. Уцелевшие пилоты 47-й эскадрильи были переведены на «Далматинец», где сформировалась новая штурмовая истребительная группа. Теперь Оливейре подчинялось в два раза больше пилотов.
— Приготовиться к старту! — прозвучало у него в наушниках.
— Есть приготовиться к старту! — ответил он и нажал кнопку. — Бортовые компьютеры включены.
— Тактические данные в сети! — прозвучал тот же голос. — Задайте им жару, коммандер!
— Разведывательные ракеты обнаружили противника, — доложила коммандер Линг Чан. — Компьютер нашел почти все корабли, о которых сообщил «Даяк». Не хватает лишь нескольких легких крейсеров.
— Наверняка они замаскированы, — сказал Маккена, и Ванесса кивнула.
Несомненно, некоторые из прятавшихся легких крейсеров попробуют напасть на нее исподтишка, как это сделал с противником Прескотт, но вряд ли веер разведывательных ракет их не заметит. Впрочем, в любом случае с ними легко расправятся эскортные корабли!
Ванесса стала изучать главные силы противника, у которого было девяносто два сверхдредноута, восемнадцать линейных крейсеров и более ста двадцати легких крейсеров. У «пауков» в шесть раз больше кораблей, чем у нее, причем большинство — значительно крупнее. Будь у нее такое преимущество, она позволила бы более быстроходному противнику, вооруженному дальнобойными ракетами, лететь, куда ему вздумается, а сама отрезала бы его от узла пространства, откуда он появился, и ждала бы там, чтобы навязать ему бой на своих условиях, когда он захочет вернуться домой.
Но «пауки» не намеревались так поступать, и Ванесса злорадно усмехнулась, взглянув на Леблана. Разведчик встрепенулся и улыбнулся в ответ, а Ванесса снова уперлась глазами в дисплей и стала лихорадочно думать. «Да, мы пока не знаем, какая у этих гадов стратегия, но, пожалуй, уже можем предвидеть их действия на поле боя!» Противник полным ходом бросился на Муракуму так, как делал это во всех предыдущих сражениях. Несмотря на более низкую скорость, у него все еще был шанс перехватить ее на обратном пути, отрезав от узла пространства. На самом деле Ванесса не имела ничего против такого развития событий и старалась склонить противника именно к этим действиям.
— Старт!
Катапульты «Далматинца» выплюнули тридцать шесть тяжеловооруженных истребителей, и Энсон Оливейра крякнул, почувствовав хорошо знакомый удар свинцовым башмаком в солнечное сплетение. Он снова крякнул, когда его истребитель, прорывавшийся сквозь энергетическое поле эскадренного авианосца, стало швырять из стороны в сторону, но при этом уже пристально изучал глазами дисплей. Там, среди прочих «паучьих» кораблей, горели красные огоньки крейсеров противоракетной обороны, сбивших так много товарищей Оливейры в Юстине. Слава богу, теперь их было меньше! Оливейра с довольным видом усмехнулся. Он не понимал «пауков». Почему они не выдвинули вперед больше крейсеров этого класса?! Может, они по-прежнему так плохо разбираются в истребителях, что не понимают, насколько опасны для них эти крейсера?! Впрочем, какая разница!…
— Я вижу только восемнадцать «Кастетов». А ты, Карлтон?
— Я тоже. — У лейтенанта Хазевея был такой же довольный голос, и Оливейра включился в командную сеть штурмовой группы:
— Слушай сюда! Не лезьте к «Кастетам». Оставьте «Кошек» и «Кирасиров» коммандеру Янгу и коммандеру Эбботу. Мы атакуем «Карабины».
— Нам, как всегда, везет, — пробормотал чей-то голос, и, несмотря на нервное напряжение, Оливейра улыбнулся.
Разведчики окрестили «Карабинами» «паучьи» крейсера, вооруженные ракетами. «Кошки» несли излучатели первичной энергии, а «Кирасиры» были напичканы плазменными пушками. Излучатели первичной энергии были бесполезны против таких юрких целей, как истребители, а плазменные пушки — недостаточно дальнобойны. Истребители могли обстреливать несущие их корабли ракетами типа FRAM, оставаясь за пределами досягаемости плазменных пушек. Впрочем, если «пауки» уже изобрели что-нибудь вроде зенитных ракет ВКФ Земной Федерации, пилотам Оливейры здорово достанется от «Карабинов». Хотя таких ракет у «пауков» еще не видели…
Первая волна истребителей понеслась к своим целям, а крейсера предупредительно выдвинулись им навстречу, заслонив собой главные силы. В обычных обстоятельствах этот «паучий» маневр был бы весьма разумным, но штаб Муракумы разработал такой план операции, что теперь он мог повлечь за собой лишь самые печальные последствия для «пауков».
— Подходим к исходной точке, — негромко сообщил Оливейра по сети, объединявшей пилотов его группы, и краем глаза взглянул на Джейн Малахи, пилота его истребителя.
Ее глаза были прикованы к пульту управления машиной. Она пристально смотрела на курсор, упершийся в «исходную точку». Малахи неслась к ней во главе истребителей 47-й штурмовой группы. Несмотря на потери и непродолжительность тренировок вновь прибывших пилотов, машины идеально держали строй, и Оливейра почувствовал гордость за своих ребят.
— Исходная точка! — рявкнул он.
Группа заложила резкий вираж и устремилась к целям. Системы наведения «паучьих» кораблей тоже выбрали цели для ближнего оборонительного огня, способного разнести на куски истребители землян.
«Цельтесь, цельтесь! — подумал Оливейра. — Подождите, мы кое-что для вас припасли!»
— Залп через семнадцать секунд, — ровным голосом сказал Хазевей. — Пятнадцать… Десять… Пять… Залп!
Командный истребитель вздрогнул, выпустив ракеты на расстоянии пяти световых секунд, и глаза Оливейры вспыхнули мстительным огнем. На ракетах типа FM2 стояли менее мощные боеголовки, чем на ракетах типа FRAM, но они были в пять раз дальнобойнее, а «пауки» с ними еще не сталкивались. Они ожидали, что земные истребители снова подойдут к их кораблям почти вплотную. Дальнобойные ракеты застигли противника врасплох, и он по ним почти не стрелял. Пусть на этих ракетах не такие разрушительные боеголовки, как на FRAM, но если они поразят цель в достаточных количествах!…
Строй «паучьих» кораблей озарили зловещие вспышки пламени. Кто-то радостно завопил, увидев, как первый «паучий» крейсер стал терять кислород и куски обшивки. Оливейре тоже хотелось заулюлюкать, когда участь этого крейсера разделили еще четыре. 47-я штурмовая группа выпустила семьдесят две ракеты, и большинство из них попало в цель. Ни один из пораженных кораблей не погиб, но они были настолько серьезно повреждены, что отстали от остальных, преследовавших Муракуму. Из строя было выведено пятнадцать процентов «Карабинов». Остальные штурмовые группы поразили еще больше целей, а 59-я ударная группа не потеряла ни одного истребителя!
— Отлично! Возвращаемся на корабль, — сказал Оливейра. — Вы превосходно стреляли. Давайте перевооружимся и постреляем еще!
— Первая волна истребителей поразила восемнадцать целей, — доложила Линг Чан. — Сейчас атакует вторая волна.
Ванесса Муракума кивнула. По сравнению со сверхдредноутами легкие крейсера были второстепенными целями, но у нее не было ни малейшего желания вновь подставлять своих пилотов под их огонь. Сначала она намеревалась вывести из строя самые слабые корабли «паучьего» авангарда, не слишком рискуя своими истребителями и дав шанс неопытным пилотам освоиться в настоящем бою. Чем меньше у противника крейсеров, тем слабее его защита в ближнем бою, а значит…
— Они по-прежнему преследуют нас, — негромко сказал Маккена. — Но их силы разделились.
Лазерной указкой он показал на двадцать с лишним сверхдредноутов с эскортировавшими их легкими крейсерами, которые отделились от вражеской эскадры. Главным силам противника и так не составит труда разделаться с 59-й ударной группой, если им, конечно, удастся ее поймать! А вот вторая группа «паучьих» кораблей отходит назад, чтобы отрезать землян от узла пространства! Несмотря на свою низкую скорость, две эскадры врага могли оттеснить Муракуму довольно далеко от единственных ворот, сквозь которые она могла ускользнуть в Сарасоту…
Ванесса не возражала.
— Пусть делают что хотят, лишь бы следили только за нами,— негромко пробормотала она, наблюдая, как истребители первой волны возвращаются на авианосцы, чтобы перевооружиться.
Строй сломался, когда дьявольски верткие ударные космические аппаратики засыпали ракетами легкие крейсера. Эскортные корабли отошли под защиту огня сверхдредноутов: не имело смысла терять попусту даже самые примитивные корабли! Но это их не спасло. Штурмовым аппаратам врага было не под силу давать залпы такой плотности, чтобы пробить оборону сверхдредноутов, но они и не пытались это делать. Не обращая ни малейшего внимания на тяжелые корабли, они продолжали обстреливать легкие крейсера, и только «Кастетам» хватало ракет, чтобы отстреливаться. Наконец уцелевшие легкие крейсера буквально спрятались за корпусами сверхдредноутов. Сделать это успел лишь тридцать один крейсер из ста двадцати…
— Да, здорово они наложили в штаны, — с презрительной гримасой сказал Маккена, когда последний вражеский крейсер скрылся среди сверхдредноутов. Ванесса кивнула в ответ.
— На каком расстоянии противник от узла? — спросила она.
— Вторая «паучья» эскадра — в двенадцати световых минутах с лишним, — доложила Линг Чан. — Первая — в пятнадцати световых минутах. Мы — в семнадцати.
Ванесса снова кивнула и взглянула на экран монитора связи, где с мостика корабля ВКФ Земной Федерации «Щитомордник» на нее смотрел Демосфен Вальдек.
Она подняла руку и сказала:
— Начинаем третий этап операции!
Сократив расстояние до противника, 59-я ударная группа снизила ход. Истребители стали наносить новые удары, а сверхдредноуты типа «Маттерхорн» и линейные крейсера типа «Дюнкерк» открыли огонь. «Дюнкерки» несли в основном стратегические ракеты. Не полагаясь на свои не очень мощные щиты и сравнительно слабую противоракетную оборону, они обстреливали «пауков», оставаясь за пределами радиуса действия их самого дальнобойного оружия. «Маттерхорны» же несли тяжелые ракеты, менее дальнобойные и не такие большие, как стратегические, но этим сверхдредноутам было нетрудно отбиться от огня противника, и у них в погребах было множество ракет. Вспышки тяжелых боеголовок окружили «паучьи» ракетные сверхдредноуты типа «Арбалет». Ракетный обстрел проводился одновременно с новым налетом истребителей. «Паукам» пришлось отбиваться сразу и от ракет, и от истребителей, прорвавшихся сквозь ослабевший оборонительный огонь и подошедших вплотную к вражеским сверхдредноутам.
Истребители землян стали нести потери. Почти пять процентов было сбито еще до того, как они дали ракетный залп, но уцелевшие стали обстреливать противника ракетами типа FRAM, причинившими ему огромный ущерб. Все новые и новые «паучьи» корабли выходили из строя, и это были уже не легкие крейсера! Сейчас кислород и куски обшивки теряли сверхдредноуты!
Ванесса Муракума кивнула коммандеру Линг Чан:
— Свяжитесь с Мондези и отправьте курьерские ракеты!
— Господин генерал!
Рафаэль Мондези выругался и схватился за полотенце. В душевую ворвалась и, чуть не поскользнувшись, остановилась, как вкопанная, девушка в форме лейтенанта миротворческого корпуса, размахивавшая электронным блокнотом с каким-то сообщением.
— Что такое? — раздраженно спросил Мондези, одной рукой выключив воду, а другой безуспешно пытаясь обернуть полотенце вокруг пояса. Он был недоволен, но лейтенант Джефферс, казалось, ничего не замечала и сунула ему блокнот:
— «Избавление»! Началась операция «Избавление»! Мондези тут же обо всем позабыл и вырвал блокнот из рук лейтенанта. Ему хватило одного взгляда на дисплей. Он сунул блокнот обратно в руки лейтенанту, замотал полотенце вокруг пояса и побежал босиком на командный пункт.

* * *

— Из узла пространства появилась курьерская ракета!
Коммодор Райхман быстро поднял голову, а офицер связи легкого крейсера «Ашигара» обхватила руками наушники, вслушиваясь в сообщение, доставленное курьерской ракетой.
— Начать операцию «Избавление»! — воскликнула она, и Райхман кивнул начальнику оперативного отдела своего штаба:
— Вы слышали приказ адмирала Муракумы, Эл?
— Так точно! — Коммандер Элвин Лопес расплылся в улыбке, словно ему предстояло сыграть партию в сквош, а не рисковать жизнью, и начал передавать приказы тринадцати транспортам типа «Рододендрон» и их эскорту из трех легких авианосцев и девяти легких крейсеров.
Чья— то рука схватила Фриду Егер за плечо. Она дернулась, заморгала слипающимися глазами и инстинктивно потянулась к пульту связи, чувствуя, как в теле закипает адреналин. Проснувшись, она обнаружила, что лежит не в командном автомобиле, а на расстеленном под ним одеяле. Старший сержант Макнил хотела снова встряхнуть Фриду, но та поймала ее за запястье.
— Какого черта?!. — начала было Егер возмущенным голосом, но Макнил ее перебила:
— «Избавление»! Только что пришло сообщение! Адмирал Муракума начала операцию «Избавление»!
Егер выкатилась из-под автомобиля, забыв о сне. Несколько мгновений она молча смотрела на Макнил, а потом вскочила на ноги.
— Когда они прилетят? — резко спросила она.
— Через два часа, — ответила старший сержант, и Егер нахмурилась.
Она знала, что заранее о начале операции предупреждать не будут, но в первоначальном плане ничего не говорилось о «паучьей» дивизии в непосредственной близости от посадочной площадки у горы Эдвард. Беженцы в тылу ее потрепанного батальона были хорошо спрятаны, но не позднее чем через полтора часа ей придется начать их перемещение, иначе им не успеть к прибытию челноков. А ведь стоит беженцам прийти в движение, как «пауки» их тут же заметят! Да и направление движения беженцев подскажет «паукам», где посадочные площадки!
— Какие приказы из штаба?
— Приказано действовать но обстоятельствам,— мрачно ответила Макнил, и Егер беззвучно выругалась. Она понимала решение штаба — ведь лучше ее самой никто не знал обстановку на месте, и все же ответственность за жизнь пяти тысяч гражданских лиц тяжелым грузом рухнула ей на плечи.
Егер смотрела невидящими глазами на залитый лунным светом пейзаж и нервно потирала руки, думая о том, что нужно сделать, и о том, что из этого осуществимо. Придется вести беженцев к посадочной площадке, но продержатся ли остатки ее батальона?…
— Начнем через час, — резко сказала она и повернулась к Макнил. — Найди капитана Эль-Хамну. Пусть его люди приготовятся. Как только штатские зашевелятся, «пауки» ринутся на нас…
— Есть! — Макнил убежала во мрак, а Егер наклонилась за Кителем, жалея, что отдала свое боевое десантное снаряжение бойцам из мобильного резерва. Очень скоро оно могло бы ей очень пригодиться.
Тактическая группа коммодора Райхмана полным ходом пронеслась сквозь узел пространства. Большие и легко уязвимые транспорты задерживали ее, но главные силы врага были слишком далеко, чтобы перехватить их. Райхман не отрывал глаз от дисплея, надеясь, что «пауки» не изменят курс. Транспорты типа «Рододендрон» были достаточно большими, чтобы вражеские датчики могли принять их за линкоры. А в этом случае «пауки» могут не удержаться и броситься за ними в погоню!
Пока все было тихо. Легкие авианосцы Райхмана катапультировали истребители, которые стали прочесывать пространство впереди. С боков его прикрывали беспилотные разведывательные ракеты. Тем временем сражение между Муракумой и ее преследователями разгорелось с новой силой. Она наносила удары противнику, отвлекая его от транспортов, хотя за это приходилось платить немалую цену. На таком расстоянии сканеры Райхмана не могли рассмотреть всех подробностей, но сверхдредноутам землян, кажется, приходилось несладко, и теперь к ним на помощь спешили немногочисленные линкоры Муракумы с оружием ближнего боя на борту.
Внезапное появление новых кораблей противника застало флот врасплох. Новая группа была не столь многочисленна, как первая, но в ней было в два раза больше линкоров. Если бы две вражеские эскадры соединились, вновь прибывшие корабли, пожалуй, смогли бы сыграть решающую роль в сражении, но вместо этого они почему-то ринулись прочь от поля боя. Этот маневр был очень странным, но флот был готов уничтожить эскадры противника поодиночке, если ему так больше нравится.
— Мы что-то засекли! Похоже на замаскированный крейсер типа «Слепень»!
Коммандер Элис Депог, капитан легкого авианосца «Амир», взглянула на дисплей и кивнула.
— Я вижу его, Френк, — сказала она старшему помощнику и стала изучать данные, переданные патрульным истребителем. — Да, очень похоже на разведывательный крейсер, оснащенный мощным маскировочным устройством. Судя по всему, он подкрадывается к третьему подразделению 59-й группы!
«Мужественно! Но безрассудно!» — подумала Депог о действиях команды вражеского крейсера.
ВКФ Земной Федерации уже много знал о кораблях противника, и ему было известно, что истребителям ничего не стоит уничтожить крейсер типа «Слепень».
Элис Депог злорадно усмехнулась:
— Пока не атакуйте. Сделаем вид, что— ничего не заметили.
— Есть! — ответил офицер связи «Амира», а Депог повернулась к командиру своей истребительной группы:
— Свяжитесь с коммандером Зинкманом. Пусть катапультирует все истребители. Я хочу, чтобы этот гад и пикнуть не успел!…
Райхман с довольным видом кивнул, глядя, как истребители с «Амира» разнесли на куски одинокий крейсер и возвращаются на авианосец, чтобы перевооружиться, а патрульные машины летят вперед на поиск новых жертв. Хотя и у Райхмана нервы были на пределе. Меньшая из «паучьих» эскадр стала отставать от Муракумы. Пока что она была ближе к ее кораблям, чем к его транспортам, но все могло измениться. У него же всего пятьдесят четыре истребителя! Что будет, если эти гады бросятся за ним в погоню?!
Оставалось только ждать и надеяться.
Планета была уже близко. «Пауки» разместили вокруг нее десяток орбитальных платформ с ракетами класса «космос-земля», не способными поражать космические корабли. Эти платформы нужно было любой ценой уничтожить, пока «пауки» не обнаружили эвакуационные посадочные площадки.
— Прикажите «Акаги» катапультировать истребители, — хрипло сказал он, и добрая треть его немногочисленных истребителей устремилась на полной скорости к голубому диску, маячившему на дисплее.
— Будь я прок…
В наушниках майора Егер внезапно стало тихо. Кто-то погиб, так и не успев выкрикнуть проклятие. Ее замаскированный командный автомобиль находился в седловине между высокими холмами, и она видела, как ночная тьма внизу озаряется зловещими вспышками взрывов. Снизу доносился треск стрелкового оружия. «Пауки» наступали еще яростнее, чем она предполагала, и у ее бойцов кончались боеприпасы. В нескольких местах противник вклинился в расположение подразделений Егер, и ее люди под ураганным огнем пытались оттеснить его назад.
Она заставила себя посмотреть на дисплей и сжала кулаки. В центре «пауки» изрядно потеснили ее батальон, но он еще держался. Пока держался! Сколько времени выстоят ее люди и чего им это будет стоить?! «Пауки» стараются взять их в клещи, обходя с фланга! Они хотят ударить в тыл ее батальону, но не это самое страшное, ведь где-то прямо у них на пути — одна из колонн мирных жителей, марширующих к посадочной площадке! Егер до крови прикусила губу, представив пятьсот до смерти напуганных мужчин, женщин и детей, пробирающихся сквозь тьму, и хрипло позвала:
— Макнил!
— Я!
— Передай лейтенанту Харпу, чтобы он…
— Харп погиб, — перебила ее старший сержант Макнил, и Егер выругалась.
— Ладно! Отправляйся туда сама и бери команду на себя. «Пауки» обходят капитана Талера с фланга. Ударь по ним возле реки и задержи их!
— Есть!
Макнил исчезла со скоростью, немало изумившей бы любого, кто не знал всех секретов боевого десантного снаряжения. Егер несколько мгновений смотрела ей вслед. Она знала, что может ждать старшего сержанта, и пожалела, что не успела с ней попрощаться.
— Больше всего достается батальону Егер, — сказал Саймон Мерман. — Но «пауки» почти так же яростно рвутся к посадочной площадке у озера Андерсон.
— Знаю! — Мондези пристально изучал дисплей и барабанил пальцами по краю пульта. Потом он с мрачным видом кивнул. — Отправьте майора Эшмана поддержать наших у озера Андерсон.
— Но Егер… — начал было Мерман, но Мондези оборвал его.
— Ей уже ничем не поможешь, — сказал он хриплым голосом, полным горечи и бессильной ярости. — У нее слишком мало людей, и подкреплению к ней не успеть. Разбив резерв на две части, мы потеряем обе посадочные площадки.
— Но ведь там пять тысяч мирных жителей! — в ужасе воскликнул Мерман, и Мондези закрыл глаза.
— Знаю, — повторил он. — Но нельзя обрекать на верную смерть последний резерв. Так мы потеряем десять тысяч.
Мондези смотрел на дисплей, избегая встречаться глазами с Мерманом.
Из помещения связистов за спиной Мермана доносились приглушенные звуки и голоса с поля боя, поэтому бывший генерал миротворческого корпуса еле расслышал последние слова Мондези.
— Егер может рассчитывать только на собственные силы, — негромко проговорил бригадный генерал. — И да по может ей бог!
Истребители второй группы вражеских кораблей атаковали планету, уничтожив орбитальные платформы огневой поддержки, и меньшая из эскадр защитников Юстины наконец отреагировала. Поняв, в каком трудном положении оказались наземные войска на планете, она вышла из сражения, развернулась и устремилась к ней. При желании вражеские линкоры бомбардировкой могут уничтожить все живое на планете. Конечно, они убьют оставшихся там жителей, но разве это высокая цена за уничтожение всего контингента оккупационных войск?! Оккупационный корпус нужно и можно спасти, ведь враг труслив и боится терять корабли! Может, и теперь угроза его линкорам отвлечет его от бомбардировки планеты! Огромные сверхдредноуты ринулись к ней самым полным ходом.
— Они идут к нам!
Райхман взглянул на тактический дисплей. К нему в тыл пытались зайти двадцать три сверхдредноута и потрепанные остатки сорока легких крейсеров. Он стал внимательно изучать цифры на дисплее. «Пауки» тихоходнее его кораблей. Сейчас он легко может оторваться от них и уйти. Но если он будет продолжать выполнять задание, они откроют по нему огонь через сорок пять минут после выхода транспортов на орбиту Юстины. Несколько мгновений Райхман сидел с прикушенной губой, а потом нажал на клавишу коммуникационного устройства:
— Генерал Севре!
— Слушаю вас, коммодор!
— Нас преследуют крупные силы противника. Для эвакуации у нас будет еще меньше времени, чем мы предполагали… По-моему, между нами и планетой больше нет вражеских кораблей, а, судя по отрывочным сведениям, поступающим с Юстины, подразделения противника рвутся к посадочным площадкам у горы Эдвард и озера Андерсон. Советую вам немедленно отправить челноки на планету.
— Очень хорошо! — немедленно согласился генерал, и ударные челноки с четырьмя свежими батальонами космического спецназа, полностью набранными из числа добровольцев, стартовали с транспортов «Газдрубал», «Инсула» и «Виракоча». Они понеслись к планете. Если истребители по недосмотру не уничтожили хотя бы один легкий крейсер, все эти челноки по пути к Юстине ждет верная гибель! Райхман проследил за их отлетом, а потом повернулся к начальнику оперотдела штаба:
— Прикажите эскортным кораблям лечь на обратный курс. Пусть хоть немного задержат противника! Для эвакуации нужно время!
— Нам не удержать их! — Голос Хелен Макнил звенел в ушах Егер.
Майор с каменным лицом прислушивалась к звукам боя, раздававшимся в эфире. Ее главную позицию прорвали лобовыми ударами в двух местах. А «пауки», наседавшие на маленький отряд десантников под командой Макнил, были уже совсем рядом с колонной беженцев.
— У нас осталось пятнадцать бойцов в снаряжении,— продолжала Макнил, — и…
— Мне нужно еще время, Хелен! — Егер чувствовала, что в ее собственном голосе сквозит отчаяние, и ненавидела себя за то, что приказывала своим людям сделать невозможное.
— Мы стараемся изо всех сил, но…
Связь с Макнил прервалась, и у Егер защемило сердце. Все пропало! Даже если она прикажет начать отход прямо сейчас, половине ее людей уже некуда отступать…
— Гора Эдвард! Гора Эдвард! Говорит генерал Севре. К вам летят два батальона спецназа. Высадка через двадцать минут. Сообщите ваши координаты! Гора Эдвард! Повторяю, гора Эдвард! Через двадцать минут у вас будут два батальона. С воздуха их поддержат штурмовые челноки. Сообщите координаты места высадки!
Егер вздрогнула, услышав в наушниках этот невесть откуда взявшийся голос. На мгновение в глубине ее души вспыхнул и тут же погас огонек надежды. Ее людям не продержаться еще двадцать минут, даже если бы это велел им сам Господь Бог! Она может попробовать отступить, но «пауки» уже просочились на позиции батальона, и оторваться от них невозможно. Кроме того, отступив, она бросит на произвол судьбы пятьсот мирных жителей. Нет, этого не будет! Тут все равно негде закрепиться, а если десантники генерала Севре будут высаживаться под огнем противника, их не спасет даже поддержка с воздуха!
Егер собралась с духом и закрыла глаза. Потом снова открыла их и твердой рукой нажала на кнопку передатчика:
— Говорит гора Эдвард. Господин генерал, высаживайтесь на посадочной площадке!
— Мы летим к вам на помощь… — начал Севре, но Егер покачала головой так, словно он мог ее видеть.
— Повторяю: высаживайтесь на посадочной площадке, — отрезала она и переключилась на другую частоту. — Лейтенант Халдан!
— Я!
Вместе с голосом командира последних четырех штурмовых аэромобилей донесся грохот оружия из долины. Егер следила за тем, как яростный бой поднимается все выше и выше по склону, и поняла, что Халдан ждет приказа ринуться в неравную схватку, пока она будет пытаться отвести батальон назад. Но у нее были другие планы. Ей не удастся отступить, связав противника боем. Но есть еще один способ отвлечь «пауков» от посадочной площадки!
— Они смяли наш правый фланг, — сказала она почти небрежно, — и приближаются к колонне беженцев, которую ведет Райтнер в квадрате Альфа-6. Летите туда, ударьте по гадам как можно сильнее, откройте проход беженцам и прикрывайте их, пока они не доберутся до посадочной площадки. Как поняли?
Несколько мгновений в эфире царила тишина. Потом Халдан откашлялся:
— Понял вас хорошо! Но… что же будет с батальоном?
— Ваша задача помочь Райтнеру спасти мирных жителей, Джефф,— негромко сказала Егер.
Она в последний раз переключила частоту, вошла в коммуникационную сеть своего гибнущего батальона, скользнула в люк башни, села в кресло стрелка, взялась за рукоятки единственной многоствольной автоматической пушки, которой был вооружен защищенный легкой броней командный автомобиль, и включила микрофон.
— Всем, всем, всем! Говорит майор Егер, — сказала она и посмотрела на хронометр. — Через семнадцать минут на посадочной площадке высадится подкрепление. Не дадим гадам перебить наших товарищей при высадке! Надо отвлечь противника. Вперед! В атаку! Бейте их! Пусть эти твари позабудут обо всем, кроме нас!… И да поможет нам Бог!
Егер выключила микрофон и посмотрела на экранчик, где виднелось лицо ее водителя.
— Ну что, Сэнди, вперед! — негромко сказала она, и автомобиль ринулся вниз по склону туда, где кипела схватка.

Глава 13
«Я не могу ему это сказать!»

Желтые утренние лучи Альфы Центавра проникали под углом в сорок пять градусов сквозь высокие окна конференц-зала. Ее спутник, оранжевая звезда-компонент «В», была слишком далеко на своей эксцентрической орбите, чтобы вмешиваться в смену дня и ночи. Третью же звезду, относящуюся к позднему спектральному классу М, как всегда было не увидеть невооруженным глазом. Мидори Зайцефф вспомнила, что эта звезда, казавшаяся замухрышкой даже среди красных карликов, была обнаружена в XX веке и названа Проксимой Центавра. Она была ближе всех к Земле (не считая, конечно, Солнца). Никто об этом не вспоминал на протяжении жизни многих поколений, а меньше всего об этом думали жители Новой Терры и Эдема, планет-близнецов, бывших самыми старыми, богатыми и густонаселенными колониями землян за пределами Солнечной системы.
Разглядывая по-спартански суровый, но элегантный интерьер помещения, Мидори Зайцефф подумала, что правительство Новой Терры поступило очень любезно, предоставив в распоряжение ВКФ такие апартаменты. Жуткие кадры кинохроники из Эребора заставили управлявших Новой Террой тугодумов вспомнить о том, что они не одни во Вселенной. Разумеется, они уже оправились от нехарактерного для них приступа благоразумия, но пока продолжали самым примерным образом сотрудничать с военными. Например, сейчас они вместе со всеми остальными радовались успеху операции «Избавление». Потеряв линкор, три линейных крейсера и шесть легких единиц, но, как обычно, уничтожив при этом намного больше кораблей противника, Муракума вырвала 48 000 мирных жителей из цепких лап «пауков».
Как и остальные офицеры штаба, Мидори Зайцефф сидела у стенки, довольно далеко от овального стола, занимавшего центр комнаты, готовая броситься к нему по первому же приказу. В комнату вошли члены Объединенного комитета начальников штабов Великого союза. Они стали занимать места у центрального стола, предназначенного для особо важных персон. Иван Антонов встал возле стула прямо напротив Мидори Зайцефф, а трое его коллег прошли к экзотическим предметам мебели, на которых им предстояло восседать. Последней появилась, направившаяся к стулу в центре стола, Ханна Аврам.
— Дамы и господа, прошу садиться, — сказала командующий вооруженными силами Земной Федерации. Она упомянула «дам» в силу привычки, хотя все представители союзных военно-космических флотов были существами мужского пола. Тем не менее Мидори Зайцефф подумала, что это очень мило со стороны госпожи командующего по отношению к лицам женского пола среди рассевшихся вокруг стен адъютантов.
Ханна Аврам подождала, пока все усядутся, и снова заговорила:
— От имени Военно-космического флота Земной Федерации объявляю заседание открытым. Я рада, что работа по созданию штаб-квартиры Великого союза идет быстро и все заинтересованные стороны согласились с тем, что звездная система Альфа Центавра — самое подходящее для нее место…
— Особенно в свете отсутствия каких бы то ни было альтернатив,— пробормотал прямо в левое ухо Мидори Зайцефф чей-то насмешливый голос.
Она свирепо покосилась на мичмана Кевина Сандерса. Тот, однако, заметил, что в глубине глаз Мидори заиграли веселые искорки, и расплылся в улыбке, от чего стал еще больше похож на хитрого лисенка. Этот молокосос явно чем-то выделился в Военно-космической академии, ведь сразу по ее окончании его пригласили в разведотдел командующего Аврам. Хотя, на вкус Мидори Зайцефф, Сандерс и был слишком неугомонным, она взяла его с собой в штаб Антонова. О «пауках» нужно было узнать как можно больше, а информации о них было так мало, что способностью оригинально мыслить Сандерс с лихвой искупал все свои грехи.
Кроме того, Сандерс был прав. Размещать штаб-квартиру союзного флота в Солнечной системе было ни в коем случае нельзя. Там представители союзных космических наций чувствовали бы себя не на работе, а в гостях. Пусть Альфу Центавра от Солнечной системы и отделял всего один узел пространства (а по прямой — хотя о перемещении по прямой все, кроме астрономов, уже давно забыли — эти две системы разделяло каких-то четыре световых года с хвостиком), этого узла было достаточно, чтобы федеральное правительство Земли воспринималась как что-то далекое.
Кроме того, выбор пал на эту систему и по военным соображениям. Альфа Центавра обладала не только мощной промышленной базой, но и восемью узлами пространства, один из которых вел в Солнечную систему. Альфа Центавра стала вратами человечества в Галактику, а ее положение почти в самом центре Земной Федерации гарантировало высшим военным чинам Великого союза полную безопасность.

Предыдущая страница 9 Следующая страница


Земля смерти 10

Мидори Зайцефф очнулась от размышлений, когда Ханна Аврам приступила к обсуждению практических вопросов.
— Являясь командующим Военно-космическим флотом государства, которому принадлежит эта звездная система, я председательствую на первом заседании чисто формально. Прошу не сомневаться в том, что ВКФ Земной Федерации не претендует на привилегированное место среди остальных членов Великого союза и будет действовать под оперативным руководством Объединенного комитета начальников штабов, который вы все вместе и составляете. Решив организационные вопросы, я немедленно вернусь к своим обязанностям командующего одним из нескольких союзных флотов. В этой связи я предлагаю начать выдвижение кандидатур на пост председателя Объединенного комитета начальников штабов.
Никто не успел и глазом моргнуть, как председатель Норак выпрямился во весь рост. Мидори Зайцефф задумалась о том, понимает ли он, какое психологическое воздействие оказывают на присутствующих его размеры и блестящее владение стандартным английским.
— Полагаю,— сказал он проникновенно глубоким басом,— что проблема выбора перед нами не стоит. Среди нас есть лишь один кандидат, командовавший флотом во время войны, в которой он одержал блестящую победу. Его действия на посту командующего Военно-космическим флотом вошли во все учебники еще до того, как большинство присутствующих здесь появилось на свет. Кроме того, он является представителем звездной нации, на которую совершено предательское нападение. Как вы уже поняли, я имею в виду адмирала Военно-космического флота Земной Федерации Ивана Антонова. Выдвигаю на пост председателя его кандидатуру.
В зале раздались одобрительные возгласы, и Мидори Зайцефф с трудом спрятала улыбку, глядя, как вполне предсказуемые события идут своим чередом в виде шоу, разыгрываемого разве что для средств массовой информации. Ктаару, «вилькшату» Антонова, было бы неприлично предлагать кандидатуру «брата по крови». Ттаржан для этого тоже не подходил, так как представлял союзный флот, явно уступающий по силе ВКФ Земной Федерации, но желавший сохранить свою самостоятельность. Так что оставался только Норак.
Горм сел на место, и поднялся Ктаар.
— Я поддерживаю выдвинутую кандидатуру, — сказал он.
Все начальники штабов понимали язык орионцев, и переводчики трудились лишь для тех штабных офицеров, которые его не знали.
— Кандидатура выдвинута и нашла поддержку, — официальным тоном заявила Ханна Аврам. — Предлагаю начать прения.
Ттаржан «вспорхнул» с неуютного на вид кресла, напоминавшего хитроумный проволочный насест.
— Ггоспожа ккомандующий, ппредлагаю ссчитать ккандидатуру еддинодушно уттвержденной ббез гголосования.
Норак тут же пробасил несколько слов в поддержку этого предложения. Ханна Аврам улыбнулась и заговорила менее официальным тоном:
— Полагаю, в дальнейшем обсуждении нет необходимости. Господин адмирал, прошу вас вести заседание…

* * *

— Давай-ка выпьем!
Откинувшись на спинку кресла, Антонов перевел дух и расстегнул воротник кителя.
Ханна Аврам лукаво взглянула на него:
— Вы уже переманили к себе начальника разведотдела моего штаба, Иван Николаевич, а теперь, как обычно, пытаетесь меня споить?… Ну ладно! Будем здоровы!
Она взяла стакан с водкой, но не успела поднести его к губам, как нахмурилась и пробормотала:
— Да, здоровье нам теперь понадобится. А где оно — наше былое здоровье?!
— Будет тебе, Ханна. Чего ты киснешь?! Ты ведь не русская!
Иван Антонов залпом осушил свой стакан.
— Пей! Не тяни кота за одно место! — добавил он по-русски:
Ханна Аврам сделала осторожный глоток и снова улыбнулась:
— Я— то не русская, а вот мои далекие предки когда-то жили в России. В свое время они наверняка тоже воздавали должное водке… Кроме того, мне знакома эта русская фраза.
— Вот как? — с философским спокойствием сказал Антонов.— Удивительно, сколько вокруг народа, чьи родственники когда-то уехали из России. Отчего бы это?
— А вы пораскиньте на досуге мозгами,— с хитрым видом посоветовала ему Ханна.
Они с Антоновым одновременно рассмеялись и некоторое время сидели молча, с довольным видом разглядывая друг друга. В тот вечер была хорошо видна звезда «В» Альфы Центавра. Это ярко-оранжевое светило сверкало сквозь высокое окно кабинета Антонова, затмив собой почти все остальные звезды даже на чистом безлунном небе. Хотя в этом полушарии Новой Терры все ночи были безлунными, потому что гигантская «луна» под названием Эдем постоянно висела над другой стороной планеты, давным-давно остановившей небесный путь своего спутника. Обитатели противоположного полушария населяли архипелаги, торчащие из океана, вспучившегося в вечном приливе, и постоянно наблюдали похожую на Землю планету, закрывающую солидную часть их неба.
Новая Терра была очаровательной планетой. Пожалуй, единственным ее недостатком были неудобные сутки. Планеты-близнецы совершали оборот вокруг общего центра за шестьдесят один час с минутами. Ханна Аврам еще не успела к этому приспособиться. Она утешала себя, вспоминая, как пять с половиной столетий назад кто-то в шутку высказался о существовании «братства по неудобству», ведь такие сутки раздражали не только землян, но и их союзников, прибывших с планет, больше напоминавших течением своего времени не Новую Терру, а прародину-Землю.
Наконец Антонов нарушил молчание:
— Ну что, Ханна, как твоя семья?
— Да ничего, — ответила Ханна тоном, в котором прозвучали едва заметные нотки грусти. — Дик опять в Голвее.
Копается в тамошнем дерьме. Мне очень хотелось бы почаще видеться с ним, но должен же кто-то держать в узде голвейских… Не знаю даже, как их назвать!
Она смутилась и в досаде прикусила губу. Ее муж тоже был адмиралом. В отличие от нее самой, он почти двадцать лет назад вышел в отставку с прекрасным послужным списком, стал известным советником по вопросам обороны и трудился ныне в Бюро кораблестроения. Родство с командующим вооруженными силами Земной Федерации не позволяло ему претендовать на влиятельные посты, связанные с распределением военных заказов, но его опыт ценили в первую очередь не подрядчики, а военные заказчики. Вот поэтому-то его и отправили в Мир Голвей. Промышленные магнаты Мира Голвей славились своей непомерной алчностью и склонностью мухлевать в бухгалтерских книгах. Дику Хезелвуду поручили следить за тем, чтобы они в этом не переусердствовали.
«Выполнить это под стать разве что Гераклу, вычистившему авгиевы конюшни, — подумала Ханна. — Да и на сизифов труд это тоже похоже…»
Она встрепенулась и отогнала печальные мысли.
— Вообще— то Дик доволен работой, хотя мы и скучаем друг без друга. Слава богу, почти всем нашим детям хватило ума не идти на военную службу. Она нравится только Джошуа, которого недавно произвели в капитаны. Рискуя показаться пристрастной, -с улыбкой добавила она, — он это вполне заслужил, хотя я ему это и не говорю.
— Ах, Ханна, Ханна! — воскликнул Антонов, разразившись гомерическим хохотом. — Ты уже не тот молодой коммодор-самозванец, что явился ко мне, когда Второй флот прорвал блокаду Данцига.
Прошло шестьдесят лет, но Ханна Аврам прекрасно помнила коридоры сверхдредноута, где каждый шаг приближал ее к встрече с «Иваном Грозным» и ответственности за последствия собственных действий. Нетрудно представить, как чувствовала себя тогда Ханна, с помощью космических десантников захватившая власть в целой звездной системе, которой и управляла как диктатор, оправдывая свои действия весьма спорными правовыми прецедентами. Ханна помнила эту встречу с «Иваном Грозным», из которой вышла целой и невредимой, космические сражения, в которых потеряла руку и утратила остатки молодости, долгие годы службы в мирное время, наполненные политической борьбой, намного более страшной, чем схватки в глубинах космоса.
Она тряхнула копной уже поседевших волос:
— Да, я изменилась. Я уже немолода и не такая стройная, как была. Увы, но омолаживающая терапия не всесильна.
— Я не это имел в виду. Ты возмужала, но не стала циничной и не пресытилась жизнью. Ты сохранила самое главное — свои идеалы, хотя и узнала, как много у жизни способов глумиться над ними. Те, кто теряет идеалы, беднеют. Ты же с годами лишь богатеешь.
Несколько мгновений Ханна Аврам чувствовала себя неловко. Она знала, что не многим приходилось слышать от Ивана Антонова такие слова в свой адрес. Потом унаследованное от многих поколений предков чувство юмора подсказало ей, что лучше превратить разговор в шутку.
— Посмотришь на наших политиков, поневоле станешь цепляться за любые идеалы! Кому это знать, как не вам!
— А как я обрадовался, когда ты стала командовать вооруженными силами вместо меня?! Я чуть не помер со смеху, думая, что эти сволочи вот-вот наложат в штаны, узнав, как ты прижала к ногтю правительство Данцига!
— Ну, полно вам, Иван Николаевич. Я действовала в чрезвычайной и, пожалуй, единственной в своем роде ситуации. Кроме того, я опиралась на юридические прецеденты.
— Ну да, конечно! Твоему юрисконсульту нужно поставить памятник или заказать ему цикл фантастических романов… Правда, твой маленький путч в Данциге прекрасно удался… Кроме того, — добавил Антонов, ухмыляясь с нескрываемым удовольствием, — политиков необходимо время от времени пугать до смерти. Это им только на пользу!
— Вы неисправимы!
— Говард Андерсон говорил мне то же самое,— признался Антонов. — Ему почему-то казалось, что я не уважаю законно избранные гражданские власти.
Ханна Аврам с трудом удержалась от того, чтобы не расхохотаться.
— Что вы говорите! — улыбаясь до ушей, воскликнула она, но сразу же помрачнела. — Кстати, о политиках! Я не смогла помешать некоторым из них нарядиться в военную форму и вылететь вместе с подкреплениями к адмиралу Муракуме.
Антонов нахмурился:
— Что поделать! От этих «гастролеров», делающих карьеру подглядывая и подслушивая за всем происходящим на флоте, никуда не денешься.
Потом морщины на лице Антонова разгладились, и он посмотрел на Ханну почти покорным судьбе взором:
— Скажи спасибо, что в Сарасоту наконец направились подкрепления!
— Лично я, — мрачно заметила Ханна Аврам, — благодарю бога за то, что мы вывезли оттуда всех беженцев. Теперь они достаточно далеко, и я почти спокойна за их судьбу. Кроме того, мы уже приступили к эвакуации населения самой Сарасоты.
— Скоро там появятся первые корабли «змееносцев», — сказал Антонов. — За ними летят орионские и корабли гормов. Мы сможем реорганизовать ударную группу Муракумы, и она будет командовать настоящим флотом не только на бумаге.
— В этой связи встает еще одна политическая проблема,— с хмурым лицом сказала Ханна Аврам. — Некоторые высокопоставленные лица считают, что новым флотом не должен командовать простой контр-адмирал. Они настаивают, чтобы я заменила Ванессу офицером более высокого ранга.
— Что за чушь?! — Антонов возмущенно тряхнул огромной головой. — Подвиги Муракумы известны всем. Она на месте уничтожила более девяноста сверхдредноутов, а разведчики утверждают, что еще пятьдесят с лишним повреждены ею настолько тяжело, что отправились на ремонт. А уничтоженных ею легких кораблей просто не счесть. Только благодаря ее упорству и мужеству мы успели перебросить в Сарасоту новые корабли. А ее рейд в Юстину! Муракума не только спасла тысячи мирных жителей, но и так врезала «паукам» по соплям — если, конечно, у них текут сопли,— что они до сих пор не смеют нападать на Сарасоту. — Антонов усмехнулся и снова покачал головой. — К сожалению, я помню Муракуму очень смутно. Тогда она еще училась в военном колледже… Знаешь, Ханна, а ведь она, помимо всего прочего, очень красивая, даже элегантная женщина… Может, я слишком часто бываю несправедлив к офицерам молодого поколения?…
— Увы, но некоторые, например Агамемнон Вальдек, так не думают!
Ханна Аврам на мгновение замолчала и стала ждать реакции Антонова, который пока что выслушивал новости слишком спокойно для человека его темперамента. Она приготовилась к вспышке буйного гнева при одном упоминании имени председателя Комитета по надзору за деятельностью ВКФ. Однако вулкан безмолвствовал, и она продолжала:
— Он называет рейд в Юстину безрассудным. По этой причине и из-за чина Муракумы он хочет ее заменить вице-адмиралом Мукерджи. Да, да, я все понимаю, — поспешно продолжала она, пытаясь отвлечь Антонова, бурной реакции которого опасалась. — Мукерджи… Это — Мукерджи. Я даже не знаю, с кем его сравнить… Один знаток истории в моем штабе сказал, что он напоминает какого-то маршала Базена…
— Он несправедлив к бедняге Базену, — заметил Антонов кротким тоном, поразившим Ханну еще больше, чем вспышка гнева, которой она ждала. — По-моему, он больше похож на адмирала Эльфинстона.
Ханна встревожилась. Конечно, омолаживающая терапия не панацея, но неужели Курносая уже протянула к Антонову костлявую лапу?! Где же прежний неукротимый «Иван Грозный»?!
— Ну и что же мне делать? — решительно спросила она. — При той должности, которую занимает Вальдек, я не могу притворяться, что его просто не существует.
— Я все понимаю, Ханна. Но с ним тебе придется разбираться самой. Я со своими новыми коллегами отвечаю за общую стратегию военных действий, назначение же конкретных офицеров на те или иные должности — дело ВКФ. Советую именно это и сказать депутату Вальдеку. Скажи ему, что этот вопрос касается только военных и будет решен в соответствующих инстанциях.
Теперь Ханна Аврам встревожилась не на шутку, но Антонов все так же кротко продолжал:
— Конечно, ты можешь еще кое-что сделать. Во-первых, поднапрячься и добиться, чтобы Муракуму произвели в вице-адмиралы. Это давно пора сделать, положив конец разговорам о ее чине. Во-вторых, сказать депутату Вальдеку, что, хотя Объединенный комитет начальников штабов Великого союза и не собирается вмешиваться во внутренние дела ВКФ Земной Федерации, председатель этого органа уверил тебя в том, что все союзники землян полностью доверяют адмиралу Муракуме и им очень не хочется, чтобы в нынешний критический момент меняли офицера, командующего действующими силами на поле боя. И наконец, в третьих, — сказал Антонов, внезапно ухмыльнувшись так, что глаза превратились в узенькие щелочки за высокими скулами, — ты можешь сказать депутату Вальдеку, что он — жирная сволочь и может убираться на все четыре стороны, если еще в состоянии двигаться со своим необъятным брюхом.
Ханна Аврам как раз поднесла к губам стакан с водкой. Услышав последнее предложение Антонова, она расплескала добрую половину его содержимого себе на колени.
— Прекрасная мысль! — воскликнула она, справившись с приступом кашля. — Даже не знаю, как вас за нее благодарить, Иван Николаевич, — осторожно продолжала она. — Но, черт возьми, вы же прекрасно знаете, что я не могу ему это сказать!
— Очень жаль… Но сейчас важнее, чтобы флотом командовала Муракума.
У Антонова на лице появилось задумчивое выражение.
— Как это ни странно, в истории человечества все-таки было несколько стоящих политиков. От одного из них потребовали отстранить от должности генерала, понесшего большие потери. «Он мне необходим, — ответил этот политик. — Ведь он умеет сражаться!»
Антонов снова улыбнулся.
— Знаешь, я, пожалуй, не прочь возобновить знакомство с адмиралом Муракумой, и мне кажется, что Ктаар Корнажевич тоже с удовольствием с ней познакомится… В конце концов, на Новой Терре все идет гладко… Как ты думаешь,
не съездить ли мне с инспекцией на передовую?

Глава 14
«Мы больше не будем отступать!»

Вице— адмирал Ванесса Муракума снова стояла на флагманском мостике, изучая экран монитора. «Кобра» -флагман новоиспеченного Пятого флота — дрейфовала в пяти световых минутах от узла, ведущего в Юстину. Сложив руки за спиной, Ванесса разглядывала на дисплее стройные ряды символов, обозначавших ее корабли.
Слава богу, давно обещанные тяжелые единицы наконец прибыли!
Экипажи кораблей Ванессы ликовали — ведь операция «Избавление» увенчалась успехом! Однако один из самых уважаемых Ванессой политиков, живших еще до эпохи покорения космоса, метко заметил, что, отступая, войну не выиграть.
Противник уничтожил и повредил очень много кораблей землян. Особо тяжелыми были потери среди легких крейсеров, прикрывавших транспорты Райхмана. Хотя Ванесса в ответ разнесла в щепки множество «паучьих» кораблей, в глубине души она понимала, что, если бы «пауки» пустились в погоню, ей пришлось бы бежать из Сарасоты.
При этой мысли у Ванессы похолодело внутри, и она закрыла глаза. Транспорты эвакуировали всех уцелевших мирных жителей, добравшихся до посадочных площадок, но она потеряла больше десяти тысяч людей и такое огромное количество кораблей, что 59-я ударная группа почти перестала существовать как боеспособное соединение. Такой исход вряд ли можно было считать блестящей победой: ведь после операции «Избавление» Сарасота оказалась практически беззащитной.
Ванесса не сомневалась, что Ханна Аврам отстранит ее от командования, и в глубине души очень на это надеялась. Никто в штабе, пожалуй за исключением Марка, не догадывался, насколько истощена ее психика. Даже Маккена полагал, что она радуется успеху эвакуации. Ванесса же, гордясь мужеством своих подчиненных, прекрасно понимала, что сорок восемь тысяч спасенных — лишь малая толика по сравнению с брошенными на произвол судьбы миллионами. Они преследовали ее во сне в облике людей, которых она когда-то знала и любила, а мысль о том, что еще сто с лишним миллионов таких же мирных жителей трепещут от страха под ненадежной защитой Пятого флота, тяжелым грузом лежала у нее на сердце.
«Еще одного отступления мне не пережить, — в оцепенении думала она. — Теперь я должна остановить „пауков". Я пытаюсь внушить всем, что это у меня непременно получится, но сама не верю в собственные силы. Почему я ощущаю только отчаяние?! Боже, как я устала губить людей! А что если подчиненные почувствуют мою неуверенность и поймут, что я хочу умереть, чтобы не ощущать новой вины, и ради этого намерена захватить их с собой в могилу?!.»
Ванесса с трудом перевела дух и открыла глаза. Вместо значков на дисплее она видела людей на борту кораблей и сжала кулаки так, что ногти впились ей в ладони. Сейчас она была сильнее, чем когда-либо раньше: у нее было шестнадцать сверхдредноутов, девять линкоров, двадцать пять линейных крейсеров, одиннадцать эскадренных авианосцев, семь легких авианосцев с их эскортными кораблями, пять космических фортов из состава станции космического слежения в Сарасоте, огромная, вооруженная до зубов орбитальная база ВКФ и более шестисот истребителей. У нее были минные поля, лазерные буи, буи с излучателями первичной энергии и беспилотные носители стратегических ракет. Не многим адмиралам ВКФ выпадала честь командовать таким мощным соединением, но у Ванессы мороз бежал по коже, когда она думала о «паучьих» эскадрах, которые вот-вот должны были ринуться на нее. По самым скромным подсчетам Марка Леблана и Линг Чан, потери «пауков» уже равнялись половине довоенной численности тяжелых кораблей ВКФ Земной Федерации, но в каждой новой атаке участвовали все более и более крупные силы. Какой же у них огромный флот, если они, не считаясь с такими чудовищными потерями, продолжают наступать!
Ванессе казалось, что она противостоит не военно-космическому флоту, а неукротимой стихии, возникшей в недрах преисподней, чтобы сокрушить все на своем пути. При этой мысли Ванесса дрожала от страха. Нет, она боялась не смерти! Ее пугала страшная мысль о том, что человечество оказалось на пути неведомой безжалостной и неумолимой силы. Она боялась, что умрет, но так и не спасет мирных жителей, охранять которых когда-то присягала.
Ванесса скрывала эти жуткие мысли за внешней уверенностью, которую демонстрировала подчиненным, потому что долг требовал от нее лгать им и вести их на бессмысленную смерть.
В коридоре раздались шаги. Ванесса повернулась к прибывшим на совещание Демосфену Вальдеку, Джексону Теллеру и Джону Людендорфу. За ними шли начальники штабов этих адмиралов, а также Лерой Маккена, Линг Чан и Марк Леблан. Ванесса улыбнулась невеселой, но широкой и уверенной улыбкой.
— Вы очень пунктуальны, — сказала она, сверившись с хронометром на переборке.
Ванесса одарила прибывших еще более ослепительной улыбкой и указала изящной рукой на люк штабной рубки.
— Ну что ж, перейдем к делу. «Пауков» нам еще давить не передавить!
Марк Леблан сидел у себя. Иногда он прикасался пальцами к клавиатуре компьютера, пробегая глазами параграфы набранного убористым шрифтом текста. Сейчас его не очень занимал план будущего сражения, мерцавший на экране компьютера. Он думал о разработавшей его женщине. Леблан дочитал очередной раздел, вздохнул и откинулся на спинку кресла, обхватив голову руками и обдумывая не дававшую ему покоя проблему.
У Ванессы явно сдают нервы! Хорошо зная ее, Леблан, единственный из всех, уже давно чувствовал это, но понятия не имел, как ей помочь.
Маккена и Вальдек, давно работавшие с Ванессой, были ослеплены безукоризненно правильными решениями, которые она до сих пор принимала. Они вместе с остальными были загипнотизированы невероятным количеством уничтоженных ею кораблей противника. Ни одному адмиралу — и не только в истории человечества — еще не удавалось добиться такого невероятного соотношения потерь. Хотя у землян тоже погибло много кораблей, их количество казалось ничтожным по сравнению с числом разнесенных в щепки единиц противника.
И все же никто из этих офицеров не нес на себе бремя ответственности за окончательный исход сражения, и ни один из них — возможно, за исключением Джексона Теллера — не мог до конца прочувствовать глубину психологических ран, нанесенных Ванессе этим бременем. Только Марк понимал это. Много недель он наблюдал за тем, как эти раны кровоточат все сильнее и сильнее, ведь только в его обществе Ванесса осмеливалась сбросить маску уверенности, хотя он ничем не мог ей помочь. Он мог лишь побыть с ней, разделить ее боль и попытаться хоть как-то успокоить. С новой силой вспыхнувшая любовь к Ванессе лишь мешала ему, и он гнал ее, особенно сейчас, когда нужно было беспристрастно анализировать ее психическое состояние. Он притворялся, что между ними ничего нет, но от этого лишь острее чувствовал муки Ванессы.
Леблан видел в ее зеленых глазах отражения призраков всех сожранных «пауками» детей. Он ощущал отчаяние, зреющее в душе Ванессы, и видел, что она чувствует себя припертой к стенке и не только не хочет, а просто не может обрекать на страшную смерть новых несчастных. Вот поэтому-то в ее новом плане и не говорилось, как и куда отступать в крайнем случае. Какое бы отчаянное положение ни сложилось, новое отступление для нее было немыслимо. Леблан понимал, что план нового сражения составлен не вице-адмиралом ВКФ, а простой женщиной, каких в Сарасоте были миллионы.
Марк сильнее сжал виски, размышляя, стоит ли поговорить с Вальдеком. Этим он предал бы женщину, которую когда-то (а может, все еще или снова) любил, но им руководило чувство долга. Если в тяжелейшей грядущей схватке Пятый флот будет уничтожен, Земная Федерация потеряет не только Сарасоту, но и все скопление Ромул! Это нужно предотвратить, даже предав Ванессу… И все же!…
Раздался звуковой сигнал у входа. Леблан отнял руки от висков, нажал кнопку и тут же вскочил на ноги, увидев вошедшую в каюту Ванессу.
— Добрый вечер, Марк!
Ванесса взглянула на дисплей с планом сражения, потом посмотрела Леблану прямо в глаза и улыбнулась.
Улыбка у нее получилась невеселой, и Леблан настороженно подумал о том, какие мысли Ванесса успела прочесть в его взгляде, пока он не оправился от удивления.
— Здравствуй, Ванесса, — ответил он через секунду. Опустившись в кресло, она положила ногу на ногу и, не спуская глаз с Леблана, обхватила руками колено.
— Чему обязан? — Леблан попытался говорить непринужденно, но, увидев, как у Ванессы скривились губы, понял, что у него ничего не получается.
— По— моему, ты думаешь, что у меня поехала крыша, -негромко сказала Ванесса, и Леблан вздрогнул.
— Ну что ты… — запротестовал было он, но она заставила его замолчать стремительным властным жестом:
— Брось! — Ванесса откинулась в кресле, сверля Леблана зелеными, как нефрит, глазами. — Я не хотела обсуждать это ни с кем, и в первую очередь с тобой, но в последнее время ты что-то уж больно пристально за мной наблюдаешь… Ты что, обо всем догадался?
— О чем?
— Умоляю тебя, Марк! Мы слишком хорошо знаем друг друга!
Леблан поежился при звуке ее тихого и бесконечно усталого голоса. Он опустил голову и стал сосредоточенно изучать ногти. Ему ужасно хотелось притвориться, что он ничего не понимает, но, к сожалению, Ванесса была права. Они слишком хорошо знали и понимали друг друга, и Леблану оставалось только кивнуть, не поднимая глаз.
— А почему ты молчал?
— Потому что… — Он запнулся, перевел дух и пожал плечами. — Сам не знаю… Но я начальник разведки и понимаю, что произойдет, если флот будет уничтожен. Если мы не сумеем остановить «пауков», этот план, — с этими словами он кивнул на дисплей, — его погубит. Мой долг указать тебе на это, Ванесса!
— Я так и думала, — еле слышно проговорила она и несколько бесконечных мгновений смотрела ему прямо в глаза. Потом вновь откинулась на спинку кресла, сложила руки на груди и усмехнулась страшной, недоброй усмешкой. — Бедный мой Марк, — пробормотала она. — Ты знаешь, что у меня едет крыша, и считаешь своим долгом кого-нибудь предупредить, но в глубине души… — Ванесса грустно покачала головой. — Ты добрый и хороший. Жаль, что именно ты попал в эту переделку… Впрочем, на наших кораблях много и других добрых и хороших людей, ведь правда?
— Ванесса, прошу тебя! — Леблан подался вперед и протянул ей руку. — Ты уже не раз делала невозможное. Видит бог, ты имеешь полное право потерять рассудок! Но я этого не хочу… О Господи! Как я этого не хочу!… Мы оба знаем, что ты больше не можешь…
— Ну и что же -мне делать? — спросила Ванесса глухим голосом. — Подать в отставку? Свалить всю ответственность на Демосфена? Спрятаться в тылу и думать: «Не переживай, Ванесса, ты сделала все что могла. Пусть теперь кто-нибудь другой чувствует себя виноватым…»?
Леблан нахмурился и покачал головой:
— Ты не всемогуща и ни в чем не виновата. Ты сама это понимаешь… Но этот план… — Он снова покачал головой. — Ванесса, нельзя ставить на карту судьбу целого скопления миров, решив любой ценой остановить «пауков» в Сарасоте. Неужели ты забыла, на что похожи их атаки?!
— Нет, не забыла,— ответила Ванесса, и Леблан услышал в ее тихом голосе зловещий звон стали.— Но мы больше не будем отступать! Ни «пауки», ни дьявол, ни сам Господь Бог не заставят меня отступить из Сарасоты! Довольно отступлений! Довольно сожранных детей! Довольно их родителей, проклинающих перед смертью Военно-космический флот! Хватит!
— Но…
— Хватит! — повторила Ванесса намного резче, и в ее глазах вспыхнуло недоброе пламя. — Я понимаю, на какой риск иду, но бывают моменты, когда ход войны перестает подчиняться логике. И этот момент настал. В Сарасоте сто миллионов жителей, и, пока у меня есть хоть один корабль или истребитель, я не позволю этим гадинам прикоснуться к ним своими клешнями!
Ванесса на мгновение замолчала, потом заставила себя говорить спокойно.
— Конечно, ты прав! Сражаясь в Сарасоте до последнего, я могу потерять все корабли. Но ты никогда не думал, что произойдет, если мы прекратим упорное сопротивление? Сколько еще систем мы отдадим противнику «по соображениям стратегической целесообразности», подрывая этим не только собственный боевой дух, но и боевой дух наших союзников? Первые корабли «змееносцев» прибудут уже через две недели. За ними по пятам следуют первые корабли орионцев. Сейчас мы сильнее, чем когда бы то ни было. К нам движутся подкрепления, а у нас за плечами Рем. Отдав противнику эту звездную систему, мы потеряем и все скопление. А если мы хотим сохранить его, нам некуда отступать. Если мы уступим противнику в Сарасоте, пришедшему на мое место адмиралу вообще незачем будет сопротивляться. А что будет с населением звездных систем, куда ворвутся «пауки»? Создастся впечатление, что «пауков» вообще не остановить, как тучу саранчи, эпидемию чумы или лесной пожар! Посмотри, в каком ужасном состоянии наши экипажи! Ты знаешь, почему они считают операцию «Избавление» блестящей победой? Да потому, что в противном случае придется признать, что сопротивление бесполезно. А если мы станем так думать, что будет с нашей волей к победе? Нет! — Ванесса энергично тряхнула головой. — Мы должны любой ценой остановить этих гадов, и я решила, что мы сделаем это здесь. Мы больше не будем отступать!
Леблан пристально наблюдал за Ванессой, прислушиваясь к ноткам безумия в ее голосе, и понимал, что ее решение безрассудно. Ее кажущиеся логичными доводы проистекали из непреодолимого желания умереть, но больше не отступать. И все же они были убедительны. Внезапно Леблан вспомнил многочисленные примеры из истории человечества, когда нежелание сдаться более сильному врагу перевешивало все остальные соображения. Он вспомнил царя Леонида и триста спартанцев, Маккавея и Масаду, Яна Жижку и его непобедимые боевые повозки, оборону Мальты, Ужмон и Ля-Э-Сант, Тревиса и Боуи, блокаду Ленинграда и варшавское гетто, сражение у звезды Таннермана и битву в звездной системе Редвинг. Этот список можно было продолжать, и, хотя героев часто ждали поражение и гибель, из этого правила были исключения.
— «Они не пройдут!» — пробормотал Леблан. Ванесса с непонимающим видом уставилась на него, и он грустно улыбнулся:
— Так говорили очень давно и совсем на другой войне! — Он склонил голову набок, и в его печальной улыбке мелькнула ирония. — Что ж, безумству храбрых поем мы песню…
— Неужели я действительно сошла с ума? — спросила Ванесса с почти детским любопытством, и Леблан покачал головой:
— Не знаю… Но все равно никому не скажу. Ванесса облегченно перевела дух, и он снова улыбнулся:
— Что ж, иди в бой, Ванесса. Может, ты права. Может, на этот раз они не пройдут!

Глава 15
«Ты не одна!»

Потери, пусть и более значительные, чем предполагалось, пока оставались на приемлемом уровне, особенно учитывая ценность захваченных звездных систем и количество кораблей, находившихся в резерве, а враг или был гораздо слабее, чем казалось, или так боялся потерь, что постоянно искал спасения в бегстве. Лишь определенное техническое преимущество делало его опасным, но ему не долго оставалось пользоваться этим преимуществом: первые виды нового оружия уже поступили на флот, и армада стала еще более грозной, чем раньше. Конечно, очень многим кораблям суждено погибнуть, но теперь сверхдредноутов гораздо больше, а флот уже понял, как заставить врага остаться на поле боя и принять сражение.
В Сарасоте царило полное спокойствие, и вдруг из узла пространства с быстротой молнии стали появляться вражеские корабли. Впрочем, они появились оттуда не одновременно, потому что на этот раз «пауки» выделили на проход узла целых тридцать секунд, стараясь сократить потери от совмещения кораблей на выходе из него.
Таких потерь действительно стало меньше, но все-таки случаев совмещения не удалось избежать. Экипажи кораблей ВКФ Земной Федерации бросились по местам под вой сирен и в сполохах ослепительных вспышек, объявивших о появлении безжалостной и неумолимой стихии, вихрем взвившейся в котле среди минных полей, беглого огня лазеров и излучателей первичной энергии, установленных на буях. Более шестидесяти крейсеров сразу разнесло на куски, а еще пара десятков превратилась в изрешеченные остовы. Тем не менее семьдесят крейсеров уцелело, и Ванесса Муракума стала изучать тактические данные, всплывавшие на дисплее.
В отличие от второго сражения в Юстине, «пауки» послали в атаку много опасных легких крейсеров типа «Кастет». Более того, они отправили их в последней волне и проводили сквозь узел пространства постепенно, чтобы сократить потери. На большом расстоянии было плохо видно, но вроде бы уцелело около тридцати «Кастетов». Это предвещало большие потери космических истребителей, но больше всего Ванессу насторожило то, что на этот раз «пауки» не бросили легкие крейсера прямо на мины.
Штурмовой флот выполнил свою задачу, захватив узел пространства. Трусливый враг опять не подвел к нему корабли на дальность действия оружия легких крейсеров. Теперь им ничего не угрожало, кроме мин и буев с энергетическими излучателями. В Юстину прибыли курьерские ракеты с сообщениями об успехе, и сверхдредноуты вместе с эскортирующими их кораблями стали проходить узел пространства.
— Вот и бегемоты! — пробормотал Маккена.
Тяжелые корабли медленно, один за другим появлялись из узла пространства, как вагоны доисторического товарного поезда в ночном кошмаре. У Ванессы захватило дух. Сорок!… Пятьдесят!… Шестьдесят! Сверхдредноутам не было конца. Это был ощетинившийся всевозможным оружием непрерывный поток металла и электромагнитных щитов. Ванесса с трудом подавила желание облизать пересохшие губы. Ей ужасно хотелось немедленно нанести удар, но она не могла вступить в борьбу, не рискуя потерять множество своих кораблей в самом начале сражения. Придется впустить «пауков» и дать им возможность развернуться. Потом останется только молиться о том, чтобы более высокой скорости и огневой мощи ее кораблей хватило для удержания сил противника.
«А вдруг тебе будет не остановить их? — подло нашептывал ей внутренний голос. — А что если они уже многому научились и многое поняли? А вдруг они знают, как свести на нет твое преимущество?»
Ванесса приказала внутреннему голосу замолчать и продолжала изучать дисплей. Компьютеры уже не справлялись с работой. При таком множестве кораблей на малюсеньком пятачке пространства им было не рассчитать их энергетические поля, но, по оценкам наблюдателей, в Сарасоте было уже более девяноста «паучьих» сверхдредноутов, а во всем Пятом флоте было всего сто семнадцать кораблей, включая буксиры и корабли эскорта.
Ванесса наблюдала за ними, нервно дергая застежку скафандра. У противника оказалось намного больше кораблей, чем она ожидала.
Узел пространства был пройден. Сверхдредноуты и линейные крейсера выстроились ровными рядами, а легкие крейсера двинулись в сторону поджидавших их мин. До начала боевых действий легкие крейсера противоракетной обороны считались самыми подходящими кораблями для их уничтожения, но опыт последних сражений показал, что эти корабли слишком ценны как средство борьбы с маленькими штурмовыми аппаратами врага. Поэтому две трети крейсеров противоракетной обороны остались в тылу, а остальные двинулись вперед, прикрывая легкие крейсера более уязвимых типов, которые могли оказаться легкой добычей для спутников-истребителей. Пока все шло по плану. Возможно, погибая, они не смогут уничтожить много мин, но зато вызовут на себя огонь спутников-истребителей, вынудив их расстрелять свой боезапас.
— Черт возьми! Я думал, на минах погибнет больше кораблей! — пробормотал Маккена, но Ванесса только пожала плечами:
— Их и так там погибло немало.
— Но это всего лишь легкие крейсера! Мины не уничтожили ни одного сверхдредноута!
— На безрыбье и рак рыба, — пробормотала Ванесса таким бесцветным голосом, что Маккена удивленно поднял на нее глаза.
Она не обратила на него внимания, впившись глазами в дисплей, и Маккена взглянул на Леблана. Разведчик пристально смотрел на Ванессу, и начальника ее штаба внезапно охватила тревога. Что-то в немигающих глазах адмирала и в озабоченном взгляде Леблана заставило его задуматься о том, правильно ли он оценивает происходящее. Леблан лучше знает адмирала Муракуму, и если он так озабочен…
— Они проделали проход в минных полях! — Негромкий доклад Линг Чан заставил Маккену вновь обернуться к собственному дисплею. — Наблюдатели сообщают, что противник потерял около девяноста крейсеров, но прошел минные поля и движется прямо к планете.
— Состояние беспилотных носителей? — не поднимая глаз от дисплея, спросила Ванесса.
— Программа введена.
— Очень хорошо…— Ванесса еще несколько мгновений задумчиво смотрела на дисплей. В голове у нее кружился хоровод мыслей. Сейчас у нее было меньше беспилотных носите лей, чем в начале операции «Избавление». Она разместила все девяносто штук рядом с узлом пространства. До начала боя была надежда, что мины причинят «паукам» больший урон, но сомневаться в том, что противник попытается расчистить в них лишь один проход, не приходилось. «Пауки» просто не могли поступить иначе: даже у них, не ставивших ни в грош свои легкие единицы, не могло быть столько крейсеров, чтобы
проложить с их помощью несколько проходов в минах!
Именно один проход в минных полях давал беспилотным носителям стратегических ракет наилучшую возможность потрепать противника. Они были запрограммированы так, чтобы не трогать «паучьи» корабли, пока те будут идти по проходу в минных полях в глубь системы, потому что их будет слишком много, а наибольшей эффективности стратегические ракеты добиваются, поражая отдельные цели.
В случае успеха операции «Фермопилы» «пауки» должны были оказаться в неведомом им дотоле положении. Раньше они, несмотря на потери, всегда добивались своей цели. Если на этот раз у них это не получится, они, возможно, начнут отступление. Тут-то их и будут поджидать беспилотные носители, размещенные по сторонам от прохода в минных полях. Теперь у носителей будет гораздо меньше целей и они застанут врасплох команды «паучьих» кораблей, не ожидающие попасть в засаду там, где они беспрепятственно пролетали раньше…
На губах Ванессы играла недобрая усмешка, в глазах полыхала ненависть.
— Демосфен,— обратилась она к своему заместителю, которого видела на экране монитора, — вы с Джоном готовы?
— Так точно,— ответил Вальдек с флагманского мостика «Амазонки».

Предыдущая страница 10 Следующая страница


11 Дэвид Вебер, Стив Уайт

— Очень хорошо!… Джексон, выполняем план «Фермопилы-4»,— приказала она командующему авианосцами.— Вперед!
Энсон Оливейра жалел о том, что 47-я штурмовая группа так отличилась в прошлом сражении. Он вспоминал своего любимого инструктора на учебной базе в Брисбене. «Старые пилоты, — говорил этот убеленный сединами ветеран, — дожили до старости потому, что никогда не летали в паре с теми, кто храбрее их, и никогда не демонстрировали начальству, на что они в действительности способны».
Тогда, считая орденские ленточки на груди коммандера Хидачи, мичман Оливейра думал, что инструктор просто заговаривает зубы разинувшим рот от удивления и восхищения новичкам. Теперь Оливейра понимал, как прав был его мудрый наставник. Стоит начальству решить, что вам море по колено, и именно вас будут посылать на самые опасные задания!
Оливейра с кислой миной плюхнулся в кресло истребителя, откуда ему предстояло командовать первой волной космических штурмовиков, состоявшей из двадцати пяти полностью укомплектованных эскадрилий. Спасибо еще, что им не приказали сразу броситься на «паучьи» легкие крейсера типа «Кастет»! То есть пока не приказали…
— Не спешите! — буркнул он в микрофон. — И держитесь подальше от «Кастетов». С ними разберемся позже.
В эфире царило молчание, но Оливейра и не ожидал ответов. Он включил главный дисплей и принялся за работу, пока Джейн Малахи, пилотировавшая его машину, неслась впереди истребителей Пятого флота, готовившихся нанести первый удар по противнику.
Заработали системы наведения, но флот уже знал, что маленькие штурмовики врага могут нести дальнобойные ракеты. Только легкие крейсера противоракетной обороны подготовились к ближнему бою, потому что у них на борту было достаточно оружия и для атаки на вражеские истребители, и для обороны против их ракет. Все остальные корабли настроили противоракетную оборону исключительно на перехват и стали ждать начала атаки.
— Противник держит курс прямо на планету, — доложила Линг Чан. Именно этого Ванесса и боялась больше всего.
Эти существа, несомненно, стремились любой ценой выполнить свой план. Впрочем, в предыдущих сражениях ей всегда удавалось увлечь врага погоней за своими более быстроходными кораблями. Но кто сказал, что «пауки» не способны учиться на своих ошибках?! Теперь они явно решили ни на что не отвлекаться. Чтобы остановить их, придется сблизиться с ними. Значит, ее корабли рано или поздно окажутся в пределах досягаемости оружия противника.
«Может, я и подойду к вам, — мысленно признала неизбежность такого решения Ванесса. — Но сначала я вас как следует пощиплю!»
Она подняла глаза на коммуникационный монитор, связывавший ее с Джоном Людендорфом. Этот адмирал, с аккуратно подстриженной бородкой, командовал двумя самыми необычными боевыми группами Пятого флота и уже знал, какой ему отдадут приказ.
— После налета истребителей в бой вступят ваши орбитальные форты, Джон. Экономьте боеприпасы. Впрочем, если эти гады не станут гоняться за нами, как в Юстине, и будут держать курс на планету, у вас может появиться возможность на время выйти из боя и пополнить боезапас.
— Вас понял, — ответил Людендорф.
Ванесса кивнула и отвернулась к дисплею. Флагманский сверхдредноут Людендорфа и шесть его космических фортов — каждый со своими буксирами — начали выдвигаться из строя ее кораблей поближе к противнику, к которому уже неслись истребители.
— Вперед, ребята! Дайте им жару!
Оливейра мрачно усмехнулся. Наверное, эти твари догадываются, что их сейчас ожидает. Ну и пусть! Им все равно не достать его истребители, если они, конечно, не создали свои зенитные ракеты!
«Пауки» явно не успели обзавестись этим оружием. Эскадрильи разом дали залп. На таком расстоянии не все ракеты поразили маневрирующие цели — многие были сбиты противоракетной обороной. Впрочем, план атаки предусматривал такое развитие событий, и все машины Оливейры вели огонь лишь по пяти целям. Три корабля были мгновенно уничтожены, а два — тяжело повреждены. Они сразу отстали, теряя кислород и куски обшивки.
Оливейра злобно усмехнулся-
— Молодцы! Так держать, и к ужину передавим всех гадов… Возвращаемся на авианосцы! Посмотрим, на что способны ребята капитана Яновского'
Командиры эскадрилий подтвердили полученный приказ и развернулись в сторону авианосцев, но Оливейра понимал, что они вряд ли разделяют его восторг. Ведь сейчас они стреляли по легким целям, расчищая дорогу к более ценным кораблям. Рано или поздно им придется схватиться с «Кастетами», а без ракет типа FRAM через оборонительный огонь этих крейсеров не пробиться! Да, сегодня вечером в кубриках авианосцев будет пустовать много коек…
Волна за волной истребители Ванессы Муракумы обстреливали «паучьи» корабли, оставаясь за пределами огневой мощи их оружия. Это напоминало нападение полчища муравьев на слона или носорога. Они наносили множество болезненных укусов, но не могли прогрызть толстенную шкуру и добраться до жизненно важных органов. Впрочем, каждый уничтоженный «паучий» корабль упрощал задачу ее сверхдредноутов и линкоров, которым рано или поздно предстояло сойтись в смертельной схватке с врагом. Одна мысль о тысячах «пауков», корчащихся в языках пламени, переполняла Ванессу злобным восторгом.
«Умрите, проклятые твари! — в ярости подумала она, наблюдая за гибелью очередного „паучьего" крейсера. — Умрите и будьте вы прокляты!»
Дальнобойные ракеты врага сделали тщетными все попытки спрятать наиболее уязвимые крейсера в глубине строя. Выдвинуть же корабли на флангах, чтобы открыть огонь по врагу, тоже не представлялось возможным, но при разработке плана будущего сражения предусматривалось и такое развитие событий.
Кроме того, участь гибнущих крейсеров никого особенно не волновала.
— Большинство обычных легких и тяжелых крейсеров противника уничтожено, — доложил Джексон Теллер. — По предварительным оценкам, поражено около пятидесяти целей. У них остались только «Кастеты». Сейчас придется заняться ими.
— Подождите-ка, Джексон! Может, мы вам кое-чем поможем! — Ванесса взглянула на Вальдека и Людендорфа. — Господа, пилоты ждут вашей помощи.
Пять огромных и неуклюжих космических фортов, никогда не предназначавшихся для маневренного боя, подошли еще ближе к противнику в сопровождении флагманского сверхдредноута «Меконг». «Пауки» наверняка будут интенсивно обстреливать именно его, а он так нужен фортам! Лишь на одном форту стояли приборы для создания информационной сети, способной защитить буксиры системами противоракетной обороны космических укреплений. В отличие от сражения в Юстине, теперь целых четыре форта могли вести огонь стратегическими ракетами, причем на них было в два раза больше ракетных установок, чем на сверхдредноутах типа «Маттерхорн», и в шесть раз больше, чем на линкорах типа «Маунт Худ». Командный корабль нес излучатели первичной энергии, а шестой форт был напичкан установками противоракетной обороны и двигался на противника первым в строю своей «боевой группы».
Гарнизоны фортов знали свое дело, а наблюдатели непрерывно передавали им точные данные о целях. У «пауков» было тридцать шесть вооруженных ракетами сверхдредноутов типа «Арбалет», и форты открыли по ним прицельный шквальный огонь стратегическими ракетами, пока те еще не приблизились на дальность действия своих тяжелых ракет. Вместе с фортами огонь стратегическими ракетами открыли десять линейных крейсеров типа «Дюнкерк» под командой Дженнифер Хусак, и «Арбалеты» начали гибнуть.
Видя это, Ванесса прикусила губу: ей не хватит стратегических ракет и, как только они кончатся, придется сблизиться с «пауками» на дистанцию действия тяжелых ракет, но тогда противник сможет отстреливаться.
Линейные крейсера Дженнифер Хусак уже расстреляли свои стратегические ракеты и устремились к транспортам боеприпасов за тяжелыми ракетами. Пришло время задействовать и их.
Людендорф подпустил противника еще ближе и обстрелял «паучьи» крейсера противоракетной обороны. Уцелевшие «Арбалеты» открыли ответный огонь, и Ванесса стала наблюдать за ракетами, несущимися к ее фортам. Ей очень хотелось добить «Арбалеты», но она была просто обязана помочь пилотам своих истребителей, расправившись с их грозным противником…
Первым же залпом было уничтожено четыре «Кастета», но тут же одна из тяжелых ракет противника поразила форт — была уничтожена двенадцатая часть его электромагнитных щитов.
— Это может быть только боеголовка второго поколения! — Линг Чан старалась говорить спокойно, но Ванесса видела, что она шокирована. — Боже мой! А эти твари не теряли времени даром! Они уже разработали боеголовки с антивеществом второго поколения!
— Прекратить огонь по крейсерам, Джон! — резко скомандовала Ванесса. — Добейте «Арбалеты»! Пилотам придется самим разбираться с «Кастетами».
— Слушаюсь! — ответил помрачневший Людендорф, сразу понявший, какую угрозу представляют собой новые «паучьи» боеголовки. Даже его мощным фортам было не выдержать нескольких попаданий таких боеголовок, а его буксирам хватит и меньшего.
Так провалился план Ванессы, которая хотела уничтожить крейсера противоракетной обороны и подобраться к ракетным сверхдредноутам противника, не подвергаясь особой опасности. Теперь она вынуждена была любым путем расправиться с ракетными сверхдредноутами противника.
— Разрешите вступить в бой! — дрожащим от напряжения голосом сказал Вальдек.
Ванесса ни секунды не колебалась. Конечно, сверхдредноуты Вальдека уязвимее космических фортов, но у них на борту восемьдесят ракетных установок!
— Разрешаю! — ответила она, и тяжелые корабли Вальдека устремились к противнику. Конечно, Ванесса предполагала использовать их гораздо позже, но теперь у нее не
было выбора.
Сверхдредноуты содрогались от ударов врага, но они наконец могли дать ответный огонь. Залп одного сверхдредноута был не очень мощным, но таких кораблей было еще много, а новые боеголовки оправдали возлагавшиеся на них ожидания.
Энсон Оливейра стоял в штабной рубке своей эскадрильи и с пересохшим горлом наблюдал за тем, как план сражения катится в тартарары. Все форты пока были целы, но противник вел ураганный огонь. Противоракетной обороне удалось перехватить сотни ракет, но некоторые попали в цели, и три форта уже потеряли щиты. Было уничтожено еще пять «Арбалетов», но теперь каждое попадание разрушало броню фортов. Противник истреблял гарнизоны космических крепостей и уничтожал их оружие.
Раздался звуковой сигнал, и Оливейра повернулся к коммуникационному монитору.
— По коням, коммандер, — мрачно сказал ему капитан корабля ВКФ Земной Федерации «Далматинец». — Сабли наголо и в атаку!
Увидев, как после прямого попадания ракеты в погреб с боеприпасами взорвался один из фортов, Ванесса Муракума до крови прикусила губу. «Меконг» Людендорфа тоже потерял все щиты, но этот корабль должен оставаться на месте, чтобы поддерживать информационную сеть и…
Огненный взрыв корабля «Меконг» озарил космическое пространство: не осталось даже спасательных капсул, автоматическому передатчику едва хватило времени, чтобы подать сигнал «омега». Там, где только что был «Меконг», на глазах разрасталось облако плазмы. Вместе со сверхдредноутом погибла и информационная сеть.
— Начать отход! — крикнула Ванесса, но было слишком поздно. Без информационной сети, объединявшей системы их противоракетной обороны, даже космические форты пятого типа не могли выдержать такой интенсивный обстрел. Ракеты противника градом сыпались на них, а им теперь приходилось отбиваться поодиночке. Ванесса с ужасом увидела, как взорвались еще один форт и два буксира. На дисплее россыпью появлялись значки спасательных капсул. Может быть, хоть кто-то из гарнизона спасся?! Но в следующие две минуты за «Меконгом» отправилась в небытие вся его боевая группа. У Ванессы подступил комок к горлу, и она зажмурилась.
— Дать приказ к отступлению? — негромко спросила Лига-Чан.
Ванессе очень хотелось заорать: «Да! Как можно скорее!» — но она лишь покачала головой:
— Нет, противник уничтожил «Меконг», потому что он выделялся среди фортов. Но им не удастся разрушить информационную сеть второй боевой группы, если только они не уничтожат командный форт.
Ванесса изучала дисплей, чувствуя на себе взгляды всех находившихся на флагманском мостике, но не решаясь посмотреть им в глаза.
Пятый флот катапультировал все истребители, кроме нескольких резервных машин, оставшихся на борту больших эскадренных авианосцев. Во главе семисот пятидесяти боевых машин, ринувшихся на врага, летела 47-я штурмовая группа. Энсон Оливейра изучал тактические данные, поступавшие с борта «Далматинца». У «пауков» осталось только четырнадцать боеспособных «Арбалетов», еще три отстали, но ими уничтожено более половины космических фортов. Пострадали и тяжелые корабли Пятого флота. На глазах Оливейры потерявший половину ракетных установок корабль ВКФ Земной Федерации «Бора» покинул строй и стал отходить малым ходом. Еще два сверхдредноута землян теряли кислород. Уцелевшим «Арбалетам» тоже здорово доставалось, но «пауки» бились до последнего.
«Подождите! Сейчас мы вам покажем!» — мрачно подумал Оливейра, понимая, что за гибель «паучьих» кораблей придется заплатить жизнью многих и многих пилотов.
Внезапно он удивленно уставился на фейерверк огоньков, вспыхнувших на дисплее. А это что за чудо?!
— Господин адмирал! С «пауков» только что стартовали
какие— то маленькие космические аппараты!
— Маленькие космические аппараты?! — удивленно переспросила Ванесса Муракума, а потом повернулась к Леблану.
— Так точно! Мы засекли более двухсот космических катеров. Они идут прямо на нас! — В голосе Линг Чан звучало изумление, но Леблан напрягся и сразу обо всем догадался.
— Это камикадзе, — глухим голосом произнес он. Ванесса несколько мгновений смотрела на него ничего не понимающими глазами, а потом побледнела. Если эти катера напичканы антивеществом!…
— Джексон, отзывайте истребители! — рявкнула она, повернувшись к коммуникационному монитору, с экрана которого на нее смотрел Теллер.
— А как же «Арбалеты»?…
— Сбивайте катера! Это могут быть камикадзе'
— Боже мой! — Теллер стремительно повернулся к своему офицеру связи.
Ванесса стукнула кулаком по подлокотнику адмиральского кресла. «Пауки» нашли самый подходящий момент для новой пакости! Ведь сейчас истребители должны помогать тяжелым кораблям Демосфена, которым приходится очень туго! У Ванессы не было ни малейшего желания отзывать своих пилотов. В конце концов все ее корабли оснащены системами для борьбы с вражескими истребителями. Уж с катерами-то они как-нибудь справятся! Но она не знала, сколько антивещества поместилось на эти катера. Конечно, они невелики, но, пожалуй, и одного из них хватит, чтобы разнести вдребезги любой сверхдредноут!

* * *

Оливейра стиснул зубы, когда с борта «Далматинца» поступил новый приказ. Камикадзе?! О них не слышали со времен Третьей межзвездной войны! Впрочем, это в духе «пауков»! Он начал лихорадочно отдавать приказы.
Катера рассредоточились. Очень хорошо, если они сумеют поразить цели, но если они отвлекут на себя вражеские штурмовики, будет тоже неплохо! А именно это и происходило…
Тяжелые корабли атаковали друг друга градом ракет, добивая один другого, и Ванесса Муракума поняла, что сражение складывается не в ее пользу. Если «пауки», даже ценой потери всех «Арбалетов», уничтожат сверхдредноуты Вальдека, они выиграют этот раунд. Ведь сверхдредноуты землян были единственными тяжелыми ракетными кораблями в распоряжении Ванессы.
Массированный налет штурмовиков на тяжелые корабли противника не состоялся. Эскадрильи одна за другой в беспорядке кинулись в погоню за катерами-камикадзе, и Ванесса едва сдержала проклятие, взглянув на крупномасштабный дисплей с изображением всей звездной системы. «Пауки» держат курс прямо на Сарасоту. Планета еще далеко, но дайте им время!…
— Сигнал «омега» с «Кораба», «Коринджа» и «Тубкаля»! «Бора» и «Апо» успешно вышли из боя, но очень тяжело повреждены. В строю остался лишь один ракетный форт.
— Понятно!… А что «пауки»?
— У них осталось семь «Арбалетов». Все повреждены, но в какой степени — неизвестно.
— Что адмирал Хусак?
— Ее линейные крейсера пополнили боезапас и возвращаются. Будут здесь через семнадцать минут.
Ванесса кивнула и повернулась к монитору связи, с экрана которого на нее смотрел Вальдек.
— Отводите сверхдредноуты. «Пауками» займется Хусак.
— Слушаюсь! — Голос Вальдека был таким же мрачным, как и мысли Ванессы.
— Как вы думаете, можно отвести уцелевшие форты Джона?
— Пожалуй, да. Их так мало, что от них нет особого проку.
— Тогда прикажите им отступать! Попробуем спасти хоть кого-нибудь,— хрипло произнесла Ванесса.
— Госпожа адмирал, — негромко проговорил Вальдек. — Это не ваша вина. Никто не смог бы лучше вас…
— Прикажите им отходить, адмирал, — перебила Вальдека Ванесса и отвернулась.
По— прежнему кипел бой не на жизнь, а на смерть. Флот уже потерял свои ракетные корабли, но и враг понес большие потери. Все его сверхдредноуты и пять ракетных линейных крейсеров были выведены из строя или уничтожены. Теперь противники остались без дальнобойных ракет, но флот сохранил мощное ядро из сорока восьми сверхдредноутов, прикрываемых двенадцатью линейными крейсерами. Если враг захочет иметь с ними дело, ему придется приблизиться на дистанцию действия их оружия.
Ванесса Муракума нервно мерила шагами штабную рубку. За семьдесят два часа сражения «пауки» потеряли две трети своих кораблей, но уцелевшие неумолимо двигались вперед. Истребители сбили все катера, кроме четырех, которые были мгновенно уничтожены корабельной противоракетной обороной, а чудовищные взрывы, сопровождавшие их гибель, подтвердили наихудшие подозрения Ванессы — так взрывается только большое количество антивещества' Она понимала, что отдала правильный приказ истребителям расправиться с подозрительными катерами, но это не мешало ей чувствовать себя виноватой. Она оставила без поддержки свои тяжелые ракетные корабли, и они понесли большие потери. Гибель «паучьих» ракетных сверхдредноутов была слабым утешением, потому что у противника осталось достаточно сверхдредноутов прочих классов.
Как измученный затравленный зверь, Ванесса делала круг за кругом по рубке. Она наносит «паукам» удар за ударом, подвергая их координированным налетам истребителей и обстрелам бортовых ракет ближнего действия, а они и не думают отступать…
Раздался звуковой сигнал, и Ванесса стремительно повернулась к люку. Ее губы исказила гримаса боли, но она тут же закрыла глаза и, дрожа всем телом, перевела дух.
— Войдите,— глухо сказала она, и в рубке появился Марк Леблан.
Начальник разведотдела Ванессы выглядел усталым и озабоченным. Правда, в отличие от нее, ему удалось урвать пару часов на сон, но теперь его явно тревожило состояние Ванессы.
— В чем дело? — раздраженно спросила она.
— Я… — начал было Леблан, но потом просто пожал плечами. — Если хочешь, можешь поставить меня к стенке, но кто-то должен тебе это сказать… Тебе надо отдохнуть.
Ванесса открыла рот, чтобы отчитать Леблана, но сдержалась, отвернувшись, сжала кулаки и уставилась на голографический дисплей над столом для совещаний.
Там она увидела планету Сарасота и разыскала покрасневшими от усталости глазами огромную базу ВКФ, висевшую на ее орбите. Сражайся Ванесса с нормальным противником, она не сомневалась бы, что базе, вооруженной, как двадцать сверхдредноутов, удастся справиться с направлявшимися к ней потрепанными тяжелыми кораблями «пауков». Но стоит хотя бы одному «паучьему» сверхдредноуту пойти на таран, как от нее не останется и воспоминания.
— Мне не нужен отдых, — прохрипела она. — Мне помогают стимуляторы.
— Ничего подобного, — возразил Леблан. — Ты просто убиваешь себя!
— Ну и что?! — почти истерически рассмеялась Ванесса. — Я же мастерица убивать людей.
— Ты ни в чем не виновата!… Ведь ты же не Господь Бог!
— Обсуждение закончено! — Ванесса стремительно повернулась к Леблану, который даже попятился, увидев, какой яростью сверкают ее глаза.
— Нет! — Он старался говорить спокойно и убедительно.— В твоем штабе никто не решается тебе это сказать, но я…
— Я сказала — хватит! Или хочешь на гауптвахту? Забыл, что такое приказ командира?!
Леблан открыл было рот, а потом захлопнул, с ужасом поняв, что Ванесса не шутит.
— Ну ладно, — сказал он бесцветным голосом. — Не хочешь — не отдыхай, но тебе надо принять решение. Ты их здорово потрепала, но они по-прежнему наступают… А кто их знает, может, по ту сторону узла пространства притаилась еще сотня сверхдредноутов.
— Не притаилась! — отрезала Ванесса. — Они были бы уже здесь.
— Почему ты так думаешь? — тут же спросил Леблан. — Потому что мы сами их уже вызвали бы? — Он хрипло рассмеялся. — Скажу тебе одну вещь! Я уверен, что эти монстры рассуждают совсем не так, как мы. Может, они отправили сюда первую волну кораблей, чтобы те погибли, истощив наши силы, а потом прибудет их резерв и сотрет в порошок то, что у нас останется.
— Нет! — Ванесса так яростно замотала головой, что покачнулась и чуть не упала, но вовремя схватилась за спинку кресла. — Нет! У них больше ничего нет. А я не отдам им Сарасоту!
— Все кончено, Ванесса,— негромко проговорил Леблан.— Ты сделала все, что было в человеческих силах, и даже больше, но теперь все кончено.
— Ничего не кончено! — Она выпрямилась во весь рост и смерила Леблана яростным взглядом.
— Но…
— Ничего не кончено! — заорала Ванесса.
Леблан невольно попятился, а она пробежала мимо него на флагманский мостик. Он пошел за ней широкими шагами, пытаясь придумать любой довод, который смог бы пробить броню, в которую заковал себя ее усталый и отчаявшийся мозг.
— Свяжите меня с адмиралом Теллером, — приказала Ванесса офицеру связи. На экране коммуникационного монитора тут же появился Теллер. — Сколько у нас осталось истребителей? — начала она, отмахнувшись от его приветствия.
— Около двухсот, не считая истребителей с базы ВКФ. Всего — штук триста.
— Вызовите истребители с базы и примите их в ангары авианосцев.
— Но ведь планета останется без прикрытия… — начал Теллер.
— Я все понимаю. Выполняйте приказ!
Теллер уставился на Ванессу вытаращенными глазами. Она заметила, как он заглянул ей через плечо, и шагнула в сторону, заслонив от объектива Леблана. Теллер все понял и кивнул.
— Слушаюсь,— негромко произнес он.— Разрешите узнать, что мне делать с истребителями, когда они прибудут.
— Сейчас узнаете! — Ванесса нажала кнопку, и на экране другого коммуникационного монитора возникло измученное лицо Демосфена Вальдека. Ванесса встала так, чтобы
ее видели оба адмирала. — Демосфен, мы вызываем истребители с базы. Как только они прилетят и эскадрильи будут реорганизованы, мы приступаем к выполнению плана «Леонид».
Вальдек застыл в немом изумлении, и несколько мгновений Ванессе казалось, что он хочет ей возразить. План «Леонид» — лобовой удар по силам противника — был разработан на самый крайний случай. Он мог увенчаться успехом только при очень больших потерях со стороны «пауков», и Ванесса видела, что Вальдек страшно переживает за свои потрепанные тяжелые корабли. У «пауков» уцелело еще много сверхдредноутов, а немногочисленным кораблям Вальдека предстояло встретиться с ними в ближнем бою.
— Вы уверены, что приняли наилучшее решение? — тихо спросил он.
— Уверена! Я понимаю, что численное преимущество на стороне «пауков», но их корабли сильно пострадали. Кроме того, у них нет истребителей. Вы будете действовать вместе с Джексоном Теллером. Приблизьтесь к противнику на расстояние огня энергетического оружия и нанесите удар вместе с истребителями.
Это был крик отчаяния, и Ванесса знала, что ее подчиненные это понимают. Несколько мгновений Вальдек молчал. Потом, к безграничному удивлению смертельно уставшей Ванессы, он медленно кивнул.
— Пожалуй, у нас может получиться, — сказал Вальдек, и Лерой Маккена, не веря своим ушам, поднял голову от дисплея и уставился на этого уроженца Индустриальных Миров.
— Надо, чтобы получилось, — мрачно сказал Теллер. — А то у нас не останется ни кораблей, ни истребителей.
— А может, подождем еще немного? — неуверенно предложила Линг Чан. — Продолжим обстрел, уничтожим у них побольше кораблей и…
— Тем временем наши корабли тоже гибнут! — перебила ее Ванесса. — За час или два наше положение не улучшится, а разве можно позволять камикадзе приближаться к базе
ВКФ на расстояние таранного удара!
— Но если из узла пространства выйдут новые корабли противника, нам нечем будет их остановить, — предупредил Ванессу Вальдек. Впрочем, он скорее размышлял, чем возражал.
— Там видно будет, — отрезала Ванесса. — Выполняйте приказ!
·…Вот такое у нас задание,— сообщил Энсон Оливейра трем уцелевшим командирам истребительных эскадрилий Пятого флота. А задание у них было такое, что никто не рассчитывал вернуться живым. Среди пилотов космических истребителей считалось неприемлемым выглядеть хотя бы слегка встревоженным даже перед смертельно опасным заданием, но сейчас все четверо с огромным трудом скрывали озабоченность.
— Выходит, — сказала капитан-лейтенант Бичман, — мы должны ударить по ним вместе с тяжелыми кораблями и сами выбирать себе цели?
— Совершенно верно, — подтвердил Оливейра и кисло улыбнулся. — Наши корабли сразу откроют огонь. Такую ситуацию не разложишь по полочкам. Бог знает, какие цели достанутся нам. Мы будем на связи с флагманом, и штаб адмирала Муракумы постарается навести нас на цели. Впрочем, особо надеяться на это не стоит.
— Боже мой! — покачав головой, пробормотала Бичман. — Мы просто должны уничтожать все сверхдредноуты!
На базе в Брисбене нас такому не учили! У нас же выйдут из строя все системы наведения! Что если в неразберихе разом набросимся на два или три «паучьих» сверхдредноута, а остальные уйдут?! Представляете, какая заварится каша, когда мы окажемся среди их кораблей?! Что прикажете требовать от наших пилотов, если мы сами не в состоянии указать им цели?!
— Я задал адмиралу Муракуме тот же вопрос, — сказал Оливейра.
— И что она ответила? — спросил коммандер Лирачелли.
— Она процитировала слова одного адмирала, в стародавние времена командовавшего военно-морским флотом на прародине-Земле. — Командиры эскадрилий уставились на Оливейру, разинув рты, и он невольно улыбнулся. — Она сказала: «Порой ход сражения непредсказуем, но, пока пилоты ведут огонь по врагу, они вносят свой вклад в победу».
— Да, похоже, нас ждет страшная мясорубка, — буркнула Бичман. — Что за идиот так безумно планировал битвы?
— Горацио Нельсон, — ответил Оливейра. — И если он умудрился одержать победу при Трафальгаре, может, и мы сможем остановить «пауков».
На дисплей Ванессы упала чья-то тень. Она подняла глаза и напряглась. Несколько томительных мгновений Марк Леблан молча смотрел на нее, и наконец, не выдержав, она вопросительно подняла бровь.
— Через десять минут мы пойдем в бой, — сказала она. — Если хочешь что-то сказать, говори, и побыстрее.
— Я подумал о человеке, чьим именем ты назвала план, который нам предстоит выполнить, — негромко проговорил Леблан.
— О царе Леониде? Ну и что? Или, — продолжала она, сверкнув глазами, — это неуклюжий намек на то, что меня ждет та же участь?
— В каком-то смысле да, — по-прежнему тихо ответил Леблан. — Но не в том, о каком ты думаешь.
Он прочел удивление в ее усталых глазах и понял, что она уже готова к смерти и полна неукротимой решимости, граничащей с фанатизмом. Да-да, с фанатизмом! Леблан не мог подобрать сейчас более точного слова. Еще несколько мгновений он смотрел на нее сверху вниз, а потом положил ей руку на плечо, не обращая внимания на удивленные взгляды находившихся на мостике офицеров.
— «Ступай, странник, и скажи внемлющим спартанцам, что здесь пали мы, соблюдая наши законы», — тихо произнес он. — Что бы ни случилось, ты не одна! Да благословит тебя Бог, Ванесса, — добавил он, погладив ее по плечу.
— И тебя, Марк! — Ванесса улыбнулась, и все внезапно заметили, как светится добротой ее изможденное суровое лицо. — Займите свое место, капитан, — сказала она, указав на кресло Леблана.
— Есть! — Марк Леблан устроился в кресле и опустил противоударные зажимы.
И тут раздался голос Ванессы Муракумы, в котором больше не было ни усталости, ни сомнений, ни страха:
— Всем кораблям! Говорит флагман! Вперед!

Глава 16
«Мы возвращаемся!…»

Орионский космический катер выключил двигатели, проник сквозь анизотропное поле корабля БКФ Земной Федерации «Кобра» и вошел в его шлюпочный отсек. Ванесса Муракума проследила за швартовкой и кивнула лейтенанту, командовавшему почетным караулом.
— Смирно!
Космические десантники взяли на караул, люк катера открылся, и засвистели боцманские дудки. Ванесса очень надеялась, что ее гость заранее предупрежден об этом концерте. Она не знала, нравятся ли «усатым-полосатым», обладающим гораздо более острым, чем у людей, слухом, пронзительные звуки боцманских дудок, но в глубине души сильно в этом сомневалась.
Но даже если оглушительный свист и раздражал появившегося из катера покрытого бурым мехом орионца, тот не подал виду. Пятьдесят шестому клыку Орионского Хана Анаасу'Золату уже перевалило за шестьдесят, но в его шерсти пока еще не было ни одного седого волоса. Усыпанная самоцветами портупея сверкала, как сказочные рыцарские доспехи. Мохнатые орионцы, в нормальной среде обитания не носившие одежды, тратили на мастеров художественной обработки металла столько же денег, сколько люди зачастую оставляют в ателье известных кутюрье. Однако, по орионским меркам, портупея Анааса была скромненькой, хотя и не лишенной вкуса.
Гость встал по орионской стойке «смирно» и отдал честь, прикоснувшись правой рукой к церемониальному кортику-«дефаргаю», а потом поднеся ее к груди. Дудки смолкли, и гость заговорил.
Ванессе показалось, что раздался басовитый вопль мартовского кота, но в маленьком динамике у нее в ухе тут же зазвучал голос переводчика, следившего за происходившим в шлюпочном отсеке на экране монитора.
— Госпожа адмирал, гость просит разрешения подняться на борт корабля.

Предыдущая страница 11 Следующая страница


Земля смерти 12

— Разрешаю! — звонким голосом сказала Ванесса. Рослый орионец вежливо улыбнулся, старательно пряча хищные клыки, и опять что-то промяукал.
— Он благодарит вас, госпожа адмирал.
Анаас шагнул вперед и на человеческий манер протянул Муракуме правую руку. Они обменялись рукопожатиями.
Ванесса много лет старалась научиться если не говорить, то хотя бы понимать по-орионски, но медведь, наступивший ей в детстве на ухо, сделал тщетными эти попытки. Впрочем, она постаралась узнать как можно больше об орионской культуре, и Анаас улыбнулся еще шире, когда Ванесса, не отпуская его правой руки, скрючила на манер когтей пальцы, подняла левую руку и слегка коснулась ногтями его щеки. Он тоже поднял левую руку, выпустил острые как иголки смертоносные когти и так же осторожно коснулся ими щеки Ванессы. Некогда это приветствие выглядело совсем иначе: приветствуя другого воина, орионец подносил когти к его щеке очень быстро, останавливая руку лишь в последний момент. Оцарапать чужую щеку считалось в высшей степени неприлично, но еще позорнее было смешаться и попятиться. Множество высокопоставленных орионских офицеров погибло на дуэлях, поводом для которых послужили непростительные промахи во время такого рода приветствий. Вот почему сто пятьдесят земных лет назад Лихаран Великий своим указом ввел среди своих подданных щадящую форму этого ритуала.
— От лица правительства и народа Земной Федерации приветствую вас в Сарасоте, клык Анаас,— отчетливо проговорила Ванесса.— Скорость, с которой ваш Хан откликнулся на нашу просьбу выполнить союзнический долг, а вы — прибыли к нам, делает честь вашему народу.
— Честь и слава тому, кто не забывает о чести! — сказал переводчик, выслушав мяуканье Анааса. — Настоящие «фаршатоки» могут не сомневаться, что товарищи по оружию откликнутся на их зов. Если мой коготь не защитит вашу спину, чей же коготь защитит мою?!
Ванесса отвесила поклон и вежливым жестом предложила Анаасу пройти в бортовой электромобиль. «Усатый-полосатый» грациозно проследовал за ней, мягко ступая ногами в открытых сандалиях. Ниспадавшие ему на плечи усы подрагивали от любопытства, а горящие глаза Анааса сравнивали «Кобру» и ее экипаж с его собственным флагманским линейным крейсером. Войдя в электромобиль и нажав кнопку, Ванесса почувствовала некоторое облегчение, словно у нее с плеч свалилась часть тяжкого бремени.
Ванесса и Анаас вошли в штабную рубку. Им навстречу поднялись адмиралы Пятого флота и представители их штабов. Теперь их было больше, чем раньше. У Ванессы защемило сердце при виде контр-адмирала Карлотты Сеграм, занявшей место погибшего в бою Джона Людендорфа и стоявшей рядом с Демосфеном Вальдеком. Каждый раз, видя ее, Ванесса вспоминала облако газа и обломков, оставшееся от Людендорфа и его корабля. Он мог бы спастись, прикажи она ему отойти минутой раньше!…
Ванесса отогнала тяжелые мысли и вместе с Анаасом прошествовала во главу стола. По счастливой случайности, орионец был по званию старше всех остальных присутствовавших офицеров, кроме Демосфена Вальдека. Пять его эскадренных авианосцев, восемь линейных и пять тяжелых крейсеров были самым крупным соединением кораблей союзников, добравшимся до Сарасоты. Кроме того, лишь Орионское Ханство могло сравниться по мощи с Земной Федерацией, и чин Анааса позволял ему естественным образом претендовать на должность командующего третьей ударной группой Ванессы. Это было совершенно логично: 53-я ударная группа полностью состояла из орионских кораблей. Ванесса предпочла бы распределить его корабли по двум уже существовавшим ударным группам, но не могла это сделать из-за того, что орионские корабли не вписывались в состав информационных сетей ВКФ Земной Федерации.
К счастью, это не относилось к кораблям «змееносцев» под командованием контр-адмирала Ссахана. Эти корабли были специально спроектированы для совместных действий с боевыми группами ВКФ Земной Федерации. Усаживаясь рядом с Анаасом, Ванесса взглянула на Ссахана. Адмирал «змееносцев» и офицеры его штаба были самыми высокими существами в штабной рубке, хотя каждый из них и весил не больше Линг Чан.
Ванесса уселась поудобнее и с улыбкой стала наблюдать за Анаасом и Ссаханом, которые старательно притворялись, будто чувствуют себя как дома. Родной климат орионцев был более влажным, сырым и теплым, а «змееносцы» жили на более сухих планетах. Кроме того, атмосферное давление в орионских мирах было намного выше земного, а «змееносцы» привыкли к меньшей силе тяжести и гораздо более низкому атмосферному давлению. «Змееносцы» смогли бы выжить на борту орионского корабля, как и орионцы — на борту корабля «змееносцев», но и те и другие находились бы в полуобморочном состоянии. Земляне же приспосабливались к условиям, подходящим для обеих рас, а собравшаяся вокруг стола пестрая компания наглядно демонстрировала, что и орионцы, и «змееносцы» неплохо переносят условия, идеальные для людей. Ванесса подумала, что, может, это и делает человека истинным венцом творения. Конечно, «змееносцы» и орионцы кое в чем могут дать фору землянам, но все-таки самые универсальные существа во Вселенной — люди!
— Благодарю вас за то, что вы прибыли к нам на помощь, — сказала она, понимая, что гости не сомневаются в неподдельности ее благодарности. — Теперь, когда вы здесь, а возле узла пространства, ведущего в Юстину, возведены космические укрепления, я уверена в том, что удержу Сарасоту. Более того, теперь мы, возможно, нанесем ответный удар.
Сидевшие вокруг стола зашевелились, и Ванесса краем глаза глянула на Марка Леблана. Лишь Маккена, Линг Чан и Леблан знали, что она намеревается сделать такое объявление. Впрочем, капитан разведки не до конца одобрял планы Ванессы. Их отношения стали менее напряженными, но Леблан по-прежнему сомневался в том, что Ванесса окончательно пришла в себя.
«Может, он в чем-то и прав,— призналась себе Ванесса,— но из-за этого я не откажусь от того, что считаю нужным!»
Она повернулась к собравшимся офицерам:
— Клык Анаас только что прибыл, и я считаю необходимым подробно описать ему сложившуюся ситуацию. Не сомневаюсь, что он знаком с нашими донесениями в главный штаб, но до звездной системы Центавр так далеко, что многое в них уже устарело. Более того, вновь прибывшие смогут задать нам вопросы, которые возникли у них по пути в Сарасоту. Прошу всех вас, — добавила она, окинув взглядом присутствующих, — без колебаний прерывать выступающих на любом месте и требовать от них объяснений или дальнейших подробностей. Мы все должны в одинаковой степени ясно представлять себе сложившуюся ситуацию, и я с радостью выслушаю любые замечания.
Ванесса замолчала, дождалась, когда Анаас и Ссахан выразят согласие, и кивнула Леблану.
— Сейчас перед вами выступят начальник разведывательного отдела капитан Леблан и начальник оперативного отдела коммандер Линг Чан. Капитан Леблан расскажет о том, что уже известно о противнике, а также о наших выводах и догадках. Потом коммандер Линг Чан опишет силы, имеющиеся в нашем распоряжении, и их дислокацию… Прошу вас, капитан!
— Слушаюсь!
Леблан включил голографический дисплей. Над столом появилось изображение скачущего на длинных ногах и ведущего беглый огонь «паучьего» солдата, запечатленного сканером космического десантника. Ванесса почувствовала, как напрягся сидевший рядом с ней Анаас. Он оскалил клыки и злобно зашипел.
«Как интересно! — подумала Ванесса. — Реакция орионца на внешний вид этих тварей не отличается от человеческой. Когда Ссахан в первый раз увидел этот снимок, он повел себя точно так же. Интересно, объясняется ли эта ненависть тем, что известно о нравах этих чудовищ, или она инстинктивна?»
— Дамы и господа, перед вами арахнид, — сказал Леблан тоном профессора, занесшего скальпель над трупом в анатомическом театре, полном жадно внимающих ему студентов.
Ванесса откинулась на спинку стула и приготовилась слушать.
— И все-таки мне кажется, что вы слишком торопитесь. — Леблан старался говорить бесстрастно, но Ванесса чувствовала, что ему это нелегко.
Им обоим было трудно, и Ванесса даже задумывалась над тем, не ошиблась ли, потребовав Леблана в свой штаб. Конечно, он — профессионал высокого класса, но, может, их отношения только мешают им работать? А что если они слишком неравнодушны друг к другу, чтобы бесстрастно и объективно оценивать ситуацию, и из-за этого у них возникают изматывающие нервную систему трения?!
— Мне известна ваша точка зрения, — ответила Ванесса и взглянула на тех, кого пригласила на закрытое совещание.
Из числа офицеров ее штаба присутствовали только Леблан и Маккена. Кроме них присутствовали командующие ударными группами Вальдек, Теллер и Анаас, а также Ссахан — старший офицер «змееносцев», действующих в составе Пятого флота. Ссахан поклевывал хрустящую палочку «шарки»— любимого лакомства «змееносцев», напоминающего вяленое мясо. Анаас время от времени отхлебывал из кружки с «шермаком» — пряным, слегка пьянящим напитком, заменяющим орионцам и кофе, и пиво. Вальдек же, которому, слава богу, хватило такта усесться прямо под вентилятором (подальше от чуткого носа орионца), воздавал должное уже давно ставшему экзотикой зелью, попыхивая черной вересковой трубкой.
— Мне известна ваша точка зрения, — повторила Ванесса, стараясь говорить как можно спокойнее. — Но может, все-таки стоит поспешить. На сегодняшний день противник потерял почти двести сверхдредноутов. Не сомневаюсь, что рано или поздно резерв тяжелых кораблей у «пауков» иссякнет. Но как мы об этом узнаем, если воздержимся даже от разведывательных вылазок?
Ссахан склонил голову набок — так «змееносцы» выражали согласие, — но при этом прищурил глаза. Как и у людей, это было знаком любопытства, и Ванесса подумала, что «змееносец» удивлен тем, что вице-адмирал снисходит до споров с каким-то капитаном разведки. Он наверняка знал, что в ВКФ Земной Федерации это не принято. Анаас же казался совершенно спокойным, ведь в орионском военно-космическом флоте даже младшие офицеры порой затевали горячие споры со своими начальниками. Совещания в орионских штабах протекали в, мягко говоря, живой атмосфере, но на боеспособности их флота это никак не отражалось.
— Разумеется, любая другая нация, с которой мы до сих пор сталкивались, сочла бы такие потери катастрофическими, — согласился Леблан. — Но «пауки» ими, кажется, пренебрегают. За примерами далеко ходить не надо! Даже здесь, в Сарасоте, они не попытались выйти из боя и отступить. Поэтому я продолжаю считать, что у них остался огромный резерв. Мы тоже получили большие подкрепления, но понесли до этого тяжелые потери. А других крупных подкреплений у нас не ожидается еще два или три месяца. Что будет, если мы опять потеряем много кораблей, а у противника их останется предостаточно?!
Леблан пожал плечами, и Ванесса кивнула, стараясь не подать виду, что ее задели слова «тяжелые потери». Благодаря плану «Леонид» они остановили «пауков», но к концу сражения флот лишился семисот истребителей, трех из пяти орбитальных фортов (причем уцелевшие космические укрепления были так сильно повреждены, что командование сразу отправило их на слом), восьми сверхдредноутов, двенадцати линейных крейсеров и более трети эскортных кораблей. Уцелевшие тяжелые корабли Вальдека были буквально изрешечены. Целыми и невредимыми из схватки вышли только авианосцы Теллера, но большинство истребителей было уничтожено.
Тогда, изучая остатки своих кораблей, Ванесса понимала правоту Леблана. Если бы «пауки» послали в Сарасоту еще одну, пусть немногочисленную боевую группу, они стерли бы в порошок остатки Пятого флота… Но ведь они же не сделали этого! Значит, у них тоже кончились корабли!
— Капитан Леблан говорит разумные вещи, — осторожно сказал Маккена. — Сейчас у нас новые мины и буи с энергетическими излучателями, не говоря уже о космических укреплениях. Теперь противнику не прорваться в Сарасоту, а, снова сунувшись в Юстину, мы можем понести весьма ощутимые потери. Но, подождав еще пару месяцев, мы получим новые тяжелые корабли, и те же потери не покажутся нам неприемлемыми.
— А пока мы будем ждать, — негромко сказала Ванесса, — «пауки» будут кушать оставшихся в Юстине людей.
Маккена смутился, Леблан стиснул зубы, вновь услышав в голосе Ванессы мучительное чувство вины, а Анаас оторвался от кружки с «шермаком».
— Вы совершенно правы, госпожа адмирал, — раздался в ухе Ванессы голос переводчика с орионского. — Мы все — воины. Наш долг защищать и спасать мирных жителей любой нации от «паучьей» заразы!
— Вот именно! — Ванесса вопросительно взглянула на Вальдека. — А что скажете вы, Демосфен?
— В главном вы правы, — без обиняков заявил тот. — Капитан Леблан и коммандер Маккена высказали здравые соображения, но при наличии достаточных сил мы просто обязаны нанести ответный удар по «паукам».
— А как по-вашему, они у нас есть? — тут же спросила Ванесса.
— Не знаю, — честно признался Вальдек. — Капитан Леблан убедительно обосновал готовность «пауков» мириться с потерями. С другой стороны, ваши слова о том, почему они, прекрасно понимая, что уже почти уничтожили наши корабли, не пошли на повторный штурм Сарасоты, также кажутся убедительными. Ни земляне, ни орионцы, ни «змееносцы», — добавил он, вежливо поклонившись в сторону гостей, — не упустили бы возможность смять обескровленного противника немедленным повторным ударом, будь у них такая возможность.
Вальдек несколько мгновений задумчиво помолчал, а потом подытожил:
— В сложившейся ситуации я склонен согласиться с адмиралом Муракумой. И прежде всего с тем, что мы можем прояснить ситуацию, только прощупав противника.
— Ваше мнение, адмирал Ссахан? — спросила Ванесса.
— Ссогласен с аддмиралом Ввальдеком, — сказал «змееносец». — Рраз ннам ввсе рравно ннадо уддарить ппо «ппаукам», ттак ссделаем этто ппоскорее!
Ванесса усмехнулась, подумав, что, несмотря на разные органы речи, и орионец, и «змееносец» довольно отчетливо выговаривают слово «пауки».
— В таком случае считаю решение принятым, — сказала она и взглянула на Леблана глазами, в которых блеснул вызов. — Лерой, сообщите Линг Чан, что она может готовить операцию «Саламин» [1] . Господа, мы возвращаемся в Юстину!

Глава 17
«Я увидела только то, что хотела увидеть!…»

Капитан Энсон Оливейра, нахмурившись, изучал информацию на дисплее. В своем новом звании он мог бы уже не сидеть в кабине космического истребителя. Обычно, прежде чем стать капитаном, пилот получал какую-нибудь должность «поважнее» командира эскадрильи или даже штурмовой группы. Однако в случае с Оливейрой ВКФ Земной Федерации решил последовать примеру орионцев. Не все признавали их лучшими пилотами в Галактике, но то, что «котяры» предавались этому виду боевого искусства с полным самозабвением, было бесспорно. Пилот их космического истребителя мог носить чин «мелкого когтя», приблизительно соответствующий чину коммодора в ВКФ Земной Федерации. Нынешний владетель Тальфон умудрился дослужиться аж до чина мелкого клыка, прежде чем его заставили покинуть кабину истребителя. Впрочем, это был совсем особый случай.
Оливейра мужественно признался себе, что «котяры» действительно лучше землян планируют операции с использованием космических истребителей! На самом деле в этом они превосходят даже «змееносцев»! Орионские истребители и большинство их пилотов уступали своим качеством и своим умением истребителям и пилотам «змееносцев», но, в отличие от ВКФ Земной Федерации, военно-космический флот Орионского Ханства держался именно на космических авианосцах. ВКФ Земной Федерации считался «сбалансированным». Тяжелых кораблей в нем было не меньше авианосцев. Это спасало авианосцы в тех случаях, когда они случайно попадали в лапы вражеских сверхдредноутов или линкоров. Кроме того, авианосцы, безусловно, не подходили для штурма узлов пространства. Они должны были держаться как можно дальше от вражеских кораблей, уничтожая противника своими истребителями и не вступая в схватку с неприятельскими тяжелыми кораблями, минными полями или энергетическими буями. Этим должны были заниматься тяжелые корабли.
Однако «усатые-полосатые» так не считали. Для них единственным достойным настоящих воинов способом сражения была дуэль один на один. Поэтому изобретение космических истребителей стало для них подарком судьбы. В отличие от стратегов-землян, ВКФ Орионского Ханства отводил тяжелым кораблям вспомогательную роль во всех случаях, помимо штурма узлов пространства. Истребители были важнейшим оружием адмиралов Орионского Хана, научившихся пользоваться ими решительнее и искуснее, чем это делалось в остальных военно-космических флотах. Причем Оливейра подозревал, что в основном это объяснялось высокими чинами, до которых мог дослужиться любой орионец, сражающийся за штурвалом космического истребителя.
Адмирал Муракума, кажется, была в этом согласна с Оливейрой. Вместе с адмиралом Теллером она реорганизовала свои авианосцы на орионский манер. Поэтому-то Оливейра с остатками 47-й штурмовой группы и перебазировался на «Касатку», флагманский корабль 503-го дивизиона космических авианосцев. Адмирал Теллер остался на борту своего флагмана «Кудесник», но его заместитель — адмирал Рендова командовала с борта «Касатки» и хотела, чтобы Энсон был у нее под рукой. Ведь этот достойный отпрыск семейства Оливейра только что стал первым в истории ВКФ Земной Федерации «фаршаток-ханхаком»!
Этим довольно романтичным орионским словом, значащим в приблизительном переводе что-то вроде «повелителя разящей длани», называли старшего пилота ударной группы или даже всего флота. Не считая чисто административных вопросов, все командиры штурмовых групп и эскадрилий Оливейры подчинялись прямо ему, а не капитанам авианосцев, с которых стартовали. Он не только вел их в бой, но и защищал их интересы на самом высоком уровне. Как это ни странно, в вопросах, касающихся операций с использованием космических истребителей, Оливейра теперь имел почти такой же вес, как сам адмирал Теллер.
Все это было замечательно, но не делало боевые операции безопаснее. Пилоты космических истребителей всегда гибли чаще, чем экипажи тяжелых кораблей. С точки зрения бесстрастной логики, в этом не было ничего удивительного. Хотя каждый командир эскадрильи из кожи вон лез ради того, чтобы все пилоты вернулись из боя, он и его люди знали, что машины, которыми они управляют, достаточно хрупкие, можно сказать, одноразовые.
Впрочем, слава и почет, выпадавшие на долю пилотов этих маленьких смертоносных машин, неизменно влекли в их ряды новых и новых сорвиголов. К их числу Оливейре теперь приходилось относить и себя.
«В каждом из прошлых сражений, — мрачно подумал Оливейра, — мы теряли не менее восьмидесяти процентов истребителей. А ведь рано или поздно эти твари изобретут зенитные ракеты! Какой бы нелепой ни казалась стратегия „пауков", считать их дураками оснований нет. „Пауки" наверняка понимают пользу ракеты, способной поражать истребители на большом расстоянии. Как только она у них появится, нам мало не покажется!»
Оливейра с досадой покачал головой. Конечно, потери среди личного состава были велики, но это объяснялось подавляющим численным преимуществом противника. Для успешной атаки количество истребителей должно превосходить возможность противоракетной обороны противника справиться с ними. А разве их было так много?! Нет!…
Это сейчас Пятый флот мог похвастаться самым мощным авианосным соединением со времен первого сражения в Фивах. Кроме того, многие тяжелые корабли были вооружены дальнобойными ракетами и имели возможность поддержать атаку истребителей. Конечно, не стоило думать, что теперь «пауков» можно будет закидать шапками, и все-таки…
Оливейра тяжело вздохнул и погрузился в работу с документами. Примерно через сорок семь часов новое сражение покажет, хорошо ли он к нему подготовился!
Ванесса Муракума стояла на флагманском мостике «Кобры», сложив руки за спиной, и наблюдала за главным дисплеем. Вальдек и Теллер так и не уговорили ее переехать со штабом с этого линкора на один из сверхдредноутов. Ванесса прекрасно понимала их настойчивость. Линкор был слишком хрупок для флагмана целого флота, но она летала на «Кобре» уже два года с лишним. Боевая часть этого корабля, его сигнальщики, штурманы и наблюдатели стали естественным продолжением ее штаба. Она не собиралась приспосабливаться к новому кораблю и к новой команде в самый разгар ожесточенной кампании!… Кроме того, в каждом сражении «Кобра» страдала меньше любого другого линкора. Ведь сказал же кто-то: «Лучше быть счастливым, чем богатым»!
При этой мысли на губах Ванессы заиграла едва заметная улыбка. Спустя мгновение она сосредоточенно нахмурилась.
Пора!
За последние два месяца окрестности узла, ведущего в Юстину, изменились до неузнаваемости. Огромная база ВКФ славно потрудилась и продолжала работать день и ночь. Пока в эллингах базы приводили в порядок корабли, рой самоходных мастерских собирал мощные орбитальные форты из заранее изготовленных модулей, извлеченных фортификационным командованием со складов, где они хранились в мирное время. Их собирали подальше от узла пространства и внезапной вражеской атаки. Двадцать таких укреплений, ставших прочным стержнем обороны Юстины, уже отбуксировали к узлу. Еще десять были почти готовы, и авральными темпами строились все новые и новые. Вместе с плотными минными полями и наконец-то поступившими в достаточных количествах энергетическими буями орбитальные форты обладали достаточной огневой мощью, чтобы расправиться с любыми штурмовыми кораблями противника, задумавшими одновременно появиться из узла пространства. Даже если Ванессе не удастся отбить Юстину, она не отдаст противнику узел пространства!
Однако сейчас ее внимание было приковано не к орбитальным фортам и не к минным полям. Пристально глядя на экран монитора, она изучала траекторию движения тридцати шести космических тендеров. Многим добровольцам на борту этих суденышек не суждено вернуться из разведки, но необходимо получить хоть какие-нибудь сведения о дислокации «паучьих» кораблей! Дармоеды из научно-исследовательских центров еще не закончили разработку давно обещанных беспилотных ракет-разведчиков, способных проникать в узлы пространства. Оставались только тендеры. Если они сумеют проникнуть в Юстину в достаточном количестве, хотя бы паре наверняка удастся вернуться назад с бесценными сведениями!
Прикусив губу, Ванесса задумчиво следила за обратным отсчетом хронометра на дисплее. Она ненавидела себя за то, что должна была сделать, но выбирать не приходилось. Вместе со штабом она разработала десять различных планов операции в зависимости от различной дислокации «паучьих» кораблей. Через десять минут после возвращения уцелевших тендеров начнется осуществление одного из них!
Сорок восемь тяжелых крейсеров дрейфовали среди минных полей. Их могло бы быть и больше, но последнее нападение неприятеля показало, что это слишком опасно, и флот решил не рисковать кораблями. Кроме того, у патрульных крейсеров была совершенно определенная задача, и они поджидали подходящего момента для ее выполнения.
Внезапно из узла пространства вылетела туча маленьких космических аппаратов. Несколько тут же погибло в результате совмещения, но большинство уцелело. Они рассыпались вокруг узла, ощупывая космос батареями усиленных датчиков. Мины и рассыпанные между ними лазерные буи игнорировали такие малюсенькие и верткие цели, но находившиеся на боевом дежурстве крейсера немедленно открыли огонь, уничтожив еще около шести вражеских аппаратов. Но расстояние до них было велико, они бешено маневрировали, а тяжелые крейсера были слишком тихоходны, чтобы пускаться в погоню. Они пытались сбить только те аппаратики, которые легкомысленно приближались к ним слишком близко… Более половины космических тендеров уцелело и нашло спасение в узле пространства.
Крейсера наблюдали за их бегством. Они выполнили свое задание. Ловушка была расставлена.
Линг Чан терпеливо ждала. Она знала, что центр боевой информации «Кобры» передаст ей данные, как только сведения, привезенные тендерами, будут обработаны. Ей оставалось только бороться с нетерпением и ждать.
Ага! Наконец-то ее дисплей мигнул и ожил множеством световых кодов. Линг Чан быстро пробежала их опытным взглядом и позволила себе едва заметную улыбку.
— Получена первая информация, — сказала она. Ванесса Муракума подошла к Линг Чан, которая пустилась в объяснения:
— Возле узла пространства сорок пять или пятьдесят тяжелых крейсеров, предназначенных для его обороны. В глубине системы, на расстоянии чуть более световой минуты от узла, виднеется еще одно соединение «паучьих» кораблей. Кажется, они ждут часа, чтобы сменить тяжелые крейсера с утомленными экипажами.
— Сколько там кораблей? — Муракума оперлась на плечо Линг Чан и наклонилась над дисплеем.
— Даже с усиленными датчиками тендеры плохо видят на таком расстоянии. У нас есть только приблизительные данные. Кажется, — Линг Чан нажала какую-то кнопку и проследила за столбцом изменяющихся данных в углу экрана, — там сорок два сверхдредноута и сорок пять или пятьдесят легких крейсеров. На таком расстоянии нам не понять, сколько среди них «Кастетов».
— А что сверхдредноуты?
— Ничего! Нам не отличить «Арбалеты» от «Аспидов», пока они не включат свои системы.
— Да, конечно!… — Ванесса задумчиво потерла подбородок, но ее зеленые глаза засверкали.
Она не ошиблась! Проклятым тварям действительно здорово досталось! Неудивительно, что они не стали вновь штурмовать Сарасоту…
В Пятом флоте было только двадцать пять сверхдредноутов, но их поддерживали восемь линкоров и почти пятьдесят линейных крейсеров. Даже не будь у Ванессы истребителей, преимущество все равно было бы на ее стороне!
«А истребители у меня есть! — злорадно подумала она. — Притом тысяча с лишним!»
Ванесса быстро кивнула и повернулась к мониторам, связывавшим ее с командующими ударными и боевыми группами.
— Дислокация противника идеально подходит для выполнения плана «Саламин-4», — отрубила она. — Демосфен, сейчас вы получите подробную информацию о целях. Запрограммируйте носители стратегических ракет. Мы пойдем следом за ними. Надо ударить по гадам, пока они не успели перебросить к узлу свои корабли!
На дежурных тяжелых крейсерах объявили, боевую тревогу. Конечно, особого толка от этого не будет, но, если врагу хватит ума прислать новые тендеры с наблюдателями, они могут удивиться тому, что крейсера даже не готовятся к бою.
Восемьдесят беспилотных носителей стратегических ракет возникли в Юстине. Защитники узла пространства открыли огонь и уничтожили девятнадцать носителей до того, как те успели дать ракетный залп. Впрочем, шестьдесят один носитель уцелел, и к крейсерам устремилось более трехсот стратегических ракет. Противоракетной обороне удалось сбить почти семьдесят, но остальные двести тридцать превратили сорок три тяжелых крейсера в груды обломков.
Когда в Юстине появились первые корабли землян, они увидели там только пять беззащитных остовов тяжелых крейсеров. Но узел пространства защищали не только они. Немедленно открыли огонь лазерные буи, изрешетившие три головных корабля атакующих. Толстая броня расходилась по швам, кислород вырывался в вакуум, экипажи несли страшные потери, но сверхдредноуты были живучи. Они уцелели, приняв удар буев на себя. За ними следовали новые сверхдредноуты, которым уже ничто не угрожало. Они выпустили залп противоминных баллистических ракет, а корабли ВКФ Земной Федерации «Антифола», «Эр-циус» и «Хсинкао» развернулись и кое-как ретировались назад в Сарасоту. Их бой продлился всего девяносто секунд, и сейчас аварийные команды у них на борту лихорадочно работали, спасая раненых, замурованных в поврежденных отсеках.
Стиснув зубы, Ванесса поборола головокружение после прохода узла пространства и с нетерпением ждала, когда стабилизируется изображение на экране монитора.
Наконец— то!
Она впилась в дисплей горящими глазами. Вражеские тяжелые корабли только начали движение к узлу пространства, а вся 51-я ударная группа Вальдека уже успешно его миновала! Корабли землян пока теснились внутри свободной от мин зоны возле самого узла, но баллистические ракеты делали свое дело, и состоявший из линейных крейсеров авангард Демосфена двинулся вперед по расчищенным проходам. За ними следовали сверхдредноуты с линкорами, и Ванесса злорадно усмехнулась, увидев, что «паучьи» корабли внезапно остановились. Некоторое время они дрейфовали в пространстве, а потом начали отход. Мерзкие твари отступают! «Пауки» бегут! Впервые за последние восемь месяцев!
— Ну вот вы и попались! — прошептала она. — Клянусь богом, никуда вы от нас не денетесь!
— Противник, кажется, отступает полным ходом! — Линг Чан не слышала шепот Ванессы, но ее доклад пришелся очень кстати, и, несмотря на профессиональное хладнокровие, голос начальника оперативного отдела дрожал от радости.
— Их кораблям от нас не уйти, — заявила Ванесса и обратилась к Вальдеку, смотревшему на нее с экрана монитора: — Догоните их, Демосфен! Джексон со своими авианосцами полным ходом последует за вами. Если все будет хорошо, его истребители совершат первый налет почти одновременно с залпом ваших стратегических ракет.
— Слушаюсь! — рявкнул Вальдек, усмехаясь такой же недоброй улыбкой, как Ванесса.
Тяжелые корабли Пятого флота полным ходом бросились в погоню за своим менее быстроходным противником.
Пока корабли Пятого флота преследовали «пауков», Джексон Теллер расхаживал по капитанскому мостику «Кудесника», как тигр по клетке. Ему тоже страстно хотелось отомстить «паукам», вцепиться им в горло, присутствовать при их гибели, видеть, какой ценой они платят за сожранных женщин и детей. Скоро ему представится такая возможность! Чтобы провести сквозь узел пространства тридцать эскадренных и легких авианосцев, семнадцать линейных крейсеров и остальные эскортные корабли, нужно время, но даже самый тихоходный из его кораблей в два раза быстрее сверхдредноутов противника! Что уж говорить об истребителях! Они с Демосфеном догонят и передавят мерзких тварей!
Последний из кораблей Теллера вышел из узла пространства. Его ударная группа двинулась вперед по проходам, расчищенным в минных полях, и адмирал повернулся к монитору связи. Капитан Оливейра, смотревший в объектив маленькой камеры в кабине своего истребителя, выглядел немного напряженным, но готовым к бою. Теллер взглянул ему прямо в глаза:
— Стартуйте, капитан! Отправьте на фланги патрульные истребители и атакуйте со своей штурмовой группой. Если нам повезет, второго налета не понадобится.
— С превеликим удовольствием, господин адмирал! — ответил Оливейра и вышел на связь с остальными пилотами: — Всем машинам! Последовательный старт! Порядок старта «Альфа-1»! Повторяю: «Альфа-1»!
В его наушниках зазвучали голоса, подтверждающие полученный приказ, и катапульта «Касатки» нанесла Оливейре привычный удар в живот.
Теллер наблюдал за первыми истребителями, появившимися на дисплее. В чрезвычайной ситуации он мог катапультировать все истребители одновременно, но при наличии большого количества авианосцев в непосредственной близости друг от друга такой старт был чреват столкновениями. Тем более сейчас, пока авианосцы пробираются по узким проходам, расчищенным в минных полях. Да и куда спешить?! У него полно времени…
В этот момент раздался чей-то крик:
— Ракеты! Летят прямо к нам! Пеленг один-семь-три на ноль-два-семь! Будут здесь через семнадцать секунд!
Теллер стремительно повернулся к главному дисплею «Кудесника» и побледнел как смерть, увидев там десятки, нет, сотни невесть откуда взявшихся ракет. Вероятно, они стартовали с замаскированных «паучьих» кораблей и теперь летят к его кораблям со стороны мертвых зон за кормой!
— Экстренный старт! — заорал адмирал. — Катапультируйте все истребители сразу! Все!
Командиры авианосцев попытались выполнить приказ, но ракеты летели слишком быстро. И без того бледное лицо Теллера посерело, когда он понял, что это стратегические ракеты. У «пауков» есть стратегические ракеты! Так вот почему их корабли не были своевременно обнаружены! Они скрываются под защитой маскировочных устройств где-то далеко от узла пространства, где никто их не искал, и обстреливают нас своими новыми дальнобойными ракетами!
Эскортировавшие авианосцы крейсера противоракетной обороны типа «Дьюнедин» закладывали безумные виражи, пытаясь выйти на позицию перехвата приближающихся ракет. Если они успеют развернуться, а их системы наведения — определить цели, авианосцы объединятся в информационную сеть и их оборонительные системы включатся в борьбу с «паучьими» ракетами! Но времени не хватило. Лишь одна из четырех авианосных групп Теллера успела объединиться в информационную сеть. Другие остались беззащитными перед вражескими ракетами, и только малая точность попаданий из-за огромного расстояния, с которого велся огонь, дала шанс уцелеть нескольким авианосцам.
Корабли 52-й ударной группы озарились ослепительными вспышками. Первыми взорвались «Доберман» и «Бигль». Вместе с ними погибли четыре тысячи членов экипажа и семьдесят два бесценных истребителя. Следующие ракеты разнесли на куски «Далматинца», «Бульдога», а также авианосцы «змееносцев» «Зирк-Баямна» и «Зирк-Кохара». Потом град ракет посыпался на «Кудесник», превратив его и всех, кто был у него на борту, включая вице-адмирала ВКФ Земной Федерации Джексона Теллера, в облако раскаленных газов.
— Боже мой! — В ушах Ванессы Муракумы все еще звенели эти слова, произнесенные ее же ошеломленным голосом в тот момент, когда «пауки» учинили расправу над ее авианосцами, находившимися на расстоянии семидесяти световых секунд у нее за кормой, там, где ей было не прийти к ним на помощь. Она могла лишь прислушиваться к обезумевшим голосам на коммуникационных каналах. Это команды уцелевших авианосцев пытались спасти свои корабли. Три крейсера типа «Дьюнедин», все еще совершавшие головокружительные маневры, чтобы развернуться и перехватить ракеты противника, вышли на нерасчищенные минные поля и были разнесены на куски спутниками-истребителями, но по крайней мере нескольким кораблям удалось начать отбиваться от последних вражеских залпов.
— Это ловушка! — Ванесса повернулась к Леблану, который уже все понял и сидел с застывшим от ужаса лицом.— Проклятые тяжелые крейсера были приманкой! А мы клюнули на нее! Они нарочно дали нам уничтожить пятьдесят крейсеров!
Каким— то еще не потерявшим способности к рассуждению краем сознания Ванесса поняла, почему так потрясен Леблан. Он ужасался правоте собственных страшных догадок и своей неспособности до конца в них поверить. Разве не он, как заевшая пластинка, снова и снова твердил, что «пауки» не считаются с потерями?! Никто во всем Пятом флоте не понимал этого лучше него. И все-таки психология существ, способных не моргнув глазом приговорить к смерти пятьдесят космических кораблей с их экипажами, во всех отношениях настолько сильно отличалась от человеческой, что даже Леблан не разгадал военной хитрости противника.
«Я тоже не догадалась! — думала Ванесса. — Я видела только то, что хотела увидеть. Я видела бегство „паучьих" кораблей и уцепилась за возможность их уничтожить! Ну и что из этого вышло?! Сколько людей я только что погубила?!»
— Госпожа адмирал, первая группа кораблей противника разворачивается! Она движется к нам с явным намерением завязать бой! — Линг Чан говорила спокойно и, казалось, уже справилась с шоком. На самом деле это было не так. Ее спасала только профессиональная выучка.
Ванесса была готова осыпать Линг Чан проклятиями, но сжала кулаки и взяла себя в руки. Надо как-то спасать экипажи уцелевших кораблей. Да, она — бездарный адмирал, позволивший заманить себя в ловушку, но пока еще командует флотом и должна выполнить свой долг!
— Пусть связисты приготовятся записывать информацию для курьерских ракет! — сказала Ванесса спокойным и почти твердым голосом.
Флоту удалось нанести только один неожиданный и сокрушительный удар по неприятелю, который тут же изменил строй. Его легкие эскортные единицы развернулись и стали бешено лавировать среди обломков и корпусов поврежденных кораблей, разыскивая позиции, в которых они смогли бы наилучшим образом использовать датчики и оружие. Несмотря на первоначальное замешательство врага, его противоракетная оборона сравнительно легко сбила ракеты из следующих залпов.
Первый удар был нанесен по кораблям, несшим на борту маленькие штурмовые космические аппараты. Большинство из них было повреждено, один превратился в изрешеченный неподвижный остов, а десять было уничтожено на месте. По меньшей мере половина штурмовых аппаратов погибла в ангарах, и все еще скрытый маскировочными устройствами флот ринулся вперед. Он захватит узел пространства, добьет поврежденные вражеские корабли и отрежет неприятелю путь к бегству!
Пятьдесят шестой клык Орионского Хана Анаас'Золат метался по флагманскому мостику, как раненый «зегет».
Офицеры прижимались к переборкам, когда он пролетал мимо них, инстинктивно выпуская и втягивая острые когти. Шестьдесят тысяч лет генетической памяти побуждали его броситься на помощь кораблям землян, но приказ их адмирала вынуждал оставаться на месте. Он понимал, почему Ванесса отдала этот приказ, и даже сейчас в глубине души восхищался ее способностью хладнокровно предвидеть самое неблагоприятное развитие событий. И все-таки бездействие в такой ситуации было ему невыносимо.
— Беспилотные носители…
Анаас повернулся на голос с таким свирепым видом, что коготь Ренаас отшатнулся. Клык устыдился собственного поведения, испугавшего начальника оперативного отдела штаба, прижал уши и взял себя в руки.
— Слушаю вас, Ренаас! — Он говорил спокойно, и коготь осторожно приблизился к нему.
— Беспилотные носители стратегических ракет запрограммированы,— доложил он, и Анаас подергал ухом в знак одобрения:
— Очень хорошо! — Он слегка потрепал когтистой рукой плечо своего подчиненного, заставил себя неторопливо вернуться и сесть, откинувшись в кресле. Больше он пока ничего не мог сделать.
Три сильно пострадавших эскадренных авианосца Теллера находились ближе всего к узлу пространства. Они успели развернуться и броситься в бегство, теряя кислород, как кровь. К ним с воем неслись новые ракеты, но авианосцы успели скрыться в Сарасоте раньше, чем их поразили боеголовки. «Лексингтону» повезло меньше. Этот и без того полуразрушенный корабль превратился в очередной ослепительный огненный шар.
Остальные уцелевшие корабли 52-й ударной группы были слишком далеко от узла пространства. Им оставалось только бежать под защиту 51-й группы с максимальной скоростью. «Кудесник» погиб, но уцелели остальные командные корабли, и информационные сети продолжали действовать. Если кто-то замечал ракеты противника, от них отбивались все корабли, входящие в сеть. Во главе кораблей, отчаянно пытавшихся уйти под ненадежную защиту попавших в ловушку сверхдредноутов и линкоров, летел авианосец «Касатка» адмирала Эллены Рендовой.
Сообщения о повреждениях хлынули на флагманский мостик «Касатки». Рендова хмуро изучала этот печальный список. Две трети истребителей было уничтожено в ангарах или без движения стояли на борту кораблей, слишком тяжело поврежденных, чтобы их катапультировать. Оказывается, у «пауков» есть стратегические ракеты! Теперь не только Пятый флот имеет это дальнобойное оружие. Вдобавок он лишился истребителей, которые могли бы хоть как-то компенсировать утрату этого преимущества…
— Вижу противника!
Адмирал Рендова резко повернулась к начальнику оперативного отдела своего штаба. Коммандер Хьюстон пристально изучал дисплей, на котором появлялись данные с патрульных истребителей, устремившихся туда, откуда прилетели вражеские ракеты. Он сжался в комок и повернулся к адмиралу.
— Там семьдесят кораблей,— доложил он.— Двадцать четыре линейных крейсера и сорок шесть сверхдредноутов. Кажется, среди них только двенадцать «Арбалетов». Большинство ракет первого залпа было выпущено с внешней подвески остальных кораблей.
— Где они? — сразу спросила Рендова.
— Через шесть минут будут возле узла пространства, — мрачно сказал Хьюстон.
«Паучья» эскадра, в погоню за которой бросилась 51-я ударная группа, развернулась. Теперь она шла в лобовую атаку на корабли Ванессы. Противники уже дали друг по другу залп стратегическими ракетами.
«По крайней мере наша противоракетная оборона лучше», — с горечью подумала Ванесса.
Впрочем, теперь это ее единственное преимущество, которого явно не хватит, чтобы справиться с таким количеством кораблей противника, вооруженных ракетными установками! Она может попробовать разгромить первую «паучью» эскадру, но при этом неизбежно потеряет множество тяжелых кораблей Вальдека, с остатками которых легко справится возле узла пространства вторая эскадра противника.
«Ну уж этого-то я им не позволю!» — с яростью подумала Ванесса и повернулась к Вальдеку, смотревшему на нее с экрана коммуникационного монитора:
— Вы готовы, Демосфен?
— Так точно! — Широкоплечий выходец их Индустриальных Миров выжал из себя невеселую улыбку. — Очень надеюсь, что у нас все получится.
— Сейчас у нас все получится. Но вот что будет дальше?! — Ванесса вздохнула, поборов чувство жгучей вины и отчаяние, и принялась лихорадочно обдумывать план сражения, стараясь найти в нем слабые места, но не нашла их. Впрочем, план был весьма прост, потому что в такой сложной ситуации было не до изощренных уловок.
Тяжелые корабли неприятеля развернулись и бросились назад, чтобы защитить поврежденные авианосцы. Ничего глупее они не могли придумать. Ведь они были быстроходнее кораблей флота, и им следовало быстрее уносить ноги: выйти за пределы досягаемости стратегических ракет и попытаться совершить обходной маневр. Вместо этого они шли прямо к узлу пространства, словно надеялись расправиться с поджидавшими их там сверхдредноутами и линейными крейсерами. Какая нелепая самонадеянность!
Лучи коммуникационных лазеров пересекли пространство, разделявшее обе эскадры флота, и вторая из них замедлила ход. Она намеревалась загородить собой врагу единственный путь к спасению, ожидая, пока первая эскадра загонит неприятеля прямо к ней в лапы.
Энсон Оливейра собрал свои потрепанные штурмовые группы за кормой авианосцев. Он не знал, что именно задумала адмирал Муракума, но ему было плохо от одной мысли, что придется бросать пилотов под такой плотный огонь. Впрочем, выбирать не приходилось, и сейчас Оливейра с печальной усмешкой вспомнил, что он сам и его ребята — лишь оружие одноразового действия. Гибель всех его истребителей вполне приемлемая плата за спасение хотя бы одного дивизиона сверхдредноутов! От таких мыслей обреченным на смерть пилотам землян и «змееносцев» легче не становилось.
Преследовавшие их «пауки» миновали узел пространства и замедлили ход. Потом они вообще остановились, заслонив его собой. «Паучьи» системы наведения нащупывали истребители, и Оливейра с трудом проглотил подступивший к горлу комок. Он сидел, не двигаясь, и в страшном напряжении ждал приказа. Внезапно краем глаза он заметил промелькнувшие мимо курьерские ракеты.
— Клык Анаас! — воскликнул офицер связи, и Анаас повернулся к нему. — Курьерские ракеты! — выпалил связист, и Анаас хищно оскалился.
— Вперед!
Команда Оливейры прогремела в наушниках пилотов, и двести истребителей бросились прямо на «пауков». Каждый из пилотов даже не думал, а точно знал, что погибнет. Теперь они до предела форсировали двигатели машин, чтобы подороже продать свою жизнь.
У Оливейры потемнело в глазах. Джейн Малахи вела истребитель на скорости, настолько превышающей его технические характеристики, что было непонятно, как это он еще не развалился на куски. Оливейра судорожно вдохнул воздух и вдруг чуть не подпрыгнул на месте от внезапного восторженного вопля Карлтона Хазевея.
— Вот здорово! Вот это да! — орал помощник Оливейры. — Вы только на них посмотрите! Взгляните, что выделывают эти окаянные «котяры»!
Внезапно по, казалось бы, безраздельно господствовавшей возле узла пространства второй эскадре арахнидов был нанесен страшный удар. Это 53-я орионская ударная группа, которую «пауки» никогда не видели и о существовании которой даже не подозревали, появилась из узла пространства и атаковала их с тыла. ВКФ Орионского Ханства был непревзойденным мастером ударов космических истребителей, а экипажи кораблей клыка Анааса поставили всеорионский рекорд по скорости запуска своих машин. Двести десять свежих истребителей зашли прямо в мертвые зоны «паучьих» кораблей и ударили по ним. Кроме того, орионские истребители были не одни. Вместе с ними появились беспилотные носители стратегических ракет, не использованные Ванессой во время начальной бомбардировки узла пространства Она решила, что слишком жирно будет тратить все носители для уничтожения пятидесяти крейсеров. И вот теперь семьдесят сэкономленных носителей открыли огонь своими ракетами по ошеломленным «паукам». За ними, ведя ураганный огонь ракетами типа FRAM, неслись истребители.
Это был самый яростный налет истребителей за всю историю войн в космосе. За шестьдесят секунд огненный смерч разнес на куски двадцать «паучьих» сверхдредноутов. Их участь разделили восемнадцать линейных крейсеров. Почти все уцелевшие корабли противника были повреждены, причем многие — тяжело, а орионские пилоты, не считаясь со страшными потерями от огня противоракетной обороны уцелевших вражеских кораблей, приблизились к ним вплотную, поливая их борта огнем лазеров. Не прошло и сорока секунд, и в лоб противнику ударили истребители Энсона Оливейры. У него тоже погибло немало пилотов, но на «пауков» посыпался новый град ракет типа FRAM.
Этот удар с двух сторон если не уничтожил все корабли противника, то нанес им непоправимый ущерб, а корабли, заманившие Ванессу в глубь системы, были слишком далеко за кормой 51-й ударной группы, чтобы помочь своим. Тяжелые суда Демосфена Вальдека стрелой пронеслись мимо поврежденных авианосцев 52-й ударной группы, а корабли адмирала Рендовой благодаря своим реакционно-инертным двигателям развернулись почти на месте и полетели вслед за ними. Пробиться к узлу пространства было под силу только тяжелым кораблям, и Вальдек с Ванессой бросили их прямо на «пауков» так, словно это были не сверхдредноуты, а истребители.
Такие действия подверглись бы суровой критике в любом учебнике по тактике космических сражений, но лишь они открывали путь к спасению. Все авианосцы и линейные крейсера Анааса находились в пределах досягаемости «паучьего» оружия, и, если бы 51-я ударная группа не ринулась на противника, «пауки», несмотря на огромные потери, тут же бы их расстреляли. Кроме того, Ванесса должна была прорваться к узлу пространства до подхода преследовавшей ее эскадры. Противник это понимал и послал вперед свои самые быстроходные линейные крейсера, отчаянно пытаясь помочь своим товарищам возле узла пространства. Но на пути этих крейсеров была 52-я ударная группа, и адмирал Рендова бросила против них все уцелевшие эскортные корабли. Многие из них погибли в яростном ближнем бою, но они не дали «паучьим» линейным крейсерам зайти в мертвые зоны за кормой тяжелых кораблей Вальдека.
Хотя схватка кораблей Рендовой с авангардом «паучьей» эскадры и была жаркой, она не шла ни в какое сравнение с тем, что творилось возле узла пространства. Ванесса надела шлем боевого скафандра, и 51-я ударная группа ринулась на врага. Ракетные установки стреляли в скоростном режиме. Как пули из пулемета, летели обычные ракеты и штурмовые ракеты для ближнего боя, обладавшие невероятной разрушительной мощью. Противник отстреливался, и «Кобру» подбрасывало от ударов огненных кулаков, разрушавших ее щиты. Противники, которых разделяли каких-то восемьсот километров, поливали друг друга огнем силовых излучателей, излучателей первичной энергии, плазменных пушек, гетеролазеров и корпускулярных излучателей «змееносцев». Под их ударами броня рвалась, как бумажная салфетка. Выли сирены, вызывавшие аварийные команды. Два земных сверхдредноута разлетелись на куски. «Паучий» линейный крейсер таранил в лоб линкор землян. Еще два линкора превратились в огненные шары. Потом «Кобра» содрогнулась, словно сам Тор нанес ей удар своим чудовищным молотом. Ванесса услышала свист вырывающегося в пробоины кислорода, увидела, как Линг Чан перерубило пополам просвистевшим через мостик куском переборки. Потом что-то со страшной силой ударило в адмиральское кресло Ванессы, и она потеряла сознание от невыносимой боли.
Три земных сверхдредноута и шестьдесят истребителей разнесли на куски последний «паучий» сверхдредноут. Потом уцелевшие корабли 51-й ударной группы развернулись к первой эскадре противника и не давали ей подойти, пока из Юстины не скрылся последний из поврежденных авианосцев. Двести шесть из пятисот истребителей, стартовавших с борта земных авианосцев, смогли пополнить боезапас на борту авианосцев Анааса и трех неповрежденных эскадренных авианосцев землян. После этого они, упорно атакуя противника, прикрывали отступление уцелевших кораблей Ванессы в Сарасоту.
В Юстине союзники навсегда оставили восемь сверхдредноутов, семь линкоров, четырнадцать линейных крейсеров, одиннадцать авианосцев, пять тяжелых и восемнадцать легких крейсеров.
— Марк, это ты? — Ванесса Муракума не узнала собственный хриплый шепот, но Марк Леблан тут же наклонился над ней. Она лежала на накрахмаленных простынях, смотрела на выкрашенный в приглушенные тона потолок и совершенно не чувствовала тела ниже пояса.
— Привет! — негромко проговорил Леблан.
— Что с Линг Чан? — пробормотала Ванесса, и Леблан нахмурился. Потом он медленно покачал головой, и Ванесса отвернулась, пряча слезы. Они уже закапали на подушку, когда Леблан осторожно взял ее за подбородок и повернул лицом к себе. — Ты спасла свои корабли, — тихо сказал он.
— Да, но сколько? — ответила она глухим, полным отчаянной боли голосом. В ее потемневших зеленых глазах затаилась тень невыносимой муки, и сам Леблан заморгал, отгоняя набежавшие слезы.
— Больше, чем на твоем месте спас бы любой другой адмирал,— сказал он. У Ванессы задрожали губы, и Леблан наклонился поближе. — Это святая правда… Конечно, «пауки» обманули тебя… И не только тебя, а меня, Вальдека, Теллера, Анааса, даже Линг Чан! Никто не разгадал их уловки… И никто, кроме тебя, не смог бы нас спасти. Не смей даже думать иначе, а то я…
— А то что? — К удивлению Ванессы, ее голос звучал не ожесточенно, а почти кротко, с оттенком легкого упрека.
— А то, как только вас выпишут, господин адмирал, я спущу с вас штаны, разложу на лавке и как следует выпорю! — свирепо вращая глазами, ответил Леблан.
Если бы не слабость, Ванесса обязательно бы рассмеялась в ответ. На ее губах заиграла улыбка, и она поднесла к щеке Леблана руку, неожиданный вес которой не мог быть объяснен с точки зрения земного тяготения.
— Милый мой Марк, — прошептала Ванесса. — И почему я тебя не послушалась?!

Предыдущая страница 12 Следующая страница


13 Дэвид Вебер, Стив Уайт

— Да ведь ты считала, что я возражаю только потому, что меня беспокоит твое состояние… И оно меня действительно беспокоило, — признался Леблан. Он опустился на стул, взял безжизненно повисшую кисть Ванессы и прижал к своей щеке.
— Наверное, поэтому командование терпеть не может, когда влюбленные служат вместе, — негромко проговорил он.
— Может быть… И все-таки ты был прав.
— Моя работа как раз и заключается в том, чтобы не делать ошибок. И порой мне это удается. А твоя работа — сражаться и побеждать, а не прислушиваться к своим или моим страхам! — Леблан улыбнулся и откинул прядь рыжих волос со лба Ванессы.
— Что со мной? — через несколько мгновений спросила она, показав свободной рукой на нижнюю часть своего тела, и Леблан снова улыбнулся.
— Тебе здорово досталось, — без обиняков заявил он. — Но доктора потрудились на славу. Они говорят, что ты выпишешься недель через шесть-семь. Потом тебе понадобится какое-то время, чтобы восстановить силы, но в конце концов ты поправишься.
— У меня будет полно времени, чтобы «восстановить силы», — с ноткой горечи в голосе сказала Ванесса, и Леблан вопросительно поднял бровь. — Не прикидывайся, Марк! Ты же сам знаешь, что после такого провала меня отстранят от командования.
— Я бы не стал называть «провалом» сражение, в котором вы нанесли противнику поражение, госпожа адмирал,— сказал Леблан, и Ванесса фыркнула в ответ на такое нелепое, с ее точки зрения, заявление.— Я не шучу. «Пауки» потеряли сто тридцать девять кораблей. В два раза больше, чем мы. Кроме того, ты уничтожила у них очень много крупных кораблей. Командующий Аврам весьма тобой довольна и еще больше обрадуется, когда узнает о вчерашних событиях.
— О вчерашних событиях? — с непонимающим видом спросила Ванесса, и Леблан кивнул:
— Вчера «пауки» предприняли новый штурм Сарасоты. Наверное, они решили, что нанесли нам страшный удар, а сами получили подкрепления. Но ты бы видела, какие чудеса вытворяют Вальдек и Маккена! Они с Анаасом действовали точно по твоему плану «Леонид-2», немедленно уничтожив все «паучьи» крейсера и первые двадцать пять сверхдредноутов, которые шли за ними! — У Леблана еще ярче засверкали глаза, и он снова откинул несколько прядей со лба Ванессы. — «Пауки» отступили! Ты наконец-то остановила этих гадов! Они поняли, что с тобой им не справиться, и бежали!
— Это Демосфен остановил их! — прошептала Ванесса, но Леблан покачал головой.
— Не смей так говорить и ни в чем больше не сомневайся. Ведь я с тобой! — добавил он с лукавой улыбкой.
Ванесса снова рассмеялась, а Леблан склонился еще ниже и поцеловал ее.

Глава 18
«Я рада, что вы с нами!»

Негромко заработали электродвигатели ходулка, Ванесса Муракума вышла из бортового электромобиля и направилась в шлюпочный отсек. Ходунок, реагировавший на сокращения мышц, был не таким чувствительным, как приводимые в движение нервными окончаниями протезы, заменяющие ампутированные конечности, и Ванесса двигалась довольно неуклюже, но не жаловалась. Несмотря на совершенство современных имплантированных протезов, Ванессе совсем не хотелось терять ноги, а хирурги обещали, что со временем они окончательно поправятся. На выздоровление врачами было отведено полгода, но она намеревалась встать на ноги через четыре месяца. Кроме того, ей уже приходилось пользоваться ходунком, потому что ее родная планета плохо подготовила ее к силе тяжести, господствующей в большинстве населенных людьми миров. Перед поступлением в Военно-космическую академию Ванесса три года тренировала мышцы, привыкшие к низкой силе тяжести в Мире Трумен, и все равно ей было ужасно трудно в Новом Аннаполисе с его силой тяжести, на четверть превышающей земную. Медики настояли, чтобы весь первый семестр она пользовалась ходунком, и Ванесса охотно согласилась, устав от ноющих болей в ногах, носивших внезапно потяжелевшее чуть ли не вдвое тело.
Ванесса вошла в шлюпочный отсек корабля ВКФ Земной Федерации «Евфрат», увидела пришвартовавшийся космический катер и погрустнела, вспомнив свой бывший флагман. «Кобре» повезло больше других кораблей Пятого флота, но ей все равно здорово досталось. Этот линкор вступил в строй после ремонта только неделю назад, и две трети его офицеров были зелеными новичками, занявшими место погибших в Юстине. Теперь у Ванессы не было оснований оставаться на борту «Кобры», где ей, помимо всего прочего, было бы тяжело видеть новые лица. Поэтому она сделала своим новым флагманом один из хорошо защищенных сверхдредноутов типа «Меконг».
Ванесса отогнала грустные мысли. Люк катера открылся, и два отделения почетного караула — космические десантники Земной Федерации в щеголеватой черно-зеленой форме и орионские космические десантники в роскошных металлических портупеях с самоцветами — вытянулись по стойке -«смирно».
Первым из люка катера появился человек. Он был чуть выше среднего роста, но, несмотря на белоснежно-седые волосы и бороду, излучал такую неукротимую целеустремленность, что казался гораздо более рослым, чем был на самом деле. В черном, как ночь, меху сопровождавшего его орионца блестела серебром седина, но он двигался с непринужденной грацией хищного животного, а возраст лишь немного замедлял его движения. Землянина никто не назвал бы грациозным, но, с другой стороны, он не был и неуклюжим. Почему-то сразу возникало впечатление, что перед тобой горная лавина, способная смести на своем пути все, что имеет неосторожность там оказаться.
Сквозь свист боцманских дудок из репродуктора прозвучала команда «Смирно!», и капитан «Евфрата» кивнула десантникам:
— На караул!
Команды отдавались на стандартном английском, так как «Евфрат» был боевым кораблем Земной Федерации, но оба отделения — каждое по-своему — одновременно взяли на караул с блеском, выдававшим длительные тренировки. Ванесса отметила безукоризненную выучку десантников, но все ее внимание было приковано к двум гостям, которые отдали честь знамени Земной Федерации, прикрепленному на передней переборке шлюпочного отсека, а потом повернулись и приветствовали капитана Джессику Деккер.
— Разрешите подняться на борт?
— Разрешаю! — ответила капитан «Евфрата».
Гости перешагнули символическую линию, проведенную по палубе, тем самым официально поднявшись на борт сверхдредноута. Взвыли электромоторчики ходунка, Ванесса шагнула вперед и отдала честь:
— Господин адмирал! Клык Орионского Хана! Добро пожаловать на корабль Пятого флота!
— Благодарю вас, адмирал Муракума! — Длительная отставка не сказалась на глубоком басе Ивана Антонова. Ванесса несколько раз встречалась с ним, когда некоторое время преподавала в военном колледже, и ей было очень непривычно называть его адмиралом, потому что тогда он был командующим вооруженными силами Земной Федерации. — Рад вас снова видеть, — сказал Антонов и указал на высокого орионца. — Вы, кажется, незнакомы с владетелем Тальфоном!
— Никак нет! — Ванесса повернулась к орионцу и вежливо улыбнулась, не показывая зубов. Девятый клык Орионского Хана Ктаар'Зартан, владетель Тальфон и «ханхак» клана Зартан, был прославленным пилотом космического истребителя в военно-космическом флоте, знаменитом своими непревзойденными пилотами. Кроме того, он был девятым по старшинству офицером военно-космического флота Орионского Ханства и (как среди орионских военных, так и в ВКФ Земной Федерации) почти такой же легендарной личностью, как Антонов. Поэтому Ванесса отвесила ему на орионский манер неглубокий поклон, полный искреннего уважения.
— Я много наслышана о вас, владетель Тальфон, и рада наконец с вами познакомиться. Пилоты моих космических истребителей передают вам приглашение на дружескую встречу, которая состоится на борту авианосца «Касатка». Полагаю, они хотят приветствовать вас так, как это у них принято.
Высокий орионец пошевелил длинными усами и отвесил такой же церемонный поклон, принимая приглашение.
Он замяукал, и в маленьком динамике, укрепленном в ухе Ванессы, зазвучал голос переводчика:
— Для меня это большая честь, госпожа адмирал, но я уже не молод и боюсь разочаровать ваших пилотов.
— Глупости! — презрительно фыркнул Антонов. — Бьюсь об заклад, они предложат тебе бурбон или какую-нибудь сахарную водицу в этом роде.
— Никак нет! — негромко сказала Ванесса. — Мельчайший клык Анаас предупредил нас, что владетель Тальфон больше любит водку, и, насколько мне известно, пилоты запаслись достаточным количеством этого напитка.
— Отлично! Значит, наши пилоты не совсем потеряны для общества!
— Я тоже так думаю, господин адмирал, — сказала Ванесса и указала на бортовой электромобиль. — Все высшие офицеры Пятого флота собрались в третьей штабной рубке. Не соблаговолите ли вместе с клыком Ктааром проследовать за мной?…
— С удовольствием! — Антонов быстро кивнул почетному караулу и вместе с Ктааром пошел за Ванессой, двигавшейся в своем ходунке, к электромобилю.
Ванесса направила ходунок к себе в каюту и облегченно перевела дух, когда люк закрылся у нее за спиной. Она проследовала к письменному столу, стараясь ни за что не зацепиться в пространстве, предназначенном для человека, способного стоять на двух ногах, и, в прямом смысле этого слова, встала за компьютер. С усталой улыбкой она подумала о том, как трудно вылезать из ее удобного во всех остальных отношениях ходунка и забираться в него обратно. По высоте же он как раз подходил для того, чтобы работать за компьютером без стула.
«Займусь— ка я делами! -подумала Ванесса, найдя в памяти компьютера список своих кораблей. — У меня скопилось столько работы, что ее не разгрести и за несколько часов. Впрочем, грех жаловаться. Нынешние проблемы по сравнению с тем, что было два месяца назад, — просто детский лепет!»
Она с удовольствием изучала список кораблей. Несмотря на потери во время третьего сражения в Юстине, сейчас ее флот был сильнее, чем когда-либо раньше, а новые подкрепления, поступавшие до этого из скопления Ромул по каплям, грозили вот-вот хлынуть бурным потоком.
«Мы сделали невозможное,— подумала Ванесса, сама еще не верившая в это. — Мы смогли задержать этих тварей и дать возможность Великому союзу собрать силы для отпора. А теперь, — помрачнев, напомнила она себе, — мы должны выбить гадов из Юстины!»
Она в очередной раз пробежала глазами список кораблей. Помощь прислали военно-космические флоты Земной Федерации, Орионского Ханства и Ассоциации скопления Змееносца. Появились даже первые гормские корабли! Ванесса была очень рада их видеть, ведь огромная тактическая скорость делала их особенно ценными.
Гормы прислали немало кораблей, и теперь в состав Пятого флота входило более ста двадцати единиц. Восемьдесят один тяжелый корабль (в том числе шесть гормских сверхдредноутов и пять линейных крейсеров) поддерживали девятнадцать эскадренных и восемь легких авианосцев. 54-я тактическая группа под командованием недавно произведенного в контр-адмиралы Райхмана включала в себя двадцать девять мощных космических фортов, на борту которых имелось почти восемьсот истребителей. Кроме того, в постройке находились и новые космические укрепления. Авианосцы Пятого флота несли на борту более девятисот истребителей, почти половина которых была орионскими. С такими силами Ванесса Муракума впервые не сомневалась в том, что отобьет любую атаку «пауков».
«Впрочем, пришло время думать не только о том, как бы их остановить», — напомнила себе на мгновение погрузившаяся в размышления Ванесса.
Она еще некоторое время изучала информацию на экране, а потом набрала комбинацию цифр на клавиатуре компьютера. Экран монитора почти мгновенно загорелся, и на нем возникло лицо совсем еще молоденькой девушки со знаками различия капитан-лейтенанта на кителе.
— Разведотдел. Капитан-лейтенант Абернать, — представилась девушка, а потом застыла в кресле, узнав командующего флотом. — Чем могу служить, госпожа адмирал?
— Коммодор Леблан у вас?
— Никак нет. Он в центре боевой информации.
— Пожалуйста, попросите его зайти ко мне. Еще я хочу видеть капитана Маккену и коммандера Крусейро. Попросите их присоединиться к коммодору Леблану.
— Будет сделано, госпожа адмирал!
— Благодарю вас! — Ванесса выключила коммуникационное устройство и задумалась.
Антонов решил ознакомиться с ситуацией на передовой. Значит, они с владетелем Тальфоном будут следить за каждым ее шагом. Во время Фиванской войны они оба пользовались репутацией решительных и мужественных командиров, и ничто не говорит о том, что с тех пор они изменились в худшую сторону!
Ванесса не сомневалась, что уговорит их дать «добро» на проведение задуманной ею операции, если, конечно, она сначала убедит собственный штаб в том, что не сошла с ума…
— Так вот что вы задумали!
Марк Леблан не повышал голоса. Он казался не столько изумленным, сколько подавленным. Лерой Маккена с тяжелым вздохом откинулся на спинку стула. Коммандер Эрнест Крусейро, занявший место погибшей Линг Чан в качестве начальника оперотдела штаба Ванессы, отреагировал иначе. Его смуглое лицо, украшенное орлиным носом, часто бывало непроницаемым, но на этот раз он не смог до конца скрыть удивление. Некоторое время он переводил взгляд с Леблана на Маккену и обратно, а потом откашлялся.
— Прошу прощения, госпожа адмирал, — осторожно начал он. — Мы ничего не знаем о действиях «пауков» по ту сторону узла пространства, но нам известно, что по крайней мере одна из их промышленно развитых звездных систем гораздо ближе к Юстине, чем Сарасота — к нашим Коренным Мирам. Вспомните, какое количество кораблей «пауки» всегда на нас бросали! Наверняка к ним уже прибыло не меньше подкреплений, чем к нам.
— Я согласна с вами, — сказала Ванесса и улыбнулась его удивлению. — Но мы не можем ни ускорить подход наших подкреплений, ни замедлить перемещение «паучьих». Не решаясь нанести удар по противнику, пока он будет быстрее нас пополнять ряды своих кораблей, мы обречем себя на вечное бездействие.
— Это верно, — вставил Маккена. — Но наша первоочередная задача заключается в том, чтобы не пустить «пауков» в Сарасоту, а не в том, чтобы расшибать лоб об их укрепления.
— Совершенно верно, — согласилась Ванесса тоном человека, намеревающегося до конца отстаивать свое мнение. — Вот поэтому-то узел, ведущий отсюда в Юстину, и прикрывают такие плотные минные поля, а также форты 54-й тактической группы. Но эти стационарные космические укрепления должны развязывать руки космическим кораблям, а не приковывать их к месту своей дислокации. Теперь узел пространства охраняет адмирал Райхман, и мы можем в разумных пределах рисковать своими мобильными силами. Позволю себе напомнить, что в Юстине еще остались мирные жители. Их спасение так же важно для нас, как оборона Сарасоты.
Маккена и Крусейро переглянулись. На это им нечего было возразить, но они оба прекрасно помнили последнее посещение Юстины Пятым флотом. Ванесса несколько мгновений смотрела на них, а потом взглянула на Леблана:
— А что скажете вы, Марк? — Она говорила нейтральным тоном, но смотрела прямо в глаза Леблану.
Через несколько мгновений он пожал плечами:
— Лерой и Эрнест во многом правы. Вы — тоже. Я согласен с тем, что к «паукам» могли прибыть более крупные подкрепления, чем к нам. Но мы упустили из виду один важный момент. — Казалось, Леблану очень не хочется говорить то, о чем он думает, но он мужественно взял быка за рога. — Возможно, определенное техническое преимущество сейчас по-прежнему на нашей стороне, но мы уже видели, как быстро эти существа запустили в производство и боеголовки с антивеществом второго поколения, и дальнобойные стратегические ракеты. Десять месяцев назад, когда началась война, у них не было этих видов оружия. Теперь есть. Значит, их научно-исследовательские службы не сидят сложа руки. А из этого вытекает, — добавил Леблан, взглянув на Крусейро, — что чем дольше мы ждем, тем вернее можем утратить наше техническое преимущество. Поэтому я считаю, что мы должны как можно скорее нанести сокрушительный удар по противнику.
— Значит, вы полагаете, что нам следует атаковать «пауков»? — настойчиво спросила Ванесса Леблана.
— К сожалению, нам придется их атаковать, — ответил тот с печальным видом.
Несколько мгновений все молчали, а потом заговорил Маккена.
— Марк прав, — решительно заявил он. — Я совершенно не подумал о том, что «пауки» могут тем временем догнать нас в техническом отношении.
— Но даже если они скопируют наши системы, им по требуется какое-то время, чтобы начать их производство!
Ванесса с удовлетворением отметила, что Крусейро говорит почтительно, но весьма настойчиво. Она еще плохо знала этого офицера, найденного Маккеной во время ее пребывания в госпитале, но он уже продемонстрировал высокий профессионализм и не боялся оспаривать мнение адмирала, коммодора и капитана. Это здорово! Кому нужен начальник оперативного отдела штаба, не имеющий собственного мнения или готовый отстаивать свою точку зрения по поводу и без повода?!
— Вполне возможно, — сказал Маккена. — Но мы не можем позволить себе считать их во всем подобными нам. Да, нам надо много времени, чтобы запустить новую разработку в производство. А вдруг они делают это быстрее?! Мы понятия не имеем, чем сейчас занимаются их ученые, насколько и в чем они отстают от нас, а в чем — и насколько — опережают. Это станет понятно только тогда, когда мы столкнемся с их новым оружием. Значит, надо вступить в битву как можно скорее, пока преимущество еще на нашей стороне. Кроме того, как совершенно справедливо отметила адмирал Муракума, мы обязаны освободить Юстину. Ведь там могли остаться живые!
Крусейро откинулся на спинку стула, задумчиво прикрыл веки и наконец кивнул. Ванесса облегченно перевела дух. Ее замысел одобрили намного быстрее, чем она ожидала!
Внезапно Ванесса задумалась о том, почему ей казалось, что офицеры ее штаба заартачатся. Может, она еще не обрела веру в себя, утраченную во время отступления в Сарасоту? Или страшится потерь, которые Пятый флот может вновь понести в Юстине? А может, она внушает офицерам своего штаба собственные сомнения и страхи?!
Она встрепенулась и наклонилась к ним:
— Ну хорошо. Марк, я хочу, чтобы вы с Лероем обобщили все, что нам сейчас известно о противнике, и все наши прогнозы дальнейшего развития событий. Конечно, мы можем только строить догадки, но что же делать!… Нам вчетвером нужно разработать несколько черновых планов операции. Пока мне не нужны детали, но я должна представить что-то конкретное командирам союзных соединений. Не думаю, что они станут возражать против операции, но мне нужна прочная основа для обсуждения.
— С командующими нашими ударными группами или с адмиралом Антоновым? — с едва заметной улыбкой спросил Леблан.
Ванесса невинным голосом спросила:
— А почему вы думаете, что меня смущает присутствие Антонова?
Ее подчиненные усмехнулись, и она улыбнулась им в ответ.
— Ну ладно! Ступайте и все подготовьте. Я хочу видеть предварительные результаты вашей работы на экране своего компьютера завтра утром, в девять ноль-ноль.
— У вас весьма дерзкий план, адмирал Муракума, — задумчиво пробасил Иван Антонов, глядя на голографический дисплей над столом штабной рубки.
Несмотря на свои здоровые сомнения относительно целесообразности операции «Наварин» [2] , Эрнест Крусейро разработал шесть весьма смелых альтернативных планов операции, позволяющих использовать все виды тактического преимущества, имеющегося у союзных военно-космических флотов. Теперь Антонов изучал дисплей, чувствуя на себе взгляды людей, тщательно скрывавших напряженное ожидание. Взгляды молодых людей заставляли его нервничать… Даже Ванесса была в два раза моложе его, а граничившее с поклонением уважение, которое выказывали ему младшие офицеры штаба, начинало пугать. В свое время он вышел в отставку, в частности, и потому, что больше не мог выносить людей, покорно ожидавших его приговора так, словно он живой оракул. В отличие от таких внешне эффектных изобретений, как реакционно-инертные двигатели и возможность летать быстрее скорости света, омолаживающая терапия действительно в корне перевернула жизнь человечества. Это было первое поистине эпохальное открытие с того момента, как удобные контрацептивы разрушили многовековую связь между воспроизведением человеческого рода и сексуальными утехами. Теперь некоторые люди, которые, по законам эволюции, уже давно не должны были болтаться под ногами у своих повзрослевших детей, получили весьма сомнительную привилегию превратиться в подобных ему ископаемых. Самому себе Антонов иногда казался Черным Джеком Першингом [3] , назначенным командовать операцией «Буря в пустыне».
«С другой стороны, — напомнил он себе, — будь Першинг знаком с новейшими системами вооружений, он бы не помешал во время этой операции. У него по крайней мере было бы достаточно опыта, и он вспомнил бы, к чему может привести слишком поспешное завершение военной кампании!»
Антонов отогнал эти мысли и ткнул лазерной указкой в транспортные корабли, следующие на голографическом дисплее за боевыми единицами Пятого флота.
— Я что— то не помню, чтобы главный штаб предоставлял в ваше распоряжение такое количество космических десантников, -задумчиво сказал он. — Ваш план подразумевает использование трех с лишним дивизий. Это же целый корпус.
— Совершенно верно, — согласилась Ванесса и кивнула Маккене.
— Мы все точно рассчитали, господин адмирал,— уверенно сказал тот. — Мы наберем это количество, забрав весь резерв с базы ВКФ и объединив в сводные подразделения земных и орионских десантников. Возможно, у нас возникнут некоторые проблемы с совместимостью снаряжения и тактических приемов, но генерал Мондези и мельчайший коготь Тааран считают, что двухнедельные совместные учения позволят преодолеть эти трудности.
— Понятно! — Антонов взглянул на своего брата по крови, и Ктаар в знак согласия едва заметно подергал ухом. Адмирал снова обратил взор на дисплей и с каменным лицом сидел в полном молчании полторы минуты, показавшиеся всем бесконечными. Потом Антонов едва заметно кивнул.
— В свете того, что нам сегодня известно, адмирал Муракума, ваш план не вызывает замечаний, — неторопливо проговорил он. — Разумеется, неизвестность может преподнести вам неприятные сюрпризы, но всеведущ только Всевышний… У вас достаточно беспилотных носителей стратегических ракет для штурма узла пространства?
— По— моему, да. Кроме того, транспортные корабли клыка Анааса должны подвезти некоторое количество орионских беспилотных носителей. Они не смогут действовать вместе с нашими, но мы намереваемся назначить им разные цели. Наши ракеты будут запрограммированы на уничтожение тяжелых крейсеров противника, если таковые будут охранять узел пространства. А орионские ракеты можно запрограммировать на поражение сверхдредноутов, находящихся возле узла.
— А если возле него вообще не будет сверхдредноутов?
— Тогда мы запрограммируем все носители на поражение одинаковых целей и отправим их в Юстину двумя залпами. Если корабли противника будут уничтожены нашими носителями, мы оставим орионские ракеты в резерве, чтобы прикрывать ими отход, если будем вынуждены отступить.
— Понятно! — Антонов откинулся в кресле, по-прежнему разглядывая экран. Через некоторое время он пожал плечами. — Что ж, Пятым флотом командуете вы, адмирал Муракума! Мне самому никогда не нравилось слушать, как тыловые крысы критикуют мои планы. — При этих словах Антонова Ктаар басовито замурлыкал и хихикнул, но адмирал не обратил на него внимания. — Так что я готов предоставить вам такую же свободу действий, какой когда-то пользовался сам.
— Значит, вы одобряете план операции?
— Пятым флотом командуете вы, — повторил Антонов, — а я полностью вам доверяю. Конечно, мне хотелось бы ознакомиться с подробным планом операции, но в общем и целом я ее одобряю. — Внезапно он улыбнулся и добавил: — Хотел бы я видеть лица политиков, когда они о ней узнают!
— Я не сомневался, что в конце концов ты вспомнишь политиков, Ваня! — рассмеялся Ктаар.
— Ха! Знаешь, Ктаар Корнажевич, если бы тебе пришлось вытерпеть от них столько же, сколько мне, ты бы сейчас не смеялся! — отрезал Антонов. — Ты что, не помнишь, какой хай они подняли перед сражением в Парсифале?!
— Веселые были денечки! — ностальгически взвыл орионец. — А как молоды мы были! Ты же просто рыл землю!
— Можно подумать, что ты сам спокойно сидел на заднице! — фыркнул Антонов и покачал головой. — Впрочем, ты прав. Мы постарели. Теперь я хорошо понимаю, как чувствовал себя тогда Говард Андерсон. — Он повернулся к Ванессе и негромко пробасил:
— Запомните мои слова, адмирал Муракума! Самое страшное из того, что в один прекрасный момент понимает любой командир, заключается в том, что своими приказами он неизбежно посылает кого-то на смерть. Как бы тщательно ни готовил он свои операции, как бы талантливо ни руководил людьми, кто-то из них все равно погибнет. Я понимаю, что вы это уже знаете, но вы можете утешаться хотя бы тем, что рискуете своей жизнью наравне с другими.
Казалось, Антонов и Муракума остались одни в рубке. Ванесса смотрела прямо в глаза живой легенде, человеку, которого многие еще называли «Иваном Грозным», который, не дрогнув, отправлял свои корабли в мясорубки Парсифаля, четвертого сражения в Лорелее и сражения в Фивах. Теперь она видела в его глазах боль и тоску, совсем не вязавшиеся с его легендарным характером, и была тронута тем, что он решил на мгновение снять привычную маску, чтобы разделить с ней эти чувства. Внезапно Ванесса поняла, что Антонов сделал это, чтобы она не чувствовала себя беспомощной наедине со своими ночными кошмарами и под непомерным грузом ответственности. Ему тоже были хорошо знакомы такие страшные сны и это ужасное бремя.
— Вы и клык Ктаар отнюдь не стары, — так же тихо проговорила она,— а на борту «Евфрата» найдется пара свободных адмиральских кресел.
Ванесса чувствовала, что Леблан с Маккеной в ужасе уставились на нее, и понимала, что у них для этого есть все основания. Но ей было уже все равно, потому что она увидела, как распрямилась спина сидевшего в кресле Антонова. Его глубоко посаженные темные глаза засверкали. В них вспыхнул огонь, не посещавший их уже несколько десятков лет, но адмирал покачал головой.
— Премьер-министр Кильвио поставит меня за это к стенке, — пробормотал он, но в его голосе слышалось такое плохо скрытое желание, что Ктаар внезапно рассмеялся:
— Плюнь на политиков! Да пошли они на «шарнульку»! Ни в жизнь не поверю, что на склоне лет тебя вдруг стало волновать мнение этих «дорошколов»!
Орионец посмотрел на Ванессу глазами с узкими зрачками.
— Что касается меня, адмирал Муракума, то я с удовольствием займу одно из кресел, которые вы нам любезно предложили. Воины должны умирать в бою, а не в постели!
Ванесса улыбнулась Ктаару, но ее внимание было приковано к Антонову. Седовласый адмирал флота опять взглянул на дисплей, потом на Ванессу и пожал плечами:
— Что ж, адмирал Муракума, второе кресло — мое.
— Вот и отлично! — На глазах у изумленного штаба Ванесса одарила Антонова ослепительной улыбкой и протянула изящную руку председателю Объединенного комитета
начальников штабов Великого союза. — Я рада, что вы с нами, — сказала она.
Антонов рассмеялся и пожал ее руку своей медвежьей лапой.

Глава 19
«Разрешите доложить!…»

Ванесса Муракума в своем ходунке казалась особенно хрупкой, потому что по одну руку от нее стоял дюжий Иван Антонов, а по другую — высокий Ктаар'Зартан. Они изучали привезенные разведывательными тендерами данные, всплывавшие на дисплее Крусейро. Тендеров погибло намного больше, чем рассчитывала Ванесса. Теперь дисплей показал, где оказались их экипажи, и она перестала этому удивляться, отогнала подальше назойливое чувство вины и наклонилась над дисплеем.
— Ну да, — вздохнула она. — Кажется, там теперь не только тяжелые крейсера, но и обычные космические форты.
— Так точно, — согласился Крусейро, но его голос был спокоен. Он нажал очередную клавишу, и на его украшенном орлиным носом лице появилась злая ухмылка при виде показавшихся на дисплее восемнадцати космических кораблей размером со сверхдредноут. — Да, у них там форты, но они дали маху! Посмотрите на энергетические поля кораблей. Это не боевые, а строительные суда!
— Самоходные космические мастерские?! — Ванесса прищурилась и стала изучать световые коды, мерцающие возле условных обозначений. — Выходит, они собирают форты из готовых модулей прямо возле узла пространства?
— Вот именно! — злорадно сказал начальник оперативного отдела ее штаба. — Форты уже оснащены щитами, но не сделали ни одного выстрела по тендерам. А будь их противоракетная оборона налажена, они не преминули бы воспользоваться ею… А теперь взгляните сюда!
Он ввел в компьютер новую команду, и вместо условных обозначений на дисплее появилась картинка. Один из тендеров пролетел рядом с орбитальным фортом, и на снятых им кадрах были хорошо видны словно изрытые оспой борта космической крепости. Там, где обшивки не было, проглядывали шпангоуты. Поблизости витала неуклюжая самоходная мастерская. Было видно, как буксировочные лучи извлекают из трюма ракетную установку для запуска тяжелых ракет и перемещают ее в сторону форта.
— Неужели мы застали их врасплох! — пробормотала Ванесса.— Нам повезло! Если бы они успели достроить эти чудовищные форты!…
Она ощущала присутствие стоявшего рядом Антонова, но тот ясно дал ей понять, что не будет вмешиваться. Конечно, он не поскупился бы на советы, если бы его об этом попросили, но сам не хотел обсуждать решения Ванессы, и она была ему за это безгранично признательна. Несколько минут Ванесса молчала и напряженно думала, потом быстро кивнула:
— Отлично! Выполняем план «Наварин-6». Беспилотные носители займутся крейсерами и фортами. Если у них еще нет противоракетной обороны, нам понадобится не много носителей. Пусть 53-я ударная группа оставит их про запас. Самоходные мастерские вряд ли хорошо вооружены, и наши корабли легко их расстреляют. Но не забудьте присвоить мастерским статус первоочередных целей. Не хочу, чтобы они под шумок ускользнули.
— Слушаюсь!… А их главные силы?
— Пока оставить в покое! Они слишком далеко, чтобы вести по ним прицельный огонь.
— Есть!
— Подготовьте все поскорее, Эрнест! — сказала Ванесса, сжав плечо Крусейро рукой, чтобы придать своим словам больший вес. — Они догадываются, что мы скоро появимся.
Последний тендер исчез в узле пространства, и флот пришел в боевую готовность. Момент для отражения атаки был не самый подходящий. Помедли противник еще несколько дней, и в строй вошло бы достаточно фортов, чтобы его остановить. Теперь же вражеские беспилотные носители легко с ними расправятся! Неуклюжие и тихоходные космические мастерские развернулись и пустились наутек. Эскортные корабли сгрудились вокруг патрульных сверхдредноутов, которые повернулись к узлу пространства, но не стали подходить к нему, опасаясь вражеских носителей стратегических ракет. Флоту оставалось только ждать неприятеля на месте, чтобы подавить его численным превосходством
— Огонь! — отрывисто скомандовал Эрнест Крусейро, и беспилотные носители стратегических ракет ВКФ Земной Федерации прошли сквозь узел пространства, нашли цели и дали залп.
Форты вообще не могли маневрировать, а неповоротливые тяжелые крейсера двигались слишком медленно. Противоракетная оборона старалась изо всех сил, но обстрел пережили только тринадцать крейсеров. Форты пострадали еще больше.
51— я ударная группа Демосфена Вальдека вылетела из узла пространства вслед за беспилотными носителями. В авангарде шли двадцать земных сверхдредноутов. «Пауки» поместили среди своих минных полей лазерные буи, но их было не так много, а буев со смертоносными излучателями первичной энергии не было вообще.
К сожалению, Крусейро высказал неверное предположение относительно состояния фортов. Точнее, его предположение было не до конца верным, потому что пять из них были уже готовы к бою. Они, конечно, пострадали от обстрела стратегическими ракетами, но были такими же большими и крепкими, как новейшие орбитальные форты ВКФ Земной Федерации. Даже в полуразрушенном состоянии каждый из них был под стать земному сверхдредноуту типа «Маттерхорн». Они тут же засыпали 51-ю ударную группу штурмовыми ракетами для ближнего боя. Эти тяжелые ракеты предназначались для стрельбы в сверхскоростном режиме. Противоракетной обороне было их не перехватить. К тому же электронные системы кораблей, только что прошедших узел пространства, еще не успели прийти в себя. Шедшие в первой волне корабли ВКФ Земной Федерации «Фудзи-Сан», «Гуннбьернс» и «Гранд-Парадизо» не выдержали обстрела и разлетелись на куски, остальные корабли тут же отомстили за их гибель массированными залпами по и без того уже поврежденным фортам. Агонизируя, «паучьи» крепости сумели дать только один залп, уничтожив три упомянутых выше неприятельских корабля, и тут же погибли под ответным огнем, а сверхдредноуты землян повернули ракетные установки в сторону минных полей, одновременно расстреливая энергетическим оружием пытающиеся спастись бегством самоходные мастерские.
Противоминные баллистические ракеты проложили проходы в минных полях, и остальные корабли 51-й ударной группы, а также авианосцы землян и «змееносцев» из состава 52-й ударной группы адмирала Ссахана выстроились за тяжелыми кораблями.
Враг кое-чему научился. Он и не подумал пуститься в погоню за патрульными сверхдредноутами по проходам, расчищенным в минных полях. Вместо этого он стал ждать появления остальных своих кораблей и начал катапультировать маленькие штурмовые аппараты, предназначенные для их прикрытия. Эти малюсенькие верткие машины рассыпались во все стороны, пользуясь тем, что спутники-истребители минных полей игнорировали такие маленькие цели. Впрочем, на этот раз малюсеньких машин у врага было меньше, ведь в предыдущем бою попало в засаду и было уничтожено множество кораблей, на которых они базировались. Тем лучше! Значит, можно не опасаться массированных налетов! Враг, кажется, это тоже понял: его штурмовые аппаратики не бросились сломя голову в атаку, а рассыпались вокруг узла пространства, защищая свои корабли от новой неприятной неожиданности, которую им могли подготовить спрятавшиеся где-нибудь неподалеку замаскированные корабли флота.
Флот ждал информации от работавших со скоростью света датчиков. Наконец от них стали поступать данные. Датчики обнаружили только восемь кораблей, способных нести маленькие штурмовые аппараты, а лазерные буи, судя по всему, поработали на славу: многие из вражеских сверхдредноутов теряли кислород. У нескольких из них были серьезно повреждены двигатели. Их энергетические поля были гораздо слабее обычного. Значит, они будут не намного быстроходнее кораблей флота! Воодушевленная этими новостями патрульная эскадра устремилась к узлу пространства.
— Они приближаются! — Коммандер Крусейро казался мрачнее, чем обычно.
Ванесса понимала, что он укоряет себя за то, что счел все космические укрепления неготовыми к бою. Но ведь и она сама сделала тот же поспешный вывод!
Ванесса снова положила на плечо Крусейро свою изящную руку.
— Отлично, Эрнест, — сказала она. — Кажется, все идет по вашему плану.
Крусейро поднял на Ванессу глаза, почти застенчиво улыбнулся и с благодарным видом закивал головой. Ванесса направилась в своем ходунке к адмиральскому креслу, остановилась возле него, оперлась рукой на лежавший по соседству шлем и стала изучать главный дисплей.
Вместе с Крусейро она много часов готовила противнику неприятный сюрприз и теперь улыбалась одними губами, всматриваясь в показания датчиков. Половина ее сверхдредноутов отключили до двух третей генераторов электромагнитных щитов и открыли некоторые люки, из которых теперь вырывался кислород. Понизив мощность своих двигателей, эти сверхдредноуты производили удручающее впечатление тяжело поврежденных кораблей. Выражение лица Ванессы стало зловещим, когда она взглянула на авианосцы адмирала Ссахана. Все девять земных эскадренных авианосцев использовали свои маскировочные устройства в дезинформационном режиме, и ее дисплей воспринимал их как линейные крейсера.
«Мы тоже не лыком шиты!» — злорадно подумала Ванесса и повернулась к офицеру связи:
— Курьерские ракеты готовы?
— Так точно! Нам нужны только данные с датчиков наблюдения.
— Очень хорошо!
Противоминные баллистические ракеты расчистили проходы в минных полях, и Ванесса повернулась к экранам коммуникационных мониторов, связывавших ее с флагманами Демосфена Вальдека и Ссахана.
— Вам известен наш план, господа, — сказала она. — Давайте как следует проучим этих мерзавцев.
Вражеские корабли наконец пришли в движение. Они летели по проходам, проложенным в минных полях, по направлению к обитаемым планетам. Очевидно, неприятель решил на этот раз сражаться до конца, ведь его поврежденные корабли не скрылись обратно в узел пространства, а летели вместе со всеми. Тем лучше! Флот с удовольствием добьет их! Кроме того, это свидетельствует о необычной слабости неприятеля! В противном случае он, как всегда, отослал бы их назад. Значит, у него больше нет кораблей и он не рискует расстаться даже с тяжело поврежденными единицами!
— Силы противника разделились,— доложил Крусейро. — Большая часть его кораблей идет прямо на нас, а около десятка сверхдредноутов с эскортирующими их кораблями отделились, чтобы отрезать нас от узла пространства.
— Очень хорошо! — Ванесса взглянула на Антонова. Могучий адмирал с суровым лицом удовлетворенно кивнул. Конечно, главные силы «пауков» по-прежнему достаточно велики: девяносто шесть сверхдредноутов и двадцать четыре линейных крейсера, но отсутствие десяти сверхдредноутов никого не расстроит! Кроме того, будет чем порадовать Анааса!
— Из каких кораблей состоит отделившееся соединение?
— Кажется, там «Анчоусы» под прикрытием «Карабинов» и «Кастетов».
— Вполне логично, — негромко заметил Маккена. — «Анчоусы» смогут разнести на куски плазменными пушками все корабли, приближающиеся к узлу пространства или выходящие из него, а легкие крейсера прикроют их от истребителей. Главные же «паучьи» силы, наверное, рассчитывают расправиться с истребителями своей противоракетной обороной и без помощи крейсеров.
— Адмиралу Ссахану и капитану Оливейре придется показать «паукам», насколько они заблуждаются. Обновите информацию в памяти курьерских ракет и выпустите их, пока противник еще достаточно далеко и не различит их на фоне энергетических полей наших кораблей.
— Есть!… Информация обновлена!… Ракеты стартовали! «Евфрат» выпустил две курьерские ракеты. Этого было вполне достаточно, потому что сбивать их было некому. Они скрылись в узле пространства, а их слабенькие энергетические поля были совсем незаметны на фоне мощного совокупного энергетического поля кораблей Пятого флота.
— Демосфен, курс один-один-пять!
Пятый флот лег на новый курс. Теперь он отходил от узла пространства по более широкой дуге, а главные силы «пауков» бросились ему наперерез. Этот маневр позволил им одновременно сблизиться с противником и зайти ему в тыл, отрезав кораблям Ванессы путь к отступлению. Отдельное же соединение «пауков» на всякий случай продолжало двигаться прямо к узлу пространства. Из-за «поврежденных двигателей» сверхдредноутов землян «паучьи» корабли на этот раз казались даже немного быстроходнее их и изо всех сил старались использовать неожиданное преимущество. На губах Ванессы заиграла едва заметная усмешка: может, союзникам пока и не понятно, что именно происходит в головах врагов, но теперь они по крайней мере научились водить «пауков» за нос на поле боя.
Враг шел прежним курсом. Наверняка он рано или поздно поймет, что ему не справиться с тяжелыми кораблями флота при таком незначительном количестве штурмовых аппаратов, прикрывающих его поврежденные корабли. Тогда он развернется и, как всегда, ударится в бегство, но соединение, прикрывающее узел пространства, задержит неприятеля до тех пор, пока не подоспеют главные силы, которые нанесут сокрушительный удар в тыл врага.
Первое соединение было уже возле узла пространства, а главные силы продолжали преследовать неприятеля.
— Курьерские ракеты — на старт! — громко скомандовала Ванесса, и туча курьерских ракет ринулась к узлу пространства. Их было так много, что «паукам» было не уничтожить даже их малую часть.

Предыдущая страница 13 Следующая страница


Земля смерти 14

Одновременно с их запуском замаскированные авианосцы адмирала Ссахана отключили маскировочные устройства. Из их ангаров вылетели еще сотни земных истребителей, подготовленных для ударов по вражеским кораблям, и сотни патрульных истребителей «змееносцев». В тот же момент притворявшиеся поврежденными сверхдредноуты включили щиты и двигатели на полную мощность, а также закрыли люки, из которых струился кислород.
Авианосцы 52-й ударной группы бросились подальше от поля боя, а 51-я ударная группа с ее тяжелыми кораблями повернула прямо на неприятеля. Это был первый из неприятных сюрпризов, подготовленных Ванессой противнику. Затем последовал второй.
Неожиданно появившаяся туча курьерских ракет застала врасплох эскадру, прикрываемую узел пространства. Ее корабли едва успели открыть огонь по промелькнувшим мимо с быстротой молнии ракетам. Предназначение этих ракет было им поначалу совершенно непонятно. Но вскоре все стало ясно.
В памяти курьерских ракет не было записано никаких данных. Сигналом служило просто их появление, и пятьдесят шестой клык Орионского Хана Анаас хищно ощерился. Сначала он немного расстроился из-за второстепенной — как ему казалось — роли в предстоящем сражении, но бывалый орионский командир не стал спорить. В конце концов оружие землян и их оборонительные системы действительно были совершеннее, а неспособность орионских и гормских кораблей действовать в единой информационной сети с землянами и «змееносцами» вынудила бы его корабли сражаться практически один на один с мощным противником! Сам план казался ему безупречным — скорее орионским, чем земным по духу. Обычно операции ВКФ Земной Федерации казались орионцам слишком банальными. Мелкий коготь Леблан попытался за бутылкой бурбона растолковать Анаасу, что такое «закон подлости», и клык Анаас вежливо его выслушал, но орионцы все равно предпочитали более тонкий подход к военным операциям, особенно ценя точно рассчитанный по времени захват противника в клещи. Анаас был готов признать, что в человеческом стремлении к простоте есть своя логика, но был орионцем до мозга костей. Поэтому с каждым днем Ванесса Муракума нравилась ему все больше и больше.
Анаас взвизгнул и заурчал. Повинуясь его команде, сквозь узел пространства тут же устремились семьдесят орионских беспилотных носителей стратегических ракет, запрограммированных на поражение целей, информацию о которых доставили первые курьерские ракеты Ванессы. За ними последовали шесть гормских сверхдредноутов в сопровождении четырнадцати линейных крейсеров.
За кормой у сверхдредноутов, защищавших узел пространства, возникли беспилотные носители стратегических ракет. Гигантские корабли содрогнулись от чудовищных взрывов. Вражеские носители не обратили ни малейшего внимания на крейсера противоракетной обороны. Вместо них они стали обстреливать тяжелые корабли и ракетные легкие крейсера. В пространстве взвился водоворот смертоносного антивещества. Все ракетные крейсера были уничтожены, а сверхдредноуты — тяжело повреждены. Они еще не успели прийти в себя после неожиданного сокрушительного удара, а из узла пространства на невероятной скорости стали вылетать вражеские тяжелые корабли.
Гормский военно-космический флот мог похвастаться самыми быстроходными кораблями в Галактике. Гормы жили в суровом мире. Силу тяжести и радиацию их родных планет не вынесли бы остальные известные расы мыслящих существ. В такой среде обитания сформировалась гормская философская доктрина «синкломуса», согласно которой первейшей обязанностью и священным долгом каждого взрослого горма была защита всех членов его «ломуса», то есть всех его домашних. Среда обитания сделала гормов невероятно выносливыми. Они обладали колоссальной физической силой и отличной реакцией, без которых было не выжить в условиях большой силы тяжести. Вдобавок они могли переносить такие высокие уровни радиации, которые умертвили бы любое другое живое существо. Конструкторы гормских кораблей умело пользовались этой особенностью сородичей.
Принцип действия форсированных двигателей был всем хорошо известен, но никто не соглашался платить ту высокую цену, которую требовало использование «резонаторов». Всем хотелось иметь сверхдредноуты, не уступающие в скорости линейным крейсерам других военно-космических флотов, но потоки радиации, создаваемые «резонаторами», погубили бы любой экипаж, кроме привычного к радиации гормского.
Корабль гормского ВКФ «Хазак» первым вырвался из узла пространства на такой скорости, что, окажись на его борту люди, они лежали бы на палубе, корчась в лужах собственной рвоты. Его установки для запуска тяжелых ракет немедленно открыли огонь штурмовыми ракетами для ближнего боя. Обстрел стратегическими ракетами с беспилотных носителей пережили только семь «Анчоусов». Их потрепанные системы противоракетной обороны не могли справиться с массированными залпами целехоньких вражеских кораблей. Несколько попаданий получил только «Ниртанхар», третий по счету корабль боевой группы командира Дарнаша. Но пара настигших его ракет не оставила ни малейших следов на его мощных щитах.
У «пауков» погибли все «Карабины», а «Кастеты» были беззащитны против нового врага. Они прекрасно расчищали проходы в минных полях, молниеносно сбивали неприятельские ракеты и истребители, но ничего не могли противопоставить его кораблям. Они бросились было на таран, но быстроходные гормские сверхдредноуты и эскортирующие их орионские линейные крейсера были слишком маневренными и уклонились от атак самоубийц, поливая их огнем из энергетического оружия. Через четыре минуты все соединение «паучьих» кораблей, прикрывавшее узел пространства, было уничтожено. Союзники не потеряли при этом ни одного корабля.
Это ловушка!
Корабли, защищавшие узел пространства, погибли. В тот же момент «линейные крейсера», сопровождавшие «поврежденные» вражеские сверхдредноуты, катапультировали тучу маленьких штурмовых аппаратов. А из узла пространства следом за невероятно быстроходными сверхдредноутами уже выходили новые вражеские авианосцы.
Флот замер на месте, а потом, впервые с начала войны, развернулся и ударился в бегство. Другого выхода у него не было. Ведь ему было не догнать более быстроходного врага и не устоять против полчища маленьких штурмовых аппаратов. Корабли выпустили нагруженные антивеществом катера в надежде отвлечь ими штурмовые аппараты, но на этот раз противник не стал отвлекаться. Лишь несколько штурмовых аппаратов развернулись и стали уничтожать их с быстротой и точностью часового механизма. Остальные штурмовые аппараты неслись к цели, а со стороны узла пространства к ним на подмогу спешили все новые и новые машины.
Ванесса Муракума холодно наблюдала за тем, как истребители ударили по «паукам». Десятки из них были тут же сбиты, но остальные не свернули в сторону, и первый же их налет решил исход сражения. Пока истребители «змееносцев» из состава боевого патруля, управляемые самыми умелыми пилотами во всей известной Галактике, занимались катерами-камикадзе, земные и орионские пилоты открыли по «паучьим» сверхдредноутам шквальный огонь ракетами типа FRAM. Они не стремились немедленно уничтожать свои цели, а разрушали электромагнитные щиты и броню вражеских ракетных сверхдредноутов типа «Арбалет». Они били по каждому кораблю лишь до тех пор, пока не становилось ясно, что он выпал из неустойчивой информационной сети первого поколения, связывавшей его с другими. Истребители повредили все «паучьи» ракетные сверхдредноуты, превратив их в обособленные единицы, не способные синхронизировать свой огонь с другими кораблями, и отлетели на авианосцы, понеся во время налета невероятно низкие потери. Тем временем с одной стороны к судам противника подходили тяжелые корабли адмирала Вальдека, а с другой — командира Дарнаша.
Конечно, и союзники понесли кое-какой урон. Тяжело поврежденные «Арбалеты» не обращали внимания на сыпавшиеся на них ракеты и концентрировали огонь ракетных установок только на двух отдельных кораблях союзников. Несколько «паучьих» ракет поразили цель. И все же их сверхдредноуты были обречены. На стороне Вальдека и Дарнаша было колоссальное преимущество, которым те не задумываясь воспользовались. Они разбили на куски все «Арбалеты» и отошли за пределы досягаемости обычных ракет. Оттуда можно было совершенно безнаказанно обстреливать уцелевшие вражеские корабли, не обладавшие столь дальнобойным оружием, чтобы отбиваться. И тут «пауки» не выдержали. Окруженные в глубинах космического пространства лучше вооруженными и более быстроходными вражескими кораблями, они рассыпались в разные стороны в отчаянной попытке спасти хотя бы несколько кораблей, заставив тяжелые корабли союзников ловить и уничтожать их поодиночке.
Ссахан и Анаас только этого и ждали. Их пополнившие боезапас эскадрильи бросились на суда противника, как только те разошлись и больше не могли оказывать друг другу огневую поддержку. Штурмовые группы в полном составе атаковали отдельные сверхдредноуты, теряли несколько машин от оборонительного огня на короткой дистанции и мгновенно уничтожали вражеские корабли. После того как «паучьи» корабли разлетелись в разные стороны, сражение превратилось в бойню. Ванесса Муракума полными ненависти глазами наблюдала за тем, как огромные корабли один за другим гибли от смертоносных укусов полчищ не знающих пощады шершней.
Не прошло и двух часов, как во всей звездной системе Юстина не осталось ни одного неприятельского корабля.
— Отлично, Демосфен! — сказала Ванесса. — Прикройте своими кораблями узел, ведущий в К-45. Можете отправить на разведку несколько тендеров, но не рискуйте людьми понапрасну.
— Слушаюсь! — Глаза Вальдека все еще яростно сверкали, но он сдержанно кивнул.
Ванесса обернулась к связистам:
— Сообщите генералу Мондези, что он может начать высадку на планеты.
— Есть!
Офицер связи отправил курьерскую ракету десантным транспортам, ожидавшим исхода сражения в Сарасоте, а Ванесса под аккомпанемент моторчиков своего ходунка приблизилась к Ивану Антонову.
— Господин адмирал, — негромко сказала она официальным тоном. — Разрешите доложить! Пятый флот освободил от противника звездную систему Юстина!

Глава 20
Горечь победы

— Все точно, господин генерал! Противник не высаживался на Клементсе!
— Невероятно! — Кавалер ордена Золотого льва и Солнечного креста I степени генерал-майор корпуса космического десанта Земной Федерации Рафаэль Мондези покачал головой. Он никогда не верил, а точнее — не осмеливался верить в то, что приказ адмирала Муракумы жителям Клементса затаиться и ничем не выдавать своего присутствия поможет обреченным людям спастись. Однако все население системы Юстины-В осталось целым и невредимым.
«Будь нашими противниками люди, все эти мирные жители наверняка бы погибли, — подумал Мондези. — Люди слишком любопытны. Кто-нибудь из них обязательно сунулся бы на Клементсе, чтобы просто рассмотреть его поближе. Но „пауки" этого не сделали. Может, это о чем-то говорит? Если они действительно не отличаются любознательностью, почему бы не использовать это качество против них самих?!»
Впрочем, генералу было некогда предаваться размышлениям. Его штурмовой корпус уже приближался к планетам системы Юстина-А. После длительного совещания с командиром космических десантников Анааса мельчайшим когтем Таараном он пришел к выводу, что Юстину и Харрисон придется штурмовать по очереди. Ни Мондези, ни Таарану это не нравилось: численное преимущество в любом случае оставалось на стороне «пауков». Но теперь Мондези мог хоть чем-то помочь своим бойцам. Штурмовые челноки десантных транспортов разнесут в клочья «паучьи» вертолеты, которым хватит глупости подняться в воздух. А еще у него есть космические корабли огневой поддержки! Они будут вести прицельный огонь с орбиты ракетами, а база ВКФ в Сарасоте изготовила достаточно минометов, переносных ракетных установок и сверхскоростных ракет для всех десантников, участвующих в штурме.
Мондези повернулся к голографической карте поверхности планеты, которую составили разведчики Пятого флота. Взглянув на нее, генерал помрачнел. Эта бесценная подробнейшая карта красноречиво повествовала о судьбе планеты, которую он когда-то долго защищал.
На месте городов простирались пустыри, покрытые воронками ядерных взрывов. Люди, оставшиеся на Юстине и Харрисоне, знали, что их ждет, и те, кто не смог скрыться в лагерях беженцев, яростно отбивались до последнего. Их безнадежная схватка уже давно подошла к своему страшному концу, и, глядя на превращенные в прах города, Мондези понимал, что ему предстоит увидеть воочию.
Он смотрел ослепленными бессильной ненавистью глазами на полный застывшего расплавленного стекла кратер на месте прежней столицы Юстины. В сердце закипала ярость. Целенаправленное уничтожение мирных жителей «пауками» делало бессмысленными переговоры о капитуляции или перемирии. Адмирал Муракума много месяцев назад сказала: «После этой войны останутся только победители и трупы побежденных». Рафаэль Мондези перестал бороться с чувством ненависти и поклялся себе, что сделает все для победы своей расы и гибели противника.
Земные десантные транспорты вышли на орбиту, и батальоны космических десантников трех союзных звездных наций стали грузиться в штурмовые челноки. Горстка гормских десантников осталась на своих кораблях, потому что у них не было механизированного бронированного снаряжения, а условия на поверхности Юстины были непригодны для их существования, но «змееносцы» и орионцы набрали на своих кораблях две с половиной бригады космического спецназа. Бронированное снаряжение «усатых-полосатых» уступало земному, но снаряжение «змееносцев» было даже лучше. Однако многим бойцам-землянам не хватило бронированного десантного снаряжения. Им придется несладко в ближнем бою с «пауками», но Мондези придумал, как сократить потери! В качестве места высадки была выбрана территория, находящаяся в пределах досягаемости основных «паучьих» контингентов на Юстине. Штурмовые челноки уже вошли в атмосферу и начали высадку десанта, а транспортные привезли земные штурмовые аэромобили, артиллерийские орудия и батареи противоракетной обороны с расчетами. Десантники начали окапываться, а штурмовые челноки взлетели. Часть из них должна была привезти следующую волну десантников, остальные — оказывать сухопутным подразделениям огневую поддержку с воздуха.
Мондези подумал, что в мирное время на учениях такого размаха — даже в отсутствие контингентов других звездных наций — неизбежно возникла бы страшная неразбериха, ведь для подготовки высадки было слишком мало времени. Однако сейчас все шло как по маслу, а строжайшие приказы немедленно устраняли малейшие заминки. Не прошло и трех часов, как каждая из трех дивизий Мондези уже высадила по две бригады, которые окопались и приготовились к отражению «паучьей» атаки.
Теперь, когда у них было полно мощного оружия, они не только были готовы к сражению, но и с нетерпением ждали его. Ведь чем раньше они начнут бить «пауков», тем скорее с ними покончат!
— Какие последние сведения? — прорычал генерал, устраиваясь в кресле дивизионного командного автомобиля типа «Кобра».
Начальник оперотдела тут же сбросил на генеральский дисплей самую свежую информацию. Мондези увидел, что «пауки» движутся к месту высадки десанта. Высадив свои подразделения в одном месте, но не слишком близко друг от друга, он с самого начала надеялся создать впечатление, что их можно окружить и уничтожить поодиночке, а «пауки» попадутся на эту удочку. Так и произошло. Семь отдельных «паучьих» колонн приближались к месту высадки, явно намереваясь нанести по десантникам одновременный удар с нескольких направлений. Но сначала им нужно выйти на рубеж атаки. А доберутся до него не все «пауки»! Ой не все!
— Видно что-нибудь, кроме «паучьих» вертолетов? — спросил Мондези, изучая информацию на краю дисплея.
— Пока нет, — ответил майор Виндхок. — С орбиты разведали места концентрации «пауков». В квадратах Альфа и
Танго, возможно, находятся их скоростные летательные аппараты, но пока они сидят на земле. А когда взлетят, их прищучат с орбиты корабли огневой поддержки.
— Отлично! — Мондези еще несколько минут изучал карту на дисплее, увеличивая для более пристального осмотра те или иные ее участки, а потом обернулся к офицеру огневой поддержки. — Ну ладно, Варнаата. Начнем со второй и третьей колонны, а потом займемся седьмой.
— Слушаюсь, господин генерал! — Офицер огневой поддержки Мондези служила в орионском космическом десанте. Она застучала по клавишам компьютера, выделив на экране указанные колонны противника.
Мондези не без колебаний включил в состав своего штаба орионского офицера, и не потому, что сомневался в способностях «усатых-полосатых», а просто из боязни столкнуться с языковым барьером. Но после знакомства с Варнаатой'Шилаасой'Ааной, носившей чин дочери Орионского Хана, у него пропали любые сомнения. Мельчайший коготь Тааран клялся, что она лучший офицер огневой поддержки корпуса планетных операций (так у орионцев называли десантные войска). Варнаата специально готовилась к совместным операциям с землянами. Она не только хорошо говорила по-английски, но и понимала множество разговорных словечек и выражений, ставивших в тупик большинство орионцев. А еще она не забывала, что Мондези не орионец, а землянин. Несмотря на двухгодичные интенсивные курсы орионского языка, генерал-майор изъяснялся по-орионски посредственно, и Варнаата, чтобы избежать путаницы, старалась говорить медленно и отчетливо.
Мондези подозревал, что орионка говорит так, потому что считает людей тугодумами, но темп речи его вполне устраивал.
— Следует ли использовать корабли огневой поддержки? — спросила Варнаата.
— Нет. А то остальные «паучьи» колонны рассредоточатся, пока мы громим две первые. Стоит «паукам» понять, что штурмовые челноки могут поддержать корабли с орбиты, они, чего доброго, разбегутся по кустам, и поди их тогда лови!
— Понятно,— мяукнула Варнаата, и Мондези увидел, как
сбоку от картинки на дисплее замигали приказы, которые та отдавала штурмовым челнокам. Генерал сомневался, что им удастся полностью уничтожить хотя бы одну из колонн противника, ведь в каждой было от пятидесяти до шестидесяти тысяч «пауков». Но он рассчитывал, что враг понесет большие потери.
«А ведь стоит мне стереть в порошок эти колонны, как остальные бросятся врассыпную, и тогда…»
— Челноки поняли ваш приказ, господин генерал, — доложила Варнаата. — Налет начнется через пять земных минут.
— Наша очередь давить гадов!
·
Капитан Аполлон Грин из корпуса космического десанта Земной Федерации командовал штурмовыми челноками с транспорта «Секвойя». Его машина пошла свечкой вверх и заложила крутой вираж влево.
То, что называлось «второй колонной», на самом деле представляло собой скопление более мелких колонн. В каждой из них было примерно столько же «пауков», как и в бригаде земных космических десантников. В небе над ними реяло множество бронированных вертолетов, используемых «пауками» для огневой поддержки. Грин внимательно изучил данные, ценой крови собранные теми, кто сражался на Юстине в ходе операции «Избавление», и знал, что неуклюжие «паучьи» вертолеты очень мощно вооружены. Но, разумеется, они не шли ни в какое сравнение с челноками его эскадрильи.
— Гудок, твое звено зайдет с правого фланга! Торопыжка, ударь по ним слева! Я буду действовать в центре.
— Я так и знал! Он опять выбрал себе лучшую цель! — откликнулся «Гудок» Вайнтрауб глубоким басом, из-за которого и заработал свое прозвище. — Посмотрите, сколько в центре вертолетов! Да по ним же можно стрелять с завязанными глазами!
— Ну хватит тебе, Гудок! — откликнулась Аннетга Шерман, по неведомой причине прозванная Торопыжкой. — Ты же понимаешь, что так наш капитан точно не промажет!
— Разговорчики! — рявкнул Грин, стараясь не ухмыляться до ушей, и проверил показания приборов. Эскадрилья разбилась на два звена по пять машин в каждом и на одно звено из шести челноков.
Грин перестал улыбаться.
— В атаку!… Дайте им жару!
Он опустил нос челнока вниз, и эскадрилья рванулась вперед. Компьютеры, управляющие системами наведения оружия каждого челнока, внимательно следили за вертолетами противника. Компьютеры общались друг с другом, распределяя цели. Очень скоро эскадрилья вышла на дистанцию огня и дала залп сверхскоростными ракетами.
У этих ракет не было системы корректировки цели, да они в ней и не нуждались: в атмосфере не существовало целей столь быстроходных, чтобы успеть уклониться от удара.
«Пауки» уже сталкивались с пехотным вариантом сверхскоростной ракеты, и, если «паучьи» вертолетчики догадались, что у Земной Федерации есть ее модификация, стартующая из бортовых ракетных установок десантных челноков, они должны были понимать, какая их ждет участь, но все равно отчаянно пытались лавировать в надежде дать ответный залп… В таком случае они ошибались.
Сверхскоростные ракеты оставляли за собой полосы раскаленного воздуха, напоминающие тепловые лучи марсиан из почти доисторической научной фантастики. Над «паучьими» колоннами, приговоренными Варнаатой'Шилаасой'Ааной к смерти, вспыхнули огненные шары. В воздухе над «пауками» загремели оглушительные взрывы, а челноки Грина с воем пронеслись мимо. С первого захода его шестнадцать челноков сбили пятьдесят восемь вертолетов и пошли свечкой вверх к космическим кораблям, чтобы пополнить боезапас. В наушниках Грина раздавались возбужденные голоса пилотов.
— Нет, вы видели?! — тараторила Торопыжка Шерман.— Как мы их! Нет, как мы их!…
Внезапно она замолчала, и Грин в ужасе заметил, что условное обозначение ее челнока на дисплее стало красным. Он взглянул через плечо и заметил огненный шар, оставшийся у него за кормой. Где-то внизу «паучий» зенитный расчет успел выпустить по крайней мере одну ракету, взрыв которой разметал останки Торопыжки и ее экипажа по четырем квадратным километрам джунглей.
— Боже мой! — прошептал кто-то, и Грин отвернулся от пылающих обломков.
— Вперед на корабль! — рявкнул он и вышел на канал
для сообщений первоочередной важности. — «Паучьи» зенитные ракеты опаснее, чем мы думали! — Грин постарался позабыть горе и ненависть, чтобы как можно точнее и бесстрастнее изложить командованию эту не очень приятную новость.
Во время первых налетов погибла не одна лейтенант Шерман, но в общем и целом потери среди штурмовых челноков были ничтожны. Союзники почти мгновенно добились господства в воздухе и стали наносить удары по целям на поверхности планеты. Тучи сверхскоростных ракет уничтожали целые «паучьи» подразделения. Другие челноки засыпали джунгли смертоносными кассетными бомбами. «Пауки», уцелевшие по краям колонн, пытаясь спастись, рассыпались в джунглях, где их поджидали взрывающиеся под ногами противопехотные бомбы. Варнаата хищно оскалила клыки, наблюдая на дисплее за взрывами, озарившими джунгли, и отслеживая информацию о результатах первой атаки, передаваемую наблюдателями с орбиты.
— Господин генерал, уничтожено более семидесяти процентов целей! Транспорт «Секвойя» докладывает, что задание выполнено!
— Отлично, Варнаата! Передайте им, что они молодцы, и дайте им новые цели!
Массированные воздушные удары по «паукам» продолжались, и, несмотря на свой опыт, Мондези было трудно поверить в то, что его план удался. Ведь «паучьи» колонны наверняка поддерживают друг с другом связь! А налеты лишь вынудили их разделиться на более мелкие группы!
Бойня неумолимо продолжалась, и Мондези подумал, что «пауки», наверное, просто в безвыходном положении: они брошены на произвол судьбы, помощи им ждать неоткуда, а сдаться в плен они, судя по всему, не могут. Остается только идти в атаку!
Три первые колонны были практически полностью уничтожены на подходе к месту высадки десанта, еще три продолжали приближаться, и Мондези перенес воздушные налеты на них. На этот раз Варнаата направила все челноки на одну-единственную цель. Они ударили по ней сверхскоростными ракетами, кассетными бомбами и напалмом, превратив тысячу квадратных километров в бесплодную пустыню, изрытую воронками. Для атаки «пауки» сосредоточились в одном месте, и бомбить их стало еще легче, но там же скопилось много расчетов «паучьей» противовоздушной обороны, и за успешное выполнение задания пришлось заплатить гибелью еще пяти челноков.
Впрочем, уничтожение очередной колонны лишь подстегнуло две остальные. До этого они вроде бы поджидали прибытия седьмой, и последней, колонны, но теперь больше не колебались. В полном составе они бросились в лобовую атаку. Ничего подобного земные военные не видели уже двести с лишним лет!
Более ста тысяч не защищенных броней разумных существ выскочили из джунглей прямо на расчищенную полосу перед огневыми точками космических десантников. Наземные подразделения Мондези открыли огонь из всех стволов, а космические корабли засыпали «пауков» ракетами с орбиты. Джунгли охватило пламя. По заросшей лианами и гигантскими раскидистыми папоротниками полосе шириной в километр пронесся огненный смерч. Рвались фугасы и сверхскоростные ракеты, но «пауки» продолжали наступать! Они гибли не десятками и не сотнями, а целыми тысячами, но подразделения их огневой поддержки открыли огонь, и над засыпанным трупами «пауков» полем боя засвистели ракеты с ядерными боеголовками.
Расчеты земных установок ПВО, обслуживаемых личным составом ВКФ, открыли ураганный огонь. Вооруженные силы Земной Федерации давным-давно отказались от использования ракет класса «земля-земля», летящих медленнее сверхскоростных, ведь энергетическим излучателям ничего не стоило сбить все, что летит не так быстро. «Паучьи» ракеты могли поразить цели, только если их будет так много, что расчеты ПВО не успеют справиться с ними. Сквозь заградительный огонь пробьются одна-две боеголовки, но, если они будут ядерными, их вполне хватит!
Рафаэль Мондези молча сидел перед дисплеем, наблюдая, как подразделения огневой поддержки землян испепеляют джунгли, а расчеты ПВО яростно борются с «паучьими» ракетами. Этих ракет оказалось больше, чем он ожидал. Сейчас Мондези мог бить или по «паучьим» ракетным установкам, или по их пехоте. А ведь «паучьи» пехотинцы могут тащить на себе ядерные заряды! Это вполне в их стиле' Значит, «пауков» надо уничтожать как можно дальше от позиций десантников. Что ж, выходит, расчетам ПВО придется действовать без поддержки. Только бы они справились!
Они почти справились, пропустив одну-единственную «паучью» ракету, поразившую две роты земных десантников в центре северного рубежа второй зоны высадки. Прогремел наземный ядерный взрыв мощностью в килотонну. В воздух взметнулся уродливый гриб. В центре его все погибли мгновенно. Детонация подбросила в воздух скукожившиеся растения, тучи земли и человеческие тела. Взрывная волна ударила, как миллион взбесившихся локомотивов. Она вырывала с корнем деревья и разносила их в щепки, свистевшие в воздухе с такой сумасшедшей скоростью, что их было не остановить даже броне боевого десантного снаряжения. Они изрешетили еще немало десантников, а на уцелевших обрушилась стена огня. На флангах же десантников защитило от радиации и жара в момент взрыва их боевое снаряжение. Оно было не таким громоздким, как во времена Фиванской войны, но броня была прочнее, и двигаться оно позволяло очень быстро. Счастливчики в момент взрыва оказались в воронках или под защитой небольших складок ландшафта. Одно отделение, находившееся менее чем в пяти тысячах метров от эпицентра взрыва, не потеряло ни одного человека, потому что командовавший им сержант-ветеран заставил своих бойцов как следует окопаться в склоне, нависавшем над ними, как крыша, и защитившем их от взрывной волны, деревянной «шрапнели» и огня. Но большинству, увы, повезло меньше. Взрыв убил двести космических десантников, триста были ранены или выведены из строя. Ядерная боеголовка стерла с лица земли почти целый батальон, и, когда десять оглушенных бойцов уцелевшего отделения выползли из своих осыпавшихся окопов на свет божий, они обнаружили, что остались одни среди обугленных трупов товарищей прямо на пути «пауков», идущих в лобовую атаку.

Часть «пауков» умудрилась выжить под ураганным огнем, и Рафаэль Мондези, изрыгнув проклятие, приказал бросить вперед резерв второй зоны высадки, состоящий из двух звеньев земных штурмовых аэромобилей и двух рот орионских десантников. Трудно было представить себе, что кто-то может пережить такой обстрел, и все-таки более шести тысяч «пауков» уцелело. Они были ослеплены, обожжены и дезорганизованы. Это была уже не армия, а толпа. Однако эта толпа была вооружена, а пока «паук» держался на ногах, он шел в атаку.
* * *

Чудом уцелевшее отделение узрело полчище «пауков». Десантники были оглушены и контужены. Они получили опасно высокие дозы радиации, но сержант стал орать на них, и они зашевелились. На своих механизированных ногах они стремительно отступили на запасную позицию. Каждый нес в руках автоматическую ракетную установку. Еще ни одному не защищенному броней врагу не удавалось пережить прямого попадания из этого оружия, и отделение перебило множество несшихся на него «пауков».
Казалось, противник не замечает уцелевших десантников. О мыслительных процессах «пауков» было известно слишком мало, чтобы дать этому обстоятельству исчерпывающее объяснение, но, возможно, противник был просто дезорганизован. Ни одна, даже самая свирепая раса не сохранила бы порядок после обстрела, который пришлось пережить «паукам». Они появлялись из клубов дыма и пыли под грохот автоматов, как чудовищные порождения ночных кошмаров. Их не защищала броня, и радиация взрыва отравляла их кровь и разъедала кости. Они наверняка знали, что все равно погибнут от такой дозы облучения, но мчались вперед в жутком гробовом молчании, уничтожая все на своем пути.
Раненые космические десантники или те из них, кто оказался не в силах вылезти из вышедшего из строя боевого десантного снаряжения, тщетно взывали о помощи, когда «пауки» расстреливали их в упор. Бойцы уцелевшего отделения, проклиная шестиногих тварей, плакали от бессильной ярости и продолжали поливать огнем толпу извивающихся чудовищ. Наконец отдельные «пауки» обратили на них внимание, но тоже стали нападать поодиночке, и отделение без труда их расстреливало. Вместо мешков с песком десантники навалили перед собой груду изуродованных и искалеченных «паучьих» трупов и в ужасе наблюдали за тем, как «пауки», которым оторвало одну или несколько ног, продолжали ползти вперед. «Пауки» зашли в тыл отделению и открыли огонь. Пятеро переживших ядерный смерч десантников погибли, изрешеченные бронебойными пулями. Уцелевшая пятерка во главе с сержантом продолжала вести огонь. Десантники понимали, что обречены, но не желали сдаваться. Теперь они казались такими же обезумевшими, как и «пауки». В огне и дыму они, не отступая ни на шаг, поливали огнем «пауков», ставшим для них воплощением смерти.
Одна из шестиногих тварей, совершив головокружительный пируэт, оказалась прямо в центре позиции десантников. Те не могли открыть огонь по «пауку», не рискуя перестрелять друг друга. Тогда сержант отшвырнул ракетную установку и схватился механизированными руками за «паучье» оружие. Совершив колоссальное усилие, он вырвал его у «паука», который бросился на него, высоко поднявшись на задние конечности и нанося страшные удары передними четырьмя. Броня боевого снаряжения отразила удары, и сержант заключил туловище «паука» в стальные объятия. Уцелевшие бойцы услышали, как сержант взревел от ярости, пытаясь раздавить отчаянно извивавшуюся тварь. Панцирь треснул; из него брызнула жидкость, появились обломанные кости и полезли омерзительные внутренности, но «паук» так и не издал ни единого звука.
Сержант отшвырнул раздавленную гадину и подхватил свою ракетную установку в тот момент, когда упал еще один десантник, сраженный пулями противника. Выпустив длинную автоматную очередь, он снова закричал, но теперь в его голосе звучали удивление и радость. Он увидел первый штурмовой аэромобиль, на бреющем полете несущийся к ним на подмогу и палящий из всего бортового оружия. За ним летел еще один, а в облаках дыма и пыли уже слышались дикие завывания наступавших орионских десантников.
Рафаэль Мондези откинулся в кресле. По его лицу струился пот.
«Боже мой! — думал он с содроганием. — Если „пауки" с такой яростью защищают никчемную чужую колонию, что же нас ждет в их родных мирах?!»
Мондези видел, что все офицеры штаба, не исключая воинственную орионку Варнаату, тоже потрясены до глубины души. Десант дорого заплатил за единственную несбитую ядерную боеголовку. Батальон, на чью позицию она упала, был уничтожен почти полностью. «Паукам» удалось прорвать оборону десантников только в этом месте, но и там все нападавшие были уничтожены. Подразделения землян приступили к охоте за уцелевшими «пауками», а направляемые Варнаатой штурмовые челноки и висевшие на орбите корабли занялись седьмой, и последней, колонной противника.
Замысел Мондези одним ударом уничтожить большинство «паучьих» подразделений на планете удался. Он выманил их на открытое место и перебил без остатка. Как бы он ни скорбел о своих потерях, по сравнению с потерями противника они были ничтожны. Генерал снова и снова убеждал себя в том, что это чистая правда, но все равно не мог успокоиться.
«„Пауки" идут в атаку так, словно ни в грош не ставят свою жизнь, — думал он. — По-моему, мы сражаемся с совершенно невероятными существами. Проще было бы перебить тучу саранчи! Видит бог, жизнь одного моего бойца мне дороже, чем существование всей расы этих отвратительных тварей!»
Мондези, повернулся к штабным офицерам:
— Отлично! Мы показали им, где раки зимуют! Они бросили против нас все, что у них было, но мы устояли! Мы почти стерли их в порошок! — Он повернулся к майору Виндхоку. — Сообщите мельчайшему когтю Таарану, что он может высаживаться к северу от Мерфисвиля. Мы двинемся навстречу из третьей зоны высадки, соединимся с ним, реорганизуемся и двинемся на восток к Новому Корнеллу. Тем временем…
Мондези продолжал четко отдавать приказы. Он вел себя как командир, одержавший блестящую победу, и чувствовал, как к его офицерам возвращается уверенность, которой сам он, к сожалению, не ощущал.
— Ты уверен в этом, Марк?
Ванесса Муракума пожирала глазами начальника разведотдела. Он кивнул, и она поникла.
Боже мой! Ведь они оставили на Юстине шесть с лишним миллионов человек! Наверняка Марк ошибается!
Марк Леблан не ошибался, и Ванесса отвернулась. Она не могла созерцать собственный ужас, отражавшийся в его глазах.
Восемь тысяч! Восемь тысяч сто три человека! Вот и все, что осталось от населения планеты Юстина! Восемь тысяч перепуганных, грязных, затравленных животных в человеческом облике, обнаруженных в загонах для скота, из которых они в смертельной тоске наблюдали, как их товарищей уводят на заклание.
Ванесса закрыла лицо руками. Ее била дрожь.
«Это я виновата! Во всем виновата только я! Я бросила ни в чем не повинных людей на страшную смерть!»
— Ванесса!
Она яростно замотала головой, но негромкий голос настойчиво повторял:
— Ванесса!
Голос звучал решительнее. Марк взял Ванессу за запястья и отнял ладони от ее лица. Ванесса сквозь слезы смотрела на него, а в мозгу у нее, как набат, гудело: «Ты одна виновата! Виновата только ты!.»
— Ты сделала все, что было в человеческих силах, — сказал Леблан, опустившись на колени перед ходунком Ванессы. — Больше тебя не смог бы сделать никто!
— Мне… мне надо было вернуться гораздо раньше. Надо было прорваться и…
— Но ты же вернулась! — решительно воскликнул Леблан. — Ты возвращалась в Юстину трижды! Однажды ты едва не заплатила за это жизнью! Ты не хуже меня знаешь, что не смогла бы отбить Юстину у «пауков» ни днем раньше.
— Я должна была придумать, как это сделать, — прошептала Ванесса. — Наверняка это могло произойти скорее!
— Нет, не могло, — уже спокойнее сказал Леблан. Ванесса прижалась к его плечу заплаканной щекой,
Марк крепко обнял ее. Они были вдвоем в штабной рубке, и Леблан прижал ее к себе.
Если командованию не нравится, что влюбленные служат вместе, пусть оно катится к черту со своими уставами!
Леблан гладил рыжие волосы Ванессы. У него по щекам тоже катились слезы, слезы горя и ненависти, слезы необъяснимого стыда и жалости к любимой женщине.
— Нет, не могло, — снова пробормотал он. — Как это ни печально, это не могло случиться раньше. Ты не могла спасти жителей Юстины.
— Ну и какой же от меня тогда прок?! — Ванесса прижалась к Леблану, с трудом выговаривая душившие ее слова.
— Ты не спасла жителей Юстины, — сказал он, продолжая гладить ее по волосам, — и жителей Харрисона, но ты спасла тех, кто живет на Клементсе, в Сарасоте, Реме, Новой Праге, Верноне и Уолкере. Помнишь, как ты не послушалась меня перед первым сражением в Сарасоте?… Да, мы потеряли четырнадцать миллионов в Юстине, Мерривезере и Эреборе, но ты успела эвакуировать двадцать четыре миллиона и спасла еще сто миллионов в одной только Сарасоте!
— Этого мало, — прошептала она.
— Конечно, — негромко сказал Леблан. — Если спаслись не все, спасенных всегда мало. Но что же делать?! Как это ни страшно звучит, ты одержала большую победу!
Ванесса затрепетала у него в руках, мотая головой и давясь слезами, но он сжимал ее в объятиях до тех пор, пока она не успокоилась. Наконец Леблан улыбнулся сквозь слезы.
— Ты никогда не смиришься с тем, что произошло,— сказал он. — Да, Ванесса, ты единственный человек во всей Галактике, который никогда с этим не смирится, что бы я ни говорил. Но это ничего не меняет. И прежде всего это не меняет твою следующую задачу.
— Что? — с отчаянием в голосе спросила Ванесса, и Леблан нежно поцеловал ей ухо.
— Ты должна продолжать наступление,— прошептал он.— Ты выбила «пауков» из Юстины. Теперь надо не пустить их обратно. Потом ты встанешь во главе флота и поведешь его к новым победам. Помнишь, что ты сказала перед сражением в К-45 о том, чем кончится эта война?
Ванесса прижалась к плечу Леблана и кивнула, а он обнял ее еще крепче.
— Что ж, ты была права, и тебе придется сражаться до страшного конца. Ты поведешь нас за собой и докажешь, что можно свершить невозможное. Ты будешь командовать нами и — если придется — тащить нас за уши, потому что ты нам нужна. Мы не можем позволить человеку хоть чуточку менее способному, чем ты, занять твое место.
— Но я же не справлюсь, — с ужасом прошептала Ванесса.
— Справишься! Ты же не одна! Поверь мне, работы хватит на сотню адмиралов, но для тебя не будет преград. «Пауки» остановят тебя, только когда убьют, а сама ты остановишься, только погибнув. Ведь ты сама хочешь одержать победу в этой войне, и нам это необходимо!
Ванесса вцепилась в Леблана, чувствуя страшную правду его слов, рухнувшую на ее плечи всей тяжестью разоренной планеты, на орбите которой вращался ее флагман. Марк был прав! Надо наступать! Только так она могла искупить свою вину перед четырнадцатью миллионами призраков, взывающих к отмщению!
Ванесса перевела дух и кивнула, по-прежнему прижимаясь к плечу Леблана. Потом она в последний раз крепко обняла его и выпрямилась в своем ходунке. Она стала вытирать заплаканное лицо, размазывая слезы и хлюпая носом, как ребенок, а потом улыбнулась, когда Леблан протянул ей носовой платок. Она высморкалась, опять перевела дух и, не говоря ни слова, повернула ходунок к выходу из рубки.
Штабные офицеры ждали Ванессу на флагманском мостике. Им нужна была ее поддержка, уверенность в том, что они действительно одержали блестящую победу! Ванесса обязана была дать им эту веру.
Легко сказать!… Но делать нечего! Люк штабной рубки с шипением отворился, и вице-адмирал Ванесса Муракума с улыбкой приветствовала офицеров своего штаба. Ходунок бойко нес ее вперед, но ей казалось, что она шествует по горам изуродованных трупов.

Глава 21
«Эксперты полагают…»

«…В связи с этим получено разрешение на полную повторную астрографическую съемку». Марк Леблан на экране монитора Ванессы Муракумы скорчил недовольную гримасу. Она тоже сделала кислую мину, и не только из-за его слов. Леблана отозвали на Новую Терру в качестве советника Ивана Антонова по вопросам, касающимся «пауков», еще до того, как она выбралась из проклятого ходунка, и сейчас она очень жалела об этом. Впрочем, она не собиралась объяснять «Ивану Грозному», что назначение новоиспеченного контр-адмирала Леблана на важную должность при его штабе очень некстати нарушило планы двух влюбленных!
Вскоре Ванесса почувствовала, что вместо недовольного выражения на лице заиграла едва заметная нежная улыбка. Спасибо и на том, что Антонов разрешил Леблану остаться у нее до тех пор, пока Эстель Абернать, назначенная на его место, не вошла в курс дел! Ванесса с Марком успели обсудить множество важных вещей, и она даже поверила ему, что действительно неплохо справилась со своей задачей…
Ванесса очнулась: Леблан что-то говорил с экрана. Она перемотала видеописьмо назад.
«…Повторную астрографическую съемку, — снова сказал Леблан. — Конечно, тех, кто ее требует, можно понять. Однако строго между нами — адмирал Антонов уверен, что они просто хотят успокоить избирателей. Число погибших на Юстине потрясло общественное мнение, и во многих мирах теперь боятся, что рядом с ними тоже таятся неизвестные узлы пространства, из которых вот-вот полезут „пауки". Новой астрографической съемкой власть имущие пытаются показать, что пекутся о безопасности своего электората».
Леблан снова поморщился и вздохнул.
«Возможно, я слишком циничен. Астрографические данные действительно нуждаются в уточнении — ведь многим из них более двухсот лет, а один-единственный неизвестный узел пространства в Коренных Мирах может стать причиной такой резни, рядом с которой происшедшее в Юстине покажется детской возней. Все это очень непросто. Какой толк искать „невидимые" узлы, которые никто все равно не найдет?! Не лучше ли отправить разыскивающие их корабли в неисследованные нами узлы, чтобы найти обходную дорогу в „паучьи" миры?»
Леблан несколько мгновений помолчал, а потом пожал плечами.
«Сейчас мы только собираемся с силами и можем заниматься чем угодно. Пройдет еще какое-то время, прежде чем мы сможем начать наступление… Кстати, о наших силах. Жаль, что ты еще не видела продукцию кораблестроительных заводов Новой Терры! Я не был в Мире Голвей, но слышал, что и там работа кипит вовсю. Ты еще не скоро увидишь новые корабли, но, когда они прибудут, ты просто обалдеешь! Ударные авианосцы великолепны, а научно-исследовательские центры поднатужились и запустили в производство новые щиты и усиленную броню. Впрочем, ты сама это знаешь. А к тому времени, когда дойдет мое сообщение, до тебя уже наверняка доберется несколько модернизированных кораблей».
Леблан опять замолчал, откинулся на спинку кресла и улыбнулся в объектив.
«Довольно о делах! У нас и без них есть о чем поговорить! Было бы здорово обсудить это с тобой с глазу на глаз, но что делать!… Помнишь маленькую гостиницу в Крофорд-Пойнте на Новой Терре? Мы жили там на зимних каникулах!… А ведь она открыта, и ее хозяин — все тот же старик Мацуоко! Я упомянул ему о тебе, и он, оказывается, помнит нас… Или притворяется, что помнит, и снова приглашает нас к себе, если, конечно, у тебя будет длинный отпуск».
Лукаво улыбнувшись, Леблан повел бровью, а Ванесса, к собственному удивлению, рассмеялась звонким и счастливым смехом, о существовании которого позабыла с момента сражения в беззвездной системе К-45.
«Постарайся приехать ко мне! Ведь ты уже вылезла из ходунка, и у тебя может возникнуть желание побывать в главном штабе. Днем ты будешь там заседать, а по ночам мы сможем решать более насущные проблемы!
Надеюсь, тебе понравилось кимоно, — уже серьезнее продолжал Леблан. — Его выбирала Нобики…»
Ванесса удивленно подняла бровь. Ей так и не хватило смелости завести разговор о Леблане с детьми, которые всю жизнь знали его только как «старого маминого друга Марка». А вдруг они догадаются, что ее любовь, существовавшая еще до брака с их отцом, вспыхнула с новой силой!…
«Когда она мне его дала, — с застенчивой улыбкой продолжал Леблан, — она здорово меня отчитала. Они с Фуджико думают, что мы слишком медлим. Наверное, постарели! Оказывается, они уже лет десять бьются об заклад, выйдешь ли ты, наконец, замуж за Марка-сан!»
— Смирно!
Собравшиеся офицеры встали навстречу Ванессе Муракуме, Анаасу, Ссахану и командиру Дарнашу, вошедшим в самую просторную из штабных рубок «Евфрата». Дарнаш с трудом пролез в люк. Ванесса предлагала ему и офицерам его штаба присутствовать на совещании с помощью средств связи, понимая, что существу такого размера, как командующий гормской эскадрой, будет не по себе в малюсенькой рубке… Вот и сейчас его хитроумный прозрачный круглый шлем не производил на нее впечатление самого удобного головного убора на свете.
Тем не менее Дарнаш вежливо отклонил предложение Ванессы. Согласившись воевать под ее командованием, он будет лично присутствовать на всех совещаниях! Сказано — сделано.
Дюжий горм протиснулся туда, где вместо двух стульев возвышалась гормская лежанка, и взгромоздился в ее седло с видом существа, наслаждающегося жизнью.
Пока Дарнаш устраивался, Ванесса следила за ним с едва заметной одобрительной улыбкой. Потом она повернулась к остальным офицерам. Атмосфера безнадежного отчаяния, царившая на многих предыдущих совещаниях, бесследно испарилась. Они уже разбили «паучий» флот, изгнали противника из Юстины и на протяжении трех месяцев не пропускали его сквозь узел пространства, возле которого иногда возникали кратковременные стычки. Космические укрепления возле узла, ведущего из Сарасоты в Юстину, стали практически неприступными, все мирные жители были эвакуированы из Юстины. Теперь ее в крайнем случае можно будет вновь уступить «паукам», не обрекая на страшную смерть ни в чем не повинных людей. Ванесса мрачно подумала о том, как много говорит о характере новой войны то обстоятельство, что она с облегчением допускает возможность отдать противнику целую звездную систему с тремя пригодными для жизни планетами, не опасаясь при этом огромного количества жертв.
— Ну что ж, — сказала Ванесса. — Вы уже знаете, что мы только что получили первую группу модернизированных кораблей ВКФ Земной Федерации, а контр-адмирал Тешман доставил самую последнюю информацию от главного командования. Офицеры моего штаба изучили ее, и я хотела бы начать с их докладов. Прошу вас, капитан Маккена!
— Слушаюсь! — Лерой Маккена встал за кафедру, возвышавшуюся у задней переборки штабной рубки, и включил огромную голографическую карту местных узлов пространства. — Как вам известно, мы надежно закрепились в Сарасоте, — сказал он, и на карте замигала эта звездная система. — На сегодняшнее утро возле узла пространства в Сарасоте находятся пятьдесят два орбитальных форта, несущих в общей сложности более двух тысяч космических истребителей. Неуклонно растет плотность минных полей и количество платформ с энергетическим оружием возле этого узла. Иными словами, мы уверены, что надежно защищены с тыла.

Предыдущая страница 14 Следующая страница


15 Дэвид Вебер, Стив Уайт

«Если, конечно, имея дело с „пауками", можно быть хоть в чем-то уверенным!» — подумала Ванесса.
— Принимая во внимание это обстоятельство, командование пересмотрело наши задачи. До модернизации остальных кораблей мы будем держать оборону, защищая звездную систему Юстина, но имеем право отступить в Сарасоту, если оборона будет грозить большими потерями с нашей стороны. Смею предположить, что пока к нам прибыло не очень много новых кораблей именно потому, что нам есть куда отступать. У нас достаточно сил для отступления с боем, и решение командования посылать к нам только модернизированные единицы вынуждает нас отложить дальнейшие наступательные действия.
Некоторые офицеры нахмурились, но только не Ванесса. Как и любому командиру, ей хотелось иметь как можно больше кораблей, но в данном случае командование было право. Ее Пятый флот насчитывал тридцать четыре эскадренных авианосца и двенадцать легких авианосцев. Их поддерживали тридцать два сверхдредноута, одиннадцать линкоров и тридцать четыре линейных крейсера. У противника не было космических истребителей, и этих кораблей — при условии их модернизации — должно было хватить для сражения в открытом космосе. Поэтому Ванесса была обеими руками за нее. Щиты третьего поколения и усиленная броня существовали и до войны, но гражданские власти считали, что их установка слишком дорога. Теперь все это ускоренными темпами ставилось на корабли, а власти, вопившие прежде о непомерной стоимости новых систем, закатывались в истерике по поводу «непростительных» проволочек ВКФ, «затянувшего модернизацию»!
«Ладно, я закрою глаза на глупость властей, лишь бы теперь они посылали ко мне боеспособные корабли, — с легкой горечью подумала Ванесса.— Спасибо и на том, что они согласились модернизировать линкоры типа „Бельиль"!»
Этим кораблям предстояла наиболее обширная реконструкция, начатая только по настоянию Ванессы. Таких кораблей у нее еще не было. Прибывшие к ней модернизированные линкоры просто несли новые щиты и новую броню, а на «Бельилях» предполагалось заменить все энергетическое вооружение мощной батареей установок для запуска обычных ракет — ведь им и с энергетическим оружием было не выстоять в ближнем бою с «паучьими» сверхдредноутами. Конечно, и после модернизации эти линкоры не приобретут мощности судов, вооруженных тяжелыми ракетами, но они смогут вести ураганный огонь по противнику, оставаясь недосягаемыми для его энергетических излучателей. А если им все-таки придется вести ближний бой, залпа из двадцати четырех ракет, оснащенных боеголовками с антивеществом, летящих в сверхскоростном режиме, хватит, чтобы расправиться с любым вражеским кораблем!
— …Узнав о числе мирных жителей, погибших в Юстине,— продолжал Маккена, и Ванесса постаралась отогнать тяжелые мысли,— командование решило, что в звездных системах между Юстиной и Индрой никто не уцелел. Адмирал Антонов не намеревается рисковать кораблями и жизнью их экипажей, отвоевывая пустынные планеты. Поэтому задача Пятого флота заключается в том, чтобы держать фронт в Юстине подальше от Сарасоты. Тем временем ускоренная астрографическая разведка должна найти дополнительные направления для будущего наступления. Земные и орионские астрофизики считают, что вероятность этого достаточно велика. Об этом говорят особенности узлов пространства в этой области Галактики. Если поиски астрографов увенчаются успехом, в нашем распоряжении появится новое направление для удара, и «паукам» придется разделить свои силы, чтобы противостоять угрозе. Если же ничего подходящего не будет найдено, — добавил внезапно помрачневший Маккена, — придется как можно лучше укрепить Юстину и нанести удар из этой системы.
Он не стал развивать тему: все присутствовавшие офицеры и так понимали, с какими огромными потерями будет сопряжен лобовой удар по противнику с известного ему направления.
— С вашего позволения, — взглянув на Ванессу, сказал Маккена,— я на несколько минут предоставлю слово капитан-лейтенанту Абернать, вслед за которой коммандер Крусейро расскажет о дислокации наших сил.
Ванесса кивнула с таким серьезным видом, словно они не обсуждали заранее порядок выступлений, и вперед вышла новоиспеченный капитан-лейтенант Абернать, заменившая Леблана в должности начальника разведотдела. Она выглядела до нелепости юной — ну вылитая белобрысая школьница, наряженная в военную форму! — и, оказавшись перед аудиторией, по большей части состоявшей из адмиралов, нервно перебирала руками бумаги. Тем не менее заговорила она звонко и ясно.
— Адмирал Леблан и разведывательный отдел главного штаба предоставили нам полный отчет о результатах изучения материалов, захваченных в Юстине,— начала она,— Полный текст этого отчета вы получите в электронном виде, и сейчас я остановлюсь лишь на нескольких ключевых моментах. Если у вас возникнут какие-либо вопросы, прошу без колебаний меня прерывать.
Во— первых, мы наконец кое-что узнали о «паучьей» технике. Как и предполагалось, в основном «пауки» несколько отстают от нас. Это радует. Огорчает же то, что это отставание невелико. Зная, как быстро работают ученые известных нам рас разумных существ, главный штаб считает, что «пауки» создадут командную информационную сеть, подобную нашей, уже месяцев через восемь, даже если им не удалось захватить в качестве образцов неповрежденные устройства для ее создания.
В штабной рубке раздались негромкие возгласы. В них не звучало удивления. Никто не сомневался в том, что «пауки» понимают, как сильно вредит им примитивная информационная сеть, и стараются исправить положение. Просто трудно было смириться с мыслью, что главное преимущество союзников в ракетной дуэли будет скоро утрачено.
— Наши самые поразительные трофеи — базы данных противника, — продолжала Абернать. — Как вам известно, в Юстине и среди обломков кораблей противника мы нашли несколько целых компьютеров. В звездной системе Центавр с ними ознакомились союзные технические эксперты и специалисты по экзотическим культурам.
Ванесса подумала, что на самом деле компьютеры отправили в такую даль, чтобы показать их орионским компьютерщикам. Хотя земная вычислительная техника и считалась самой совершенной в известной Галактике, виднейшими кибернетиками — к постоянному недовольству некоторых землян — оставались орионцы. «Усатые-полосатые» заставят «паучьи» компьютеры выдать свои тайны, если это, конечно, вообще возможно!
— К сожалению, — сказала Абернать, — им не удалось получить осмысленных результатов. Они…
Анаас поднял руку, и Абернать повернулась к нему:
— Слушаю вас, клык Анаас.
— Им вообще не удалось получить никаких результатов? — спросил орионец.
— Я этого не говорила. Они не получили пригодных для обработки результатов, хотя и уверены, что в этих компьютерах содержится какая-то информация. К сожалению, они пока не в состоянии ее расшифровать.
— Ерунда какая-то! — пробормотал Вальдек и сразу покраснел, поняв, что говорит вслух. Он пожал плечами и пояснил: — Если в «паучьих» компьютерах есть информация, специалисты по экзотическим культурам должны хоть что-то из нее извлечь. У них достаточно фильтров и мощной вычислительной техники, чтобы проникнуть в ее содержание. Кроме того, там наверняка содержатся и изображения!
— Никак нет, господин адмирал! Там нет изображений, — вежливо сказала Абернать. — По всеобщему мнению, все содержимое этих компьютеров напоминает электронные помехи.
Вальдек смерил ее недоверчивым взглядом, и она пожала плечами:
— По сообщению адмирала Леблана, доктор Линкович из Института экзотических культур считает, что у «пауков» телепатические способности. Исследование их трупов подтверждает эту гипотезу. Вскрытие показало, что «пауки» — немые.
— Они — телепаты?! — Карлотта Сеграм с ошеломленным видом уставилась на Абернать. — Это какая-то скверная научная фантастика! Они что, читают мысли?
— Никак нет, госпожа адмирал! В этом-то все и дело. Как вам известно, ни одному человеку так и не удалось доказать свои телепатические способности. У гормов же,— с этими словами Абернать повернулась к Дарнашу, — есть телеэмпатический дар, называемый «минсорчи». Его существование убедительно продемонстрировано, но ни одной
другой расе так и не удалось понять, как он действует. Нынешняя теория гласит, что «пауки» общаются на единой мысленной «частоте» и в состоянии преобразовать ее в электронные сигналы. Все дело в том, что эта, так сказать, «частота» находится за пределами нашего восприятия. По словам адмирала Леблана, мы сейчас подобны слепцам, пытающимся понять, что такое радуга. С другой стороны, если нам не расшифровать их сообщения, они скорее всего тоже не способны прочесть наши.
— Вот уж неизвестно, — пробормотала адмирал Рендова. — Вся наша информация носит в той или иной степени изобразительный характер, а «немые» «пауки» прекрасно видят.
Абернать хотела было ответить, но тут руку подняла Ванесса Муракума:
— Я разделяю ваши опасения, Эллен, но не забывайте, что все это — пока лишь догадки. Поэтому мы будем выполнять требования устава и стирать базы данных, которые могут попасть в руки к противнику. Будем надеяться, что этого хватит!
Рендова одобрительно закивала, и Ванесса жестом предложила начальнику разведотдела продолжать.
— Выходит, — сказала капитан-лейтенант Абернать, — что, несмотря на захват баз данных противника, мы сейчас знаем о нем лишь то, что могли непосредственно наблюдать. Мы не знаем, как велики владения «пауков» и какие узлы пространства в них входят. Нам неизвестен военный и промышленный потенциал противника. Мы знаем лишь то, что общественная организация «пауков» не похожа ни на что виденное нами ранее. Например, среди членов их общества вроде бы в высшей степени развита специализация. Медики обнаружили существенные физические различия между «пауками», принадлежащими — по терминологии главного штаба — к касте воинов, и другими «пауками», с которыми мы сталкивались на Юстине и Харрисоне. «Воины» крупнее, сильнее и выносливее «рабочих», словно их специально выводили для участия в бою.
— Час от часу не легче! — вздохнула Сеграм. — Неужели главный штаб действительно считает их насекомыми?! Мы что — сражаемся с существами, наделенными «роевым сознанием»? Может, ими управляет «коллективный разум»?
— Главный штаб так не считает, — покачав головой, ответила Абернать. — Наши наземные войска отмечают, что «пауки» прекрасно действуют поодиночке. Они, конечно, не похожи на остальные известные нам расы. Медики выдвинули предположение, что «паучья» раса в очень раннем возрасте отбирает отдельных своих представителей для выполнения определенных задач. Похоже, физические различия разновидностей «пауков» объясняются тем же, чем и у некоторых насекомых: один вид питания превращает их в рабочих, другой — в воинов. Если это так и «паучье» общество сортирует своих членов по их будущему предназначению, оно вполне может кормить и обучать их таким образом, чтобы они как можно лучше выполняли предначертанную роль. Специалисты по экзотическим существам склонны согласиться с этой гипотезой в первую очередь из-за того, что все виденные нами «воины» и «рабочие» — бесполы. Эксперты полагают, что тактика «пауков» объясняется тем, что специализация членов их общества достигла неслыханного уровня. Единственное предназначение «воинов», вероятно, заключается в том, чтобы сражаться. Они не имеют иной ценности для своей расы. Ведь они даже не могут размножаться. Для этого им совершенно не обязательно быть частью «роя», и это не мешает им обладать воображением, что они и продемонстрировали своей хитростью во время третьего сражения в Юстине. И все-таки для их воинов нет ни малейших причин избегать смерти в бою за интересы своей расы.
— Мможет, онни и сспособны ффантазировать, — вставил адмирал Ссахан, — нно ппо ихх ддействиям обб эттом нне сскажешь.
— Да уж! Они любой ценой стремятся к поставленной цели,— согласился Вальдек.
— Это верно. Но в этом отношении «пауки» — не исключение, — заметила Ванесса. — Человек — весьма гибкое существо, но сколько было людей, готовых заплатить любой ценой за осуществление явно невыполнимого плана. Вспомним японских милитаристов во время Второй мировой войны, советских коммунистов и прикладных социологов, расплодившихся на Западе в двадцатом веке. Все они ни за что не желали изменить свой первоначальный план.
Союзники землян непонимающе захлопали глазами, но промолчали, когда Вальдек закивал в ответ на слова Ванессы. В конце концов земляне не зря считаются самой сложной и запутанной расой во всей известной Галактике!
— Исследования продолжаются, — подытожила Абернать. — Внезапного прорыва ждать не приходится, но все новые выводы будут немедленно доводиться до вашего сведения.
— Тем временем мы продолжим исследования, так сказать, «в полевых условиях», — сказала Ванесса. Она кивнула Абернать, та села, и ее место занял начальник оперативного отдела штаба адмирала Муракумы. Он включил новую голограмму, подробно изображавшую корабли Пятого флота и соединения, в которые они входили.
— Как вы видите, — начал Эрнест Крусейро, — у нас больше кораблей, чем раньше, а главный штаб сообщает, что промышленность Земной Федерации становится на военные рельсы четко по графику. Уже через три месяца она начнет производить ракеты и мины, пригодные для использования на всех союзных кораблях. Еще через шесть месяцев мы начнем производство подходящих для всех союзных кораблей ракетных установок и энергетических излучателей. Они будут немного тяжелее обычного из-за дополнительных органов управления, но наши проблемы снабжения невероятно упростятся.
Все присутствующие закивали или выразили согласие иными характерными для них жестами, хотя кое у кого и испортилось настроение. Союзникам землян не очень нравилось, что промышленный потенциал Земной Федерации настолько превосходил промышленный потенциал их рас, что она превратилась в арсенал Великого союза. Конечно, теперь будет проще заняться строительством новых кораблей, не думая о проблемах вооружения! Но кое-кто по-прежнему не мог смириться с индустриальной мощью человечества. Некоторые земляне в штабной рубке (например, Лерой Маккена) выглядели почти такими же недовольными, потому что понимали, что эта ситуация оказалась возможной только благодаря Индустриальным Мирам. Выходцы из Дальних Миров вроде Маккены должны были благодарить судьбу за существование их промышленной мощи, но не могли забыть о том, как те манипулировали экономикой Земной Федерации и ее законами ради создания своего колоссального потенциала.
— Тем временем,— продолжал Крусейро,— мы будем действовать по прежнему плану. Как видно на голограмме, седьмой боевой дивизион…
Он продолжал объяснения, а Ванесса изобразила внимание на лице и откинулась в кресле. Самое важное было уже сказано. Оставалось обсудить детали и выразить уверенность в грядущей победе. Это тоже очень важно, и она обязательно выскажется, когда до этого дойдет дело! А пока Крусейро излагал хорошо известные Ванессе подробности, она позволила себе сосредоточиться на новом послании, которое мысленно писала Марку.

Глава 22
«Что это за чертовщина?!»

Вице— адмирал Ванесса Муракума закрыла глаза, сжала в ладонях чашечку сакэ и вдохнула его резкий аромат. Несмотря на честные попытки понять культуру родителей мужа, она в свое время страшно их разочаровала. Они относились к Ванессе со всем дружелюбием, на какое были только способны, но так и не смогли забыть о том, что она не японка. Ситуация немного улучшилась, когда после гибели Тадеоши Ванесса попросила их заняться воспитанием двух своих дочерей, не желая таскать их за собой с одной базы ВКФ на другую. И все же в глубине души они по-прежнему относились к ней как к варварке-чужестранке.
Поэтому подарок свекра был ей особенно дорог. Ванесса прекрасно понимала, как он старался ее полюбить и как нелегко ему это было.
Она открыла глаза и приветствовала чашечкой сначала голографическое изображение смеющегося Тадеоши на учебной базе пилотов космических истребителей в Брисбене, а потом — висящий в ножнах меч, которым владели тридцать поколений самураев из рода Муракума. Этот меч хранился у Ванессы временно. По завещанию Тадеоши, она передаст его Нобики, когда той исполнится тридцать. Ванесса смотрела на меч, пока на глаза не навернулись слезы. Потом она сделала маленький глоток. Сакэ обожгло ей горло, но, казалось, куда-то испарилось, так и не достигнув желудка.
Ванесса смаковала огненный напиток, преодолевший пятьсот световых лет из Мира Мусаши [4] , планеты, названной именем величайшего из самураев! Подумав об этом, Ванесса выпила за воинов. За своего мужа, погибшего, готовясь к боям, в которых он так и не участвовал, и за тех, кто погиб ровно год назад в первом сражении в Юстине.
Ванесса сделала еще глоток, сидя в одиночестве перед голографическим портретом и мечом, которые так много для нее значили. Она давно поклялась себе в том, что этот клинок попадет в руки ее дочери не запятнанный бесчестьем.
— Они что-то замышляют, — нахмурившись, сказал Маккена Ванессе, сидевшей напротив него за столом в штабной рубке. — Я это чувствую.
— А что думаете вы, Демосфен? — спросила Ванесса.
— Лерой прав, — ответил он, и Ванесса кивнула.
«Ой как забавно! — подумала она. — „Лерой прав"! А ведь раньше они называли друг друга не иначе как „капитан Маккена" и „адмирал Вальдек"! Интересно, сами-то они понимают, насколько изменились их отношения?»
— «Пауки» не жалеют тендеров, чтобы нас прощупать, — продолжал Вальдек. — По-моему, все ясно.
— Осмелюсь заметить, господин адмирал,— вежливо вставил Эрнест Крусейро, — что из этого еще ничего не вытекает. Мы прогнали «пауков» из Юстины семь месяцев назад, а они так и не предприняли серьезной попытки отбить ее. А ведь мы знаем, как близко она от одного из их коренных миров! Если бы они собирались нанести нам удар, то наверняка получили бы для этого достаточно подкреплений. Кроме того, повышенная активность тендеров наблюдалась и раньше, но за ней не следовало штурма.
— В таких количествах они здесь раньше не появлялись, — возразил Маккена. — Вы только посмотрите! Лишь за последние две недели они послали три волны по пятьдесят с лишним тендеров в каждой. Истребители космического патруля уничтожили их почти все. По-моему, даже «пауки» не стали бы жертвовать таким количеством тендеров, если бы ничего не замышляли.
— Я не исключаю такой возможности, но, с другой стороны, не считаю, что надо ожидать немедленного штурма.
Как все время говорит адмирал Леблан, эти существа думают не так, как мы.
Ванесса по очереди вглядывалась в лица офицеров штаба. Обычно она не вмешивалась в их споры, чтобы склонить к своей точке зрения. Так перед ней открывалась полная картина их мнений. Однако теперь, услышав привычные аргументы, Ванесса громко откашлялась. Все замолчали и повернулись к ней.
— Вы сделали дельное замечание, Эрнест,— сказала она.— Однако Лерой и адмирал Вальдек тоже говорят убедительно. В конце концов лучше быть готовым к штурму, которого не будет, чем оказаться застигнутыми врасплох.
— Меня беспокоят беспилотные носители стратегических ракет и платформы с энергетическими излучателями. — Крусейро говорил вежливо, но настойчиво. — Вы не хуже меня знаете, что произойдет, если они будут долго ждать штурма, которого не последует!
— Это верно, — пробормотал Вальдек, и Ванесса кивнула. По сравнению со спутниками — истребителями минных полей платформы с энергетическими излучателями были капризны и требовали постоянного техобслуживания. После длительных периодов ожидания в полной боевой готовности их компьютеры начинали давать сбои в работе. Это же касалось и двухсот беспилотных носителей стратегических ракет, прикрывавших узел пространства.
— Я все понимаю, — сказала Ванесса, — но через пять недель будут закончены первые космические форты со штурмовыми истребительными группами. Как только они войдут в строй, мы будем меньше зависеть от платформ с энергетическим оружием, а пока им придется оставаться в полной боеготовности. Когда космические укрепления займут свои места, мы проведем полную профилактику излучателей на платформах.
Офицеры Ванессы задумались, склонив головы. Узел пространства, ведущий из Сарасоты в Юстину, был прекрасно укреплен. В самой Юстине самоходные космические мастерские сейчас собирали форты из готовых секций. Вспоминая о манере «пауков» одновременно посылать сквозь узел большое количество кораблей и опасаясь того, что у них уже есть собственные беспилотные носители ракет, Муракума настояла на сооружении в Юстине вооруженных космическими истребителями фортов пятого и шестого типов. На них не было наступательных вооружений, но форты пятого типа несли по семнадцать истребительных эскадрилий, а шестого — по двадцать семь. Ванесса хотела разместить эти космические крепости подальше от узла и использовать их истребители для отражения атак противника. Уже было собрано десять фортов, но Ванесса решила не подставлять их под огонь противника, пока не будет уверенности в их способности удержать узел. Она не испытывала ни малейшего желания бросать на произвол судьбы их гарнизоны, если ее кораблям придется отойти. Через пять недель в строй войдут еще десять фортов шестого типа. Это будет равносильно прибытию семидесяти четырех эскадренных авианосцев. Пока эти форты не готовы, а их эскадрильи только учатся совместным действиям. Значит, сейчас узел пространства защищают только корабли Пятого флота. А для этого нужно, чтобы энергетические платформы и беспилотные носители стратегических ракет в любой момент могли отразить внезапное нападение!
— Пять недель энергетические платформы, пожалуй, продержатся, — согласился Крусейро, — но потом начнут быстро выходить из строя. А вот беспилотные носители начнут чудить еще раньше.
— Ничего с ними не случится,— ответила Ванесса.— Мы просто переключим их в другой режим.
— Вы снимете их с независимого боевого дежурства? — удивленно спросил Вальдек.
— Совершенно верно. Мы переведем их в подчинение системам управления огнем тяжелых кораблей. Они придут в боевую готовность только вместе с ними, а до этого будут отдыхать.
— Но плотность их залпов понизится, — заметил Крусейро.
— Не очень, — сказал Маккена. — А меньшее количество ракет в каждом залпе компенсирует повышенная точность огня. Один сверхдредноут типа «Маттерхорн» может управлять огнем десяти носителей. Значит, в их общем залпе будет пятьдесят ракет. Без совершенной информационной сети от такого количества не отбиться ни одному «паучьему» кораблю.
— У вас двадцать пять сверхдредноутов, Демосфен,— напомнила Ванесса. — Вместе с подчиненными им носителями они засыплют «пауков» ракетами.
— Мне это по душе, — согласился Вальдек.
— Значит, решение принято. Эрнест, я хочу, чтобы вы срочно приготовили план распределения носителей по сверх дредноутам.
Флот был снова готов к бою.
До войны никто не мог и предположить, что перерыв между его операциями может оказаться таким долгим. Вся предвоенная доктрина основывалась на том, чтобы взять инициативу в свои руки и больше ее не терять. Впрочем, флот не тратил времени даром. Последнее сражение показало, что недооценивать неприятеля недопустимо, а используемые в больших количествах невероятно эффективные вражеские штурмовые аппаратики преподнесли флоту еще один урок. Теперь в состав его ударного ядра входило едва ли три четверти от того количества кораблей, которое было уничтожено в предыдущей схватке, но все они несли усовершенствованные электромагнитные шиты и усиленную броню. А ведь это лишь первые результаты программы нового строительства и модернизации! Мобилизовано было менее сорока процентов резерва! Каждый корабль будет оснащаться самым современным оружием! Уже заложены новейшие типы кораблей, во многих отношениях не уступающие вражеским. Например, скоро вступят в строй такие же быстроходные линейные крейсера, как у неприятеля. К ним присоединятся мощнейшие тяжелые корабли, которые будут поддерживать сверхдредноуты. Кроме того, для защиты от вражеских штурмовых аппаратиков найдено неожиданное решение!
В состав флота вошло уже достаточно новых и модернизированный единиц для новой атаки. Даже если она не увенчается успехом, узел пространства, за который пойдет сражение, настолько хорошо укреплен со стороны беззвездной системы, из которой пойдет флот, что контратака противника неминуемо захлебнется. Пора проверить в бою новые системы!
Тяжелые корабли пришли в полную боеготовность и выстроились бесконечными рядами за легкими крейсерами штурмового флота.
Ванесса Муракума работала за компьютером, когда прозвучал сигнал экстренного сообщения. Ванесса включила коммуникационный канал, и на экране появилась капитан Деккер.
— Слушаю вас, Джессика!
— Из узла пространства опять вышли вражеские тендеры. Их очень много, — сказала капитан флагмана. — Наблюдатели насчитали сотню с лишним. Кроме того, они сразу не удирают, а кружат вокруг узла, собирая подробную информацию. Нашим истребителям их все не сбить!
— Объявите боевую тревогу,— немедленно приказала Ванесса.— Приступайте к выполнению плана «Альфа-1» и катапультируйте дежурные эскадрильи. Скажите Маккене и Крусейро, что я буду на флагманском мостике через пять минут.
Ванесса выключила связь и отвернулась от компьютера. Противник не стал ждать!
«Еще бы пару недель, и все форты были бы на своих местах!» — с горечью подумала она.
Ванесса вздохнула и открыла шкаф, где хранился боевой скафандр.
Двенадцать уцелевших космических тендеров вернулись туда, где их ждал флот, и передали лазерными лучами сообщения на тяжелые корабли. Информацию обработали очень быстро, потому что с момента предыдущей вылазки тендеров неприятель почти не изменил дислокацию. Оставалось только внимательно отметить местоположение вражеских кораблей с штурмовыми аппаратиками на борту… Полетели сигналы, и штурмовой флот пришел в движение.
Легкие крейсера противника появились из узла пространства как раз в тот момент, когда Ванесса выскочила из бортового электромобиля и взбежала на флагманский мостик. Времени на приказы не оставалось, но Пятый флот имел четкий план действий в разнообразных критических ситуациях. Она еще бежала к дисплею, а ее соединения уже приступили к выполнению плана «Альфа-1». Ванесса остановилась со шлемом в руке и впилась зелеными глазами в символы на экране.
Из узла пространства возникло почти сто легких крейсеров. Пятнадцать испарились так же быстро, как и появились, а остальные разлетелись в обход огненных шаров, распределяясь по свободной от мин зоне вокруг узла. Впрочем, теперь у Ванессы было достаточно сил для классической обороны узла пространства, и она собиралась защищаться именно так.
Платформы с излучателями первичной энергии, размещенные между спутниками — истребителями минных полей, не открывали огня. Они были запрограммированы для охоты на более крупную дичь, но сто пятьдесят лазерных буев дали залп. Сосредоточив огонь на тридцати крейсерах противника, буи уничтожили их без остатка. Помимо лазеров Пятый флот располагал тысячью двумястами истребителями и давно увеличил число машин в постоянном патруле возле узла пространства до сорока эскадрилий. Юркие смертоносные штурмовики бросились в атаку. «Фаршатоки» Энсона Оливейры помнили приказ. «Кастеты» были для них опаснее всего, и именно к этим кораблям, чьи электронные системы еще не пришли в себя после прохождения узла пространства, бросились истребители.
Даже при плохо работающих системах наведения огонь этих крейсеров был настолько интенсивным, что около пятидесяти истребителей было мгновенно сбито, но это не остановило пилотов Пятого флота. Они не сворачивали с курса к цели, почти в упор открывали по ней беглый огонь ракетами типа FRAM и уходили в сторону. «Пауки» послали сквозь узел пространства двадцать четыре «Кастета». Атаку патрульных истребителей пережило только два крейсера этого типа.
Проследив за уничтожением двух третей вражеского авангарда, Ванесса засверкала глазами. У «пауков» осталось так мало кораблей, что они не смогут полностью расчистить проходы в плотных минных полях!
И действительно, последний паучий легкий крейсер погиб, а сквозных проходов так и не возникло, хотя в двух местах противник почти пробился сквозь мины.
Ванесса повернулась к дисплею, где зажглись условные обозначения беспилотных носителей стратегических ракет, приведенных Вальдеком в боевую готовность. Она села в кресло и, потирая руки, стала ждать появления первых «паучьих» сверхдредноутов.
Курьерские ракеты штурмового флота принесли неутешительные известия. Несмотря на горький опыт, флот снова недооценил возможности вражеских штурмовых аппаратиков в борьбе с зажатыми среди минных полей кораблями, чьи системы к тому же еще не пришли в себя после прохода узла пространства. Однако задача нового сражения заключалась главным образом в испытании новых систем вооружений и определении возможностей неприятеля. Пока эта задача не будет выполнена, об отходе не может быть и речи!
— А вот и бегемоты, — ровным голосом сказал Крусейро, и Ванесса кивнула. На этот раз «пауки» решили рискнуть и послали сверхдредноуты в узел пространства на очень небольшом расстоянии один от другого! Некоторые даже появлялись из него одновременно. Впрочем, им сопутствовала удача и случаев совмещения не было. А вот сверхдредноутов у «пауков» опять было много!…
— Включить буи-глушители! — приказала Ванесса. Ожило тридцать пять буев, вообще не оснащенных каким-либо оружием. Это были просто платформы с электронными устройствами для подавления «паучьей» информационной сети. Одновременно с началом их работы открыли огонь буи с излучателями первичной энергии. Сто не знающих преград лучей играючи пробили электромагнитные щиты и стали кромсать броню. Получив попадания в погреба с боеприпасами, почти одновременно взорвалось пятнадцать «паучьих» сверхдредноутов.
Возле узла пространства еще агонизировали гибнущие корабли, а там уже появился Энсон Оливейра с первой волной космических штурмовиков. Вместе с ним огонь открыли тяжелые корабли Демосфена Вальдека.
Каждый из его двадцати сверхдредноутов управлял огнем десяти беспилотных носителей стратегических ракет, передавая им информацию о целях, собранную мощнейшими системами наведения. Шестерки сверхдредноутов, объединенных в информационную сеть с носителями, с точностью часового механизма давали залпы по триста ракет в каждом. Они обстреливали «паучьи» корабли, чьи оборонительные системы еще не оправились после прохода узла пространства. Возле него вспыхнули новые огненные шары. Земные линейные крейсера типа «Дюнкерк», орионские — типа «Прохалон» и гормские — типа «Больцуха» открыли огонь стратегическими ракетами, а к противнику уже неслись новые истребители. Ценой невероятных усилий «паучья» противоракетная оборона сбила несколько ракет и истребителей, но остальные достигли цели. Взорвалось еще несколько сверхдредноутов, и каналы связи, объединявшие космические штурмовики, содрогнулись от радостных воплей людей, орионцев и «змееносцев».
Это был настоящий разгром. Даже «Арбалеты» не могли отстреливаться как следует: буи-глушители подавили их информационные сети. Теперь «паучьи» сверхдредноуты этого типа были вынуждены стрелять поодиночке. Их залпы содержали так мало ракет, что противоракетная оборона кораблей союзников, объединенных совершенной информационной сетью, с легкостью их перехватывала.
Сражение превратилось в кровавую баню. Ряды сверхдредноутов дрогнули и смешались, а по ним уже открыли огонь подоспевшие вражеские корабли с менее дальнобойными ракетами. Второй раз за свою историю флот получил приказ прекратить штурм еще до того, как все сверхдредноуты вышли из узла пространства. Его кораблям было не уцелеть в водовороте боеголовок, энергетических лучей и вражеских штурмовых аппаратов. Однако для повышения интенсивности огня неприятель приблизился к узлу пространства, и, пока сверхдредноуты отступали, сквозь него в Юстину незаметно проскользнула третья волна кораблей…

* * *

— Что это такое?! — Карлтон Хазевей удивленно уставился на четыреста новых огоньков, внезапно вспыхнувших на дисплее.
Непонятные объекты были слишком малы для космических кораблей, но электромагнитное излучение у них было мощнее, чем у корветов. Они неслись среди обломков и поврежденных кораблей с невероятной скоростью.
— Что это за чертовщина?! — недоуменно повторил он.
— Госпожа адмирал, обнаружены «паучьи» корабли неизвестного класса! — воскликнул Крусейро, и Ванесса Муракума стремительно повернулась.
Она взглянула на вспомогательный дисплей, но тот кишел символами так, что подробностей было не разобрать. Ванесса бросилась к главному дисплею. Неизвестные корабли устремились на минные поля. Их излучение было достаточно мощным, чтобы спутники-истребители на него среагировали, но сами «паучьи» кораблики были потрясающе быстроходны. Спутникам удалось сбить несколько штук, но большинство уцелело и неслось прямо на корабли Ванессы.
Энсону Оливейре хватило одного взгляда на дисплей. Он немедленно вошел в коммуникационную сеть, объединявшую истребители, и включил микрофон.
— Прекратить атаку! — приказал он, пока Хазевей лихо
радочно собирал данные по новым целям. — Всем пилотам! Говорит «Таран»! Повторяю: прекратить атаку! С противником у узла пространства разберутся тяжелые корабли. Атакуем неизвестные аппараты!
Сотни пилотов подтвердили получение нового приказа, но неизвестные корабли противника летели быстрее истребителей, обремененных ракетами на внешней подвеске.
Оливейра увидел на дисплее, что они уходят от его пилотов. Нужно было избавляться от ракет! Иначе этих гадов не догнать! Он открыл было рот, чтобы скомандовать сбросить ракеты, но тут раздался голос Хазевея:
— Господин капитан! Наши бортовые ракеты реагируют на электромагнитное излучение неизвестных кораблей противника!
Сверкнув глазами, Оливейра снова включил микрофон:
— Всем пилотам! Говорит «Таран»! Сбросить РКАМ'ы! Повторяю: сбросить РКАМ'ы! Огонь бортовыми ракетами!

* * *

— Ну что? — раздраженно спросила Ванесса, хотя и понимала, что нелепо злиться на подвернувшегося ей под руку Крусейро.
— Ничего не понимаю! Неизвестные «паучьи» корабли крупнее истребителей, но меньше остальных кораблей с таким мощным электромагнитным излучением. Они гораздо мощнее космических тендеров и, безусловно, способны самостоятельно преодолевать узлы пространства. Я бы сказал, что у них двигатели совершенно новой системы. Это что-то среднее между двигателями малых космических аппаратов и крупных кораблей.
— Ну и что же это за… — начала было Ванесса, но в этот момент неизвестные «паучьи» корабли открыли огонь.
— Боже мой! — прошептал Оливейра.
Он не мог понять, что перед ним. У неизвестных «паучьих» кораблей совсем не такие ракеты, как у его истребителей! С расстояния целых десяти световых секунд «пауки» открыли огонь солидными ракетами, предназначенными для уничтожения боевых кораблей!
Впрочем, каждый из «паучьих» корабликов вроде бы нес лишь по четыре таких ракеты, а буи-глушители подавили объединявшую их информационную сеть. Теперь «пауки» стреляли поодиночке, и их ракетам было не пробиться сквозь противоракетную оборону кораблей союзников, объединенных информационной сетью. Впрочем, противник это сразу же понял. Казалось, он открыл огонь, чтобы лишний раз убедиться в тщетности этой попытки. «Пауки» заложили крутой вираж и помчались прямо на тяжелые корабли 51-й ударной группы.
Увидев, что кораблики противника несутся прямо на его сверхдредноуты, Демосфен Вальдек сжал подлокотники адмиральского кресла и стиснул зубы.
Кораблики были крупнее космических истребителей! По ним даже можно было стрелять из оружия, совершенно непригодного для борьбы с космическими штурмовиками, но невероятная быстроходность и неожиданное появление делало их опасными противниками!
Адмирал заскрипел зубами, изучая новые данные на дисплее. В отличие от истребителей, кораблики врага оснащены системами противоракетной обороны! Значит, они могут перехватывать его ракеты, а на его напичканных ракетными установками тяжелых кораблях очень мало энергетических излучателей!
Одна половина «паучьих» корабликов по-прежнему неслась к тяжелым кораблям Вальдека, а другая — внезапно повернула к 52-й ударной группе. Их, видимо, не интересовала 53-я ударная группа Анааса, но авианосцы землян и «змееносцев» под командой Ссахана явно были для них целью номер один. Однако авианосцы и эскортирующие их корабли были далеко и могли развивать высокую скорость. Новый противник был в полтора раза быстроходнее их, и Ссахан почти мгновенно повернул свои корабли прочь от «пауков», стараясь оттянуть момент встречи и катапультируя резервные эскадрильи истребителей. Анаас тоже катапультировал истребители, чтобы они зашли противнику во фланг, а с тыла «пауков» настигали штурмовики Оливейры.
Вальдеку некогда было предаваться созерцанию, потому что «паучьи» кораблики, не отвлекшиеся на авианосцы, мчались прямо к нему. Правда, энергетические излучатели и расчеты противоракетной обороны уничтожили несколько штук. Подоспевшие истребители тоже стали сбивать их. Чтобы поразить «пауков» лазерами, пилотам пришлось приблизиться к ним почти вплотную, и «паучья» противоракетная оборона сбила несколько машин союзников, но истребители были верткими и поразили намного больше целей.
К сожалению, за такое короткое время всех «пауков» было не сбить ни истребителям, ни энергетическим излучателям 51-й ударной группы. Удары всех оборонительных средств Пятого флота пережило не менее сорока «паучьих» корабликов, устремившихся прямо к тяжелым кораблям союзников. Они даже не пытались стрелять бортовыми ракетами, снаряженными боеголовками с антивеществом. Они шли на таран вместе с ними. В космическом пространстве вспыхнули новые огненные шары.
Группе Вальдека был нанесен очень болезненный удар. Решение «пауков» одновременно атаковать Вальдека и авианосцы спасло множество кораблей 51-й ударной группы, безвозвратно потерявшей только три сверхдредноута и пару линейных крейсеров. Если бы они бросили на Вальдека все кораблики-камикадзе, потери были бы гораздо больше. Теперь можно было считать, что атака на 51-ю ударную группу почти провалилась. Такой же неудачей предстояло увенчаться нападению противника на авианосцы союзников.
Вальдек с трудом оторвал взгляд от безрадостного списка своих потерь и злорадно стал наблюдать за тем, как тучи истребителей налетели на врага. Отход Ссахана дал пилотам время собраться в штурмовую волну, и теперь они набросились на «пауков». «Пауки» корчились под их ударами, как тараканы на сковородке. Эскортные корабли 52-й ударной группы понизили скорость и отстали от отступавших авианосцев, внимательно наблюдая, не удалось ли какому-нибудь из неприятельских корабликов ускользнуть от истребителей.
Потрясенная Ванесса Муракума снова сидела в адмиральском кресле и изучала дисплей. Умом она понимала, что одержала блестящую победу, но знала, что ее сердце еще долго не сможет в нее поверить. Прежде чем отступить, «пауки» потеряли все легкие крейсера и более шестидесяти сверхдредноутов, но их новое оружие вывело из строя половину тяжелых кораблей Демосфена Вальдека. Кроме того, Ванесса потеряла больше двухсот истребителей. Конечно, в прежних ужасных сражениях она несла гораздо большие потери, но и сейчас погибло семнадцать процентов машин, базировавшихся на борту ее авианосцев.
«Ну и где же наше хваленое техническое превосходство?! — думала она. — Ведь мы были в гораздо более выгодном положении, чем противник, и могли уничтожить все его корабли ценой минимальных потерь! Так оно и происходило, но каким ударом нам тут же ответили „пауки"! Данные компьютеров говорят о том, что на некоторых из „паучьих" сверхдредноутов стояли электромагнитные щиты третьего поколения!»
Ванесса покачала головой, с прискорбием изучая появившиеся на дисплее предварительные данные о повреждениях и потерях среди личного состава.
Конечно, «пауки» были совсем не похожи на людей! Но они отнюдь не глупы! Их новые космические канонерки уступают истребителям, но ведь люди же не додумались до создания таких кораблей! А они могли очень и очень пригодиться в самых разных ситуациях!… Больше всего пугало то, как быстро «пауки» запустили в производство новые корабли. Ведь у них же не было канонерок в начале войны, иначе союзники давно столкнулись бы с ними. Может, «пауки» стали разрабатывать их еще до войны?». Или все-таки придумали их совсем недавно? Ванесса поежилась.
Спокойнее считать канонерки плодом довоенных научных исследований! А то выходит, что «пауки» за каких-то шестнадцать месяцев разработали и запустили в производство совершенно новый класс кораблей! Значит, от них в любой момент можно ждать новых неожиданностей!
Понурив голову, Ванесса изучала информацию о потерях, неумолимо обновлявшуюся у нее на дисплее.

Глава 23
«Это все, что сейчас в наших силах…»

Ванесса не сомневалась в том, что космические десантники «Евфрата» скоро смогут выступать на фестивале почетных караулов: столько высоких гостей, прибывавших с инспекторскими проверками, им уже пришлось встречать. На этот раз в шлюпочном отсеке не было орионских десантников. По стойке «смирно» вытянулись только застывшие, как изваяния, фигуры в черных брюках и зеленых кителях.
Люк космического челнока открылся. Ванесса Муракума знала в лицо появившуюся из него женщину, но не была лично с ней знакома. Ванесса помнила ее высокой и стройной, как лезвие меча. Несмотря на омолаживающую терапию, Ханна постарела, но по-прежнему выглядела грозно. В конце концов она действительно воплощала собой мощь Земной Федерации, готовой сокрушить врагов человечества.
Ванесса шагнула вперед и браво отдала честь:
— Госпожа командующий, добро пожаловать на борт «Евфрата» и в звездную систему Юстина!
Ханна Аврам приветствовала адмирала Муракуму с такой же безукоризненной вежливостью, но ее черные глаза остались холодными.
— Благодарю вас, адмирал… А теперь мне хотелось бы сказать вам пару слов наедине.
Ванесса почувствовала, как улетучивается радостное возбуждение, испытанное ею в предвкушении встречи со знаменитой героиней Фиванской войны.
— Прошу вас следовать за мной, госпожа командующий…

* * *

— Адмирал Муракума, — начала Ханна Аврам, как только они с Ванессой избавились от многочисленной свиты и уединились в адмиральской каюте «Евфрата», — нам надо кое о чем поговорить.
Она с видимым облегчением плюхнулась в удобное кресло, положила на колени чемоданчик и продолжала таким же официальным тоном:
— Во-первых, должна вас поздравить. Вы переломили ход войны, остановив «пауков» и изгнав их из Юстины.
У Ванессы, неприятно пораженной ледяными манерами командующего вооруженными силами Земной Федерации, немного отлегло от сердца.

Предыдущая страница 15 Следующая страница


Земля смерти 16

— Благодарю вас. Мне очень приятно слышать это именно от вас… Не желаете ли что-нибудь выпить? — Ванесса указала на сверкавший бутылками бар.
— Спасибо, нет. Во-вторых, — прежним тоном продолжала Ханна Аврам, — объясните мне, как вам взбрело в голову рисковать жизнью двух членов Объединенного комитета начальников штабов Великого союза, один из которых к тому же его председатель?
Ханна Аврам жестом заставила умолкнуть начавшую было оправдываться Ванессу.
— Я все понимаю. Их было не удержать. Они вынудили вас взять их с собой в приказном порядке. Я в этом не сомневаюсь, но у вас было полное право не выполнять их приказ. При необходимости вам следовало выпроводить их с борта ваших кораблей под конвоем космических десантников. Вы не только могли, а были просто обязаны это сделать, адмирал Муракума!
Казалось, Ханне самой неприятно распекать Ванессу, и она продолжала более естественным голосом:
— Я знаю, как может вести себя Иван Николаевич, но вам следовало отослать его ко мне со всеми претензиями. Я бы объяснила ему, что он уже не мальчик и ему пора повзрослеть. Он, конечно, сказал бы мне, что я кудахчу, как наседка, но мы бы как-нибудь сами во всем разобрались. А вы должны были напомнить ему, что он не имеет права рисковать жизнью в бою.
— Разрешите все объяснить, госпожа командующий,— сказала Ванесса, поразившись твердости собственного голоса.
— Объясняйте, — буркнула Ханна.
— Во— первых, адмирал Антонов ни на чем не настаивали не давил на меня. Я сама пригласила его и владетеля Тальфона.
Ханна Аврам впилась темно-карими глазами в ярко-зеленые глаза Ванессы.
— С вами не соскучишься, адмирал Муракума! — Командующий вооруженными силами Земной Федерации уселась поудобнее и как ни в чем не бывало продолжала: — Значит, вы берете на себя ответственность за тот риск, которому подверглись адмирал флота Антонов и владетель Тальфон?… А ведь он — родственник Орионского Хана. Да если бы с ним что-нибудь случилось, орионцы вполне могли объявить нам войну! Не соблаговолите ли объяснить, зачем вы все-таки это сделали? — наклонив голову набок, спросила Ханна.
— Видите ли, когда я представила на одобрение адмирала Антонова план операции, он заговорил о преследующих меня призраках погибших из-за меня людей. Меня потрясло, насколько глубоко он понял мои переживания. Ведь он говорил так, словно узнал во мне родственную душу. Нас словно связывают какие-то страшные узы, и никто не может понять нас так, как мы понимаем друг друга.
— Да, Антонов может быть и таким, — еле слышно пробормотала Ханна Аврам.
— А потом, — продолжала Ванесса, — адмирал Антонов намекнул, что мне не стоит переживать. Ведь я по-прежнему могу рисковать не только чужой, но и собственной жизнью. -(Незаметно Ханна Аврам машинально погладила протез своей правой руки.) — Получалось, что у меня все еще есть эта возможность, которую он давным-давно утратил. Я поняла, что хочу и просто обязана позволить ему снова ощутить себя бойцом.
Ванесса выпрямилась и посмотрела на командующего вооруженными силами Земной Федерации почти хулиганским взглядом зеленых глаз.
— Вот и все, что я могу сказать в свое оправдание. Добавлю лишь одну банальность: все хорошо, что хорошо кончается.
Ханна Аврам так долго смотрела в глаза Ванессе, что та с трудом выдержала ее взгляд. Наконец в глазах командующего промелькнула искорка, и ее взгляд чуть-чуть смягчился.
— Я сочувствую вам, адмирал Муракума. Но факт остается фактом. Вы необоснованно рисковали жизнью двух очень важных персон, и у этого поступка могли быть самые ужасные последствия. А отвечать за них пришлось бы мне! Не смейте больше меня так подставлять! Ясно?!
— Так точно! — пискнула Ванесса.
— Ну вот и отлично… А теперь еще пара новостей. Конечно, их могли бы довести до вашего сведения и по обычным каналам, но раз уж я решила вас навестить… — В глазах у Ханны Аврам снова вспыхнул огонь, но на этот раз она улыбалась. Она открыла чемоданчик, порылась в нем и достала грозного вида папку. — Вам присвоен чин полного адмирала. Официально я объявлю об этом несколько позже.
Ханна на мгновение замолчала, с видимым удовольствием наблюдая за лицом Ванессы. Потом, словно что-то внезапно вспомнив, Ханна опять полезла в чемоданчик.
— Вот это мы тоже обнародуем позже!
Она достала плоскую синюю коробочку с позолоченными краями и небрежно кинула ее Ванессе, которая с трудом пришла в себя и умудрилась поймать ее на лету.
Ванесса Муракума, очень недолго пробывшая вице-адмиралом до получения нового чина, еле справилась с потоком эмоций и открыла коробочку. Сверкнуло золото, и Ванесса потрясенно уставилась на фигурку царственного зверя, висевшую на разноцветной ленточке. Это был Золотой лев, высшая награда Земной Федерации. Кавалерам Золотого льва все военные — в каком бы звании они ни были — первыми отдавали честь.
Наконец Ванесса пришла в себя, опустила коробочку и опять увидела на лице Ханны Аврам странную, едва заметную улыбку.
— А не найдется ли у вас в баре белого вина? — спросила командующий вооруженными силами Земной Федерации.
Ванесса улыбнулась дрожащими губами, но тут же взяла себя в руки:
— А может, все-таки ирландского виски, госпожа командующий?
Контр— адмирал Марк Леблан откинулся на спинку кресла, взгромоздил ноги на письменный стол и привычным усталым жестом пригладил поредевшие волосы, в сотый раз спрашивая себя, отчего он так упорно не хочет бороться с лысиной: из-за нежелания идти вопреки назначенному природой, из-за нелепого самолюбия и проклятого упрямства или просто из-за глубокого отвращения к медицинским приборам и инструментам?
— Это последние доклады? — спросил он совсем молоденького мичмана.
— Так точно! — выпалил Кевин Сандерс с энтузиазмом просто неприличным для конца затянувшегося рабочего дня.-Нам пришлось клещами вытягивать из доктора Ковача окончательный отчет, но теперь все доклады здесь. Осталось только их обобщить.
— Сегодня уже поздно, — пробормотал Леблан и посмотрел в окно. В последнее время конец их рабочего дня совпадал с закатом. Как всегда в это время года, в этой части Новой Терры светило уже начало прятаться за бледно-голубым диском Эдема, висевшего над океаном, как чудовищный аэростат. Возглавляемая Лебланом специальная комиссия по изучению «пауков» трудилась в полной изоляции по причинам, вызывавшим у него в лучшем случае ироничную усмешку. Власть имущие могут сколько угодно твердить о «соображениях безопасности», но они явно боятся не «пауков»-шпионов, переодетых людьми, и не фанатиков борьбы за правое«паучье» дело, а того, что общественность может прослышать о неутешительных выводах Леблана и его сотрудников! И все-таки приходилось признать, что остров Новая Атлантида — очаровательное местечко. Земная субтропическая растительность давно вытеснила на его величественных горных склонах хилую местную флору. В таком райском уголке легко можно было забыть о происходящем там, где нет пляжей с ослепительно белым песком, и начать относиться к изучаемым существам как к увлекательной, но совершенно абстрактной теории. Чтобы этого не случилось, Леблан время от времени заставлял себя просматривать съемки из Эребора.
Сандерс проследил за взглядом Леблана:
— Очаровательный остров, не правда ли? Вот только название подкачало! Ведь «старой» Атлантиды на прародине-Земле никогда не было!
Леблан усмехнулся, услышав это от родившегося на Земле Сандерса. До известной степени это делало мичмана, сначала работавшего в разведотделе адмирала Антонова, а потом умудрившегося добиться перевода к Леблану, белой вороной в ВКФ Земной Федерации. Новоиспеченный контр-адмирал был этому рад, потому что Сандерс отличался оригинальностью мышления и пренебрежением к признанным авторитетам, а эти качества как раз и требовались для его работы. Кроме того, Сандерс прекрасно находил общий язык с пестрой командой Леблана, состоявшей наполовину из военных, а наполовину — из штатских. Особенно хорошо мичман ладил с орионцами, которых здесь было предостаточно, с многочисленными «змееносцами» и парочкой гормов. А еще Леблан любил Сандерса так, как люди невольно любят тех, в ком узнают свою ушедшую молодость.
— Присаживайтесь, — сказал адмирал, указав на кресло. — Мне очень жаль, что именно вам пришлось мучиться с Ковачем. Иногда он просто невыносим. — Леблан потянулся и зевнул. — Уже поздно, но мне все равно придется поработать с этими отчетами. Адмирал Тревейн наверняка захочет с ними ознакомиться.
Начальник разведывательного отдела ВКФ прибыла на Новую Терру за день до того. Сейчас она была занята в главном штабе союзного флота, находившемся почти на другой стороне планеты, но ее визит на Новую Атлантиду был неизбежен.
— К сожалению, нам нечего рассказать адмиралу Тревейн о «паучьих» базах данных, — сказал Сандерс, присаживаясь. — Мы по-прежнему не сделали ни шага вперед с момента первых выводов доктора Линковича. Гормы пытаются разработать модель электронной, точнее, психотронной системы хранения псионных информационных структур по аналогии с тем, что знают о действии собственной «минсор-чи». Они уверены, что система должна существовать, но…Видите ли, у хладнокровных гормов не принято орать и ломать стулья, но люди на их месте сейчас делали бы именно это! Ведь у гормов даже нет «единой теории поля», устанавливающей связь между джей-пси-частицами, материей и энергией, а мы, люди, вообще ничего в этом не смыслим, потому что никогда этим не интересовались. Выходит, мы так ничего и не узнаем, пока какой-нибудь гений не создаст эту теорию, явно известную «паукам».
Леблан снова потянулся и протер глаза.
— Ну что ж, тогда давайте поговорим о том, что нам хоть немного понятно. Например, о новом типе «паучьих» корабликов, атаковавших силы адмирала Муракумы.
— Да, конечно! — просиял Сандерс, не заметив мимолетной тени, скользнувшей по лицу Леблана при упоминании Ванессы. — Как раз над этим Ковач и работает. Он по-быстрому мне все объяснил, пока ассистенты распечатывали его «очень осторожные и в высшей степени предварительные» выводы. По-моему, я в самых общих чертах понял мысль.
— Так изложите мне ее «в самых общих чертах». С полным текстом отчета я ознакомлюсь попозже.
— Я тоже с удовольствием вас послушаю, мичман. Эти слова, прозвучавшие у дверей на четком британском английском, произвели эффект взорвавшейся бомбы. Леблан вскочил на ноги и принялся дрожащими пальцами застегивать воротничок, а совсем недавно закончивший Военно-космическую академию Сандерс просто бессмысленно махал руками, полностью забыв о своем внешнем виде.
— Г-госпожа адмирал, — выдавил из себя Леблан. — Мы не ждали… То есть мы не знали…
Виннифред Тревейн отмахнулась и уселась в свободное кресло.
— Прошу вас, садитесь, адмирал Леблан и, если не ошибаюсь, мичман Сандерс. Я вас помню. Вы работали в штабе командующего Аврам… — Адмирал Тревейн оперлась подбородком на сложенные домиком пальцы и уставилась на Леблана и Сандерса, слегка наморщив свой идеально прямой нос. От своих далеких предков с Ямайки она унаследовала только смуглую кожу.— Полагаю, мне следовало предупредить вас о прибытии, но я была занята в главном штабе союзного флота. Кроме того, меня утомили приветственные церемонии.
Она осмотрела отнюдь не идеально прибранный кабинет и снова повернулась к Леблану и Сандерсу, а на ее губах заиграло подобие улыбки.
— А знаете, у вас тут очень мило… Ну, о чем вы там говорили, мичман Сандерс?
— Видите ли, госпожа адмирал, наши сотрудники пришли к выводу, что арахниды избрали весьма необычный подход к применению классических двигателей на малых космических кораблях. Нам всегда было трудно использовать такие двигатели на небольших аппаратах из-за незначительной емкости их инерционного отстойника. — Мичман быстро пришел в себя и затараторил с привычной непринужденностью. — Например, за компактность двигателя для космических истребителей мы заплатили таким «мелким»отстойником, что, в отличие от больших кораблей, истребители с ракетами на внешней подвеске летают намного хуже, чем без них, и…
Леблан нервно откашлялся:
— Полагаю, госпожа адмирал знает это и без вас, мичман!
Сандерс залился краской:
— Прошу прощения, госпожа адмирал. У нас тут так много специалистов по экзотическим культурам, которым приходится разжевывать все, кроме биологии и социологии, что я уже привык… Короче говоря, из данных, собранных Пятым флотом, вытекает, что «пауки» разработали для своих космических канонерок промежуточный тип двигателя. Он слишком велик для большинства малых космических аппаратов, но имеет почти такой же глубокий инерционный отстойник, как и двигатели крупных кораблей. Таким образом, максимальная скорость этих аппаратов меньше, чем у наших истребителей без ракет на внешней подвеске, но наличие боеприпасов на нее не влияет.
— Наверняка ради этого им пришлось чем-то пожертвовать, — задумчиво сказала Тревейн.
— Совершенно верно. Им пришлось повысить мощность двигателя, который по этой причине испускает очень сильное электромагнитное излучение. Это излучение, а также сравнительно крупные размеры «паучьих» канонерок позволяют поражать их ракетами, предназначенными для уничтожения крупных кораблей. Кроме того, размеры канонерок по сравнению с другими кораблями ничтожны, и одной ракеты хватает, чтобы разнести канонерку вдребезги.
— Выходит, спутники — истребители минных полей должны реагировать на эти канонерки,— вставил Леблан.— Есть и еще одна хорошая новость. Анализ проведенных наблюдений подтверждает предположение, что «паучьи» канонерки слишком велики для внутренних ангаров космических кораблей. Судя по всему, корабли несут их на своей обшивке. Значит, процесс пополнения боезапаса канонерок — длительная и сложная операция.
— Кстати! — воскликнул Сандерс, позабыв, что находится в обществе адмиралов. — Из этого вытекает, что на время перевооружения канонерки несущий ее корабль должен отключать силовое поле. Ведь его радиации не выдержит ни один скафандр!
Он хотел было еще что-то добавить, но Виннифред Тревейн подняла руку. В повисшей тишине она переводила взгляд с Леблана на Сандерса и обратно.
— Боюсь, что все не так просто, господа. Видите ли, все ваши «хорошие новости» блекнут перед одной очень плохой.— Она, помрачнев, снова взглянула им прямо в глаза. -До сих пор нашим единственным преимуществом была несколько более совершенная техника. Мы полагали, что так будет и дальше, что «паучья» косность в вопросах тактики свидетельствует об отсутствии изобретательности. Больше мы так считать не можем. С момента первой встречи с нашими истребителями «пауки» успели разработать, изготовить и применить аналогичный вид оружия. Сомневаюсь, что мы отреагировали бы с такой же скоростью.
Последовало гробовое молчание, в котором тихо прозвучал хриплый голос Леблана:
— Адмирал Муракума предположила, что «пауки» начали разрабатывать свои канонерки еще до войны.
— Мы не можем позволить себе на это рассчитывать, адмирал Леблан. Это было бы безумием с нашей стороны. Вместо этого нам следует ждать от противника новых неприятных сюрпризов, а вы и ваши сотрудники должны предугадать, что это будут за неожиданности. Опираясь на накопленный опыт, вам надо понять, что именно в нашей технике пугает «пауков»больше всего и что они намереваются в этой связи предпринять.— Внезапно знаменитый твердый голос Тревейн дрогнул, и она закрыла глаза ладонью, словно ослепленная ярким лучом в сумерках кабинета. — Это все, что сейчас в наших силах,— сказала она, обращаясь не к Леблану и не к Сандерсу, а к кому-то другому.— Мы не знаем, что ждет нас впереди.
За окном медленно вращались планеты двойной системы, и последний луч компонента А Альфы Центавра угас за Эдемом, внезапно превратившимся из небесно-голубого в фиолетовый. Сгустилась тьма.

Глава 24
Сломанные когти

Четырнадцатый великий коготь Орионского Хана Заарнак'Диаан смерил ненавидящим взглядом голографический дисплейчик вспомогательного монитора. Никому не нужные планеты необитаемой звездной системы Тельмаса вращались вокруг относящегося к спектральному классу К4 компонента А так же тупо и бессмысленно, как тратил здесь время Заарнак. Некогда клан Диаан славился своими воинами, но это было еще до «позорных» войн. Конечно, нелепо было винить клан Диаан в том, что ему еще не представился случай отомстить за свою честь, поруганную в ходе тех злополучных событий, но перед мысленным взором Заарнака хороводом кружились тени предков, сетующие на неспособность их потомка прославиться на новой войне. Война бушует уже больше земного года. Значит, почти два орионских года он сидит на задворках Ханства, обеспечивая «безопасность тыла», о которой вспомнили лишь для того, чтобы успокоить гражданское население.
Заарнак зарычал и впился когтями в мягкие подлокотники кресла. Не многим воинам Хана посчастливилось помериться силами с новыми врагами, прозванными «паафуками». Только клык Анаас и его пилоты прославились спасением человеческого Пятого флота в третьем сражении в звездной системе Юстина, но орионский военно-космический флот не отправлял на передовую других кораблей по причине, также бесившей Заарнака.
Техническое превосходство, более совершенная техника и богатый боевой опыт землян! Они опять обскакали ученых народа Зеерлику'Валханайи! Их флот оснащен лучше ханского! Электромагнитные щиты землян совершеннее, броня — крепче, оружие — мощнее. Группы земных технических экспертов сейчас трудятся по всему Ханству, модернизируя корабли орионского ВКФ, словно народ Зеерлику'Валханайи — слепые, беспомощные котята! Последняя война, которую вела Земная Федерация, вспыхнула более орионского столетия назад, орионцы жили в мире гораздо дольше. Со времен Третьей межзвездной войны орионские боевые корабли участвовали только в борьбе с космическими пиратами, в истреблении работорговцев Хитарской области и в кратковременной стычке с силами окружного губернатора Маашара, осмелившегося взбунтоваться против отца нынешнего Хана. Поэтому-то Великий союз и постановил, что именно земляне будут руководить ходом сражений в скоплении Ромул.
Великий коготь оскалил клыки. Он признавал, что первой жертвой коварного нападения стали именно люди. Первой пролилась кровь земных воинов, кровожадный противник пожирал мирных жителей Земной Федерации, и люди имели полное право претендовать на честь истребления нового врага. Однако в глубине души Заарнак не мог с этим смириться. Ведь земляне — «шофаки»! Они не знают, что такое честь! Да, они умны и изворотливы, но им никогда не стать настоящими воинами! Заарнаку было известно все сказанное по этому поводу со времен Фиванской войны и слышанное им многократно. Да, земляне выполнили взятые на себя обязательства. Но почему?! От страха! Ведь именно их соплеменники дали безумным фиванцам доступ к современным технологиям, и земляне боялись, что Великий Хан Лихаран бросит против Земной Федерации свой военно-космический флот, если та попытается отсидеться у него за спиной. В новой войне люди снова повели себя как «шофаки»! Разве настоящие воины стали бы шаг за шагом отступать, обрекая миллионы соплеменников на съедение, как скотину?!
Заарнак втянул когти. В голове у него бессмысленной скороговоркой крутились слова из официальных коммюнике. Землянам пришлось отступать, потому что они оказались в безвыходном положении! Конечно, они постоянно пытались остановить противника, и даже Заарнак не мог отрицать, что они нанесли ему при этом огромные потери. В этом-то и загвоздка! Если земные донесения правдивы, почему земляне отступали?! Их Пятый флот сообщил об уничтожении четырехсот сверхдредноутов противника! Четырехсот!!! Да во всем ханском ВКФ только четыреста шесть кораблей, включая эсминцы! Неужели Заарнак поверит в то, что земляне уничтожили у противника корабли, в тридцать раз превышающие массой весь ханский ВКФ, даже не замедлив этим вражеское наступление?! Какая чушь! Преувеличение потерь противника лишний раз доказывает, что земляне — «шофаки», пожиратели нечистот, существа столь чуждые чести, что в их языке даже нет слова, обозначающего это понятие! Согласно тем же разведданным, корабли землян быстроходнее, их оружие дальнобойнее, а их оборонительные системы и информационная сеть совершеннее, чем у противника! Кроме того, у землян есть космические истребители, которых нет у врага! Если они уничтожили так много неприятельских кораблей и обладают таким техническим преимуществом, почему они все время обороняются?! Конечно, с помощью клыка Анааса они наконец отбили у врага звездную систему Юстина, но неужели можно поверить в то, что понесший такие потери противник по-прежнему в состоянии атаковать?!
Зарнаак встрепенулся и встал.
«Спокойно! — сказал он себе. — Спокойно! Ты обязан скрыть от подчиненных свое возмущение… А может, ты считаешь землян гнусными „шофаками" только потому, что они когда-то опозорили твой клан?!»
При этой мысли Зарнаак разозлился на себя самого и нервно задергал ушами. Во время так называемых позорных войн праотцы его клана сражались с беспримерным чисто орионским мужеством, а земляне истребляли их корабли хитростью, как и пристало «шофакам». Может, земной Военно-космический флот и показал орионцам, как надо выигрывать войны, но как же честь?! Как же предания о храбрых воинах, звучащие на их тризнах?! Позорные войны лишили клан Диаан заслуженных почестей. Слабым утешением были и крупицы славы, выпавшие на его долю во время Третьей межзвездной войны, потому что ими клан Заарнака тоже был обязан землянам, перед самым нападением ригельцев научившим народ Зеерлику'Валханайи строить космические штурмовики. Мощная промышленность землян делала тогда для Хана целые боевые корабли. Даже Варнику'Шеерину, величайшему из клыков трех последних столетий, приходилось плясать под дудку землян, согласовывая с ними свои планы!
«Не лукавь сам с собой! — снова подумал Заарнак.— Может, земляне и „шофаки", но на самом деле ты ненавидишь их за то, что твой клан может восстановить попранную ими честь только с их же разрешения. Наверное, ты злишься на людей за то, что твои когти никогда не орошала их кровь! А если это правда, она очень горька!»
И все— таки, по каким бы причинам Заарнак ни ненавидел землян, их поведение в новой войне давало ему новый повод их презирать.
Он фыркнул и вошел в бортовой электромобиль. Пока он не может бросить в бой свои корабли, он не будет сидеть на флагманском мостике и, поеживаясь, как промокший котенок, созерцать пустой дисплей!
Мельчайший коготь Орионского Хана Шаяс'Айтаан с облегчением перевел дух, когда шесть его легких крейсеров типа «Лахстин» направились к узлу пространства, через который за месяц до того проникли в Шанак. В других обстоятельствах он радовался бы тому, что наконец-то командует флотилией боевых кораблей, но на самом деле звездная система Шанак была нужна Орионскому Ханству как «зегету» — пятая нога. Это был безжизненный тупик, выйти из которого можно было только сквозь единственный невидимый в ней узел пространства. Система Шанак была замечательна лишь тем, что граничила с чрезвычайно полезной звездной системой Килена. В отличие от Шанака, Килена могла похвастаться двумя обитаемыми планетами и невероятно плотным поясом астероидов. Она был одной из самых старых и процветающих звездных систем Орионского Ханства. По этой причине Шансу и его кораблям и пришлось провести мучительно тоскливый месяц, занимаясь повторной астрографической съемкой Шанака.
Откинувшись на спинку кресла, Шанс наблюдал за тем, как первый из его кораблей исчез в узле пространства. В его мозгу неторопливо кружились мысли. Он понимал, почему его неожиданно и в страшной спешке отправили в Шанак. Если слухи о событиях в принадлежащей землянам системе Юстина соответствуют действительности, угроза таких событий в Килене вызвала настоящую панику среди ханских наместников! Кроме того, последние астрографические съемки в Шанаке действительно проводились более четырех орионских веков назад. Современные приборы могли найти в Шанаке второй узел пространства, но от этого задание не становилось интереснее. Приборы, конечно, ничего не обнаружили, и в таком удалении от театра военных действий Шаяс чувствовал себя никому не нужным, хотя от его крейсеров типа «Лахстин» и не было бы особого толка в бою.
Представив свои маленькие кораблики в сражении не на жизнь, а на смерть, Шаяс усмехнулся и замурлыкал. Он видел земные крейсера типа «Гунн». Вот это настоящие разведывательные корабли! У землян есть средства оснащать астрографическую разведку такими судами, а у его родною народа Зеерлику'Валханайи — нет! Шаяс даже немного гордился непритязательностью своего личного состава. Людям нужны большие и удобные корабли, а народ Зеерлику'Валханайи обходится и без них! Хотя он не отказался бы командовать флотилией с борта крейсера, похожего на земной «Гунн»!
Шаяс снова усмехнулся и сжался в комок: его корабль вошел в узел пространства. Казалось, весь «Акутар» содрогнулся от огромных перегрузок, сопровождавших каждый такой переход, и Шаяс постарался скрыть вздох облегчения, когда его наконец перестало мутить. Он впился мечтательным взором во вспыхнувшую на дисплее голубую точку планеты Масахина. Там жили его родственники. Будь у него время, он с удовольствием бы их навестил, ведь Масахина — настоящая жемчужина ханской короны. В этом прекрасном мире высились горы, зеленели леса и шумели бурные реки, покрытые белой пеной. Эту планету посещало множество туристов, и Шаяс с огромным удовольствием отдохнул бы там несколько недель. Масахина славилась как место отличной охоты на «яхара», а ведь мало кто мог похвастаться острыми, как иглы, рогами этого животного на стене своего дома и рассказать, как умертвил его своими когтями.
Увы, это были лишь мечты. Флотилию Шаяса ждали новые задания, а великий коготь Заарнак пользовался вполне определенной репутацией. 109-я разведывательная флотилия — отдельное соединение, но великий коготь отвечает за ее действия, и сейчас он наверняка рвет и мечет, как раненый «зегет»; горе злополучному мельчайшему когтю, заслужившему его недовольство возвращением с задания хотя бы на час позднее срока!
Замаскированный крейсер следил за исчезновением последнего из вражеских кораблей. Он был поражен появлением неприятеля в этой считавшейся тупиком звездной системе, куда сам попал, выйдя из невидимого узла пространства. Многовековые правила соблюдались безукоризненно: любую, даже самую бесполезную звездную систему надо сторожить! Поэтому патрульный корабль там и дрейфовал. Крейсер внимательно зафиксировал координаты второго невидимого узла пространства, сквозь который исчезли вражеские корабли, и выпустил курьерскую ракету.
Сигнал связи прозвучал в тот момент, когда Заарнак изучал бумаги. Он нажал кнопку, и на экране появилась командир его флагманского линейного крейсера мельчайший коготь Даарсала'Хаарнан.
— Слушаю вас, Даарсала.
— Поступило сообщение от мельчайшего когтя Шаяса, -доложила капитан флагмана.
Заарнак с кислой миной подумал о том, что термин «флагман» тоже заимствован орионцами у землян, и вопросительно посмотрел на Даарсалу.
— Он ничего не обнаружил в Шанаке, — презрительно дернув ухом, сказала она, — и сейчас летит в Трайдаар. Непозднее чем через два дня он будет пролетать Тельмасу.
— В Шанаке ничего нет? Кто бы мог подумать! — усмехнувшись, сказал Заарнак и точно так же подергал ухом.
Если в Шанаке не оказалось ничего подозрительного, его боевую группу скоро переведут из Тельмасы в Зак для прикрытия важной узловой точки пространства. Может, хоть там будет повеселее!
Заарнак наклонил голову набок и задумался. Шаяс просто поставил его в известность о своих намерениях, так как флотилия этого мельчайшего когтя была отдельным подразделением. Но ведь Заарнак все еще великий коготь, и ему страшно скучно!
— Очень хорошо, Даарсала. Сообщите мне, когда появится Шаяс. Мы используем его корабли как учебные цели… И вообще, приготовьтесь к учениям. Ничего страшного, если Шаяс на несколько дней опоздает в Трайдаар. Мы слишком долго бездействовали. Хоть мы и не на передовой, но ведь где-то идут бои!
— Слушаюсь, великий коготь!
— Очень хорошо… А пока, — к собственному удивлению рассмеявшись, сказал Заарнак, — мне хватит бумаг, чтобы скоротать несколько часов. Пригласите на обед Теераха. Мы обсудим план учений за антрекотом из филе «зегета»!
Грузовой корабль «Шеллих» был тихоходным, большим, неуклюжим и нелепым на вид. Он не уступал в маневренности разве что самому трухлявому астероиду, но нравился своему капитану. Этот космический рудовоз никогда не покидал звездную систему Килена. Курсируя между поясом астероидов и орбитальными плавильными печами, он приносил своим владельцам небольшой, но стабильный доход. Конечно, работа его команды не отличалась разнообразием, но шкипер Фаарсаль'Юнаар радовался тому, что на склоне лет наконец обрел заслуженный покой.
И все— таки он совсем не расстроился, получив приказ на этот раз изменить маршрут и доставить специалистов по разведке полезных ископаемых на единственный спутник Шалыки. Эта внешняя планета системы была типичным ледяным шаром, но ее спутник, эксцентрическая орбита которого привлекла к себе внимание еще во время первой астрографической разведки Килены, выглядел намного привлекательнее. Но руки до его изучения дошли только в последние годы. Никто не знал, откуда появилось это небесное тело, притянутое к себе Шалыкой, но, судя по всему, спутник изобиловал трансурановыми элементами, а владельцы «Шеллиха» умудрились первыми заявить свои права на их залежи.
Фаарсаль брел на мостик по коридору — на такой рабочей лошадке, как «Шеллих», бортовой электромобиль был непозволительной роскошью — и размышлял о прибыли, которую получат его хозяева. А вдруг его ждет приличная премия?! Замужняя дочь только что подарила ему седьмого, восьмого и девятого внука. В ее доме на Масахине потребуется больше места, и он пристроит к нему новое крыло! Это будет отличный подарок на день рождения Ятааны!
Шкипер поднялся на мостик, подошел к капитанскому креслу и на мгновение задержался у дисплея с информацией из машинного отделения. Во втором двигателе постоянно возникали жутко действовавшие всем на нервы нелинейные искажения, и Фаарсаль хотел собрать подробные данные для судоремонтного завода.
Вот вам и «больное воображение механиков»! На этот раз он заставит этих ленивых «тарконов» признать наличие неисправности и устранить ее!
— Господин шкипер! — раздался голос четвертого помощника.
Фаарсаль поднял глаза и увидел, что этот еще совсем молодой офицер, нервно прижав уши, показывает на дисплей.
— Посмотрите сюда!
Шкипер «Шеллиха» пересек мостик, пытаясь угадать, какую ерунду увидел Хуаат.
«Ты же сам когда-то был молодым!» — напомнил он себе, но четвертый помощник был таким молокососом, что Фаарсалю часто хотелось подтереть ему сопли.
— В чем дело?
— Я и сам не понимаю! — Хуаат впился глазами в дисплей, постукивая когтями по пульту управления. — Это что-то вроде силового поля!
— Откуда ему здесь взяться? — Фаарсаль старался говорить не слишком насмешливо.
— Такой частоты нет в наших базах данных. Да вы сами посмотрите! — Хуаат ткнул в дисплей.
Фаарсаль взглянул через плечо мальчишки и замер. На дисплее действительно было силовое поле. Датчики «Шеллиха» сильно уступали чувствительностью датчикам боевых кораблей, но электромагнитные импульсы на дисплее были совершенно недвусмысленными. В душе у шкипера тут же родилось страшное подозрение, и он инстинктивно выпустил когти.
— Откуда оно движется? — негромко спросил он.
— Кажется, со стороны Шанака, — ответил Хуаат, и у Фаарсаля засосало под ложечкой. Он еще несколько мгновений смотрел на дисплей, а потом повернулся к старшему связисту:
— Немедленно включите передатчик!
Старший связист недоуменно заморгал, а Фаарсаль оскалил клыки:
— Быстро сообщите на Масахину и Жардак, что в системе появились неизвестные корабли!
Связист внезапно все понял. У него зашевелились усы, и он бросился к коммуникационному пульту. Фаарсаль несколько мгновений наблюдал за ним, а потом повернулся к четвертому помощнику и положил на плечо юноши когтистую руку.
— Сообщите, что корабли обнаружены четвертым помощником Хуаатом'Раамалем, — негромко приказал он связисту.— Подчеркните, что только благодаря его бдительности мы успели отправить предупреждение.
— Слушаюсь, шкипер, — так же тихо ответил связист, а Фаарсаль сжал плечо Хуаата.
«Мальчишка еще ничего не понял, — с грустью подумал он. — „Шеллих" обречен, но пусть хотя бы клан Раамаль помнит своего героя!»
Заарнак'Диаан с вытаращенными от удивления глазами смотрел на капитана своего флагмана.
— Какие у них силы? — спросил он.
— Когда губернатор объявил тревогу, у него были неполные сведения,— ровным голосом ответила Даарсала.— «Шеллих» был уничтожен через несколько минут после того, как отправил предупреждение. Шкипер Фаарсаль до самого конца посылал информацию, но успел заметить только двадцать или тридцать легких крейсеров.
— Великая Валха! — прошептал Заарнак.
Спасибо и на том, что сообщение быстро достигло его через спутники межзвездной коммуникационной сети, ретранслировавшие информацию от одного узла пространства к другому со скоростью света!
Ледяное оцепенение сковало члены Заарнака.
Шанак! Они появились из Шанака, но как же они?!.
— Они следили за Шаясом,— негромко проговорил он.-Это ясно. Но как же они попали в Шанак?!
— Там наверняка есть второй невидимый узел пространства, — прижав уши, ответила Даарсала. — Вот невезение! Наша собственная разведывательная флотилия показала им путь в Килену!
Заарнак встрепенулся и повернулся к связистам:
— Сообщение первостепенной важности, Юхаар! Всем кораблям приготовиться к переходу в Килену вслед за «Даширом». Потом свяжите меня с командирами всех авианосцев. Пусть «фаршаток-ханхак» Дерикааль немедленно доложит о состоянии своих эскадрилий! Затем перешлите предупреждение дальше по межзвездной коммуникационной сети! Потребуйте как можно скорее прислать нам подкрепления!
Офицер связи кивнул, а Заарнак повернулся к начальнику оперотдела Теераху:
— Если это разведывательная вылазка, нам, возможно, удастся ее отбить. Прикажите Дерикаалю вооружить истребители для удара по кораблям. Если мы уничтожим противника или вынудим его отступить в Шанак, мы, может, и продержимся до подхода подкреплений.
— Каких подкреплений? — негромко спросил сын Орионского Хана Теерах'Джихааль.
— Любых! — отрезал Заарнак и тут же с извиняющимся видом пошевелил ушами.
Начальник оперативного отдела не виноват в том, что его командир раздосадован и напуган! Но Заарнака крайне беспокоила судьба четырех миллиардов мирных жителей в Килене. Он повернулся к экранам мониторов связи, на одном из которых появился первый из командиров его авианосцев.
Флот продолжал наступать. Он уничтожил еще два грузовых корабля. Возможно, они пытались собрать новые данные. Это хороший знак! Значит, в этой звездной системе у врага нет боевых судов!
Датчики продолжали собирать информацию. Обе планеты, к которым летел флот, испускали мощное электромагнитное излучение. Это густонаселенные высокоразвитые миры! Кроме того, датчики обнаружили интенсивную промышленную деятельность в поясе астероидов. Отлично! Здесь можно будет поживиться ценными ресурсами! Достаточно очистить планеты от населения, и эта звездная система станет очень удачным приобретением!
Боевая группа великого когтя Заарнака стремительно преодолела узел пространства. Легкие крейсера мельчайшего когтя Шаяса прикрывали главные силы в составе шести линейных крейсеров и шести легких авианосцев типа «Морден-хан». Больше у Заарнака ничего не было. Двенадцать кораблей и сто семьдесят шесть истребителей! На дисплее великого когтя были видны Масахина и Жардак, и он с горечью Подумал о том, что ему почти нечем защитить мирных жителей этих планет! Четыре миллиарда! Эта цифра не давала Заарнаку покоя. Внезапно он заметил на дисплее флагман Шаяса. Ему ужасно захотелось расправиться с командиром астрографической флотилии, по следам которой противник проник в Килену, но Шаяс просто выполнял приказ. Может, ему и следовало вести себя осторожнее, но он ни в чем не нарушил устав.
«А может, и он считал, что его скучное задание мешает ему исполнить долг воина? — подумал Заарнак. — Может, Он тоже хотел отличиться на поле боя? Чем же тогда ты, Заарнак'Диаан, лучше него?!»
— Передача с Жардака!
Офицер связи Юхаар несколько мгновений прислушивался, а потом прижал уши. Заарнак смотрел на него невидящими глазами, почти желая, чтобы Юхаар лишился дара речи, хотя и нуждался в свежей информации.
— На Жардаке видят по меньшей мере девять линейных крейсеров и множество сверхдредноутов, — с поникшим видом сказал офицер связи.
Даарсала крепко выругалась, а Заарнак вонзил когти в подлокотник.
Это не разведывательная вылазка, и его боевой группе не остановить такое количество кораблей!
Светящиеся точки обитаемых миров на дисплее притягивали взгляд Заарнака, как черные дыры, а душа низверглась в бездну мрака при одном воспоминании о его прежних суждениях по поводу воинов, бросающих на произвол судьбы мирных жителей.
— Очень хорошо, — через несколько мгновений сказал Заарнак, удивившись твердости своего голоса. — Теерах, обновите информацию о силах противника.
Заарнак взглянул на старшего пилота, видневшегося на экране монитора связи.
— Сообщите последние данные своим пилотам, Дерика-аль, — тихо сказал он. — Напомните им… — он на мгновение замялся, подыскивая слова,— напомните им, что мы — воины и выполним свой долг, как того ждет от нас Хан.
— Слушаюсь, — негромко ответил «фаршаток-ханхак»,и Заарнак взглянул на капитана флагмана:
— Идем на сближение с противником, Даарсала.
Датчики кораблей флота сначала обнаружили маленькие штурмовые аппараты, а потом — корабли, с которых они стартовали. Легкие крейсера немедленно отошли к главным силам. У них не было космических канонерок для прикрытия, потому что в состав этой группы, быстрого реагирования не входили модернизированные корабли. Но враг был еще слабее! У него меньше двух сотен штурмовых аппаратиков, а среди кораблей нет ничего мощнее линейного крейсера!
Истребители восемьдесят третьего мелкого когтя Орионского Хана Дерикааля'Зохкиира приближались к противнику. У «фаршаток-ханхака» кровь застыла в жилах, когда он убедился воочию в том, какие силы ему противостоят. Перед ним витало двадцать семь сверхдредноутов. Конечно, по сравнению с силами, которые «паафуки» бросали в Юстину, это совсем немного, но для уничтожения легкой боевой группы Заарнака — более чем достаточно! Сверхдредноуты прикрывали девять линейных и тридцать три легких крейсера. Среди них было двенадцать таких, которые земляне прозвали «Кастетами». Удар эскадрилий Дерикааля покажется «паафукам» не болезненнее комариного укуса, но больше Килену защищать некому! Дерикааль стал распределять цели, стараясь говорить твердо.
— Не трогайте крейсера! — приказал он пилотам, зная, что эти корабли собьют очень многих из тех, кто сейчас слышит его голос. — Бейте по передовому дивизиону сверхдредноутов.
Пилоты подтвердили получение приказа, и Дерикааль занял место во главе штурмовой группы — место, предназначенное тем, кто подвергал себя наибольшей опасности, чтобы заработать самую громкую славу. Остальные машины выстроились за его командным истребителем. Он был проще аналогичных земных машин: двух-, а не трехместный, как у землян. Дерикааль вспомнил споры, в которых сам защищал преимущества командных истребителей ВКФ Земной Федерации. Ведь командиру штурмовой группы и его помощнику, на которых и так приходится огромная нагрузка, работать намного легче, когда машину ведет отдельный пилот! Но сегодня Дерикааль был рад, что поведет машину сам… Впрочем, большой роли это теперь не играло!
Орионские пилоты приблизились к «паучьим» кораблям на дальность действия их оборонительного оружия. Истребители начали превращаться в огненные шары. Машины гибли одна за другой, но пилоты не сворачивали с курса, намереваясь любой ценой нанести противнику удар. Но по-другому они не могли. Ведь они были орионцами и защищали четыре миллиарда сограждан.
Четверть вражеских штурмовых аппаратов была уничтожена на подлете, но уцелевшие, не обращая внимания на ураганный оборонительный огонь, с воем устремились к головным сверхдредноутам и засыпали их смертоносными ракетами. Четыре сверхдредноута разлетелись на куски, а штурмовые аппараты уже неслись вдоль бортов уцелевших кораблей, поливая их огнем лазеров в отчаянной: попытке нанести хоть какой-нибудь урон.
Из ста семидесяти пяти атаковавших машин пополнять боезапас на борту своих кораблей отправилась только восемьдесят одна. Флот неумолимо двигался вперед. Он потерял больше кораблей, чем рассчитывал, но сбил при этом более половины вражеских штурмовых аппаратов. Значит, их следующая атака будет менее опасной, а о третьей и говорить не приходится!
Заарнак с горечью во взоре наблюдал из кресла за тем, как закончился третий налет истребителей. Дерикааль пережил первый налет, но третьим командовал простой котенок Орионского Хана, потому что все офицеры старше его по званию к этому моменту погибли. Теперь шестнадцать уцелевших истребителей отходили к авианосцам, а противник продолжал наступать. Десять пилотов ослушались приказа и таранили сверхдредноуты, но тщетно. Они даже не помяли вражескую броню! Погибло только семь «паучьих» сверхдредноутов. Боевой группе Заарнака было не остановить уцелевшие корабли противника.
— Истребители пополняют боезапас,— доложил сын Орионского Хана Теерах, и Заарнак с трудом удержался от того, чтобы выругаться.
Они, видите ли, пополняют боезапас! Что же шестнадцать истребителей даже с полным боезапасом смогут сделать против такого количества кораблей противника?!
Заарнаку очень хотелось бросить на врага свои корабли. Так требовал «Фаршалак'Киах» — «Путь воина». Он велел орионским воинам спасать свои миры ценой жизни. Но Заарнак понимал, что гибель его боевой группы не спасет Килену. Система обречена, если только ее быстро не освободят подоспевшие подкрепления. Но где они, эти подкрепления?! Килена слишком далеко от переднего края войны. Большая часть кораблей ушла туда, где до сих пор идут бои, или проходит модернизацию. Поблизости есть только легкие силы вроде боевой группы Заарнака, а противник быстро собрал мощную группировку. Значит, его главные базы где-то поблизости!
«Невероятно, — мрачно думал Заарнак, — но мы попали в ту же ловушку, что и земляне. Мы не ожидали здесь удара и оказались беззащитны перед ним. Земляне защищают просто колонии, а у нас смертельная опасность нависла над всей Иднахской областью!»
У Заарнака по коже побежали мурашки. В Килене четыре миллиарда жителей, еще полтора миллиарда — в Херане, миллиард — в Алуане, а в каких-то шести узлах пространства от Зака живет уже более тридцати миллиардов! На народ Зеерлику'Валханайи надвигается самая страшная в его истории катастрофа, а он, Заарнак, не может ее предотвратить!
— Отступайте, Теерах, — сказал он.

Предыдущая страница 16 Следующая страница


17 Дэвид Вебер, Стив Уайт

— Что? — Начальник оперативного отдела штаба с непонимающим видом уставился на Заарнака, который сжал кулаки, глубоко вонзив в ладони выпущенные когти.
— Отступайте, — повторил он. Начальник оперативного отдела по-прежнему смотрел на него вытаращенными глазами, и Заарнак с трудом не опустил глаз. — Нам их не остановить, — сказал он, удивляясь тому, что в такой ситуации можно говорить ровным голосом. — А в этом районе есть только наши корабли. Нам придется отойти в Тельмасу. Я не имею права погибнуть здесь. Возможно, нам удастся защитить узел пространства, ведущий из Тельмасы в Килену.
— Но ведь в Килене есть центры обороны планет. Если мы отойдем к ним…
— Эти центры — старая рухлядь, — перебил его Заарнак уже не так хладнокровно. Теперь в его охрипшем, дрожащем голосе звучали отчаяние и ненависть к самому себе. — У них нет даже информационной сети! Я знаю, что их гарнизоны исполнят свой долг, но наша поддержка ничего им не даст. Мы должны отступить в Тельмасу. Здесь мы просто погибнем, а там наши корабли могут помочь удержать целую звездную систему.
Теерах, не веря своим ушам, по-прежнему таращился на Заарнака. Наконец великий коготь стукнул окровавленным кулаком по подлокотнику кресла:
— Будь я проклят! Сколько можно повторять! Отступать! За нами вся Иднахская область!
— Я… — начал было Теерах, но захлопнул рот и быстро кивнул. — Слушаюсь, великий коготь! — прошипел он.
Теерах злился на Заарнака не за его приказ, а за правоту этого приказа. Великий коготь решил не обращать внимания на тон подчиненного. Он только что обрек на гибель четыре миллиарда мирных жителей и не имеет права наказывать тех, кто выказывает по отношению к нему не слишком большое почтение!
Мельчайший коготь Шаяс в ужасе выслушал приказ.
Отступать?! Покинуть на произвол судьбы Килену и ее обитателей?! Никогда!
Он смотрел на дисплей и видел там то же, что и великий коготь Заарнак. Командир боевой группы прав! Килена обречена! Она обречена из-за него, Шаяса'Айтаана! Теперь остается только попытаться удержать узел в Тельмасе до прибытия подкреплений. Но это не удастся. Конечно, в Херане и Алуане достаточно истребителей, чтобы восполнить потери авианосцев Заарнака, но даже им не остановить «паафуков». Ни в Тельмасе, ни в Алуане, ни в Заке… Недаром земляне считают обрушившегося на его народ врага непреодолимой стихийной силой!
Шаяс взглянул прямо в глаза старшему помощнику, оглядел присутствовавших на мостике, представил себе остальных членов экипажа «Акутара» и ужаснулся тому, насколько запятнал их честь.
— Нет!!!
Заарнак подскочил в кресле, увидев, как корабль ВКФ Орионского Ханства «Акутар» изменил курс. Он ринулся прямо на врага. Через несколько мгновений за ним последовали «Килахарн» и «Курв», потом — «Фольх», «Набастар» и «Зарох». Вся флотилия Шаяса устремилась на «пауков» вслед за своим флагманом!
— Свяжитесь с мельчайшим когтем Шаясом! — взревел Заарнак, и офицер связи стал лихорадочно нажимать клавиши. Тем временем великий коготь в бессильной ярости наблюдал, как его легкие крейсера в полном составе несутся навстречу гибели. Наконец Юхаар оторвал глаза от приборов.
— «Акутар» не отвечает, — доложил он.
Заарнак рухнул в кресло, и его офицерам показалось, что он внезапно постарел на сотню лет. Он видел, как к легким крейсерам Шаяса полетели первые вражеские ракеты. А ведь эти разведывательные корабли даже не были объединены информационной сетью!
«Будь ты проклят, Шаяс! — прижав уши, тупо думал Заарнак. — Будь ты проклят! Ты осмелился совершить то, что я не посмел!»
«Акутар» содрогнулся. Это первая ракета взорвалась у его щитов. За ней последовала вторая, потом — третья… Щиты «Акутара» были разрушены, и за его кормой вился шлейф металла, испарившегося с поверхности корпуса, но крейсер не остановился и не повернул назад. Оказавшись на дистанции огня, он начал стрелять по противнику ракетами. Противник играючи сбил их и продолжал расправу с флотилией Шаяса.
«Килахарн» взорвался, его судьбу тут же разделил «Зарох», но остальные корабли летели вперед, и Заарнак поднял окровавленную руку. Он поднес ее к дисплею, а потом сжал кулак и вонзил когти в истерзанную ладонь, приветствуя воинов, посмевших ослушаться его приказа. Огненная вспышка поглотила «Курва», и заговорило энергетическое оружие. Взорвался «Набастар», но «Акутар» и «Фольх» продолжали безумную атаку. Каждый из них уже походил на груду обломков, но двигатели уцелели, и корабли по-прежнему неслись вперед. Навстречу «Фольху» ринулся «паучий» легкий крейсер, корабли столкнулись и исчезли в облаке газов. Еще один вражеский крейсер попытался перехватить «Акутар», но Шаяс каким-то чудом уклонился от столкновения. Теперь его корабль — единственный уцелевший из всей астрографической флотилии — несся на вражескую армаду. Заарнак поднял глаза на оптический дисплей и увидел, как «Акутар» таранил неприятельский сверхдредноут. Враг взорвался и разлетелся на куски.
«Мои когти сломаны, — подумал Заарнак, — а честь потеряна. Я не оправдал доверия праотцов моего клана и тех, кого вел за собой в бой. Я не оправдал доверие, оказанное мне самим Ханом. Но, даже опозоренный, я не подведу моих „фаршатоков"!»
— Коготь Даарсала!
— Слушаю вас, великий коготь.— Капитан флагманского корабля говорила спокойно, а Заарнак все еще созерцал огненный шар, уже начавший гаснуть на оптическом дисплее.
— Сделайте запись в бортовой журнал, коготь Даарсала. Решение отступить было принято мной единолично. Я ни с кем не обсуждал его и не советовался с моими офицерами.
— Но… — начала было Даарсала. Заарнак сделал властный жест, и капитан флагмана закрыла рот.
— Сделайте эту запись, — негромко повторил командир боевой группы.

Глава 25
«Да будут остры наши когти!»

— Очень хорошо! — Контр-адмирал Реймонд Портер Прескотт оглядел своих подчиненных суровыми карими глазами. — Мы доберемся до Алуана через восемнадцать часов. «Усатые-полосатые» еще держатся в этой звездной системе. Нам надо помочь им продержаться до прибытия сил великого клыка Корааза.
Командир легких авианосцев 23-й ударной группы коммодор Диего Джексон покачал головой.
— Это будет нелегко,— негромко проговорил он.
— Вполне возможно, но таков приказ, — сказал Прескотт и взглянул на начальника разведотдела. — Сообщите последние сведения, Элоиза.
— Слушаюсь! — Последние данные были занесены в память компьютера, но Элоиза Кмак даже не взглянула на экран монитора.
Прескотт с горечью подумал, что о таких страшных вещах не забывают.
— Удивительнее всего то, — начала Элоиза Кмак,— что в Алуане вообще остались хоть какие-то корабли ВКФ Орионского Ханства. Мы все знаем кодекс чести орионцев. Широко известна и репутация великого когтя Заарнака. Лично я поражена тем, что он отступил. Более того, он спас почти все свои корабли!… Насколько нам известно, он сильно потрепал «пауков» в Тельмасе, но они ударили по нему, одновременно послав в узел пространства множество кораблей. Заарнак был немного ближе к узлу, чем следовало. Из-за этого он потерял несколько единиц, но в бою он использовал в основном истребители. Это было очень разумно, ведь потери истребителей ему легче всего восполнять. Из Херана ему прислали машины взамен сбитых в Килене, база орионского ВКФ в Алуане восполнила потери, понесенные им в Тельмасе. По последним данным, у Заарнака шесть орионских и три гормских линейных крейсера, шесть авианосцев и восемь крейсеров типа «Гарбах». Это немного, но орионцы молодцы, что после такого неожиданного нападения сумели наскрести хотя бы это. Их главное командование и командование Иднахской области стараются сообщать нам, какие еще корабли они могут найти, но пока там царит полная неразбериха. Мы тоже послали просьбу как можно скорее прислать нам любые подкрепления. Мы ни от чего не будем отказываться, но сейчас в этом районе кроме нас есть только боевая группа Заарнака.
Прескотт неторопливо кивнул. Элоиза была права. Его ударная группа, состоящая из тридцати восьми боевых единиц, намного мощнее сил Заарнака. Но этого все равно мало!
Адмирал скорчил недовольную мину, вспомнив о линкорах «Марс» и «Победа», отставших из-за многочисленных поломок в машинных отделениях во время отчаянного рывка из Нового Бристоля. Удивительно, что, несмотря на неполадки в двигателях, от остальных кораблей не отстали линейные крейсера «Рансер» и «Пика»! Может, «пауки» не зря используют гражданские двигатели?! В скоротечном бою их корабли, конечно, тихоходнее наших, но во время стремительных рывков на большие расстояния!…
— В ангарах орионских авианосцев помещается больше истребителей, чем у нас. Кроме того, на борту тяжелых орионских кораблей тоже есть небольшие ангары для истребителей. Поэтому у Заарнака примерно на шестьдесят машин больше, чем у нас, — продолжала Элоиза Кмак. — Вместе с орионцами у нас будет более трехсот космических штурмовиков. Но на наших кораблях очень мало установок для запуска тяжелых ракет, и у нас вообще нет сверхдредноутов. Если нам придется отступить к планетам-близнецам Персаг, в нашем распоряжении окажутся еще сто двадцать истребителей. Кроме того, на местной базе орионского ВКФ и в центрах обороны планеты есть установки для запуска тяжелых ракет. Чтобы ими воспользоваться, нам придется подпустить «пауков» почти к самым планетам.
— Нам нельзя к ним отходить, — сказал прозванный Зулусом коммандер Кеннет Соза, служивший начальником штаба Прескотта. — Мы должны располагать свободой маневра.
— Мне это прекрасно известно, — сказал Прескотт, не повышая голоса, но его офицеры почему-то сразу опустили глаза. Все они знали, что клыку Кораазу'Хинаку понадобится еще по меньшей мере два месяца, чтобы добраться до Алуана. Им было известно и то, что Заарнаку и Прескотту приказано отступать вплоть до прибытия кораблей под командой Корааза. Однако они не имели ни малейшего представления о том, намерен ли Прескотт выполнить этот приказ. После непродолжительного молчания контр-адмирал знаком приказал Элоизе Кмак продолжать.
— По моему мнению, ситуация будет ухудшаться. «Пауки» явно собираются в больших количествах двигаться вперед до тех пор, пока упорное сопротивление не заставит их остановиться, а численность населения Килены явно подсказала им, что они проникли в орионские коренные миры. Клыку Заарнаку пока везло — «пауки» не применяли против него космических канонерок, но при штурме Алуана они наверняка будут использованы… Утешает только то, что «пауки» пока, наверное, не догадываются о том, что из Тельмасы можно проникнуть не только в Алуан, но и в Херан. Ведущий туда узел пространства относится ко второму типу и хорошо заметен, но он более чем в пяти световых часах от центра системы, а противник хозяйничает в ней только пару недель и, возможно, еще не нашел его. Заарнак успел уничтожить связь с Хераном, и противник не сможет найти эту звездную систему по цепочке спутников межзвездной коммуникационной сети. Кроме того, «пауки» видели, куда ушли корабли Заарнака, который нарочно позволил им проследить за собой до узла, ведущего в Алуан. Будем надеяться, что противник сосредоточит свое внимание именно на нем.
— Это мужественный поступок, — прищурив раскосые глаза, заметил невысокий широкоплечий капитан флагмана Прескотта Джейсон Питнарау. — Но ведь в Алуане около миллиарда жителей!
— Так точно, но там есть хотя бы космические укрепления,— с горестной усмешкой сказала Элоиза Кмак.— Зак и Алуан считались единственным путем в Килену. Поэтому там и стали строить форты. Полагали, что Херан надежно защищен Алуаном, и хотя численность населения этой системы составляет полтора миллиарда, там нет космических укреплений.
— Я не критикую решение Заарнака, — парировал Питнарау, — и, по-моему, он — храбрец. Ведь он мог бы струсить и оторваться от противника раньше, а «пауки» стали бы шарить по всей Тельмасе и могли наткнуться на узел, ведущий в Херан. Тогда их появления в Алуане можно было бы долго не опасаться. А ведь стоит Заарнаку потерять эту звездную систему, как тут же найдутся те, кто обвинит его в том, что это он «привел врага в Алуан».
— Будь Заарнак трусом, он не сохранил бы свою боевую группу, — сказал Прескотт. — Элоиза права: поразительно, как это он смог спасти почти все свои корабли.
— Совершенно верно! — Элоиза Кмак несколько мгновений помолчала и откашлялась.— Однако у нас могут возникнуть неожиданные проблемы, — осторожно добавила она.
— Какие именно?
— Вы дольше Заарнака носите свое звание…— Начальник разведотдела штаба Прескотта собралась с духом и продолжила: — Разведывательное управление ВКФ Земной Федерации сообщает, что Заарнак терпеть не может землян… Кто знает, как он отреагирует на необходимость выполнять ваши приказы…
— Мне известна репутация Заарнака, коммандер. — Прескотт говорил ровным голосом, но раньше никогда не обращался к офицерам своего штаба на совещаниях по званиям. Элоиза Кмак прикусила язык.
Прескотт оглядел собравшихся и заговорил медленно и отчетливо:
— Мы не станем сообщать Заарнаку, что я ношу свое звание дольше его.
При этом заявлении Прескотта несколько офицеров встрепенулись, словно удивившись или желая возразить, но контр-адмирал не обратил на них внимания.
— Командующий орионским соединением оказался в труднейшем положении, которое продолжает ухудшаться. Он поставил под угрозу свою честь, но принял правильное и хитроумное решение. Клык Корааз одобрил его действия. Уверен, главное командование согласится в этом с Кораазом, но Заарнак -орионец до мозга костей. Чести его клана и так здорово досталось в прошлом, а теперь он бросил на произвол судьбы четыре миллиарда своих соплеменников, вместо того чтобы умереть, защищая их. Уверен, что среди орионцев найдется немало тех, кто захочет плюнуть ему в лицо. Хорошо! Пусть Заарнак не любит землян! Но и не все земляне обожают орионцев! Я не из их числа, но могу их понять. Теперь нам придется понять Заарнака. Самое главное — добиться слаженных действий нашей сводной ударной группы при защите Алуана, между прочим, принадлежащего Орионскому Ханству. Если ради этого мне придется оставить командование в руках Заарнака, я это сделаю… А орионские традиции не позволят Заарнаку командовать мною, если он узнает, что я дольше его ношу свое звание. Поэтому прошу понять меня правильно. Заарнак не должен ничего знать. Приказываю не упоминать это даже в личных беседах на отвлеченные темы. Понятно?
Все закивали в знак согласия, и Прескотт повернулся к коммандеру Александру Лафруа:
— Перейдем к обсуждению технических подробностей. Разработаем план действий в различных критических ситуациях. Давайте подумаем, что может предпринять Заарнак, и постараемся приспособиться к его тактике так, чтобы в наших совместных действиях было как можно меньше неразберихи.
— Слушаюсь! — Начальник оперативного отдела застучал по клавишам, и на экране его монитора стала всплывать информация. — В первую очередь подумаем о совместных действиях космических истребителей. В этой связи…
Великий коготь Заарнак вышел из бортового электромобиля и прошествовал к командирскому креслу. На флагманском мостике царило гробовое молчание. Заарнак остановился возле кресла, заложил руки за спину и, нахмурившись, стал наблюдать за красными точками на вспомогательном дисплее. Прибыло подкрепление!
«Земляне! — думал он, ощущая почти полную безнадежность. — Какую еще злую шутку сыграют со мною боги? Неужели им было мало моего бесчестья и жутких сцен гибели мирных жителей, преследующих меня в ночных кошмарах? Нет, теперь они присылают мне „на помощь" „шофаков", опозоривших мой клан!»
От этих мыслей Заарнаку стало совсем плохо. Упрямый и честный внутренний голос настойчиво напоминал ему о том, что он должен со слезами радости приветствовать любое подкрепление, но от этого ему становилось только хуже. Корабли земного великого когтя Прескотта оказались поблизости по чистой случайности. Иднахская область была заселена очень давно, но двадцать лет назад земляне обнаружили невидимый узел пространства, связывающий ее со своими звездными системами. Согласно договору, подписанному Земной Федерацией и Орионским Ханством, этот узел оказался в руках народа Зеерлику'Валханайи. Но факт оставался фактом: благодаря невероятной деформации пространства в его узлах база ВКФ Земной Федерации в Новом Бристоле находилась ближе к Алуану, чем любая из баз орионского ВКФ, все еще лихорадочно пытавшегося сколотить какое-нибудь соединение в помощь Заарнаку. А на базе землян была ударная группа. Выбирать не приходилось, и ее призвали на помощь.
Заарнак наблюдал за приближением ее кораблей и пытался разыскать в своей душе хотя бы искорку надежды на то, что они помогут ему удержать Алуан. В душе у него царил беспросветный мрак, а в мозгу — мрачные и унылые мысли о поражении, не покидавшие Заарнака с момента отхода из Килены.
Великий коготь содрогнулся, вспомнив жуткие кадры, переданные из Килены в Тельмасу спутниками межзвездной коммуникации до того, как «пауки» вынудили орионцев отступить и из этой звездной системы. Съемка подтвердила, что «пауки» с удовольствием пожирают живьем не только землян, но и соплеменников Заарнака. Тишина у него за спиной лишь усугубляла отчаяние.
«Неужели меня ненавидят даже мои офицеры?! — думал Заарнак. — Они, наверное, презирают меня, считая трусом, который предпочел бегство героической гибели. Понимают ли они мой поступок? Задумываются ли они об этом? Я постарался, чтобы пятно позора пало только на меня, но, может, они боятся, что при упоминании моего имени будут вспоминать их и их кланы?»
Заарнак отвернулся от вспомогательного дисплея. Командующий кораблями землян прибудет на «Дашир» через час. Придется приветствовать его в шлюпочном отсеке…
Великий коготь покинул флагманский мостик. За ним наблюдал сын Орионского Хана Теерах. Заарнак шел, гордо подняв голову и расправив плечи, но Теерах чувствовал, что на самом деле происходит в душе командира, и пытался понять, чем ему помочь. Решение Заарнака отступить из Килены произвело на Теераха такое же удручающее впечатление, как и на других офицеров, и он знал, какие мысли преследуют великого клыка. Теерах нисколько не сомневался в правоте Заарнака, но обычаи народа Зеерлику'Валханайи не позволяли сыну Орионского Хана сказать об этом своему командиру. Ему очень хотелось приободрить Заарнака, но пока он молча наблюдал за тем, как тот удаляется.
Люк космического катера открылся. Собираясь на орионский корабль с его более высокой температурой на борту, Реймонд Прескотт и его офицеры переоделись в летние мундиры, и теперь контр-адмирал машинально стряхивал воображаемую пылинку с рукава безупречно сшитого кителя. Прескотт заставил себя вытянуть руки по швам и улыбнулся едва заметной теплой улыбкой, вспомнив своего брата Эндрю, который был на двадцать лет моложе и не упускал ни малейшей возможности поддразнить его за тщеславное отношение к внешности, которое Реймонд так и не смог в себе побороть. Кроме того, получив чин капитана, Энди начал дразнить брата за то, что тот, дескать, «засиделся в контр-адмиралах». Впрочем, второй адмиральский чин получают не сразу, а Реймонд стал капитаном, когда был еще моложе Энди… Конечно, у Энди злой язык, но он умен и неробкого десятка! Жаль, что его сейчас здесь нет… Впрочем, пусть он и впредь держится отсюда подальше! Разве он желает смерти собственному брату!
Реймонд Прескотт перестал улыбаться, лицо его стало твердым и суровым. Он шагнул вперед в сопровождении коммодора Джексона и Созы.
Орионские десантники, выстроившиеся перед катером, взяли на караул, и вместо боцманских дудок, привычных на кораблях ВКФ Земной Федерации, в отсеке раздались душераздирающие завывания.
«Что поделать! — подумал Прескотт. — Раса, чей язык мы сравниваем с „воплями котов, спаривающихся под аккомпанемент волынки", не могла не выдумать собственную разновидность этого музыкального инструмента для услаждения слуха во время торжественных церемоний! По крайней мере под такую музыку не заснешь!»
Прескотт на земной манер отдал честь поблескивавшему красновато-коричневым мехом великому когтю, который с официальным видом приветствовал его по-орионски. По лицам инопланетян всегда трудно понять их чувства. Особенно если речь идет о тупой кошачьей морде, украшенной длиннющими усами и покрытой пушистым мехом. Однако Прескотту показалось, что он уловил в приветственном жесте орионца одновременно усталость и скрытый вызов.
— Разрешите подняться на борт! — сказал контр-адмирал.
У Заарнака зашевелились усы, потому что Прескотт сказал эту фразу по-орионски. Конечно, он говорил с акцентом: человеческие голосовые связки просто не в состоянии воспроизвести самые высокие звуки орионского языка, но у Прескотта был достаточно тонкий голос и удивительная способность подражать любым звукам. Теперь он ждал, когда Заарнак, возможно впервые услышавший, как на великом языке орионцев говорит землянин, придет в себя.
— Разрешаю, адмирраал, — спустя несколько мгновений сказал орионец.
Прескотт отнял руку от козырька фуражки и указал на своих офицеров.
— Разрешите представить коммодора Диего Джексона, командующего авианосцами, и коммандера Созу — начальника штаба, — сказал он по-орионски.
Заарнак по очереди поклонился каждому из земных офицеров, а потом положил руку на плечо стоявшей рядом с ним стройной орионке с офицерскими знаками различия на портупее.
— Девяносто шестой мельчайший коготь Даарсала'Хаар-нан — капитан моего флагмана,— сказал он и подождал, пока Соза переведет его слова почти не понимавшему по-орионски Джексону.
Капитан орионского флагмана кивнула в ответ на поклон Прескотта, который вспомнил, что в орионском ВКФ капитан флагмана обычно выполняет обязанности начальника адмиральского штаба. Контр-адмирал ничего не знал о клане Хаарнан, но соболий мех Даарсалы говорил о принадлежности к древнейшим родам орионской аристократии, а на ее груди среди прочих боевых наград сверкала множеством лучей звезда ордена «Валхаанар'Зегаар», более или менее соответствовавшего земному Солнечному кресту.
«Да, она явно важная птица», — подумал Прескотт.
Патриархальная структура орионского общества дожила до эры межзвездных перелетов, и даже теперь орионки, служившие в офицерских чинах в орионском ВКФ, могли надеяться на высокую должность только при наличии родословной, затмевающей предков их сослуживцев мужского пола. Судя по всему, Даарсала не была в этом отношении исключением.
— Не соблаговолите ли проследовать за нами? — сказал Заарнак. — Офицеры моего штаба введут вас в курс дела. — Он сделал небольшую паузу и добавил слегка неестественным тоном: — Сожалею, но нам не хватило времени, чтобы приготовить для вас торжественную трапезу, адмирраал, ведь… — Он не договорил и дернул ушами. Прескотт догадался, что человек на месте Заарнака пожал бы плечами, и кивнул в ответ.
— Я все понимаю, — сказал он и пошел за Заарнаком и Даарсалой в бортовой электромобиль.
— Хотя силы противника и его намерения нам неизвестны, — сказал в завершение совещания Теерах'Джихааль, -прибытие ваших авианосцев позволит нам увеличить численность истребителей, постоянно патрулирующих возле узла пространства. Мы не знаем, удержим ли эту систему, но попытаемся это сделать. Космические укрепления в Заке обслуживаются и снабжаются планетами-близнецами Персаг. Если мы потеряем Алуан, эти укрепления потеряют поддержку. Кроме того, на планетах-близнецах находится миллиард мирных жителей…
Заарнак с бесстрастным видом рассматривал плоские безволосые лица своих новых союзников. Впервые в жизни он пожалел о том, что раньше пренебрегал изучением землян. Человеческие лица оказались намного подвижнее, чем раньше думал Заарнак, и все же он не мог расшифровать написанные на них чувства. Он подозревал, что адмирал Прескотт понимает мимику орионцев, и это его раздражало. Заарнак следил за тем, как Соза, склонившись к лысому круглому уху Джексона, негромко переводит ему слова Теераха, и вновь нахмурился, подумав о том, как хорошо Прескотт владеет великим языком орионцев. Сейчас это, конечно, очень кстати, но зачем этому «шофаку» было учить язык настоящих воинов?! Человеческие речевые органы устроены совсем по-другому, и землянин наверняка намаялся, прежде чем выучил язык народа Зеерлику'Валханайи! Зачем он взял на себя такой адский труд?
Прескотт посмотрел на Джексона и вопросительно поднял бровь. Коммодор кивком дал понять, что понял содержание сообщения Теераха, и адмирал повернулся к Заарнаку.
— Нам понятны ваши намерения, — снова по-орионски сказал проклятый «шофак», — и мы соответствующим образом скорректируем наши планы. Коммандер Соза привез компьютерные записи, которые помогут вам разобраться в порядке связи с нашими кораблями и в условных сигналах об их боеготовности. Мы, разумеется, приспособим наши коммуникационные протоколы к вашим, и, если позволите, я пришлю на «Дашир» начальника оперативного отдела моего штаба коммандера Лафруа, который обсудит все подробности с сыном Орионского Хана Теерахом.
Заарнак дернул ушами в знак согласия. Прескотт откинулся на спинку кресла, и орионец прищурился. Хотя великий клык и не был знаком с ужимками землян, он догадался, что его собеседник готовится предложить что-то изменить в устоявшемся порядке вещей, и что-то внутри у Заарнака сразу запротестовало. Но орионец заставил себя терпеливо ждать. Пусть земляне — «шофаки», но у них мощная ударная группа. Если у ее командира есть какие-то предложения, Заарнаку придется выслушать эту ахинею.
— Надо поговорить о боевых системах, — сказал Прескотт. — Как вы знаете, наши информационные сети несовместимы. Это очень плохо, и, насколько я знаю, наши и ваши ученые стараются исправить это положение, но прямо сейчас нам от этого ни жарко ни холодно. Поэтому, господин командующий, мне хотелось бы в первую очередь обсудить различия наших боеприпасов, в частности ракет, которыми оснащены наши истребители.
Заарнак снова удивился спокойному и уважительному тону, в котором с ним разговаривал землянин. Он поднял руку ладонью вверх и втянул когти, предлагая Прескотту продолжать.
— Вслед за нами из Нового Бристоля вышла группа поддержки и снабжения, но самоходные космические мастерские и транспортные корабли тихоходнее боевых и вылетели позже. Они прибудут не раньше чем через три земных недели, и пока в нашем распоряжении только боеприпасы, имеющиеся на борту моих кораблей. Мы предвидели это и наполнили грузовые трюмы ракетами, которые хотели бы выгрузить на базе вашего ВКФ. Там они будут целее. А после боя мы сможем пополнить боезапас на вашей базе.
Прескотт на мгновение замолчал, и Заарнак в знак согласия дернул ухом. Пока землянин не сморозил ни одной откровенной глупости, но он еще не закончил.
— Что касается ракет для истребителей… Наши авианосцы могут принимать к себе на борт ваши истребители, и наоборот. Поэтому предлагаю равномерно распределить между земными и орионскими авианосцами ракеты и резервные модули жизнеобеспечения пилотов земного и орионского образца. Если мы перегрузим половину наших обычных ракет для истребителей, ракет типа FRAM и модулей жизнеобеспечения на ваши авианосцы и возьмем к себе на борт половину боеприпасов и модулей с ваших, каждый авианосец сможет пополнить боезапас любой эскадрильи. Тактическая гибкость повысится, и мы сможем эффективнее использовать наши космические штурмовики.
У Заарнака чуть не отвисла челюсть от удивления. Разумеется, землянин говорит на языке народа Зеерлику'Вал-ханайи с акцентом. Его голос недостаточно высок, чтобы воспроизвести самые выразительные звуки великого языка, а речь пестрит неестественными литературными оборотами, но дело не в том, как он говорит, а что!
Великий коготь взглянул на Даарсалу, казавшуюся приятно удивленной прозвучавшим предложением, и пожалел, что такая хорошая мысль не пришла ему в голову.
«Наверное, ты был ослеплен ненавистью!» — невольно подумал о себе Заарнак.
Он собрался с мыслями и открыл было рот, но в этот момент заговорил коммодор Джексон. Великий клык не понял ни слова.
«Надо наконец научиться понимать земную речь! Пусть земляне — „шофаки", но все-таки они наши союзники и, оказывается, отнюдь не так глупы, как я думал!»
Заарнак прислушался к голосу переводчика в наушниках.
— Я бы хотел упомянуть еще кое-что, — сказал коммодор. — На базе ВКФ планет-близнецов Персаг много истребителей. По пути в Алуан мы подумали, что, может, стоит перебросить их сюда с помощью наших авианосцев. С полным запасом кислорода и в сопровождении тендеров они долетят до нас, даже если мы будем за пределами теоретической дальности их полета. А мы вооружим их сразу же по их прибытии.
Заарнак и Теерах переглянулись. Они уже обсуждали эту возможность, но ничего не решили. Их собственным авианосцам было бы очень трудно обслужить столько истребителей, но перегрузка части боеприпасов на корабли Прескотта решала эту проблему. Конечно, планеты-близнецы Персаг лишатся истребителей, но у союзной эскадры их станет почти в полтора раза больше, а значит, в полтора раза возрастут ее шансы удержать Алуан.
Теерах подергал ушами, и Заарнак повернулся к Прескотту:
— У вас очень дельные мысли, адмирраал. — Самого великого когтя покоробило от немного недовольного тона, которым он произнес эти слова, и он заставил себя добавить— -Вы сделали очень великодушное предложение. Разрешите вас за него поблагодарить.
— Если мой коготь не защитит вашу спину, чей же коготь защитит мою? — негромко проговорил Прескотт, и Заарнак снова удивился тому, что землянин не просто владеет Великим языком, но и знаком с его традиционными оборотами. — Сколько же лет он изучал народ Зеерлику'Валханайи, чтобы познать все это?! И все-таки, зачем ему это было нужно?!
В глубине души великий клык подозревал, что ответ на этот вопрос может ему не понравиться, и совсем не потому, что Прескотт изучал орионский с какими-то задними мыслями…
Заарнак тряхнул головой. Он подумает об этом позже! Если, конечно, останется жив! Великий коготь оттолкнул кресло с электрическим приводом и встал.
— Очень хорошо, адмирраал, — сказал он. — Я принимаю ваши предложения. Сын Орионского Хана Теерах и мельчайший коготь Даарсала готовы в любой момент обсудить подробности с вашим коммаандером Лафруа. А сейчас… — Немного поколебавшись, Заарнак заставил себя на человеческий манер протянуть Прескотту руку. — Добро пожаловать в Алуан. И да будут остры наши когти!
— Да будут остры наши когти! — прозвучал традиционный ответ Прескотта, который крепко пожал протянутую ему руку.

Глава 26
«Среди нас нет „шофаков"!»

В штабную рубку вошла начальник разведывательного отдела штаба Заарнака. Великий коготь вопросительно посмотрел на нее. Девятнадцатый мельчайший коготь Уария'Салааф была молода для своего чина, особенно принимая во внимание ее пол, но Заарнак официально потребовал, чтобы ее перевели к нему в штаб. Уария была немного своенравной и плохо уживалась с начальниками, но была блестящим офицером и дочерью старого друга Заарнака. Великий коготь понимал, что несправедливо судить о достоинствах орионок по их внешности, но не мог не признать, что Уария очень хороша собой. Впрочем, сейчас она вошла с таким выражением лица, что Заарнак сразу оторвался от экрана монитора, на котором изучал последний тактический план, разработанный Теерахом и землянином Лафруа.
— Что случилось, Уария?
— Я просто обязана сообщить вам одну вещь, о которой только что узнала, великий коготь,— ответила Уария более официальным тоном, чем обычно, и Заарнак навострил уши.— Я запросила в разведывательном управлении Хана информацию об адмирраале Прресскотте и его офицерах.
— Я помню, но вам, кажется, не сообщили ничего интересного.
— Так точно. Но мой запрос был переадресован в штаб-квартиру Великого союза в системе Центавр, и земляне передали нам исчерпывающую информацию.
— Вот как? — Заарнак удивился. Ему по-прежнему было трудно не считать землян «шофаками», хотя у него и начали возникать сомнения по этому поводу по мере того, как ударная группа Прескотта приспосабливалась к своим орионским товарищам по оружию из состава новоиспеченной 37-й ударной группы, в которую земные корабли вошли в качестве тактической группы 37.2. Тем не менее Заарнак не ожидал, что ВКФ Земной Федерации с готовностью предоставит в распоряжение орионцев такую информацию.
— Дело в том, что Прескотт дольше вас находится в своем звании, — со вздохом сказала Уария и поежилась.
— Что?! — Заарнак разинул рот.
Землянин дольше его носит свое звание?! Не может быть! Он бы об этом обязательно сказал!… Но ведь Уария никогда не ошибается!
— Вы уверены? — наконец спросил он.
Уария подергала ушами, и Заарнак совсем растерялся.
Почему Прескотт ничего не сказал?! Почему он обращается к Заарнаку «господин командующий» и соглашается с его планами?!
Великий коготь снова взглянул на Уарию. Несмотря на молодость, она неплохо разбиралась в людях и даже прослушала в разведывательной школе курс психологии человека.
— Чем вы можете объяснить его молчание? Может, он сам не в курсе?
— Вряд ли, — осторожно начала Уария. — Вне всякого сомнения, адмирал Прескотт знаток народа Зеерлику'Валханайи. Я уверена, что перед прибытием в Алуан он не преминул ознакомиться с вашим личным делом.
— Почему же он ничего не сказал? — повторил Заарнаки прищурился, глядя на замявшегося начальника разведотдела. — Говорите прямо! — приказал он, и Уария снова вздохнула.
— Великий коготь, полагаю, он знаком с вашим отношением к его соплеменникам, — негромко сказала она. — Думаю, именно поэтому он и решил выполнять ваши приказы.
Заарнак откинулся в кресле. Он был удивлен, смущен и… пристыжен. Если Уария права, Прескотт сознательно отказался от должности командующего, принадлежавшей ему по праву. Конечно, и среди народа Зеерлику'Валханайи нашлись бы те, кто поступил бы так же, но только при чрезвычайных обстоятельствах, о которых сейчас не было и речи! При желании Заарнак мог бы расценить поступок Прескотта как трусость, попытку уйти от ответственности, но за последние десять дней орионец слишком хорошо узнал земного адмирала, чтобы так думать.
Нет, дело не в трусости! Прескотт сделал то, на что он, Заарнак, не способен! Землянин поборол свое самолюбие, чтобы не дразнить полного предрассудков орионца. Прескотт подчинился тому, кем имел полное право командовать, лишь из-за того, что знал о ненависти, которую орионец питает к его народу. Более того, землянин не сказал об этом открыто, чтобы не привлекать внимания остальных к предрассудкам Заарнака и не позорить его!
— Прошу прощения, великий коготь,— сказала Уария, -но я сочла, что вы должны быть в курсе.
— Вы поступили правильно, Уария, — негромко сказал Заарнак. — Зато я сел в лужу.
— У вас много других забот и тревог, — попыталась успокоить его начальник разведотдела.
— Это не дает мне права унижать нашего союзника,-ответил Заарнак и, к своему огромному удивлению, понял, что действительно так считает, а не просто пытается соблюсти приличия.
— Вы никого не унижали, — возразила Уария. — Вы же не знали…
— Но теперь-то я знаю! — перебил ее Заарнак. Он взглянул на изображение, застывшее на экране монитора, и вздохнул. — Спасибо, Уария. Сейчас я свяжусь с адмирраалом Прресскоттом и…
Он так и не договорил, потому что в этот момент взвыла сирена.
— Появился противник! — доложил Соза вбежавшему на флагманский мостик Прескотту. — Сквозь узел пространства одновременно прошло более сорока легких крейсеров. Впрочем, среди них вроде бы мало «Кастетов».
— Спасибо и на этом, — пробормотал Прескотт и, стиснув зубы, стал следить за дисплеем, на котором появлялись данные, подтверждающие сказанное Созой. Внезапно контрадмирал заскрежетал зубами, увидев на дисплее условные обозначения космических канонерок.
— Великий коготь Заарнак приказал выполнить план«Альфа-3»,— сказал Лафруа. Разумеется, «усатые-полосатые»дали своему плану совершенно непроизносимое название, и«Альфой» его для простоты окрестили люди.
Прескотт кивнул:
— Сообщите ему, что приказ понят!
Он нажал кнопку, и на экране коммуникационного монитора возникло лицо Диего Джексона.
— Выполняйте план «Альфа-3», Диего! — не тратя времени на приветствия, приказал Прескотт, в очередной раз жалея о том, что связь между земными и орионскими кораблями 37-й ударной группы так ненадежна. — Катапультируйте истребители!
Штурмовой флот проник сквозь узел пространства. За ним последовала первая волна космических канонерок. На этот раз их не встретил шквальный огонь энергетических буев: враг попал в эту звездную систему так недавно, что еще не успел здесь обзавестись ими! Впрочем, возле узла было достаточно мин, чтобы задержать легкие крейсера. Появились вражеские штурмовики. Они явно хотят расправиться с легкими крейсерами противоракетной обороны еще до того, как стабилизируются их электронные системы! Канонерки бросились им наперерез.
Космические канонерки — более крупные и уязвимые цели, чем штурмовые аппараты, но на этот раз у неприятеля не было буев-глушителей для подавления их информационной сети. Вражеские штурмовые аппараты были лучше вооружены, но их бортовые лазеры могли поражать цели только прямо по курсу. Сектор же обстрела энергетических излучателей канонерок составлял двести семьдесят градусов, а у их систем противоракетной обороны — и того больше. При первом заходе вражеские штурмовые аппараты сбили десяток канонерок, но эти небольшие кораблики, объединенные информационной сетью в четверки, яростно отстреливались от наседавшего на них неприятеля. Совместно с легкими крейсерами они тоже сбили не менее десятка вражеских штурмовых аппаратов ценой потери только семи крейсеров противоракетной обороны. Это было неплохо. На этот раз у врага количественное превосходство в авианосцах, но все они — небольшие. Вряд ли у него много штурмовых аппаратов!
— Космические канонерки опаснее, чем мы думали, — нахмурившись, сообщил Теерах. — Они сбили немало истребителей, патрулировавших возле узла пространства, но мы уничтожили все «Кастеты», кроме двух.
— Прилетели земляне! — воскликнула Дарсаала.
Заарнак бросил взгляд на дисплей. Эскадрильи Джексона, вооруженные не простыми ракетами, а FRAM'ами, пронеслись мимо уцелевших истребителей космического патруля и открыли огонь, оставаясь за пределами досягаемости «паучьего» оружия. Вспыхнули огненные шары, и Заарнак свирепо зарычал.
Несмотря на установки противоракетной обороны, канонеркам не устоять против такого плотного огня!
— Крейсера противника двинулись на минные поля,-сказал Теерах и тут же прижал уши. — А вот и сверхдредноуты!

* * *

Сверхдредноуты проходили узел пространства один за другим. Их было всего тридцать шесть, потому что флот все еще передислоцировался в сторону направления нового удара. Но у врага вообще нет сверхдредноутов! Достаточно уничтожить штурмовые аппараты, и путь в новую звездную систему открыт!
Прескотт наблюдал за тем, как эскадрильи Джексона уничтожают канонерки противника, чьи крейсера тем временем расчищали проходы в минных полях. Мин было мало. Для создания плотных минных полей просто не хватило времени. Несколько легких крейсеров противника явно уцелеет и будет прикрывать сверхдредноуты!
— «Усатые-полосатые» катапультировали резервные истребители, — доложил Лафруа.
— Заарнак предупредил о начале штурма базу орионского ВКФ?
— Так точно. Предупреждение было отправлено, — Соза сверился с хронометром, — восемь минут назад.
Прескотт одобрительно хмыкнул, хотя истребители с базы и не могли успеть помешать противнику пройти сквозь узел пространства. Планеты-близнецы Персаг сейчас, как назло, находились в отдалении от узла, ведущего из Алуана в Тельмасу. Предупреждение достигнет базы ВКФ через четыре часа, а истребители подоспеют не раньше чем через сутки. Даже с полностью снаряженными модулями жизнеобеспечения такой полет был бы для них слишком далек, не организуй Теерах с Лафруа их снабжение с тендеров, заранее высланных с орбитальной базы. Маленькие тендеры снабдят истребители только кислородом, но и это увеличит радиус их действия вдвое! Когда 37-я ударная группа отступит в их направлении, они долетят до ее авианосцев и будут приняты к ним на борт. «К тому моменту у нас в ангарах появится много свободного места», — мрачно подумал контр-адмирал, наблюдая за тем, как орионские истребители бросились на головные сверхдредноуты: на оптическом дисплее расцвели вспышки в тех местах, где секундой раньше были космические штурмовики. Орионцы прорвались сквозь заградительный огонь и дали залп ракетами типа FRAM, уничтожив пять «Арбалетов». Однако пилоты Заарнака сразу попали под перекрестный огонь остальных сверхдредноутов и канонерок, заплатив дорогой ценой за успешную атаку.
— «Пауки» расчистили проход в минных полях, — невозмутимо сообщил Лафруа, — и двинулись в глубь системы.

Предыдущая страница 17 Следующая страница


Земля смерти 18

* * *

Флот направился прямо к вражеским кораблям, и те стали отступать. Они уходили, стараясь держаться за пределами досягаемости ракет, снова и снова бросая в бой штурмовые аппаратики, но сверхдредноуты неумолимо двигались вперед. Линейные и легкие крейсера защищали сверхдредноуты от нападения, и враг стал выбирать другие цели. Он должен был пробить брешь в рядах эскортных кораблей, чтобы добраться до сверхдредноутов.
— Великий коготь, противник больше не посылает канонерки наперехват нашим истребителям!
Теерах говорил озабоченным голосом, и Заарнак понял причину его беспокойства: «паафуки» приберегают канонерки для того момента, когда у него почти не останется истребителей! Его пилоты — лучшая защита от канонерок, и противник бросит их на тяжелые корабли только тогда, когда почти все пилоты погибнут.
— Сколько потеряно истребителей? — резко спросил Заарнак.
— Сорок два процента на наших авианосцах. У землян — немного меньше. Процентов тридцать.
Заарнак понимающе пошевелил ушами. Земляне потеряли меньше машин не потому, что сражались не так отважно, как орионцы. Просто в орионских эскадрильях, потрепанных в Килене и Тельмасе, много необстрелянных новичков. А все земные пилоты имеют боевой опыт.
Даже командующий авианосцами Заарнака признавал, что земные пилоты ничем не уступают лучшим штурмовым группам орионского ВКФ. Кроме того, они не проявляли безрассудства, характерного для «фаршатоков» народа Зеерлику'Валханайи, умудряясь при этом сражаться так, словно защищают звездную систему, принадлежащую Земной Федерации.
Вот если бы уничтожить у «паафуков» побольше эскортных единиц!
Орионские истребители уничтожали все новые и новые эскортные корабли противника, но с момента первого налета у «пауков» погибло только три сверхдредноута.
— Прикажите «фаршаток-ханхаку» Лиааху оставить в резерве не менее двадцати процентов машин. Меньшего количества нам не хватит для нового патруля возле узла пространства.
— Слушаюсь, великий коготь, — ответил Теерах, и Заарнак подошел к офицеру связи.

* * *

— Сигнал с флагмана! Прескотт повернул голову.
— Приказано выполнить план «Танго-3-Дельта»!
— Подтвердите получение приказа, — сказал Прескотт и обратился к Лафруа: — Передайте приказ на все наши корабли, Алек!
Четырнадцать линейных крейсеров — три орионских, три гормских и восемь земных — ринулись на врага. Гормские и орионские линейные крейсера были единственными кораблями 37-й ударной группы, приспособленными для обстрела противника тяжелыми ракетами. Земные линейные крейсера типа «Алебарда» предназначались главным образом для ближнего боя. Теперь они должны были поддерживать и охранять корабли союзников, оснащенные дальнобойными ракетными установками. В момент начала сближения с противником мимо них пронеслась очередная волна космических штурмовиков. Множество земных и орионских пилотов бросилось на уцелевшие эскортные корабли «пауков». В тот же момент линейные крейсера союзников дали мощный залп стратегическими ракетами с внешней подвески. «Паучья» противоракетная оборона могла бороться или с истребителями, или с ракетами, а не с теми и другими одновременно. Корабли «пауков» один за другим превращались в огненные шары. Тем не менее они сбили еще сорок истребителей. Кроме того, по приблизившимся линейным крейсерам открыли огонь «Арбалеты».
Началась ракетная дуэль. Сверхдредноуты могли похвастаться мощнейшими щитами и броней, но у линейных крейсеров прекрасно действовала противоракетная оборона. Кроме того, подоспела новая волна истребителей. Внезапно снова появились «паучьи» канонерки, которые не стали пытаться перехватить истребители, а бросились прямо на линейные крейсера. Командиры земных и орионских эскадрилий, ругая на чем свет стоит проклятых «пауков», приказали пилотам оставить в покое корабли врага, развернуться и броситься в погоню за канонерками.
Истребителям удалось сбить десяток канонерок, но остальные прорвались. Линейные крейсера стали отчаянно лавировать, открыв по ним ураганный огонь. Земные линейные крейсера заслонили собой ракетные корабли союзников с немногочисленными энергетическими излучателями на борту. Они сбили две трети ускользнувших от истребителей канонерок, но одна треть все-таки вышла на огневой рубеж, преподнеся союзникам пренеприятнейший сюрприз. Оказалось, что они вооружены не аналогами ракет типа FRAM. «Паучьим» ученым удалось разработать что-то вроде примитивной ракеты типа FR с ядерной боеголовкой, а каждая канонерка несла в три раза больше таких ракет, чем любой истребитель.
Под ураганным огнем канонерок неприятеля погибли корабли ВКФ Земной Федерации «Стрела», «Рансер» и «Протазан». «Ятаган» и флагман земных линейных крейсеров «Конститьюшен» получили тяжелые повреждения. А еще, несмотря на героические попытки земных линейных крейсеров заслонить собой корабли союзников, «паучьи» канонерки серьезно повредили гормский линейный крейсер «Бальсак», который тут же вышел из строя и отстал.
Великий коготь Заарнак следил за тем, как с дисплея исчезают условные обозначения гибнущих кораблей. Раньше он потирал бы руки, наблюдая за гибелью землян, но теперь он видел, что земляне ведут себя как настоящие «фаршатоки», отвлекая огонь противника от орионских кораблей на себя. Они гибли, выполняя приказ орионца, который на самом деле даже не имел права командовать 37-й ударной группой.
«Ну, что ты на это скажешь, Заарнак? — вопрошал сам себя великий коготь. — Кто больше знает о чести: тот, кто умирает, защищая соплеменников, или тот, кто гибнет ради спасения чужого народа?»
Флот медленно, но верно двигался вперед, изрядно потрепав вражеские линейные крейсера. Хотя те и успели уничтожить все линейные крейсера флота и еще два его сверхдредноута, три ракетных сверхдредноута по-прежнему оставались в строю, а врагу было нечего им противопоставить. Остальные корабли флота окружили врага плотным кольцом и неумолимо продолжали наступать. В налетах вражеских штурмовиков участвовало все меньше и меньше машин! Скоро придет время вновь применить канонерки!
Реймонд Прескотт протирал покрасневшие от усталости глаза. Сражение длилось уже почти два дня, и обе стороны понесли большие потери. «Пауки», как всегда, потеряли больше кораблей, но, как обычно, это их не остановило, хотя 37-я ударная группа и уничтожила шестьдесят три легких и линейных крейсера, а также одиннадцать сверхдредноутов. Впрочем, у «пауков» осталось еще двадцать семь сверхдредноутов, в том числе проклятые «Арбалеты»! У 37-й ударной группы теперь было слишком мало истребителей, чтобы пытаться пробиться к ним. Кроме того, уничтожать их сейчас не имело особого смысла. Обычно «Арбалеты» мешали вести огонь кораблям союзников, вооруженным тяжелыми и стратегическими ракетами, а из таких кораблей продолжать бой могли только два гормских линейных крейсера типа «Больцуха».
Союзники не хотели терять новые истребители ради уничтожения «паучьих» «Арбалетов». Ведь из первоначальных трехсот сорока истребителей уцелело только восемьдесят восемь, в том числе только пятьдесят земных.
Прескотт сверился с хронометром. Примерно через одиннадцать часов сто пятьдесят свежих истребителей свалятся как снег на голову ошеломленным «паукам»!
Пора! Атаки вражеских штурмовых аппаратов почти прекратились. Пожалуй, неприятель уже достаточно обескровлен!
Несколько мгновений наблюдатели не верили своим глазам. Затем коммуникационные каналы взорвались хором возгласов, потому что к кораблям союзников устремились двести тридцать «паучьих» канонерок и других маленьких космических аппаратов. Им навстречу ринулись эскадрильи, на скорую руку сколоченные из остатков штурмовиков 37-й ударной группы, но противник неумолимо приближался, и только приказ Заарнака сохранить резерв истребителей дал его кораблям шанс на спасение. «Пауки» были неприятно поражены количеством истребителей, оставшихся у союзников, и «паучьи» канонерки и катера-камикадзе, направлявшиеся к линкорам, бросились на авианосцы, чтобы не дать им катапультировать новые истребители.
Пилоты союзников смертельно устали. Их эскадрильи давно перестали существовать. Они вылетали в парах с первыми попавшимися ведомыми. Земляне и орионцы вместе бросались на противника, давали ракетные залпы по канонеркам и подлетали к ним поближе, чтобы обстрелять лазерами. Они кромсали борта канонерок, как бумагу, но тех было в три раза больше, чем истребителей. Половина канонерок погибла во время первого удара, но, когда истребители повернули к авианосцам, уцелевшие канонерки бросили позади менее быстроходные катера, нашпигованные антивеществом, и полным ходом устремились вперед.
Заарнак понимал, что сейчас произойдет, но ничего не мог поделать. Земные авианосцы были неплохо защищены. Меньшее число истребителей на борту и более совершенные щиты позволяли им нести в два раза больше оборонительного оружия, чем было на орионских легких авианосцах. Кроме того, в состав ударной группы Прескотта входил десяток крейсеров и эсминцев противоракетной обороны. К сожалению, эти эскортные корабли не могли образовать единую информационную сеть с орионскими авианосцами. Они изо всех сил старались защитить своих союзников, но этого оказалось мало.
Оборонительный огонь сбил несколько десятков канонерок, но остальные вихрем пронеслись мимо, не обратив ни малейшего внимания на линкоры. Более половины уцелевших канонерок бросилось на земные легкие авианосцы типа «Шокаку», но лишь отдельные достигли цели. Четыре авианосца ВКФ Земной Федерации было повреждено, но не слишком серьезно.
Кораблям ВКФ Орионского Ханства досталось больше. Сквозь их менее плотный заградительный огонь прорвалось гораздо больше канонерок. «Пауки» дали залп ракетами для ближнего боя и пошли на таран. «Бутнотин», «Бурхан» и «Фалькирк» мгновенно погибли, а «Батир» и «Фирмак» были тяжело повреждены. Большинство орионских авианосцев пострадало очень серьезно. Их машинные отделения превратились в пекло, где бушевали волны энергии от взрывов камикадзе, таранивших ослабевшие силовые поля орионских кораблей. Орионские авианосцы выпали из общего строя. Их механики отчаянно пытались устранить повреждения, а Заарнак невидящими глазами наблюдал за их гибелью. Он уже потерял множество орионских кораблей из состава ударной группы. Боеспособность сохранили только его легкие крейсера и три линейных крейсера. Этого слишком мало, чтобы остановить «пауков», лавиной надвигающихся на его поврежденные авианосцы! Тридцать уцелевших истребителей расправились с последними камикадзе, прежде чем те успели добить орионские авианосцы, но Заарнак понимал, что приближается неизбежное. Ему очень не хотелось этого делать, но выбирать не приходилось, и он уже собирался приказать Прескотгу бросить обреченные авианосцы и отходить навстречу истребителям, подлетавшим с базы ВКФ.
— Орионские авианосцы сильно пострадали! — Алек Лафруа с такой силой прижал к голове наушники, что даже скривился от боли. — Их аварийные команды выбиваются из сил, но им понадобится еще минут двадцать, чтобы ввести в строй машинные отделения и оторваться от «пауков».
Прескотт уставился на дисплей невидящим взглядом, но его мозг лихорадочно работал. У него только восемнадцать истребителей, а его авианосцы тоже повреждены. У них на борту осталось место только для восьмидесяти машин, а с базы ВКФ летит более ста пятидесяти истребителей! Кроме того, после двух дней сражения на его авианосцах осталось очень мало ракет и боеприпасов для орионских истребителей. Если орионские авианосцы погибнут, ему будет нечем вооружить машины, прибывшие с базы!
— Надо дать орионцам время закончить ремонт, — ровным голосом сказал Прескотт.
— Господин адмирал, с флагмана не поступало такого приказа,— заметил Соза. Прескотт посмотрел на него, и Соза опустил глаза.
— Мне это известно, — негромко произнес Прескотт.
— Великий коготь, посмотрите, что делают земляне!
Заарнак повернулся на удивленный возглас и, потрясенный, замер. Тактическая группа 37.2 пришла в движение, но она не отступала, а выдвигалась на позицию между «пауками» и орионскими авианосцами.
Это безумие! На линкорах Прескотта лишь по одной установке для запуска тяжелых ракет, да и те предназначены для оборонительных целей! Значит, земляне смогут сразиться с «пауками» только на дистанции огня «паучьего» оружия, а ведь у них не сверхдредноуты, а всего лишь линкоры!
Полетели первые ракеты, и заговорило энергетическое оружие. Совершенная информационная сеть позволяла землянам сбивать большинство «паучьих» ракет, но ничего не могла поделать с энергетическими лучами. Под их сокрушительными ударами начали вспыхивать и разрушаться электромагнитные щиты…
— Юхаар! Прикажите Прресскотту отходить!
— Будет Сделано, великий коготь!
Офицер связи что-то быстро сказал в микрофон и вдруг удивленно поднял голову:
— Адмирраал Прресскотт отказывается!
— Соедините меня с ним!
На экране коммуникационного монитора немедленно возникло лицо Прескотта. Великий клык заставил себя говорить спокойным, ровным голосом:
— Отходите, адмирал.
— К сожалению, не могу выполнить ваш приказ, господин командующий, — ответил Прескотт и даже улыбнулся, увидев, как ошеломленный Заарнак прижал уши. Изображение мигало в такт ударам ракет и энергетических лучей, сыпавшихся на флагман земного контр-адмирала, а Прескотт покачал головой, как делают люди, когда с чем-то не согласны.— Вам понадобятся авианосцы. На моих — слишком мало ракет, чтобы вооружить истребители с базы.
— Но это безумие! Ваши корабли ждет верная гибель!
— «Мой когти — твои в борьбе за правое дело, — негромко сказал землянин. — Смерть почетна, а бегство позорно».
Заарнак ошеломленно слушал, как Прескотт цитирует «Путь воина». Только что прозвучали заключительные слова первого из авторов этого произведения Шаарсаля'Хирталкина, уступавшего славой среди великих праотцов народа Зеерлику'Валханайи разве что самому Кааранту'Тольнату. Внезапно землянин выключил связь.
Великий коготь посмотрел на дисплей и сжал кулаки, увидев, как немногочисленные и плохо вооруженные корабли землян вступили в схватку с врагом. Вспыхивали и разрушались щиты. Боеголовки и энергетические лучи кромсали броню. Тяжелые корабли Прескотта попали в пекло, но все еще держались, отвлекая на себя шквальный огонь противника, пока экипажи орионских авианосцев приводили в порядок их двигатели.
Погиб первый земной линкор, за ним — второй. Взорвался линейный крейсер. Флагман Прескотта содрогнулся, потеряв щиты. Броня расползалась по швам под ударами энергетических лучей, но ни один земной корабль не отступил. Они сражались и гибли рядом со своим флагманом, отбиваясь от чудовищных кораблей противника. Они задержали их уже на пять… восемь… десять минут! Двенадцать убийственно бесконечных минут земные корабли в одиночку сдерживали врага. Наконец орионские авианосцы пришли в движение и стали отходить.
Лишь тогда земляне тоже начали отход, но четыре линкора и три линейных крейсера ВКФ Земной Федерации навсегда остались на поле боя. Все уцелевшие корабли были повреждены, некоторые — тяжело, но Реймонд Прескотт выполнил задуманное… А Заарнак'Диаан стал смотреть на землян совсем другими глазами.

* * *

Флот преследовал врага вплоть до того момента, когда на него внезапно бросилась невесть откуда взявшаяся волна штурмовых аппаратов. Сравнительно небольшие неприятельские линкоры и так нанесли сверхдредноутам непомерно тяжелые повреждения, а новые штурмовые аппараты ударили в самый неподходящий момент. Канонерок осталось слишком мало, и флот, занимавшийся реорганизацией информационных групп своих потрепанных кораблей, был не готов к отражению удара. Шесть поврежденных сверхдредноутов тут же погибли под градом ракет типа FRAM, а некоторые из уцелевших были тяжело повреждены. Флот прекратил преследование. В конце концов, направление отхода противника известно, а свежие подкрепления уже приближаются!
— Сканирующие буи подтвердили прибытие к противнику еще двадцати четырех сверхдредноутов, — устало доложила мельчайший коготь Даарсала. — При движении с прежней скоростью они начнут обстрел планет-близнецов через семьдесят один час.
— Какие у них эскортные корабли? — спросил Заарнак'Диаан.
— Тридцать линейных и около пятидесяти легких крейсеров, — ровным голосом сказала Даарсала. — Судя по всему, у них теперь много космических канонерок.
— Понятно… — Заарнак с трудом перевел дух и закрыл глаза. После отхода первого «паучьего» соединения прошло пять дней, и в его душе уже вспыхнула искорка надежды. Теперь она погасла. — Вы поставили в известность адмирраала Прресскотта?
— Он сам выставил сканирующие буи,— с усталой улыбкой уточнила Даарсала, и Заарнак, горько усмехнувшись, подергал ушами.
«Неужели наша техника всегда будет отставать от земной?!» — подумал он.
— Каков ваш приказ, великий коготь? — спросила капитан флагмана, и Заарнак пожал плечами.
— Мы больше не будем отступать, — сказал он. — Корабли владетеля Хинака прибудут только через месяц. Если космические укрепления великого когтя Эрнаана смогут удерживать Зак до его прибытия, мощное соединение Хинака наверняка освободит Алуан. Но если «паафукам» удастся захватить Зак или хотя бы как следует укрепить узел пространства, ведущий туда из Алуана, владетелю Хинаку придется очень туго. Есть только один способ помочь ему. Мы должны как можно больше измотать противника. Надеюсь, он и не подозревает, как мощны здешние укрепления. Строго между нами скажу, что, прежде чем погибнуть, наши корабли вместе с укреплениями базы ВКФ очень сильно потреплют «паафуков», а может, даже задержат их настолько, что те не успеют овладеть планетами-близнецами до прибытия сил владетеля Хинака.
— А что земляне? — тихо, но настойчиво спросила Даарсала.
— Мы не подведем их, — негромко ответил Заарнак. Капитан флагмана еще несколько мгновений смотрела нанего, потом кивнула, отдала честь и молча удалилась.
Заарнак вернулся к монитору, ничего не видящими глазами взглянул на внезапно утратившие всякий смысл донесения, удалил их с экрана и стал рассматривать потрепанные остатки 37-й ударной группы.
Восемь земных и только три орионских легких авианосца висели на орбите планет-близнецов. Их поддерживали шесть поврежденных земных линкоров и одиннадцать линейных крейсеров, три из которых были земными. Вместе с батареями ракетных установок базы ВКФ и центров обороны планеты они дорого продадут свою шкуру! И все-таки они обречены. Заарнак это знал и понимал, что Прескотт тоже отдает себе в этом отчет. Тем не менее земляне и не думали выводить свои корабли из Алуана. Флагманский линкор Прескотта «Щитомордник» серьезно пострадал в сражении с «паучьими» сверхдредноутами. Коммандер Соза погиб, коммандер Элоиза Кмак была тяжело ранена, а сам Прескотт получил легкие ранения ноги и головы. Многие другие его корабли были тоже повреждены, и, в отличие от кораблей Заарнака, они не могли рассчитывать на защиту обширных информационных сетей системы противоракетной обороны центров планеты.
Впрочем, теперь это не имело значения. Земные самоходные космические мастерские еще не прибыли, но измотанные экипажи кораблей Прескотта с дьявольским упорством пытались сами устранить повреждения, пользуясь той ограниченной помощью, которую могли им оказать механики базы орионского ВКФ. На земных кораблях были уже в основном отремонтированы щиты, значительная часть поврежденного оружия была введена в строй, а выгруженных ранее Прескоттом боеприпасов хватило, чтобы пополнить боезапас уцелевших кораблей. Но их броня была дырявой, как сито, а привести ее в порядок в таких условиях не представлялось возможным. В бою она не надолго защитит корабли, но Реймонд Прескотт не мог бросить планеты-близнецы Персаг на произвол судьбы. Он тоже понимал, что подкрепления не подоспеют вовремя, но знал, что каждый вражеский корабль, уничтоженный в безнадежном для союзников сражении, уже не обстреляет планеты-близнецы или корабли владетеля Хинака, когда те прибудут освобождать Алуан.
«Кроме того, Прескотт больше не может отдавать мирных жителей на съедение этим тварям. Кто не чувствовал бы себя после этого последним „шофаком"?! — устало думал великий коготь. — Разве не сам Прескотт сказал: „Смерть почетна, а бегство позорно"!»
— Вот они,— негромко проговорил Джейсон Питнарау. Прескотт кивнул. Его флагманский мостик был разнесен вдребезги, но второй земной линкор, оснащенный как флагман, вообще погиб. Поэтому Прескотт с Алеком Лафруа переехали на капитанский мостик «Щитомордника».
Контр— адмирал поправил повязку на выбритой половине головы и стал следить за зловещими условными обозначениями, возникавшими на дисплее. Он представил себе, как на планетах-близнецах Персаг оживают оборонительные системы, готовясь к отчаянной и безнадежной схватке. Вряд ли «пауки» подозревают, насколько мощны местные оборонительные сооружения, но их реакция на упорное сопротивление будет ужасной!
Центры обороны планеты наверняка подвергнутся массированному обстрелу! Именно поэтому Земная Федерация редко размещала наступательные вооружения в обитаемых мирах. Как только «пауки» поймут, с чем имеют дело, они перестанут прощупывать оборону и бросят все свои силы на огромную и хорошо вооруженную базу ВКФ, а с ней — и на остатки 37-й ударной группы.
«Все— таки хорошо, что тебя здесь нет, Энди, -подумал Прескотт и криво усмехнулся, взглянув на точку, обозначавшую „Дашир".— А ты не так уж плох для твердолобого орионца, Заарнак'Диаан. Пожалуй, ты дашь сто очков вперед многим из землян!»
— Когда они будут здесь, Алек? -спросил он.
— Через семь часов, — ответил Лафруа, и Прескотт, к собственному удивлению, рассмеялся.
— Мы так и думали, — заметил он. — Напомните мне объявить благодарность разведотделу.
— Непременно, — едва заметно усмехнувшись, ответил Питнарау.
Все погрузились в созерцание дисплея. Шли минуты. «Пауки» постепенно приближались. Скоро они откроют огонь!… Внезапно «паучьи» корабли остановились.
Прескотт подскочил в кресле и застонал от боли в ноге, но тут же забыл о ней. Почему они стоят?! Уже несколько дней «пауки» шли через весь Алуан прямо к планетам-близнецам, а ведь они всегда без колебаний идут в бой!
Неожиданно «паучьи» корабли развернулись так же внезапно, как и остановились. Развернулся весь «паучий» флот: и канонерки, и крейсера, и сверхдредноуты!
— Что за черт?! — Питнарау, не веря своим глазам, уставился на дисплей, а Прескотт затряс головой. В глубине души он даже обиделся на «пауков», которые повернули вспять, стоило ему перестать бояться неминуемой смерти.
«Летите сюда, сволочи! Давайте со всем поскорей покончим! Неужели вам мало нашей смерти?! Хотите помучить нас ее ожиданием?!»
«Паучьи» корабли продолжали удаляться. Они полным ходом отступали!
— Господин адмирал, сканирующие буи что-то обнаружили!… Всемилостивейший Боже!…
— Что такое?! — рявкнул Прескотт, срывая досаду на злополучном офицере. Девушка в чине лейтенанта пришла в себя и застучала по клавишам пульта.
— Посмотрите на вспомогательный дисплей, господин адмирал, — сказала она, и Прескотт бросил на него взгляд.
— Господи боже мой! — прошептал он.
Из узла пространства, ведущего в Зак, вышли тридцать четыре орионских корабля. Да каких! Впереди летело более сотни истребителей. Это был боевой патруль, расчищавший дорогу двадцати эскадренным авианосцам и четырнадцати сверхдредноутам!
— Не может быть, — негромко проговорил Прескотт. -Владетелю Хинаку лететь сюда еще месяц, да у него и нет такого количества сверхдредноутов. Этих кораблей не существует в природе!
— Не знал, что призраки выглядят такими боеспособными! — радостно воскликнул Питнарау.
В сущности, Прескотт был прав. Такого мощного подкрепления ожидать пока было неоткуда, да на самом деле оно и не было таким серьезным, как казалось на первый взгляд.
В действительности оно состояло только из трех линкоров, пяти эскадренных авианосцев, пяти легких авианосцев, а также из двадцати одного линейного и тяжелого крейсера. Это были не силы владетеля Хинака, а все корабли, которые «усатые-полосатые» наскребли в ближайших звездных системах: эскортные и учебные, корабли, срочно отозванные с судоремонтных заводов, — словом, все, что подвернулось под руку. На легких авианосцах не было истребителей, погреба боеприпасов на линейных крейсерах были заполнены от силы на две трети, а на борту двух линкоров еще кипели ремонтные работы. Однако все эти корабли несли маскировочные устройства третьего поколения, и орионцы включили их в дезинформационный режим.
«Блеф! — думал два дня спустя Прескотт, стоя в шлюпочном отсеке „Щитомордника". — Какой невероятный блеф! Никогда не сяду играть в покер с „усатыми-полосатыми"!»
При этой мысли он улыбнулся и, опираясь на трость, выпрямился во весь рост. Орионский космический катер опустился в швартовочное гнездо, и почетный караул встал по стойке «смирно». Из катера под свист боцманских дудок вышел великий коготь Заарнак'Диаан. Он браво отдал честь. Прескотт, позабыв о боли в ноге, вытянулся и так же лихо приветствовал орионца.
— Разрешите подняться на борт! — промяукал Заарнак, обращаясь к капитану Питнарау.
— Разрешаю! — ответил тот, и Заарнак перешагнул черту, проведенную на палубе.
Дудки умолкли, и в воцарившейся тишине Заарнак подошел к Прескотту. Он остановился и несколько мгновений смотрел прямо в глаза контр-адмиралу. Потом он извлек из ножен свой «дефаргай» — церемониальный кортик орионских воинов. В его руке сверкнуло зловещее, острое, как бритва, лезвие. Заарнак негромко заговорил:
— Когда я узнал, что ко мне на помощь прибыли земляне, я согласился сражаться вместе с вами только потому, что у меня не было выбора. Я считал, что ваша помощь позорит меня и мой клан. В тот момент я был рад любому союзнику, но поклялся праотцам моего клана, что, как только нужда в вашей помощи отпадет, я плюну на вашу тень и попру ее ногами. Я даже не желал вызвать вас на поединок, адмирал Прескотт, как сделал бы, окажись на вашем месте кто-нибудь из народа Зеерлику'Валханайи, потому что знал, что вы отклоните вызов. А прими вы его, я опозорил бы себя схваткой с таким, как вы.
Прескотт стиснул зубы и ничего не сказал. Он просто ждал, глядя прямо в узкие зрачки орионца. Заарнак медленно пошевелил ушами.
— Великий коготь Прескотт, земляне презренные трусы и «шофаки». Я так не думал, я просто знал это так же твердо, как собственное имя… Но я жестоко ошибался, возводя напраслину на ваш великий народ!
Заарнак быстро схватил «дефаргай» за конец лезвия и протянул землянину рукояткой вперед. Так в древности вассалы демонстрировали преданность своим сеньорам. Великий коготь выдержал взгляд Прескотта и снова заговорил:
— Среди нас нет «шофаков», брат мой! Я вижу только«фаршатоков»! Наша честь залог вашей чести. Отныне клан Диаан готов служить вам всем, что у него есть, вплоть до крови своих сыновей!

Глава 27
Честь и долг

С командного места огромной орбитальной станции был виден обширный зал, заставленный пультами управления и компьютерными терминалами. За ними высилась необъятная прозрачная сфера стены, частично пропускавшей лучи светила звездной системы Иднах. В их отражениях «ханхак» клана Хинак третий великий клык Орионского Хана Корааз'Хинак невооруженным глазом созерцал корабли своего флота, отныне именуемого Третьим флотом Великого союза.
Корабли стали собираться в Иднахе вскоре после того, как новые враги, прозванные землянами «пауками», принесли страшную смерть жителям звездной системы Килена. Получив сигнал тревоги, отправленный Заарнаком'Диааном, ВКФ Орионского Ханства сразу стал собирать все имеющиеся у него в наличии корабли в столице Иднахской области. Затем с опозданием, неизбежным при использовании межзвездной коммуникационной сети, пришло сообщение от Объединенного комитета начальников штабов Великого союза. Его члены сразу поняли, что войну придется вести на два фронта. Причем новый удар по мирам народа Зеерлику'Валханайи был даже страшнее первого нападения «пауков» на звездные системы Земной Федерации. Поэтому Великий союз создал новый орионский флот, подобный земному флоту адмирала Муракумы. Затем Орионский Хан оказал Кораазу великую честь, доверив ему командование этим новым соединением.
Однако, прибыв в Иднах, Корааз обнаружил, что Третий флот боеспособен только на бумаге. В незапамятные времена на прародине всех землян жил теоретик военного искусства по имени Сунь-Цзы. В последнее время офицеры ВКФ Орионского Ханства наконец стали читать его труды, несмотря на внешние противоречия между их содержанием и принципами «Пути воина». Так вот, Сунь-Цзы как-то заметил, что численное преимущество в бою ничего не решает, а многочисленные корабли, на бортах которых играли лучи Иднаха, впечатляли именно своим количеством: здесь собрались почти все космические аппараты Иднахской области. При этом они никогда раньше не действовали совместно. Без учений, которые непрерывно проводил неумолимый Корааз, его наспех сколоченному штабу вряд ли удалось бы отправить все эти корабли в один и тот же день в одну и ту же сторону. А о каких-либо согласованных маневрах не могло быть и речи! Однако для учений требовалось время, а как раз его-то и не было у Заарнака'Диаана и, в первую очередь, у жителей Херана и тех, кто мог уцелеть в Тельмасе.
Знавший военную историю, Корааз задумался над тем, что именно такой урок земляне преподнесли народу Зеерлику'Валханайи во время Позорных войн. Орионцы, привыкшие расширять свои владения в войнах со слабыми противниками, слишком буквально понимали предания о древних героях, рассматривая боевые корабли как мечи в руках богатырей, командующих ими. Они и думать не думали о длительных учениях, необходимых для того, чтобы отдельные дивизионы и весь флот действовали в сражении как единое целое. А ведь для боевых соединений такая подготовка — все равно что закалка для клинка.
Подумав о землянах, Корааз усмехнулся. Он был знаком с Заарнаком'Диааном и, узнав, что единственное подкрепление, которое может прибыть к нему в критический момент, состоит из земных кораблей, предчувствовал недоброе. Конечно, Заарнак был не таким оголтелым консерватором, как его отец. Ведь превзойти старого «ханхака» клана Диаан в слепой ненависти к землянам было просто невозможно, но его сын старался от него не отставать. Корааз понимал, что Заарнак не только не потерпит сокрушительного поражения от противника, но и способен даже опозорить Хана, оскорбив его союзников. Последнее пугало великого клыка не меньше, чем первое. Ведь, несмотря на ироничное отношение к пафосу "Пути воина" и на пристрастие к современному рационализму, Корааз не мог пренебрегать определенными морально-этическими принципами.
Поэтому он с облегчением и даже некоторым недоверием знакомился с последними донесениями Заарнака, тон которых постоянно менялся. Великий клык очень хотел познакомиться с великим когтем (или «контр-адмиралом», как его величали на своем тарабарском языке земляне), сделавшим невозможное — заставившим Заарнака изменить свои убеждения.
Через трое суток он во главе Третьего флота направится на встречу с этим контр-адмиралом!
Голос офицера связи вывел Корааза из задумчивости.
— Прошу прощения, великий клык, — сказал молодой сын Орионского Хана. («То есть капитан-лейтенант, — подумал Корааз, все еще пытавшийся найти эквиваленты орионских чинов в запутанной системе земных воинских званий».) — С вами желает поговорить губернатор Каарзан.
Корааз недовольно пошевелил усами. Пока Третий флот базировался в Иднахской области, столица которой была его сборным пунктом, определенных трений в правовых вопросах между командующим флотом и окружным губернатором было не избежать. В данном же случае все осложнялось разницей в характерах. Вздохнув, Корааз повернулся к голографическому экрану и встал под объектив.
— Включайте! — приказал он, и на экране, как по мановению волшебной палочки, возник губернатор Иднахской области.
— Приветствую вас, губернатор Каарзан! — сказал Корааз и прикоснулся к груди рукой, сжатой в кулак.
На огромной орбитальной станции хватило места для гигантского голографического экрана, который не влез бы ни на один боевой корабль. Станция находилась на геостационарной орбите возле Иднаха, и на обмен сообщениями уходило не более четверти секунды. Эта задержка была едва заметной, но и ее хватало, чтобы разрушить иллюзию того, что Каарзан находится не у себя во дворце, а прямо на командном балконе орбитальной станции. Он ответил на приветствие Корааза с почтительностью, граничившей с подобострастием:
— Приветствую вас, великий клык! Сожалею, что отвлекаю от важных дел, но я еще не получил подтверждения того, что вы отправили великому когтю Заарнаку приказ, который мы совместно обговорили.
Корааз подавил вздох. Да, он согласился на просьбу губернатора, но сделал это так неохотно, что еще не сдержал своего обещания.
— Прошу прощения, господин губернатор, но огромное количество неотложных дел пока не позволило мне отослать интересующую вас депешу. Однако я уже приготовил соответствующий приказ великому когтю Заарнаку. Он гласил«Обороняйте Алуан, не предпринимайте контратак до моего прибытия».— Великий клык собрался с силами и выдохнул: — Если вы по-прежнему настаиваете, я отошлю этот приказ Заарнаку, но, может, стоит еще раз подумать? Не забывайте, что, пока противник хозяйничает в Тельмасе, он может натолкнуться на узел пространства, ведущий в Херан. Вам не кажется, что вылазки Заарнака в Тельмасу могут отвлечь неприятеля от разведки этой системы?
Из речи Каарзана исчезла привычная слащавость.
— Как я указал во время нашей беседы, не исключено, что противник уже обнаружил Херан, а пока Третий флот не прибыл в Алуан, нашу область защищают только корабли великого когтя Заарнака. Ими нельзя рисковать в авантюрных вылазках. Я не хотел говорить об этом раньше, но сейчас не время позволять Заарнаку действовать «по собственному усмотрению». — С этими словами губернатор поспешно поднял когтистую руку.— Да, я понимаю, что заступаться за товарища по оружию для вас — дело чести. Это характеризует вас с самой лучшей стороны. Но посудите сами: отступление Заарнака из Тельмасы противоречило его характеру и заветам «Пути воина». Хотя великий коготь и был в безвыходной ситуации, это не оправдывает его в собственных глазах, и сейчас он наверняка склонен к проявлениям безрассудного геройства. В таких обстоятельствах известие о вашем скором отбытии из Иднаха лишь подтолкнет его к необдуманным действиям.
Корааз открыл было рот, чтобы возразить, но тут же его захлопнул.
А ведь Каарзан недалек от истины! Заарнак действительно агрессивен, и воображаемое бесчестье легко сделает его еще более неистовым. Вряд ли он совершит какую-нибудь преступную глупость, но, пытаясь найти оправдание своим действиям, он вполне может переоценить собственные силы. А согласно последним данным, у него недостаточно кораблей и истребителей для серьезных операций в Тельмасе. Нет! Нельзя, чтобы бремя вины, рухнувшее на плечи Заарнака, поставило под угрозу новые звездные системы!
Народ Зеерлику'Валханайи так никогда и не смирился с этим печальным фактом: чем старше по должности офицер, тем чаще ему приходится приносить свои принципы чести в жертву долгу. Даже Кораазу становилось неуютно от этой мысли.
— Я согласен с вами, господин губернатор, — уныло ответил он, — и немедленно вышлю приказ великому когтю Заарнаку.
Заарнак'Диаан вошел в штабную рубку. Реймонд Прескотт, преодолевая боль в раненой ноге, попытался встать, но орионец жестом усадил его на место.
— Не беспокойтесь, великий коготь! — Орионские звания нравились Заарнаку больше земных.
Глядя, как Прескотт поудобнее устраивается в кресле, Заарнак улыбнулся, стараясь не показывать клыки.
— На самом деле это я должен вставать при вашем появлении,— добавил он.
— Какие глупости! — воскликнул Прескотт. — Наша ударная группа состоит в основном из орионских и гормских кораблей, а все космические укрепления принадлежат Орионскому Ханству. Командовать здесь должны вы хотя бы из-за того, что это существенно упростит проблемы связи.
— Вы для меня загадка, великий коготь, — сказал Заарнак. — Неужели все земляне похожи на вас?
— Мой народ понять нелегко, — улыбнувшись, признал Прескотт. — Но в данной ситуации большинство из нас наверняка поступило бы так же, как я.
— Значит, мне давно следовало получше узнать вас.-Заарнак говорил серьезно; его слова не были простой данью вежливости, и Прескотт отвесил ему неглубокий орионский поклон. Орионец вздохнул и опустился в кресло.— Вы ознакомились с отчетом мельчайшего когтя Уарии?
— Так точно.
— Ну и каково ваше мнение?
— Все это очень интересно, — поколебавшись, ответил Прескотт. — Хотя любой другой рационально мыслящий противник и не стал бы мериться силами с таким количеством истребителей, какое продемонстрировал коготь Дераах. Вплоть до настоящего времени «пауки» были готовы терять все свои корабли, лишь бы измотать нас в бою. Кроме того, даже решив, что на стороне Дерааха подавляющее численное преимущество, они успели бы нанести нам сокрушительный удар еще до его прибытия в надежде уничтожить остатки наших кораблей или вынудить нас покинуть планеты-близнецы и базу ВКФ.
— Совершенно верно. — Заарнак откинул спинку кресла и осторожно гладил когтями подлокотники. — Так почему же они отступили? Может, Уария права?
Прескотт кивнул, горько сожалея о том, что рядом нет Элоизы Кмак, которой предстояло пробыть в госпитале еще много месяцев. Он временно взял на ее место капитан-лейтенанта Круйкшанка из штаба Диего Джексона, но Круйкшанк хуже знал орионский. Кроме того, ему недоставало бурной фантазии Элоизы, а Прескотту всегда нравились разведчики, высказывающие оригинальные идеи.
Впрочем, мельчайший коготь Уария, кажется, очень похожа на Элоизу!
Прескотт тоже откинул спинку кресла и задумался.
Заарнак прав. «Пауки» наверняка понимали, что успеют расправиться с планетами-близнецами. Анализ их действий во всех предыдущих сражениях показывал, что именно так они и должны были поступить. Уария была первой, кто задумался о том, почему они этого не сделали.
Единственный ответ, который она смогла предложить, заключался в том, что на этот раз «пауки» по какой-то причине не решились пойти на большие потери. Это совсем на них не похоже! Но ведь они наткнулись на силы Великого союза в Шанаке совершенно случайно. Если эта встреча была для них такой же неожиданной, как и для союзников, они бросили в бой все свои силы, имеющиеся в этой области. Если до сих пор все «паучьи» действия в орионском пространстве носили спонтанный и авантюрный характер, «пауки» отступили, потому что поблизости у них больше нет или очень мало кораблей. А в этом случае…
— Полагаю, мы можем — по крайней мере сейчас — согласиться с Уарией, — наконец сказал Прескотт. — Если она права, становится понятно, почему «пауки» не дождались подкреплений и не предприняли повторного штурма Алуана.
Заарнак в знак согласия дернул ушами. С момента отступления «пауков» прошел уже земной месяц, но так ничего и не произошло, а владетель Хинак успел собрать свои корабли. Через две недели они прибудут в Алуан, куда уже добралось гораздо больше новых кораблей, чем Заарнак рассчитывал раньше. К нему прилетели орионские и гормские корабли. Сюда добралось даже несколько земных судов. Некоторых из вновь прибывших, например гормских сверхдредноутов «Клердинг» и «Датум», вообще никто не ждал. Когда Заарнак забил тревогу, они находились в земном пространстве где-то за Новым Бристолем. В тот момент на каналах связи царила такая неразбериха, что на их ответ просто не обратили внимания. Ну и слава богу! В противном случае их наверняка отправили бы в Иднах!
Прибыли и земные самоходные мастерские вместе с транспортами. Закипела работа. Заарнака поразило, с какой скоростью мастерские отремонтировали поврежденные земные корабли. Впрочем, произошло и кое-что поважнее. Совместные усилия земных и орионских ученых наконец увенчались успехом. Они поняли, как объединить земную и орионскую командные информационные сети, и теперь земные космические мастерские оснащали все союзные корабли временными приборами для создания общей сети. Более совершенная техника появится гораздо позже, но и временные приспособления, созданные людьми, работают неплохо. Теперь Заарнак сможет объединять свои корабли в боевые группы не по национальному признаку, а по тактическим соображениям! Важность этого события было трудно переоценить.
Заарнак до сих пор не был уверен в том, что сможет помешать крупным силам противника взять штурмом узел пространства, соединяющий Алуан с Тельмасой, но из Иднаха и Нового Бристоля прислали столько истребителей, что все ангары в Алуане были забиты до отказа. Он не сомневался в том, что такое количество космических штурмовиков вместе с разношерстными тяжелыми кораблями при огневой поддержке космических укреплений позволит ему удержать Алуан, даже если противник захватит узел пространства.
Вот почему аргументы Уарии так убедительны! «Паафуки» наверняка понимают, что мы изо всех сил укрепляем оборону Алуана. Будь у них возможность этому помешать, они не дали бы нам спокойно работать!
— Если противник действительно не настолько силен, чтобы атаковать нас, — осторожно сказал Заарнак, — может, он так слаб, что нам стоит нанести удар первыми?
Орионец пристально наблюдал за лицом Прескотта. Он постепенно учился понимать человеческую мимику, но сейчас ему не помогли все предыдущие наблюдения.
«Интересно бы понаблюдать за этим землянином за столом для игры в „эчай"! — подумал Заарнак. — Пожалуй, он оставил бы нас без штанов. Бьюсь об заклад, что даже его соплеменники не прочитали бы сейчас его мысли!»

Предыдущая страница 18 Следующая страница


19 Дэвид Вебер, Стив Уайт

— Полагаю, что такая возможность существует, — через несколько мгновений сказал Прескотт. — Разумеется, наше начальство сочтет эту точку зрения недостаточно обоснованной. Особенно сейчас, когда вот-вот прибудут новые мощные подкрепления. Думаю, нам прикажут просто держать оборону и не рисковать кораблями из-за гипотезы, высказанной всего лишь мелким когтем из вашего штаба.
— Вы прекрасно говорите на нашем языке, — заметил Заарнак, — и скорее всего не ошибаетесь в реакции командования Иднахской области. Впрочем, мы лишь обсуждаем возможные дальнейшие действия, и я не сомневаюсь, что в этом отношении владетель Хинак гораздо решительнее губернатора Каарзана. К сожалению, последнее слово в Иднахской области принадлежит именно губернатору.
— Понятно. — Прескотт поджал губы. — Мы, люди, тоже попадаем в такие ситуации, — сказал он. — При этом у нас иногда говорят: «Что не запрещено, то разрешено». А ведь запретить начальство может только то, о чем ему известно, не так ли?
— Совершенно верно. — Заарнак мурлыкнул и усмехнулся. — Знаете, народ Зеерлику'Валханайи в таком случае говорит: «Приказ, которого нет, нельзя нарушить».
— Возможно, наши народы намного больше похожи друг на друга, чем обычно считают, — ответил Прескотт и посмотрел прямо в глаза Заарнаку. — Тем не менее наши возможные действия сопряжены с большим риском. Мы рискуем не просто кораблями, а всем Алуаном. Если во время вылазки в Тельмасу мы понесем большие потери, — (при этих словах Прескотта уши Заарнака задергались: значит, они действительно думают об одном и том же!),— Алуан может оказаться беззащитным перед контратакой «пауков».
— Это так, — с серьезным видом сказал Заарнак. — Я не могу и не хочу приказывать вам участвовать в операции, которую намерен провести. Вы не только упорно не позволяете мне передать вам командование ударной группой, но и собираетесь рисковать своими кораблями, жизнью их экипажей и в конечном счете собственной карьерой.
Прескотт попытался отмахнуться, но Заарнак продолжал тем же серьезным тоном:
— Не шутите с этим великий коготь Прресскотт. Полагаю, земное Космическое адмиралтейство мало чем отличается в этом отношении от орионского. Победителей не судят, но горе побежденным, несмотря на их прежние заслуги!
— Сейчас мы должны думать о том, как лучше выполнить свой долг, а не о карьере, — сказал Прескотт.
— Это верно, — сказал Заарнак. — Мы, конечно, рискуем потерять Алуан… И все же я не могу забыть Килену и… Херан. Мы не знаем, обнаружил ли его противник. Даже если это так, он еще может нанести ему непоправимый ущерб. Но подумайте о Килене. «Паафуки» хозяйничают там уже более трех земных месяцев, а ведь в этой системе четыре миллиарда жителей! Если мы сумеем освободить Тельмасу до прибытия владетеля Хинака, ему придется штурмовать не два узла пространства, а только один, ведущий в Килену. Если же противник пока не обнаружил Херан, мы спасем еще полтора миллиарда мирных жителей. Ради этого стоит рискнуть кораблями и карьерой.
Прескотт откинулся в кресле, прикрыл глаза и стал обдумывать настойчивую просьбу, прозвучавшую во внешне бесстрастных словах орионца. Контр-адмирал подумал, что все не так просто. База ВКФ в Алуане уже изготовила несколько десятков беспилотных носителей стратегических ракет, но их массовое производство только начиналось. Впрочем, Новый Бристоль прислал в Алуан все резервное вооружение. В эту орионскую звездную систему прибыло более двухсот земных беспилотных носителей стратегических ракет. А ведь только большое количество этих носителей позволит кораблям союзников целыми и невредимыми пройти в Тельмасу! Да, без поддержки землян Заарнаку туда не пробиться! Но и при такой поддержке операция будет очень рискованной… Но Заарнак прав, когда говорит о Килене и Херане! Каждый день промедления стоит буквально миллионов жизней мирных орионцев… Кроме того, Прескотту внезапно показалось, что орионец что-то недоговорил.
Ну конечно же! Пятно на его чести! Разве Заарнак'Диаан не предпочел отступление из Килены и Тельмасы геройской гибели?! Да, он отстоял Алуан и доказал свою правоту. Но даже этим он, по орионским понятиям, не искупил свою вину. А если он освободит Тельмасу, этот подвиг вкупе с успешной обороной Алуана смоет с его репутации клеймо позора! А ведь Заарнак не проронил об этом ни слова!
Заарнак не сомневался в том, что контр-адмирал поймет, какое огромное значение для каждого орионца имеет его личная честь и честь его клана, но на самом деле великий клык думает сейчас не о себе, а о жизни и смерти миллиардов мирных жителей! В случае провала операции он рискует окончательно покрыть себя несмываемым позором, ведь тогда его заклеймят как бездарного и невероятно самонадеянного командира! Очень мало землян смогли бы понять, на какое самопожертвование готов был пойти Заарнак, но Реймонд Портер Прескотт был одним из них.
— «Смерть легка, как лепесток, но бремя долга непомерно», — негромко проговорил он, и Заарнак вопросительно навострил уши. — Прескотт улыбнулся и пояснил: — Так на прародине-Земле говорили те, кто, пожалуй, прекрасно бы вас понял.
— Моя честь здесь ни при чем, — тихо сказал Заарнак, но Прескотт покачал головой:
— Нет, великий коготь, честь и долг шагают рука об руку. Некоторые считают, что они порой мешают друг другу, но вряд ли нас сейчас волнуют чужие мнения.
Несколько мгновений Прескотт смотрел в узкие зрачки орионца. Потом, не опуская глаз, он нажал кнопку коммуникационного устройства.
— Слушаю вас, господин адмирал!
— Мы с великим когтем Заарнаком в первой штабной рубке, Алек, — сказал Прескотт. — Прошу вас зайти к нам вместе с Круйкшанком. Мы планируем совместную операцию.

Глава 28
«Мы погибнем не зря!»

Опасаясь попасть под обстрел, флот дрейфовал в отдалении от заградительного отряда тяжелых крейсеров. Согласно довоенной доктрине, он должен был в полном составе подойти к узлу пространства на дистанцию ракетного огня, но сейчас даже решение оборонять эту звездную систему приняли с трудом. Флот был слишком слаб, чтобы рисковать оказаться под огнем вражеских беспилотных носителей. Лучше бы отступить в первую из захваченных систем. Однако и система, в которой он сейчас находится, очень важна. Надо попытаться задержать здесь неприятеля до прибытия новых подкреплений… Кроме того, враги пока не знают о существовании второго невидимого узла пространства… Новые корабли еще не прибыли на подмогу, но флот уже получил ракеты новейшего образца, которые очень помогут космическим канонеркам!
Главными действующими лицами этого сражения были орионцы. Реймонд Прескотт стоял, опершись на трость, на отремонтированном флагманском мостике «Щитомордника», а 37-я ударная группа летела к узлу пространства, ведущему в Тельмасу.
Заарнаку и Прескотту пришлось принимать непростое решение о времени начала операции. Если Уария ошиблась и они потерпят поражение, противник обязательно нанесет по Алуану ответный удар! Количество истребителей на базе ВКФ увеличили втрое. Были приготовлены тендеры для перевозки новых истребителей из Зака в Алуан, чтобы восполнить неизбежные потери. Теперь в случае уничтожения 37-й ударной группы база в
Алуане сможет оказать сопротивление «паукам»! Тем не менее Прескотт с Заарнаком очень переживали за судьбу этой звездной системы. Вот почему они медлили с началом операции целую неделю. Им очень хотелось поскорее броситься на помощь жителям Херана, но владетель Хинак был уже в пути, и они дали возможность его флоту подойти поближе. Они и сейчас шли на страшный риск, но, если «пауки» еще не обнаружили Херан, он был оправдан.
Прескотт мрачно подумал о том, что даже при неудачном исходе сражения 37-я ударная группа, и особенно ее орионские соединения, заставит «пауков» дорого заплатить за свое поражение. Из восьмидесяти с лишним кораблей на экране монитора две трети были орионскими. Земные самоходные мастерские помогали их отремонтировать, и теперь восемь земных авианосцев и семь земных линейных крейсеров 37-й ударной группы сопровождали тринадцать орионских авианосцев и четырнадцать орионских линейных крейсеров. Ударная группа располагала ста десятью эскадрильями космических истребителей. Восемьдесят три из них находились на борту орионских авианосцев и их тяжелых кораблей. Кроме того, орионцы откуда-то откопали четыре линкора. На борту корабля орионского ВКФ «Амбрнх» до сих пор велись ремонтные работы, но капитан этого линкора заявил, что он готов к бою. На этом же настояли командиры легких авианосцев «Рорденхан» и «Вольхар». Оба корабля прибыли без истребителей на борту, а две катапульты на «Вольхаре» плохо работали, но разве могли орионские капитаны остаться в такой момент на базе! Ведь они видели съемки, сделанные в Килене, и понимали, что то же самое может сейчас твориться и в Херане. Ничто не могло остановить их!
Прескотт это прекрасно понимал и был доволен тем, что убедил Заарнака не отказываться от командования ударной группой. Конечно, после сражения в Алуане Прескотт и экипажи земных кораблей заслужили глубокое уважение орионских союзников, но в состав 37-й ударной группы входили преимущественно орионские корабли, и, кроме Прескотта, никто из земных офицеров не говорил по-орионски. Заарнак немного реорганизовал 37-ю. Тактическая группа 37.2 под командованием Прескотта передала легкие авианосцы, уцелевшие линейные крейсера и два из своих эсминцев противоракетной обороны в тактическую группу 37.1, которой командовал сам Заарнак. Авианосцам лучше действовать вместе, а от линейных крейсеров типа «Протазан» с их энергетическими излучателями и не слишком дальнобойными ракетными установками будет мало толку в ракетной дуэли с «паучьими» «Арбалетами». Пусть они защищают авианосцы от канонерок врага. Взамен переданных Заарнаку кораблей Прескотт получил от щедрого великого когтя два гормских сверхдредноута. Хотя на этих кораблях типа «Гормус» и не было установок для запуска тяжелых ракет, многочисленные энергетические излучатели превращали их в очень грозные боевые единицы. Кроме того, Прескотт командовал четырьмя орионскими линкорами, семью ракетными орионскими и гормскими линейными крейсерами, а также семнадцатью орионскими тяжелыми и легкими крейсерами в дополнение к четырем тяжелым крейсерам типа «Минотавр», найденным где-то в Новом Бристоле. Несмотря на потери Прескотта в предыдущем сражении, теперь под его началом было больше кораблей, чем раньше. Кроме того, на каждом из подчинявшихся ему союзных кораблей имелся хотя бы один офицер связи, понимавший стандартный английский.
«Хорошо, что я не забыл напомнить первым помощникам на земных кораблях избегать аббревиатур и омонимов, — думал Прескотт. — В орионском нет ни тех, ни других, и они могут озадачить орионцев, даже хорошо знакомых с английским. Особенно в пылу сражения! Надо было мне повнимательнее ознакомиться с состоянием „Мексикано". Капитан Трейн наверняка многое преувеличил в рапорте о ходе ремонтных работ на борту своего корабля. Впрочем, линкор есть линкор и может нам очень пригодиться!»
Хромая, Прескотт прошел от дисплея к адмиральскому креслу и со вздохом облегчения устроился в нем. Молодой адъютант повесил его трость на противоударный зажим, и Прескотт включил видеосвязь с капитанским мостиком. Старший наблюдатель вопросительно посмотрел на него с экрана, но Прескотт только молча кивнул, Коммандер Хюйлер кивнул в ответ и повернулся к приборам. Прескотт взглянул на хронометр.
Еще тридцать две минуты!
— Великий коготь Прресскотт, — официальным тоном приказал Заарнак. — Начинайте обстрел.
— Слушаюсь, господин командующий!
Прескотт повернулся к выполнявшему обязанности начальника его штаба Алеку Лафруа и кивнул.
— Огонь!
— Есть!
Лафруа нажал кнопку, и сто двадцать земных беспилотных носителей стратегических ракет с шестьюстами снаряженными антивеществом ракетами ринулись в Тельмасу, как смерч, сметающий все на своем пути.
Из Тельмасы не вернулся ни один орионский разведывательный тендер. Их наверняка сбили многочисленные «паучьи» канонерки, патрулировавшие возле узла пространства. Мельчайший коготь Теерах предложил запрограммировать хотя бы часть беспилотных носителей на борьбу с ними, но Лафруа выразил сомнение в том, что системы наведения носителей среагируют на такие маленькие цели. Кроме того, для уничтожения каждой канонерки потребовались бы все ракеты с одного носителя, что увеличило бы разброс огня между многочисленными целями.
Технические специалисты ВКФ Земной Федерации клялись, что беспилотные носители могут сбивать канонерки, но не могли это доказать. Лафруа правильно предвидел множество потенциальных целей, и вместе с Теерахом они решили, что «пауки» будут оборонять узел пространства специальными тяжелыми крейсерами. Земному офицеру удалось убедить орионских коллег в том, что беспилотные носители лучше запрограммировать на уничтожение этих крейсеров. Однако Заарнак приказал сначала отправить в Тельмасу лишь половину имеющихся в наличии беспилотных носителей. Шестисот ракет должно хватить для уничтожения крейсеров, особенно если застать их врасплох! Остальные носители останутся в резерве, чтобы, в случае необходимости, прикрывать отход союзников в Алуан.
Беспилотные носители стратегических ракет уже исчезли в Тельмасе, а по их пятам к узлу пространства устремилась тактическая группа 37.2.
Внезапное появление ракетоносцев застало флот врасплох. Вражеские разведывательные тендеры перестали появляться уже шесть дней назад, и их отсутствие было истолковано как отказ от штурма.
Возле узла пространства патрулировало только тридцать канонерок. Многие из них не успели перехватить носители, прежде чем их системы стабилизировались. До того как они дали залп, было сбито менее десяти ракетоносцев. На большинстве тяжелых крейсеров едва успели объявить боевую тревогу, но они уже были атакованы ракетами.
Вопреки всем требованиям наставлений, Заарнак и Прескотт первыми послали сквозь узел пространства не самые мощные корабли тактической группы 37.2. Они не могли рисковать немногочисленными тяжелыми кораблями, подставляя их под сокрушительный первый удар защитников узла.
Лишь одиннадцать прозванных «Драконами» «паучьих» тяжелых крейсеров для обороны узлов пространства пережили обстрел ракетами с беспилотных носителей. Четыре крейсера противника еще не привели в боеготовность свое оружие, когда из узла пространства появился первый крейсер союзников. Семь «паучьих» крейсеров сразу открыли огонь. На них стояло по шестнадцать плазменных пушек для ближнего боя. Корабли ВКФ Земной Федерации «Адмирал Сент-Бон» и «Педер Скрам» погибли, не успев сделать ни выстрела, а корабль ВКФ Земной Федерации «Эйдсвольд» и корабль ВКФ Орионского Ханства «Дебния» дали лишь по одному залпу, прежде чем их постигла та же участь. Однако они уничтожили по крейсеру неприятеля, а из узла пространства появлялись все новые и новые корабли союзников, сразу открывавшие ураганный огонь. Не прошло и полутора минут, как возле узла пространства не осталось ни одного «паучьего» корабля.
Но там шныряли канонерки врага, которые Теераху так хотелось уничтожить с помощью беспилотных носителей. Нагруженные ракетами для ближнего боя, они бросились на корабли союзников, открывшие по ним огонь из всех ракетных установок. Канонерки намеревались приблизиться, дать ракетный залп почти в упор и пойти на таран. До своих целей долетело лишь несколько канонерок, но и их вполне хватило, чтобы немедленно уничтожить орионские корабли «Атнак», «Нозува», «Хвертиго» и «Пилко». Единственный же уцелевший земной тяжелый крейсер «Вольтер», теряя кислород и куски обшивки, с трудом развернулся и скрылся в Алуане.
— Крейсера очистили узел пространства от кораблей противника, — доложил Лафруа, и Прескотт с мрачным видом кивнул. Возвратившиеся из Тельмасы курьерские ракеты доставили страшную весть о том, какой ценой корабли первой волны выполнили свое задание. Кроме того, их датчики обнаружили «паучьи» сверхдредноуты на расстоянии двух световых минут от узла. А Прескотту надо было успеть расчистить проходы в минных полях. Корабли ВКФ Земной Федерации могли выпускать из бортовых ракетных установок противоминные баллистические ракеты, но на каждом из семи линкоров Прескотта стояло только по одной установке для запуска тяжелых оборонительных ракет, усиливающих силовое поле корабля. Больше ему было не из чего стрелять противоминными ракетами. Окажись «паучьи» сверхдредноуты достаточно близко, чтобы обстрелять его тяжелые корабли на маленьком пятачке возле узла пространства, вся операция пошла бы коту под хвост!
К счастью, «пауки» были далеко, и Прескотт кивнул капитану Питнарау, смотревшему на него с экрана коммуникационного монитора:
— Идем сквозь узел пространства, Джейсон!
К сожалению, до врага наконец дошло, что в первую волну на штурм узла пространства лучше посылать менее ценные боевые единицы. Неужели и он способен учиться на своих ошибках?! Впрочем, за крейсерами из узла пространства появились линкоры. Значит, у неприятеля нет сверхдредноутов! Следовательно, он не получил больших подкреплений. В таком случае удержать эту звездную систему с помощью новых ракет будет сравнительно просто! Флот бросил на неприятеля готовые к бою канонерки.
— «Пауки» приближаются! Впереди летят канонерки.
— Вас понял! — почти рассеянно ответил Прескотт Алеку Лафруа. Начальник оперативного отдела его штаба, как обычно, докладывал обстановку, но пока от Прескотта ничего не зависело. Линкоры типа «Бельиль» поспешно расчищали проходы в минных полях, но работали гораздо медленнее сверхдредноутов типа «Маттерхорн». — Поврежденные корабли отошли в Алуан?
— Так точно! «Душай» и «Юзаван» сначала не выполнили приказ, но мы убедили их командиров.
— Очень хорошо! — Наблюдая, как эскортные единицы выстраиваются вокруг тяжелых кораблей, Прескотт покачал головой.
Ох уж эти «усатые-полосатые»! На «Душае» и «Юзаване» уцелело от силы по две ракетных установки, а они все равно рвались в бой!
— Еще три залпа, и проход Альфа будет готов, — доложил Питнарау.
— А как проходы Бета и Гамма?
— Придется еще повозиться, — признался Питнарау, и Прескотт нахмурился:
— Отставить! Нам нужно пространство для маневра. Выводите все корабли по проходу Альфа!
Вражеские корабли, в числе которых было всего два сверхдредноута, вышли из окружения минных полей еще до того, как канонерки успели нанести по ним удар. Некоторые из кораблей неприятеля катапультировали штурмовики, но их количество не превышало тридцати. А им навстречу неслось восемьдесят канонерок!
— Вот они, — сказал Лафруа, и «Щитомордник» содрогнулся в такт остальным кораблям тактической группы 37.2, давшим ракетный залп. Малочисленные эскадрильи космических истребителей, катапультированные орионскими линкорами и линейными крейсерами, тоже бросились на канонерки, и те начали вспыхивать огненными шарами. Хотя канонерки и были очень хрупкими, пока их погибло немного, а уцелевшие неумолимо приближались.
«Черт бы побрал их противоракетную оборону!» — с досадой подумал Прескотт и повернулся к Питнарау:
— Приступить к выполнению плана «Зулу-4»1
— Есть!
Тактическая группа 37.2 повернула в сторону от канонерок, чтобы оттянуть момент встречи с ними. Корабли и истребители осыпали противника градом ракет. Перемена курса застала «пауков» врасплох. Пытаясь понять, что происходит, они потеряли несколько драгоценных секунд, которыми не преминули воспользоваться союзники. Двадцать одна канонерка бросилась на два огромных гормских сверхдредноута Прескотта. Однако сверхдредноуты типа «Гормус» были опасным противником для самых тяжелых кораблей, не говоря уже о крошечных корабликах. Они ударили по «паукам» бесчисленными энергетическими излучателями и обрушили на них лавину ракет. Гормов поддерживала противоракетная оборона остальных тяжелых кораблей. Сверхдредноут «Датум» потерял большую часть щитов и получил повреждения брони, но вместе со вторым сверхдредноутом и четырьмя орионскими линкорами, объединенными с ним информационной сетью, разнес в пух и прах все «паучьи» канонерки, прежде чем те успели пойти на таран.
— Ну что, гады, получили,! — крикнул кто-то на капитанском мостике, но Прескотт по-прежнему мрачно всматривался в дисплей. К его кораблям приближалась вторая волна канонерок. На этот раз их было в три раза больше.
— Пожалуй, пора убедиться в правоте наших техников,-негромко проговорил он и воскликнул: — Капитан Питнарау! Выполнить план «Зулу-5»!
Первая атака канонерок не принесла желаемых результатов, но, кажется, привела неприятеля в некоторое замешательство. Он повернул в сторону и стал бессмысленно отступать куда-то за узел пространства. Чтобы спастись бегством, ему надо вернуться в проход, проделанный в минных полях, и уносить ноги из этой звездной системы подобру-поздорову! Неужели он надеется, что мины помешают канонеркам!
Судя по всему, об этом враг и думал. Он маневрировал так, чтобы мины оказались между ним и новой волной канонерок. Спутники-истребители действительно могут сбить несколько канонерок — ведь на таких огромных скоростях системы, опознавания «свой-чужой» иногда отказывают, — но вряд ли ошибок будет много. А оказавшись возле узла пространства, канонерки не только отрежут врагу путь к отступлению, но и засыплют ракетами неприятельские корабли, которые могут выйти оттуда на помощь своим попавшим в ловушку товарищам.
— Старт! — скомандовал Прескотт, и в тот момент, когда «паучьи» канонерки вышли на минные поля, сквозь узел пространства в Алуан проскочил десяток курьерских ракет. Шесть или семь канонерок были расстреляны собственными спутниками-истребителями, но остальные со свистом пронеслись сквозь минные поля, приближаясь к тактической группе 37.2.Их было гораздо больше, чем раньше. Сбив еще сорок канонерок, большинство орионских истребителей погибло в жаркой схватке среди минных полей. Тяжелые корабли союзников открыли по уцелевшим «паучьим» корабликам ураганный огонь из энергетического оружия и засыпали их ракетами.
«Пауки» не свернули с курса. Они не обратили внимания на эскортные корабли, охотясь за тяжелыми единицами. Казалось, юс как магнитом притягивают оба сверхдредноута. Впрочем, не успели канонерки приблизиться к ним на дистанцию огня своими ракетами, как из узла пространства появилась новая волна беспилотных носителей стратегических ракет.
Ракетоносители дали залп с небольшим опозданием: по первоначальному замыслу, они должны были перехватить «пауков» в отдалении от тактической группы 37.2. Впрочем, технические специалисты не ошибались. Системы наведения действительно реагировали на силовые поля канонерок, а небольшая задержка залпа, как оказалось, только повысила его эффективность, потому что у канонерок тоже были мертвые зоны за кормой, куда сейчас и устремились стратегические ракеты.
На одном из флангов соединения Прескотта выросла стена огня. Это стратегические ракеты поражали «паучьи» канонерки в непосредственной близости от его кораблей. Два линейных крейсера содрогнулись от попаданий ракет, но их щиты выдержали, а экипажи ни на секунду не прекращали обстреливать канонерки.
«Датум» потерял последние щиты, его таранили две канонерки, повредив двигатели и корпус. Несмотря на искореженную броню, гормский сверхдредноут сохранил свое место в строю. Кораблю ВКФ Орионского Ханства «Фихар» повезло меньше. Ракеты разрушили его щиты, искорежили броню и опустошили несколько отсеков. «Фихар» вышел из строя. Канонерки бросились на него и начали таранить. Наконец одна из них врезалась прямо в погреб с боеприпасами, спровоцировав одновременную детонацию всех боеголовок с антивеществом. Чудовищный взрыв испепелил еще шесть канонерок, оказавшихся поблизости.
«Фихар» погиб, три линейных крейсера Прескотта больше напоминали груды обломков, но оборонительный огонь тактической группы 37.2 и неожиданное появление беспилотных носителей стратегических ракет внесли замешательство в ряды противника. Уцелевшие канонерки развернулись и бросились назад под защиту тяжелых кораблей. Прескотт с трудом перевел дух. Несмотря на потери, его тактическая группа уцелела, а у «пауков» вряд ли осталось много канонерок!
«Впрочем, — подумал он, наблюдая за устремившимися к нему сверхдредноутами,— кроме канонерок у них еще кое-что есть!»
— Какие повреждения на «Датуме»? — спросил он.
— Уничтожено одно машинное отделение, но он по-прежнему не отстает, — доложил Лафруа. — Сейчас аварийные команды восстанавливают его щиты. У него во многих местах пробита броня, но все оружие цело. Капитан Хармак утверждает, что его корабль может продолжать бой.
— Ну вот и отлично. Он нам еще пригодится… Пошлите вторую волну курьерских ракет.

* * *

Канонерки не до конца оправдали возлагавшиеся на них надежды. Кроме того, оказалось, что их сбивают носители ракет. Это не предвещало ничего хорошего в будущем. Но сейчас враг был слаб, и под прикрытием легких крейсеров на него двинулись тридцать восемь сверхдредноутов и три линейных крейсера.
— Великий коготь Прресскотт молодец! — промурлыкал Заарнак, изучая донесения, доставленные курьерскими ракетами. Вместе со своим земным союзником Заарнак сформировал тактическую группу 37.2 так, чтобы она, как тяжелая палица, сокрушила оборону узла пространства. Теперь настал черед укола шпагой, и к узлу пространства полным ходом устремился тридцать один авианосец тактической группы 37.1 в сопровождении эскортных кораблей.
Флот остановился, увидев, что из узла пространства внезапно появились новые вражеские корабли, немедленно начавшие катапультировать штурмовые аппараты. Канонерки еще отходили к двенадцати линейным крейсерам для перевооружения, а флот не успевал подойти к узлу, чтобы остановить появление новых вражеских кораблей. Невозможно было запереть узел пространства, нельзя и рисковать, если новые ракеты не оправдают возложенных на них надежд. Поэтому неуклюжие сверхдредноуты стали медленно разворачиваться и отходить. Если с помощью новых ракет удастся нанести противнику ощутимый урон, для возвращения к узлу пространства будет предостаточно времени.
Реймонд Прескотт незаметно перевел дух, когда корабли Заарнака успешно преодолели узел пространства, отбив атаки нескольких «паучьих» канонерок. Какие-то канонерки из второй волны попробовали пробиться к авианосцам, но на них ринулись эскадрильи орионских истребителей и мгновенно уничтожили.
Тактические группы соединились, и Прескотт, потирая волосатуюполовину затылка, стал изучать дисплей. «Пауки» не шли на сближение, а медленно отходили от узла пространства. Так они еще никогда не поступали, и Прескотта охватило недоброе предчувствие. Тянулись томительные минуты, а противник не обнаруживал ни малейшего желания вступить в бой. Разведывательные истребители орионцев прочесывали окрестное пространство в поисках замаскированных «паучьих» кораблей, которые могут нанести удар в спину. Но Прескотту почему-то казалось, что они ничего не найдут. Что же тогда задумали эти твари?!
— Великий коготь Прресскотт! — Контр-адмирал повернулся к экрану коммуникационного монитора, на котором появился Заарнак.
— Слушаю вас, господин командующий!
— Мои пилоты проверили пространство в радиусе световой минуты вокруг узла, но ничего не обнаружили. Мельчайший коготь Теерах и коммоодорр Джекссоон считают, что настал момент перейти ко второй части операции. Вы согласны?
— Разумеется. Однако…— Прескотт на мгновение замолчал, потер пальцем верхнюю губу и пожал плечами. — Будьте предельно внимательны, — сказал он. — «Пауки» действуют очень странно, и меня это настораживает.
— Неприятные неожиданности преподносит неизвестность, — заявил Заарнак. — Надо нанести удар по «паукам»и постараться понять, что они задумали.
— Полностью с вами согласен, великий коготь. Дайте им жару!
Противник наконец тронулся с места, но время, пока он колебался, не было потеряно даром. Самый большой недостаток канонерок заключается в их неспособности швартоваться внутри космических кораблей. Чтобы перевооружиться, они должны опуститься на корпус корабля-носителя, которому приходится выключать энергетическое поле. Возможно, враг еще этого не знает… Как бы то ни было, образовавшаяся пауза была использована очень плодотворно… Однако самые большие надежды флот возлагает на новые ракеты!
Первый удар должны были нанести орионские космические штурмовики, так как их было намного больше. Машины землян предназначались для прикрытия кораблей ударной группы на начальном этапе операции. После налетов на «паучьи» корабли и полного уничтожения канонерок штурмовые группы коммодора Джексона тоже примут участие в охоте на уцелевшие корабли противника! Так что пилотам-землянам не придется скучать!
Реймонд Прескотт следил за тем, как к противнику устремилось триста орионских космических штурмовиков. Теерах и Заарнак тщательно изучили сводки боевых действий Пятого флота. Они знали, какую опасность представляют собой «Кастеты», и использовали опыт, накопленный адмиралом Муракумой. Пилоты народа Зеерлику'Валханайи нанесут удар по эскортным кораблям дальнобойными ракетами типа FM2, стараясь сначала уничтожить «Карабины», «Кирасир» и «Кошек», и только потом расстреляют «Кастеты» ракетами типа FRAM!
Это был хороший план, который… провалился в самом начале.
Вражеские штурмовики приближались. Было понятно, какие цели они себе выбрали, и корабли охранения немного изменили свои позиции. «Кастетов» было всего восемнадцать, и двадцать четыре «Карабина», вызывая огонь на себя, выстроились стеной между ними и неприятелем.
Во главе орионских истребителей летел «фаршаток-ханхак» Яуус'Хернак. Ускорение вдавило его в кресло, он оскалил клыки и яростно наблюдал за менявшими диспозицию «паучьими» кораблями. Эти «дришнаки» словно по заказу выдвигают вперед как раз те корабли, которые ему приказано уничтожить в первую очередь! А это что такое?!
Яуус так и не успел понять. Зенитная ракета, впервые примененная «пауками» в бою, разнесла на куски его истребитель.
Прескотт стукнул кулаком по подлокотнику адмиральского кресла. Зенитные ракеты! У этих поганцев есть зенитные ракеты! Не зря они отходили! «Пауки» приготовили западню и ждали, пока 37-я ударная группа в нее попадет!
Новое «паучье» оружие застало всех врасплох. А ведь этого следовало ожидать! Они с Заарнаком должны были предвидеть такую возможность! Но с момента сражения в Алуане прошло так мало времени, что им и в голову не приходило, что «пауки» успеют разработать и применить какое-нибудь новое оружие! Пилоты Заарнака заплатили страшную цену за недальновидность своих командиров. Оснащенные многочисленными ракетными установками, «Карабины» неожиданно стали намного страшнее «Кастетов». Они обрушили лавину ракет на головные истребители. Не ожидавшие такой атаки пилоты были не готовы маневрировать, чтобы уклониться от зенитных.ракет, и первый же смертоносный залп сбил семьдесят один истребитель.
Реакция уцелевших истребителей была мгновенной. Они тут же рассыпались в разные стороны, изобразив полное замешательство, которое на самом деле было орионской версией так называемой вальдекской паутины, применяемой пилотами ВКФ Земной Федерации. Истребители легли на пересекающиеся курсы, чтобы сбить с толку системы наведения противника, и, несмотря на только что пережитое потрясение, продолжали полет к своим целям. Некоторым пилотам с помощью акробатических маневров удалось стряхнуть с хвоста уже настигавшие их ракеты. Другим повезло меньше, но никто не бросился наутек. Вместо этого они дали залп по целям.
«Паучьи» крейсера корчились под шквальным огнем орионцев. Половина «Карабинов» погибла сразу. Почти все остальные были повреждены. По первоначальному плану они должны были быть уничтожены. И уж конечно, никто не ожидал, что потери среди истребителей в три раза превзойдут предполагавшиеся. А какой ценой придется заплатить за уничтожение остальных «паучьих» кораблей, открывших беглый огонь зенитными ракетами?!
Уцелевшие орионские истребители повернули к авианосцам, чтобы пополнить боезапас и распределиться по реорганизованным эскадрильям, а «пауки» дождались, пока истребители окажутся в ангарах, и бросили двести резервных канонерок на беззащитные в этот момент авианосцы. Наперерез канонеркам устремился космический патруль истребителей Диего Джексона. Эскортные и тяжелые корабли попробовали заслонить собой авианосцы, но все-таки больше всего «паучьих» корабликов сбили сравнительно немногочисленные земные истребители.
Но земные пилоты не смогли сбить все канонерки. Оставшиеся «паучьи» камикадзе наносили удары по кораблям тактической группы 37.1, словно гигантские паровые молоты. Главной их целью стали орионские эскадренные авианосцы: был уничтожен «Ятарибль», поврежден «Целыпакан». Очень сильно досталось и «Итумаху»: половина ангаров этого авианосца была разгромлена вместе с находившимися там истребителями. И все же этому кораблю повезло больше, чем легким авианосцам «Гьюрдауни» и «Римантус», исчезнувшим в ослепительных вспышках ядерных взрывов. Их участь разделил и земной авианосец «Боном Ричард».
Но потери среди истребителей были еще больше. После первого смертоносного залпа зенитных ракет врага, яростной схватки земного космического патруля с канонерками и «паучьего» удара по авианосцам 37-я ударная группа потеряла половину своих истребителей. А ведь именно они были главным оружием Заарнака, который намеревался оставаться за пределами дальности действия «паучьего» оружия и уничтожать корабли противника ударами истребителей. Но кто же знал, что у «пауков» уже есть зенитные ракеты!…
— Великий коготь! Противник собьет зенитными ракетами по меньшей мере в два раза больше истребителей, чем мы думали,— с тяжелым вздохом сказал мельчайший коготь Теерах. Он сидел вместе со своим начальником перед разделенным на две половины экраном коммуникационного монитора. С одной стороны на нем виднелись лица Диего Джексона и начальника оперативного отдела его штаба, а с другой -Реймонда Прескотта и Александра Лафруа. — В связи с нашими потерями на данный момент,— мрачно продолжал Теерах,— не уверен, что дальнейшие атаки увенчаются успехом.
— Одну минуту, Террак! — Мельчайший коготь был так удручен, что даже не поморщился, услышав, с каким жутким земным акцентом Джексон произнес его имя. — Конечно, мы потеряли много машин, но, по-моему, сдаваться еще рано. Ваши пилоты сильно потрепали их «Карабины», а мои -уничтожили почти все канонерки. Мы еще покажем этим гадам, где раки зимуют!
Теерах дождался перевода и вздохнул:
— Я восхищаюсь вашим мужеством, коммоодорр, но не вполне разделяю ваш оптимизм. Уцелевшие штурмовые группы дезорганизованы. Потребуется несколько часов, чтобы привести их в порядок, а противник тем временем достигает узла пространства. Разумнее всего отступить в Алуан и спокойно переформировать наши эскадрильи. Однако боюсь, что на этом наша операция закончится.
— Совершенно верно, — сказал Прескотт. — Мы истощили запасы носителей стратегических ракет, и нам будет не прорваться обратно в Тельмасу.
— С другой стороны,— заметил Лафруа,— мы покрошили их канонерки. Значит, им не захватить Алуан до прибытия туда владетеля Хинака.
— Я пришел сюда не затем, чтобы отступать, Алек,-отрезал Прескотт, — а чтобы спасти Херан!
Заарнак с усмешкой задумался о горькой иронии судьбы. Чего только не бывает! Земляне говорят, что орионцы не умеют отступать, а теперь Теерах призывает к осторожности, а земляне не желают его слушать!
— Черт возьми! — прорычал Джексон.— Эти твари меня достали! Я передавлю их, как клопов!
— Мне понятны ваши чувства, господин коммодор,— вежливо сказал Лафруа.— Я просто напоминаю, что мы уже выполнили свою задачу-минимум.
— Вы правы, коммаандерр Лафрруаа, — сказал Заарнак. — Вы — тоже, Теерах. Однако, как сказал великий коготь Прресскотт, мы пришли сюда не для того, чтобы отступать. Поэтому я хочу узнать ваше мнение о том, прав ли коммоодорр Джекссоон и можем ли мы уничтожить противника.
Мельчайший коготь несколько секунд сидел, молча наблюдая за дисплеем, на котором «паучьи» тяжелые корабли приближались к узлу пространства. Если 37-я ударная группа хочет отступить до того, как узел окажется под ракетным обстрелом противника, ей нужно начать отход не позднее чем через пятнадцать минут.
Теерах не хотел казаться перестраховщиком. Это было не в его характере, но такой была его работа. Он закрыл глаза и стал лихорадочно думать. Наконец он вздохнул.
— Я не знаю, великий коготь, — сказал он. — Мы можем причинить «паучьим» кораблям огромный ущерб, но для их полного уничтожения придется бросить в бой наши тяжелые корабли. Одними истребителями тут не обойтись.
— Можно попробовать, — сказал Лафруа. — Но сначала надо уничтожить их корабли со стратегическими и тяжелыми ракетами на борту. У них только девять «Арбалетов».Смогут ли наши истребители быстро с ними расправиться?
— Как вы думаете, коммоодорр? — негромко спросил Теерах, и Диего Джексон кровожадно улыбнулся.
— Смогут! — уверенно заявил он. — Это будет нелегко, но мы это сделаем!
— В таком случае, великий коготь, мы можем уничтожить противника, — сказал Лафруа. — Кроме «Арбалетов», у «пауков» нет кораблей с тяжелыми ракетами, а у нас ими вооружены девять линейных крейсеров. Сначала истребители уничтожат «Арбалеты», потом линейные крейсера обстреляют противника ракетами, оставаясь за пределами дальности действия«паучьего» оружия. Они не будут уничтожать отдельные корабли, а разрушат их информационную сеть. Потом наши тяжелые корабли обстреляют противника обычными ракетами, не подходя к нему на дальность действия энергетического оружия. И наконец, вместе с истребителями они добьют «паучьи»корабли в ближнем бою. Именно в этом и заключался успешно осуществленный адмиралом Муракумой план «Леонид».
— Что вы на это скажете, Теерах? — спросил Заарнак.
— Можно попробовать, — ответил мельчайший коготь. -Однако у нас будут очень большие потери, и, если мы хотим выиграть битву, нам нужно реорганизовать штурмовые группы. Значит, «паафуки» успеют захватить узел пространства, и в случае неудачи мы все здесь погибнем.
— Через шесть дней в Алуан прибудет владетель Хинак, — словно разговаривая сам с собой, пробормотал Заарнак. — Даже если мы погибнем, его силы защитят Алуан. А если мы заставим «паафуков» дорого заплатить за нашу гибель, Хинак легко освободит Тельмасу.
Заарнак взглянул на дисплей, где светилось условное обозначение узла пространства, ведущего в Херан, и прижал уши. Он несколько секунд пристально смотрел на экран, а потом глубоко вздохнул.
— Хорошо, коммаандерр Лафрруаа, вы меня убедили. Мы отправим наиболее тяжело поврежденные корабли в Алуан, ас остальными попробуем выполнить ваш план. А если нас ждет здесь смерть,— сказал он, подняв руку и медленно сжав ее в кулак,— мы погибнем, как «фаршатоки».— На губах Заарнака заиграла едва заметная улыбка.— И по-моему, мы погибнем не зря!

Глава 29
«Мы сотворили чудо…»

Командующий Третьим флотом «ханхак» клана Хинак, десятый великий клык Орионского Хана Корааз'Хинак стоял позади почетного караула в шлюпочном отсеке корабля ВКФ Орионского Ханства «Эбимея» и наблюдал за швартовкой космического катера. Это был катер с земного корабля, и Хинак с радостью смотрел на него, время от времени косясь на экипаж своего нового флагмана, выстроившийся в шлюпочном отсеке. Хинак со своим штабом переехал на «Эбимею» шесть дней назад, сразу после прибытия в Тельмасу. «Эбимея» была единственным орионским линкором, уцелевшим после второго сражения в этой звездной системе, и вполне заслуживала того, чтобы стать флагманом. Хинак гордился ею, как настоящий орионец.
Впрочем, он подозревал, что такого рода чувства понятны и офицеру, которого ему предстояло встретить.
Люк открылся, и зазвучали волынки. Однако они исполняли не привычную орионскую мелодию, а гимн Земной Федерации «Сверкающие звезды».
Из катера вышли два офицера. Один был высоким орионцем, поблескивающим красновато-коричневым мехом, а другой — землянин среднего роста. Нахмурясь, он шел, прихрамывая и опираясь на трость. На его кителе блестели новенькие знаки отличия вице-адмирала ВКФ Земной Федерации. На его гладко выбритой голове красовался свежий шрам, левая рука была парализована. Землянин двигался медленно, явно превозмогая боль, и было видно, что шедший рядом с ним орионец с трудом сдерживается, чтобы заботливо не подхватить его под руку.
— Прибыла 37-я ударная группа! — объявил громкоговоритель. Обычно на орионских кораблях так не делали, и владетель Хинак заметил выражение удовольствия на лице землянина…
Вновь прибывшие остановились. Человек взглянул на свою трость, усмехнулся и с видимым усилием вытянулся по стойке «смирно». Он передал трость своему спутнику и отдал честь сыну Орионского Хана, командовавшему почетным караулом.
— Разрешите подняться на борт, — сказал землянин на языке орионцев, и молодой орионский офицер так браво приветствовал его в ответ, что прослезился бы сам Великий Хан.
— Разрешаю, клык Прресскотт! — громко ответил сын Орионского Хана. Заарнак вернул Прескотту трость, и владетель Хинак шагнул вперед. Он сделал вид, что не заметил, с каким облегчением землянин схватился за трость и застонал, опершись на нее. Вместо приветствия и рукопожатий великий клык поклонился ему на орионский манер, но несколько глубже, чем обычно.
— Очень рад с вами познакомиться, клык Прресскотт, -сказал он. — Рад видеть вас, великий коготь, — добавил он, обращаясь к Заарнаку. Орионцы приветствовали друг друга, как настоящие воины, сверкнув когтями в угрожающей близости от лица, и владетель Хинак улыбнулся.
— Своими подвигами вы оба прославили Орионское Ханство, — сказал он. — Благодарю вас от имени народа Зеерлику'Валханайи и моего Хана.
Реймонд Прескотт краем глаза наблюдал за Заарнаком. Судя по всему, «усатый-полосатый» очень смутился. Прескотт ждал, что он что-нибудь скажет, но Заарнак словно язык проглотил, и вице-адмирал откашлялся.
— Честь и слава тому, кто не забывает о чести, великий клык, — сказал он за двоих. — А мы славны только героизмом наших «фаршатоков».
— Хорошо сказано, клык Прресскотт, — одобрил владетель Хинак и постучал когтями о рукоятку «дефаргая».
К нему тут же подбежал мельчайший коготь, в усыпанной бриллиантами портупее, с небольшой коробкой, украшенной драгоценными камнями. Владетель Хинак взял ее в руки, и сразу показалось, что этот изготовленный из драгоценных металлов ларец весит намного меньше своего содержимого. Великий клык повернулся к гостям:
— Клык Прресскотт! — Орионцы больше не использовали чужеземные чины при обращении к этому землянину. -Великий коготь Заарнак! Прошу принять это как знак почета и славы, который вы заслужили. Сейчас я говорю с вами как «хириколус'ни'хами», и моя рука — это рука Хана.
Прескотт и Заарнак почти одновременно расправили плечи и вытянулись по стойке «смирно». Строго говоря, любой орионский военный был «хириколусом'ни'хами», если принес клятву верности Великому Хану'А'Ханайи, но в словах владетеля Хинака звучал и более глубокий смысл. Как и в древности, сейчас он выступал вассалом и военачальником Хана, представлявшим своего сеньора в момент его отсутствия. Иными словами, в этот момент владетель Хинак был Орионским Ханом, то есть воплощал собой всех сыновей и дочерей народа Зеерлику'Валханайи, которые когда-либо жили или будут жить во Вселенной.
Великий клык с благоговением раскрыл ларец, и Прескотт услышал, как Заарнак шумно вдохнул. Владетель Хинак вынул из ларца что-то висевшее на ленте темно-синего цвета — цвета герба Орионского Ханства. Это была сверкавшая сотней лучей золотая звезда, размером с кофейное блюдце, изготовленная так искусно, словно ее только что сняли с небосклона. В центре нее полыхал гигантский кроваво-красный рубин.
Великий клык передал ларец адъютанту, замершему за спиной своего командира, и снова повернулся к землянину:
— Клык Прресскотт, от имени и по поручению моего Хана прошу вас принять эту награду, которой удостоены вы в память обо всех земных воинах, героически погибших, защищая народ Зеерлику'Валханайи! — Хинак на мгновение замолчал, и торжественность прозвучавшей речи немного нарушила веселая искорка, сверкнувшая в его глазах. — Он негромко добавил: — Посоветовавшись с4 командованием ВКФ Земной Федерации и с вашим правительством, мы решили не ставить вас в известность об этой награде заранее, чтобы сделать вам приятный сюрприз.
— Это…— Прескотт откашлялся,— это большая честь для меня, великий клык.
— Я очень рад за вас!
Владетель Хинак надел ленту на шею Прескотга и слегка прикоснулся к его щеке когтями:
— За всю историю Орионского Ханства этой награды удостаивались лишь два представителя иных рас, да и те были нашими гормскими «фаршатоками». Ваше имя будет внесено в список почетных отцов клана Орионского Хана. Теперь вы, Реймоонд'Прресскотт, не только землянин. Пролитая вами кровь и спасенные вами жизни сделали вас представителем народа Зеерлику'Валханайи и «ханхаком» клана Прресскотт. Пока наш народ жив, в его сердцах будет жить память о вас.
Прескотт глубоко поклонился, но промолчал. Он боялся, что его подведет голос. Кроме того, орионцы не любили цветистых речей, предпочитая им несколько слов, идущих от сердца. Даже по самым торжественным поводам они предпочитали говорить как можно меньше.
Владетель Хинак несколько мгновений смотрел на великого когтя, а потом запустил руку в ларец и извлек из него такую же звезду, как и та, что сверкала на груди Прескотта, но немного поменьше. Она прекрасно подходила для орионской офицерской портупеи, и великий клык повернулся к Заарнаку.
— Вы, великий коготь, удостоены той же награды, что и клык Прресскотт,— негромко сказал Хинак.— Отныне в списках наших кланов вы именуетесь не Заарнак'Диаан, а Заарнак'Тельмаса. Вы — отец-основатель нового клана. Хан лично просил меня поздравить вас.
Заарнак вцепился в рукоятку «дефаргая» с такой силой, что блеснули кончики его когтей. Владетель Хинак отцепил от его портупеи золотое изображение космического корабля, которое носили все офицеры ВКФ Орионского Ханства, и прикрепил на его место сверкающую звезду. Отныне эта звезда будет говорить всем, кто перед ними, и заставит замолчать тех, кто попытается обвинить Заарнака в отходе из Килены.
Владетель Хинак с поклоном сделал шаг назад:

Предыдущая страница 19 Следующая страница


Земля смерти 20

— А теперь прошу вас проследовать за мной в штабную рубку. Я бы хотел услышать лично от вас оценку сложившейся ситуации…
·…Вот так все и было, — негромко подытожил Заарнак. — Коммаандерр Лафрруаа был прав: мы смогли уничтожить противника, но понесли большие потери.
Владетель Хинак медленно пошевелил ушами в знак согласия, размышляя о превратностях судьбы. Его запоздавший приказ не предпринимать вылазок против «пауков» прибыл в Алуан через семь часов после начала боевой операции 37-й ударной группы. Отошли он приказ тогда, когда на этом настаивал губернатор Каарзан, ударная группа не стала бы предпринимать вылазку и вместо нее огромные потери понес бы его Третий флот, неожиданно столкнувшись с «паучьими» зенитными ракетами!
Хинак взглянул на вспомогательный дисплей, где к условным обозначениям кораблей Третьего флота присоединились значки боевых единиц 37-й ударной группы. Их было очень мало. Во время второй битвы в Тельмасе Заарнак и Прескотт потеряли девяносто процентов истребителей, а их тяжелым кораблям пришлось очень туго. Погиб супердредноут «Датум». Его участь разделили линкоры «Амбрих», «Фихар», «Колоссус», «Мексикано» и «Умагос». Почти все уцелевшие тяжелые корабли превратились в летающие груды обломков. «Щитомордник» Прескотта чуть не погиб. На его флагманском мостике мало кто остался в живых. Линейные крейсера тактической группы 37.2 пострадали почти так же сильно. В результате ударная группа почти перестала существовать как боеспособное соединение. Но такой страшной ценой 37-я ударная группа уничтожила все «паучьи» корабли в Тельмасе до того, как «пауки» обнаружили узел пространства, ведущий в Херан. Полтора миллиарда мирных жителей были спасены, а владетелю Хинаку оставалось взять штурмом один узел пространства, чтобы вернуться в Килену.
— Вы могли бы этого не делать, братья мои, — наконец негромко проговорил он. — Ведь вы же знали, что я скоро буду здесь… Но вы молодцы. Настоящие герои! Я благодарю вас.
— Без наших земных «фаршатоков» у нас ничего бы не вышло, — сказал Заарнак, и владетель Хинак кивнул, пряча усмешку.
Кто бы мог подумать, что он услышит эти слова от такого закоренелого консерватора и ретрограда, каким был когда-то Заарнак'Диаан!
Хинак уже представлял себе следующую встречу Заарнака'Тельмасы с «ханхаком» клана Диаан. Хоть «ханхак» и предводитель клана, Заарнак явно его не поддержит, когда тот вновь разразится гневными тирадами против трусливых и коварных землян!
— Я с вами согласен,— сказал великий клык и повернулся к землянину. — Очень приятно, что ВКФ Земной Федерации признал ваши заслуги и произвел вас в вице-адмиралы. Жаль, что свежие раны не позволят вам участвовать в освобождении Килены. Надеюсь, что на самом деле вы пострадали не настолько сильно, как значилось в первых донесениях.
— Нога со временем поправится, — ответил Прескотт. -А вот рука… — Он пожал плечами. — Хирурги на что-то надеются, но мне кажется, ей конец… «Щитоморднику» повезло, что меня на нем не будет. По-моему, я притягиваю ракеты, как магнит.
Услышав это остроумное замечание, владетель Хинак усмехнулся. Удивительно, 'как хорошо этот землянин говорит на Великом языке народа Зеерлику'Валханайи! Сами боги послали этого человека помогать Заарнаку, прежде так не любившему землян!
— Надеюсь, ваш бывший флагман не очень пострадает при штурме Килены,— сказал Хинак.— Я буду рад, если он войдет в состав моего флота, и не сомневаюсь, что адмирраал Джекссоон будет блестяще командовать вашими «фаршатоками».
— Диего — молодец, — согласился Прескотт. — Его заслуженно повысили в звании.
— Ну что ж, — сказал великий клык, поднявшись из-за стола. — Благодарю вас обоих. До обеда мне придется заняться неотложными делами. Прошу вас чувствовать себя как дома. На флагманском мостике останется мой адъютант. Он полностью в вашем распоряжении.
Хинак знаком усадил на место пытавшегося подняться Прескотта, вежливо поклонился и удалился.
Заарнак встал и подошел к голографическому дисплею, кишевшему условными обозначениями кораблей. Их было сто двадцать. В глубине строя мерцали значки восемнадцати гормских сверхдредноутов и одиннадцати земных и орионских линкоров. Их поддерживали восемь эскадренных и тринадцать легких авианосцев. На них семьсот истребителей, чьи пилоты теперь знают о «паучьих» зенитных ракетах. Противник больше не застанет их врасплох! Эта информация была не менее важна для успешных боевых операций Великого союза, чем сообщение об освобождении узла пространства, ведущего в Херан. Флот Хинака был мощнее ударной группы, с которой Заарнак с Прескоттом отправились в Тельмасу. А ведь скоро сюда прибудет и новое подкрепление! Иднахская область спасена! Причем своим избавлением она обязана человеку, сидевшему сейчас у него за спиной.
— Мы победили, брат мой, — пробормотал он. — Победили… А ведь я в это не верил.
— Неужели? — Прескотт рассмеялся, и Заарнак, навострив уши, повернулся к нему. — Вы очень хорошо скрывали свои сомнения, великий коготь, — сказал вице-адмирал. -Не хуже меня.
— Значит, вы тоже боялись, — сказал Заарнак. — Конечно, все хорошо, что хорошо кончается, но какой ценой мы заплатили за победу!
— Мы действительно победили чудом, — согласился посерьезневший землянин. Он с трудом поднялся и, опираясь на трость, подошел к голографическому дисплею. — Мы сотворили чудо, — негромко повторил он.
— Это правда! — Заарнак повернулся к изучавшему дисплей Прескотту, смерил его долгим взглядом и откашлялся.— Клык Прресскотт, я хотел бы вас кое о чем попросить.
— О чем же?
Глядя в круглые зрачки глаз, блестевших на непривычно плоском и безволосом лице, Заарнак подергал ушами.
— Мы вместе многое пережили, и я многому научился. Я узнал много нового о вашем народе и о себе самом. Мне был преподан не самый приятный урок, но я хорошо усвоил его и горжусь тем, что это сделали именно вы.
Землянин залился краской. Заарнак уже знал, что у землян это признак смущения, но спокойно продолжал:
— Много лет назад я встретился на одном совещании с владетелем Тальфоном и перестал уважать его только потому, что он стал «вилькшатом» одного землянина — его братом по крови. Теперь я понимаю Ктаара'Зартана и, хотя я многие годы безумно ненавидел землян, хочу попросить вас… — Заарнак набрался мужества и выдохнул: — Я хочу, чтобы вы были не только моим товарищем по оружию, но и «вилькшатом» — братом по крови!

Глава 30
Поиск во мраке

— Как я устал от этой работы!
Сын Орловского Хана Шайрааль'Хайран поднял глаза, услышав голос мелкого когтя Мариаана'Шеерина. Командир 80-й астрографической флотилии сидел, откинувшись в кресле, с кружкой «шермака» в руке. Прижав уши, он лучше любого актера изображал глубокое уныние. Шайрааль мурлыкнул и усмехнулся.
Земное слово «оррихинаал», позаимствованное орионцами во время Третьей межзвездной войны, вначале имело значение не очень лестной оценки. Даже сейчас большинство офицеров ВКФ Орионского Ханства недолюбливало «оррихинаалов», но по-другому охарактеризовать Мариаана было трудно. Впрочем, несмотря на «оригинальность» своего характера, он был одним из лучших астрографов орионского ВКФ. Поэтому, несмотря на молодость, он уже носил чин мелкого когтя. Кроме того, он был праправнуком Варника'Шеерина, величайшего первого клыка в орионской истории. Сам Шайрааль подозревал, что Мариаан ведет себя необычно из-за своего происхождения. Не очень легко быть праправнуком великого военачальника! А ведь и сам Варник слыл большим оригиналом, хотя в его времена в Великом орионском языке и не было слова, чтобы точно передать его характер.
По какой бы причине мелкий коготь ни сетовал на судьбу, Шайрааль прекрасно понял, к чему тот клонит.
— Отчего же? — вежливо спросил он.
— Потому что наша работа невыносимо скучна, — капризно ответил Мариаан.
Находившиеся на мостике «Харкана» подчиненные Шайрааля и штаб мелкого когтя стали прислушиваться к разговору. Экипажи астрографических кораблей ВКФ Орионского Ханства отличались особой сплоченностью, а такие офицеры, как Мариаан, умели создавать атмосферу братства, какая царит разве что в среде пилотов космических истребителей.
— Мы проходим узел пространства, осматриваемся по сторонам, разыскиваем новые узлы, проходим сквозь следующий узел и начинаем все сначала. Вы только подумайте, Шайрааль! Если бы у нас хватило ядерного топлива, мы летели бы так бесконечно.— Мелкий коготь отхлебнул «шермака» и печально покачал головой. — Во Вселенной слишком много пустоты, и я уже видел ее половину.
— Я с вами согласен, — Шайрааль старался говорить по возможности сочувственным тоном,— но на это можно взглянуть и с другой стороны. Подумайте о второй половине пустоты, которую вы увидите первым!
— Большое спасибо, Шайрааль! У вас редкая способность, я бы даже сказал дар, утешать вашего командира.
— Благодарю вас, — ответил Шайрааль под ироничные смешки, доносившиеся с мостика «Харкана».
— Не стоит благодарности.
Мелкий коготь поднял спинку кресла и отставил «шермак», довольный тем, что разыгранный им маленький спектакль хоть немного разрядил напряженную атмосферу на мостике. Совсем расслабляться, конечно, нельзя. Так недолго утратить бдительность! Но и стучать зубами от страха тоже не стоит… Что ж, можно перейти к делу!
«А дело нас ждет очень серьезное», — подумал Мариаан.
— Мы готовы, Шайрааль? — спросил он капитана своего флагмана.
— Так точно! На эскортных кораблях и космических укреплениях объявлена боевая тревога.
— В таком случае, вперед, в пустоту, которую вы мне обещали!
Шайрааль начал отдавать приказы, и Мариаан отошел в сторону. Он рассматривал главный дисплей и чувствовал, как просятся наружу его когти. Восемнадцать крейсеров 80-й астрографической флотилии терялись среди разноцветных условных обозначений эскортировавших их кораблей. Как и всем членам экипажа «Харкана», Мариаану ужасно хотелось, чтобы их помощь никогда не понадобилась.
Четыре месяца назад («Нет! Три земных месяца назад», — поправил себя Мариаан, вспомнив, что Великий союз решил пользоваться земными единицами времени) владетель Хинак освободил Килену, и всем стало ясно, какие последствия повлекла за собой не очень тщательная разведка системы Шанак. В Килене погибло четыре миллиарда мирных жителей, а все пригодные для жизни планеты этой звездной системы превратились в выжженную радиоактивную пустыню. Этого Великий союз никогда себе не простит! Война, которую орионский ВКФ начал, потому что долг чести требовал помочь попавшему в беду союзнику, приняла теперь совсем иной характер. Ведь никто и никогда не учил народ Зеерлику'Валханайи, что, получив по одной щеке, надо подставить другую. Когда стало известно о зверствах в Килене, орионское общество буквально взорвалось. Виновников трагедии этой звездной системы ждет страшная кара!
Кроме того, события в Килене потрясли до основания весь Великий союз. Гибель миллионов людей в скоплении Ромул была ужасной, но число погибших в Килене было просто невероятно. Началась паника. Если это случилось в Килене, от подобных событий не застрахована ни одна звездная система! Конечно, Мариаан понимал, что это не совсем так. Однако то, что Килена на несколько тысяч лет превращена в пустыню, было очевидно каждому.
Мариаан сочувствовал напуганному гражданскому населению, но ему ужасно не нравилось то, что попытки правительств унять панику замедлили темп военных действий. Вместо того чтобы идти в наступление, теперь лихорадочно укрепляли все узлы пространства, планеты и даже астероиды. В глубоком тылу вокруг узлов ставили минные поля. В узловых точках пространства возводились чудовищные космические крепости. На это отвлекали огромные средства и корабли, бесценные для наступательных операций!
«Это полное безумие! — печально думал Мариаан.— Даже если страхи мирных жителей обоснованны, огромные эскадры, которые „паафуки" бросают на штурм звездных систем, сметут на своем пути минные поля и укрепления. Сделать каждую звездную систему неприступной невозможно, и эти невероятные усилия приведут лишь к тому, что необходимые на фронте ресурсы будут принесены в жертву чисто пропагандистским целям».
Мариаан был не одинок в этих мыслях. Земной адмирал Антонов и первый клык Инатаар тоже протестовали против последних правительственных решений, но тщетно. Земные и орионские политики отказались их слушать, а даже в Орионском Ханстве воинам приходится выполнять приказы правительства!
Впрочем, Мариаан признавал, что в данном случае правительственные меры имели смысл. Ведь узел пространства, который сейчас предстояло исследовать 80-й астрографической флотилии, был особенным. Он находился в звездной системе Рефрак — столице целой области с населением, превышающим прежнее население Килены.
Мелкий коготь брезгливо сморщился, подумав об офицере, когда-то проводившем первую астрографическую разведку Рефрака. Конечно, узлы пространства одиннадцатого типа заметить нелегко, но даже в те времена приборы были достаточно чувствительны, чтобы его обнаружить. Для этого бы потребовалось слишком много времени, а коготь Фернаас явно торопился. Он просто схалтурил! Мариаану это стало ясно, как только он пробежал глазами бортовой журнал Фернааса. И что в результате? А вот что: неисследованный узел пространства в центре одной из самых старых, богатых и густонаселенных областей Орионского Ханства! Хорошо еще, что, в отличие от Килены, в Рефраке на протяжении последних трех орионских столетий непрерывно возводились укрепления!
Как только улеглась первоначальная паника, ко вновь открытому узлу пространства подтащили тридцать мощных космических фортов, а ВКФ Орионского Ханства прислал на помощь более сотни боевых кораблей.
«Неплохой эскорт для заурядной астрографической флотилии!» — подумал Мариаан и сжался в комок. «Харкан» двинулся в сторону невидимого отверстия в пространстве. Вскоре станет ясно, стоило ли тратить деньги и время на такую мощную эскадру! Мариаан желал всей душой, чтобы эти средства оказались выброшенными на ветер.
Узел пространства остался позади. Приборы пришли в норму. Корабли Мариаана включили маскировочные устройства и исчезли. После событий в Шанаке и Килене Великий союз опасался «паучьих» патрулей во всех неисследованных системах. Даже в тех, которые на первый взгляд казались совершенно бесполезными. Отныне разведывательные корабли работали только под прикрытием маскировочных устройств. В этом был определенный смысл, но быстро изнашивавшееся оборудование и потерянное время стоили денег. Скрытый маскировочным устройством корабль не мог использовать активные датчики, его способность «видеть» происходящее вокруг снижалась на семьдесят процентов. Теперь на исследование той же площади пространства уходило намного больше времени. Применение более многочисленных разведывательных флотилий могло до известной степени исправить ситуацию, однако чем больше кораблей входило в состав флотилии, тем легче было ее обнаружить, несмотря на маскировочные устройства.
Конечно, если «паучий» патруль окажется в нужном месте и в нужное время, он все равно заметит корабли, выходящие из узла пространства, прежде чем они включат маскировочные устройства, и все их дальнейшие попытки остаться незамеченными ни к чему не приведут!
Однако Мариаан быстро пришел к выводу, что в этой системе наверняка нет «паучьих» патрулей. Его корабли появились из узла пространства первого типа, находящегося в пяти световых часах от первого компонента двойной звездной системы, относящегося к спектральному классу G8. Второй компонент был более тусклой звездой спектрального класса К8. Он отстоял почти на шесть световых часов от компонента А. От появившегося из узла пространства «Харкана» до него было пятьсот световых минут. Важнее всего было то, что на расстоянии шести световых минут от компонента А, в самом центре зоны жидкой воды, находилась планета. А на расстоянии двадцати одной световой минуты от этой же звезды имелся пояс астероидов. Здесь было очень удобно организовать добычу и переработку полезных ископаемых, но искусственные источники электромагнитных импульсов отсутствовали. А ведь «паафуки» обязательно обосновались бы в таком милом местечке, знай они о его существовании! Конечно, сейчас, когда с трагических событий в Килене прошло совсем немного времени, никто не стал бы делать поспешных заключений, и все же Мариаан чувствовал: у подумавших так же офицеров на мостике «Харкана» сразу поднялось настроение.
— Все корабли включили маскировочные устройства,— доложил Шайрааль, и Мариаан дернул ушами в знак одобрения:
— Очень хорошо! Объявите от моего имени благодарность экипажам всех кораблей… но смотрите, чтобы они не зазнались!
— Постараюсь!
— Тем временем выводите корабли на первый виток спирали,— добавил Мариаан.— Будем двигаться осторожно, но чем раньше мы начнем, тем скорее покончим с этой порцией пустоты.

* * *

80— я астрографическая флотилия внимательно изучала пространство вокруг компонента А. Узлы пространства в двойных звездных системах всегда тяготеют к самой массивной звезде, перемещаясь вместе с ней. У Мариаана с трудом помещалась в памяти формула, описывающая эту закономерность, но он был рад хотя бы тому, что она существенно сужала район поиска нового узла пространства. Впрочем, по самым скромным подсчетам, разведка должна была занять два или даже три месяца. Главное -не дать экипажам расслабиться. После событий в Килене это было, конечно, легче, чем раньше, но ничто не могло до конца спасти экипажи от невероятной отупляющей скуки, в которой им предстояло провести ближайшие шестьдесят или девяносто дней. Тот, кто не участвовал в первой астрографической разведке новой звездной системы, не может представить себе невероятно огромное пространство, которое надо исследовать в поиске притаившихся в нем узлов.
Шли дни, потом — недели, а замаскированные корабли продолжали методично прочесывать систему, вынюхивая в ее пространстве едва заметные гравитационные завихрения, указывающие на то, что узел где-то рядом.
Мариаан крепко спал, ему снилась жена и дети, когда вой сирены пробудил его. Он вскочил и нажал на кнопку коммуникационного устройства раньше, чем открыл глаза. Загорелся экран, заливший светом погруженную в полумрак каюту.
— Мостик слушает! — раздался нервный голос, который изменился, как только вахтенный офицер понял, кто с ним говорит. — «Чаркаан» только что обнаружил что-то вроде неизвестного космического корабля!
— В каком смысле «вроде»?
— Он тоже замаскирован.
У Мариаана похолодело внутри. Он замолчал и постарался взять себя в руки. Дрожащий голос не укрепит его авторитет и не успокоит взволнованный экипаж!
— Местонахождение? — спокойно осведомился он.
— В тридцати одной световой минуте от «Чаркаана».Пеленг ноль-шесть-три на два-пять-один.
— Курс?
— Он неподвижен.
«Или это патрульный корабль,— мрачно подумал Мариаан, — или эти „дришнаки" первыми заметили «Чаркаан», притворились черной дырой и смотрят, что мы будем делать!»
— Сын Орионского Хана Шайрааль на мостике?
— Я только что прибыл! — Это был голос Шайрааля, и командир «Харкана» появился на экране монитора. — Флотилия выполнила ваш приказ на случай подобной встречи.
— Очень хорошо. Я сейчас буду. До моего прибытия ничего не предпринимайте и не спускайте с него глаз.
Выключая монитор связи и натягивая портупею, Мариаан лихорадочно думал. Конечно, датчики «Чаркаана» могли уловить какое-нибудь эхо, но трудно было на это надеяться. Мариаан заранее приказал флотилии при встрече с неизвестным кораблем немедленно остановиться. Силовые поля неподвижных кораблей практически незаметны, и маскировочные устройства скрывают их почти полностью. Но неподвижный корабль не может приблизиться к дели, чтобы получше ее рассмотреть!
Сейчас Мариаан не мог сделать только одно — послать сообщение в Рефрак. На курьерских ракетах не было маскировочных устройств, а курс ракеты должен был указать «паукам», — если это, конечно, они! — в каком направлении лежит узел пространства, из которого появилась флотилия. Сначала надо каким-то образом опознать противника! Затем, если хватит сил, придется попытаться уничтожить его патрульные корабли до того, как они успеют выпустить курьерские ракеты. Если уничтожить противника не удастся, хотя бы один из кораблей флотилии должен будет ускользнуть в Рефрак, чтобы предупредить об опасности.
Какое бы решение Мариаан в конечном итоге ни принял, ему предстояло пережить несколько очень неприятных дней.
— Вот он,— сказал наблюдатель первой статьи Шераальк.
Мариаан жестом руки прервал доклад старшего механика флотилии и впился глазами в склонившегося над приборами Шераалька. Казалось, наблюдатель ласкает кончиками пальцев кнопки пассивных датчиков и клавиши компьютера, стараясь не потерять слабый контакт. Внезапно он раздраженно прижал уши, выругался и с извиняющимся видом посмотрел на Мариаана, но тот лишь отмахнулся. Последние шесть дней оказались труднее, чем он предполагал. Чужаки — а в чьем-то присутствии в этой звездной системе больше не возникало сомнений — были очень изворотливы, и лучший наблюдатель флотилии Шераальк имел полное право иногда спускать пар.
— Вы заметили что-нибудь новое?
— Почти ничего, — ответил Шераальк.
— Доложите все, — приказал Мариаан.
— Взгляните на дисплей,-сказал Шераальк, и на вспомогательном дисплейчике Мариаана вспыхнуло бордовое пятнышко.
Наблюдатель прокрутил запись непродолжительного контакта, и Мариаан увидел, как пятнышко скользнуло по самому краю радиуса действия датчиков его кораблей и снова исчезло.
— Его приборы не менее чувствительны, чем у нас,— сказал Шераальк— Он примерно знал, где мы находимся, приблизился, чтобы взглянуть на нас, и отошел, прежде чем мы успели настроить наши приборы. По-моему, это «неизвестный корабль номер три». Впрочем, возможно, его мы еще не видели.
Мариаан подергал ушами и снова просмотрел запись. Пятнышко опять скользнуло по экрану. Что-то в нем было невероятно знакомое! Маневр чужака был нехарактерен для кораблей народа Зеерлику'Валханайи, но Мариаан не мог избавиться от ощущения, что уже где-то его видел.
В третий раз просмотрев запись, Мариаан негромко выругался. Он не мог понять, что ему напоминает этот резкий и одновременно изящный разворот неизвестного корабля. Шераальк, безусловно, прав: сканеры у чужаков не хуже, чем у «Харкана», а может, и лучше. Ведь сумели же они пересечь границу действия сканеров флагмана его флотилии незамеченными!
Сквозь любое маскировочное поле пробивается хотя бы небольшое количество энергии. У каждого корабля своя особенная структура этих импульсов. До сих пор наблюдателям 80-й астрографической флотилии казалось, что они обнаружили по меньшей мере пять разных неизвестных кораблей, причудливые маневры которых указывали на то, что они заметили корабли Мариаана. Однако чужаки не пытались нанести удар по орионцам, а из всего фронтового опыта вытекало, что -«пауки» уже давно напали бы на Мариаана хотя бы для того, чтобы вынудить его отстреливаться. Нападающий корабль в этом случае наверняка бы погиб, но даже самая скоротечная схватка подтвердила бы наличие орионских кораблей в системе и обнаружила бы их точное местоположение. Зная, что «пауки» не очень дорожат своими кораблями, Мариаан ожидал их нападения уже несколько дней назад.
Однако ничего так и не произошло, и Мариаан мучился, пытаясь вспомнить, где он уже видел маневр неизвестного корабля. Он сложил руки на животе и думал, постукивая когтями. Эта охота на «марханга» не могла длиться вечно. Хотя Мариаан и не знал, что именно известно «паукам» об этой звездной системе, они представляли собой смертельную опасность для Рефрака, и он был обязан как можно скорее предупредить об их обнаружении столицу области.
Мариаан еще немного подумал, подозвал к себе Шайрааля и негромко заговорил:
— Шераальк прав. У чужаков очень чувствительные приборы. Без посторонней помощи нам их не рассмотреть, а мы должны предупредить Рефрак. Мы не можем посылать курьерские ракеты, значит, придется отправить один из наших кораблей.
— Это большой риск, — пробормотал Шайрааль. Он не возражал, а просто обдумывал сложившуюся ситуацию, и Мариаан подергал ушами в знак согласия:
— Я согласен, но не вижу другого выхода. Пусть «Ферхаль», «Мот» и «Шерга» отправляются к узлу пространства.«Шергу» мы отправим в Рефрак, а два других корабля будут сопровождать ее до узла. Там она остановится и уйдет в узел тогда, когда «Ферхаль» и «Мот» убедятся, что вокруг узла все спокойно.
— Я бы хотел включить в состав этого подразделения«Юсах» и «Тимкар»,— сказал Шайрааль.— Дочь Орионского Хана Деяяра — наш лучший наблюдатель после Шераалька. Если она будет сопровождать «Шергу», за этот корабль можно не волноваться.
— Отличная мысль,— согласился Мариаан.— Кроме того…
— Луч коммуникационного лазера!!!
Ошарашенные Мариаан и Шайрааль стремительно повернулись к офицеру связи. Этот молодой котенок Орионского Хана сжал руками наушники, а потом поднял на офицеров совершенно изумленные глаза:
— Мелкий коготь! Нас вызывают! Это похоже на стандартный союзный коммуникационный протокол!
Союзный коммуникационный протокол?! Мариаан взглянул на Шайрааля, но тот лишь беспомощно повел ухом. Неужели «паафукам» удалось расшифровать трофейные базы данных союзников, которые до сих пор не смогли расшифровать информацию противника?!
— Включите громкую связь, — приказал Мариаан, и в репродукторах раздался голос. Мариаан читал на стандартном английском, но плохо воспринимал его на слух. Поэтому он повернулся к Шайраалю.
— Он говорит: «Неизвестный корабль, вас вызывает корабль ВКФ Земной Федерации „Аврроора". Назовите себя, или открываем огонь!» — перевел сын Орионского Хана.
— Что еще за «Аврроора»? — спросил Мариаан. — Вам что-нибудь известно о корабле с таким названием?
— Так точно, — ответил первый помощник Шайрааля. -Он имеется в нашей базе данных. Это земной разведывательный крейсер типа «Гунн».
— Типа «Гунн»? — Мариаан в очередной раз задумался о том, почему земляне не называют все свои корабли такими милыми короткими названиями вместо того, чтобы присваивать злополучным посудинам тарабарские и совершенно непроизносимые имена. Впрочем, он тут же прогнал досужие мысли.
Крейсера типа «Гунн» — такие же разведчики, как и его «Харкан». Неужели?!
— С чужого корабля поступил повторный вызов, — с дрожью в голосе сказал офицер связи.
— Обнаружены импульсы систем наведения из пяти источников, — в тот же миг воскликнул первый помощник.
— Ну что ж, — стараясь говорить спокойно, сказал Мариаан. — Отвечайте: «Говорит крейсер ВКФ народа Зеерлику'Валханайи „Харкан"».
Офицер связи кивнул, а Мариаан взглянул на первого помощника:
— Если это ловушка, они откроют огонь, как только получат ответ. Приготовьтесь!
Следующая минута прошла в невероятном напряжении, и вдруг репродукторы снова ожили. На этот раз говорили намного медленнее, и даже Мариаан сумел разобрать слова:
— «Харкан»! Это командир 251-й разведывательной флотилии капитан ВКФ Земной Федерации Джозефина Варгас. Как же вы нас напугали!

Глава 31
Врата ада

Мелкий коготь Мариаан'Шеерин рассматривал условные обозначения на дисплее и душил в себе приступы зависти. Его собственные крейсера типа «Лахстин» были лучшим, что могло позволить себе Орионское Ханство: они были оснащены прекрасными маскировочными устройствами, но конструкция кораблей оставляла желать лучшего. Не было даже приборов для создания информационной сети. У ВКФ Орионского Ханства просто недоставало финансирования для строительства более сложных разведывательных кораблей, а у Земной Федерации средства на это, судя по всему, были.
Мариаан был старше по званию, чем командовавшая землянами капитан Варгас, но на фоне ее кораблей его флотилия выглядела довольно жалко. Флагманский корабль Варгас «Елизарий» принадлежал к новому типу «Богатырь-Б». Этот линейный крейсер был оснащен приборами для создания информационной сети, объединяющей все корабли. Собственно же разведывательные корабли Варгас относились к типу «Гунн-Б», на которых были установлены военные двигатели. На большие расстояния они летали медленнее, но могли быстро обогнать любой «паучий» корабль. Кроме того, благодаря информационной сети они могли расправиться с «паучьими» патрульными крейсерами. А больше всего Мариаан завидовал землянам потому, что у них был «Караван» — вооруженный транспорт, переоборудованный из линейного крейсера типа «Дюнкерк». Он был оснащен маскировочным устройством и батареей ракетных установок. Огромные грузовые трюмы «Каравана» позволяли земной петрографической флотилии летать на расстояния, просто немыслимые для разведывательных кораблей Орионского Ханства.
Когда же Мариаан вспоминал о новейших беспилотных разведывательных ракетах, скрывавшихся в бездонных трюмах «Каравана», он чуть не плакал от зависти. Земляне запустили в производство разведывательные ракеты, способные проходить сквозь узлы пространства. Эти практически невидимые роботы-разведчики позволяли Варгас почти незаметно исследовать новые узлы пространства, не рискуя своими кораблями.
Мариаан задумался о том, какие плоды пожинают земляне благодаря своему благосостоянию, и даже те тысячи разведывательных ракет второго поколения, которые ежемесячно предоставляла в распоряжение Орионского Ханства Земная Федерация, не могли его утешить.
И все же Варгас добралась до звездной системы, названной Мариааном в честь его прабабки по материнской линии Заайей'Фараан, позднее его. Заайя'Фараан находилась в самом конце цепочки пограничных узлов пространства, продолжение которой исследовала Варгас, и, следовательно, интересовала Земную Федерацию меньше, чем Орионское Ханство. Земляне наверняка и так уступили бы ее орионцам, но по условиям Матарской конвенции любая звездная система принадлежала тому, кто первым ее обнаружил. Варгас же и не думала оспаривать тот факт, что корабли народа Зеерлику'Валханайи оказались в Заайе'Фараан первыми.
Земляне и орионцы были союзниками, и, встретившись в этой системе, Мариаан и Варгас решили действовать вместе. Обе флотилии очень быстро закончили совместную разведку новой системы. Они не обнаружили кораблей противника, но нашли два новых узла пространства и готовились приступить к их изучению.
Тем временем Рефрак был поставлен в известность о происходящем. Варгас обрадовалась встрече с орионской эскадрой, но она прекрасно понимала, что нельзя вызывать дополнительные орионские корабли из столицы в Заайю'Фараан, чтобы не быть обнаруженными «пауками». Сейчас важнее всего было не охранять разведывательные корабли, а скрыть путь из Заайи'Фараан в Рефрак. Варгас и Мариаан договорились о том, что в случае обнаружения слежки за ними «паучьих» кораблей они вместе отступя! в ближайшую систему, принадлежащую Земной Федерации, чтобы увести «пауков» подальше от Рефрака. Находящиеся поблизости двенадцать звездных систем землян были необитаемы, и там было достаточно места для маневра. Дипломатам предстояло решить, кому именно будут принадлежать новые звездные системы, совместно открытые землянами и орионцами, но Мариаан подозревал, что расширять будут в первую очередь владения его народа — ведь совместная экспедиция началась в орионской системе Заайя'Фараан.
— Капитаан Варгаас готова отправить первую партию беспилотных разведывательных ракет, — доложил Шайрааль, и Мариаан одобрительно подергал ушами.
— Прикажите ей действовать, — ответил он.
— Ну что ж, Малкольм, — сказала Джозефина Варгас, -на нас глазеет целая флотилия «усатых-полосатых». Я не хочу осрамиться.
— Все будет в порядке, — ответил коммандер Малкольм Клеско. — Но если произойдет сбой, не забывайте, что эти ракеты совсем новые и порой ведут себя непредсказуемо.
— Не забуду, но сначала спущу с вас три шкуры, — успокоила его Варгас.
— Вы как всегда очень добры, — вздохнул Клеско, стараясь не ухмыляться во весь рот.
Разведывательные ракеты второго поколения были его детищем. Он был заместителем начальника проекта, когда их наконец запустили в серийное производство. Именно поэтому Варгас подала рапорт с просьбой перевести Клеско к ней на корабль и была очень рада, когда ее просьбу удовлетворили. И все же они оба знали, что Клеско прав: новые разведывательные ракеты станут неоценимым подспорьем для кораблей Астрографического управления, но они еще почти не опробованы, а их испытания проходят в очень тяжелых условиях.
Хотя эти роботы-разведчики и превосходили размером курьерские ракеты, они были гораздо меньше остальных космических аппаратов, способных пройти узел пространства хотя бы в одном направлении. А кого в Астрографическом управлении интересуют аппараты, которые не могут вернуться из неисследованного узла пространства?! Задача новых разведывательных ракет заключалась в том, чтобы пройти узел, собрать информацию и вернуться. Пока возвращалась в среднем одна из трех ракет. К сожалению, полезные сведения доставляла лишь одна из десяти ракет, электронные системы остальных девяти выходили из строя от страшных нагрузок во время первого прохода еще не исследованного узла. Ученые обещали сделать электронные мозги ракет более устойчивыми к перегрузкам, но не скрывали, что даже опробованные и усовершенствованные беспилотные разведывательные ракеты будут выходить из строя в пятидесяти или шестидесяти случаях из ста.
— Ну уж вы постарайтесь, — сказала Варгас. Клеско кивнул и наклонился над микрофоном.
— Начать предстартовую проверку! — громко приказал он.
— Проверка успешно завершена, — почти мгновенно доложил мичман Михельсон.
— Очень хорошо. Старт!
— Есть старт! — ответил Михельсон, и Клеско посмотрел на дисплей.
Разведывательные ракеты второго поколения были слишком велики для запуска с внешней подвески кораблей. Вместо этого они извлекались из грузовых трюмов, подготавливались к полету облаченными в скафандры механиками и лишь затем стартовали. Процесс был довольно сложным, но Клеско ощутил гордость и удовлетворение, увидев, как заработали двигатели первых десяти ракет. Их условные обозначения на дисплее цепочкой двинулись к узлу пространства и одно за другим исчезли в нем.
— Контакт с ракетами потерян, — доложил Михельсон. Клеско кивнул, откинулся в кресле и уставился на хронометр. Ему оставалось только ждать.
— Наши датчики почти не видят их разведывательные ракеты, — с глубоким уважением произнес наблюдатель первой статьи Шераальк.
— Замечательно, — буркнул Мариаан. — Будем надеяться, что вражеские датчики их вообще не заметят, — добавил он, и остальные офицеры задергали ушами в знак согласия.
— Может, капитаан Варгаас подарит нам несколько штук? — мечтательно сказал первый помощник командира«Харкана».
— Я обязательно передам ей вашу просьбу,— сказал Мариаан, мурлыкнул и усмехнулся. — Конечно, нам придется взять напрокат и «Караван», а то на чем мы будем таскать их за собой?!
— С вашего позволения, я оплачу услуги космического транспорта из своего баснословного жалованья, — предложил первый помощник, и все на мостике покатились со смеху.
Малкольм Клеско в очередной раз взглянул на хронометр и кивнул. Если только этот узел пространства не заканчивается черной дырой или чем-нибудь в этом роде, ракеты должны вот-вот возвратиться!
— Вижу ракету! — воскликнул мичман Михельсон, и Клеско с довольным видом улыбнулся. — Вижу вторую ракету!… Вижу четыре ракеты!
— Замечательно! — сказал Клеско.
До сих пор еще никогда не возвращалось более сорока процентов отправленных в узел пространства ракет! Впрочем, он тут же вспомнил, что радоваться рано. Вернувшиеся ракеты могли не доставить пригодных для расшифровки данных! Клеско застучал по клавиатуре.
На первой ракете не было ничего значительного. Клеско занялся второй ракетой. Ага! Уже лучше! Хотя вторичный блок памяти сгорел и ракета ничего не расскажет о том, что находится по ту сторону узла, первичный блок ее памяти в порядке! Теперь у Клеско есть информация о гравитационных перегрузках в узле пространства, и он запрограммирует новую партию ракет так, чтобы они не подверглись чрезмерным нагрузкам в узле. Это повысит вероятность их возвращения с полезной информацией почти в десять раз!
Клеско нажал на клавишу, передавая информацию об узле пространства наблюдателям. Астронавигаторы займутся ее обработкой, а он посмотрит, что принесли две другие ракеты.
Третья ракета совсем вышла из строя. Клеско сильно сомневался в том, что ее можно починить, но все-таки передал техникам Михельсона. Может, на что-нибудь она и сгодится. Ведь это очень дорогая игрушка!
Хотя третья ракета и не оправдала возлагавшихся на нее ожиданий, Клеско взялся за четвертую в приятном возбуждении. Ученым стоило попотеть над разработкой этих разведывательных роботов уже ради данных о нагрузках в узле пространства, а…
На дисплее появилась информация, привезенная четвертой ракетой, и Клеско тут же позабыл обо всем остальном.
Несколько мгновений он, не веря своим глазам, смотрел на возникшее изображение, а потом оглянулся.
— Капитан,— очень-очень тихо проговорил он,— посмотрите-ка на это!

Предыдущая страница 20 Следующая страница


21 Дэвид Вебер, Стив Уайт

Когда мелкий коготь Мариаан и сын Орионского Хана Шайрааль в сопровождении старшего помощника Джозефины Варгас вошли в штабную рубку «Елизария», их поразило царившее в ней напряжение. Оба орионца не очень хорошо разбирались в человеческой мимике, но в помещении повисла красноречивая неестественная тишина.
— Рада вас видеть, мелкий коготь, — негромко сказала Варгас, поднимаясь навстречу гостям.
— Мы с радостью приняли ваше приглашение, — выслушав перевод Шайрааля, сказал Мариаан,— потому что ваши приборы лучше наших подходят для обработки и демонстрации информации, доставленной ракетами.
Варгас отвесила неглубокий поклон и жестом указала на два кресла. Подождав, пока гости усядутся, она сделала знак Клеско.
Коммандер нервно откашлялся — он привык иметь дело с машинами, а не с таращившимися на него «усатыми-полосатыми» — и включил голографический дисплей. Появилось мелкое изображение звездной системы, скрывавшейся за новым узлом пространства. Клеско взял лазерную указку и стал медленно говорить, чтобы Шайрааль успевал переводить своему командиру.
— Как вы видите, у нас пока нет подробной информации, — начал он.— На беспилотных ракетах стоят самые совершенные датчики, которые только могут поместиться на небольших космических аппаратах, но по сравнению с корабельными бортовыми датчиками они слабосильны. Тем не менее перед нами весьма выразительная картина,
Клеско навел луч лазерной указки на узел пространства, из которого вышли разведывательные ракеты.
— Нас обнадеживает, что это — невидимый узел пространства четырнадцатого типа. Огорчает же нас вот это, -сказал он и показал на две планеты — ближайшие к принадлежащему к спектральному классу G3 главному компоненту двойной звездной системы.
Мариаан подумал, что земляне отличаются удивительным умением сдержанно вести себя даже перед лицом страшной опасности. Упомянутые планеты находились на расстоянии шести и десяти световых минут от светила, и от них исходило устойчивое электромагнитное излучение. Невидимый узел пространства находился всего в одном световом часе от звезды, намного ниже эклиптики системы, и с этого места разведывательной ракете были прекрасно видны его окрестности: пространство между поясом астероидов вокруг звезды и ее двумя планетами кишело энергетическими полями. Это были поля «паучьих» кораблей!
Мелкий коготь содрогнулся. Конечно, большинство этих полей принадлежало транспортам и кораблям для разведки полезных ископаемых, но их было больше двух сотен! А кто знает, сколько полей ракета не заметила во время кратковременного пребывания в новой системе! Мариаан покрылся холодной испариной, думая о том, как интенсивна противник использует ресурсы этой звездной системы. Такое количество кораблей говорило о промышленном потенциале, по меньшей мере в пять раз превышающем потенциал самых развитых орионских систем. И это в каких-то двух узлах пространства от Рефрака!
«Бог мой! — думал ошеломленный Мариаан. — Это же именно то, о чем мечтают все союзные полководцы: невидимый узел пространства в самом сердце одной из центральных систем противника!»
— Это настоящий «паучий» Эльдорадо, — сказал Клеско. — Жаль только, что он именно здесь!
— Совершенно с вами согласен, коммандер, — негромко проговорил Мариаан.
— Мелкий клык, мы находимся в звездной системе, принадлежащей Орионскому Ханству,— сказала Джозефина Варгас.— Что бы впоследствии ни решил Объединенный комитет начальников штабов, сейчас все зависит от вас. Я могу отправить туда вторую волну разведывательных ракет или приостановить операцию в ожидании приказа от вышестоящего начальства.
Мариаан смотрел на голографический дисплей. Он видел на нем и новое направление удара по врагу, которое могло принести союзникам победу, и страшную угрозу Рефраку, оказавшемуся на пороге врат ада. Командир земной флотилии права. Решать должен он.
— Вы уверены, что ракеты не были обнаружены? — спросил он.
— Как вы думаете, Малкольм? — в свою очередь задала вопрос Варгас.
— Я совершенно уверен, что их появление из узла пространства прошло незамеченным, — ответил Клеско. — Все системы последней ракеты в прекрасном состоянии. Если бы вблизи от узла пространства находился какой-нибудь корабль, способный засечь ее слабенькое энергетическое поле, она сама непременно обнаружила бы его, даже если бы он был скрыт маскировочным устройством. Где-то в новой системе затерялись еще шесть наших ракет. Даже нам самим было бы невероятно трудно найти их. Впрочем, существует незначительная вероятность того, что какой-нибудь корабль буквально натолкнется на одну из ракет.
— Полагаю, вероятность этого события ничтожна,— вставил Шайрааль. — Трассы «паучьих» кораблей, кажется, не пролегают рядом с этим узлом. Ничего удивительного — ведь он совсем рядом с главной звездой и, кроме того, лежит ниже эклиптики. Вряд ли в таком месте появятся корабли, способные обнаружить аппарат со слабым энергетическим полем.
— Вы правы,— согласился Клеско.— Конструктивные особенности наших ракет позволяют им оставаться незамеченными. Но ничтожная вероятность их обнаружения все равно существует. Мы не имеем права рассчитывать на то, что ни одну из этих ракет не обнаружат «пауки».
— А если мы пошлем новые ракеты, эта вероятность возрастет, — заметил Мариаан.
— Это верно, — вздохнула Варгас. Она откинулась на спинку кресла, теребя пальцами локон коротких каштановых волос, с озабоченным видом оглядела собравшихся офицеров, а потом посмотрела прямо на Мариаана.— Мелкий коготь,-напрямую заявила она,— очень скоро союзники, и прежде всего земляне, начнут настаивать на использовании этого узла пространства. С самого начала войны мы обороняемся. До сих пор мы пострадали гораздо больше противника. Не сомневаюсь, что многие из орионских клыков тоже рвутся в бой. Однако мы с вами понимаем, что это палка о двух концах.
Мариаан был незнаком с этим земным выражением, но из перевода Шайрааля тут же понял его значение и энергично закивал.
— Как вы думаете, сможет ли ваш ВКФ отразить нападение противника, если тот внезапно появится здесь? — спросила Варгас.
— Не сможет, — откровенно ответил Мариаан. Ему не хотелось в этом признаваться, но это была правда, а в такой серьезной ситуации кривить душой не приходилось.
— Нам это тоже не под силу, — призналась Варгас. -Мы находимся далеко от ближайшей базы ВКФ Земной Федерации, и нас прикрывает только тяжелая тактическая группа. — Она снова огляделась по сторонам и медленно произнесла: — Я не советую использовать новые разведывательные ракеты.
— Поддерживаю это предложение, — согласился Шайрааль, и Мариаан в знак согласия подергал ушами. Он испытал большое облегчение, услышав мнение командира земной флотилии.
— Это мудрое решение,— через несколько мгновений сказал Мариаан.— Мы всегда успеем послать туда новые ракеты, но мне бы хотелось, чтобы при этом у нас за кормой дрейфовала штук сто сверхдредноутов.
— Мне тоже. — Варгас еще раз взглянула на голографический дисплей и вздохнула. — С самого начала войны я разыскиваю именно такой узел пространства. И вот я его нашла, но совсем не рада. Как было бы здорово, окажись он где-нибудь на задворках… Впрочем, наконец-то мы нашли«пауков» первыми! Не так ли, мелкий коготь?
— Совершенно верно,— снова согласился Мариаан и обнажил самые кончики клыков. — Для разнообразия это очень приятно.
— Если, конечно, мы не нашли собственную погибель, -очень тихо произнесла Варгас, все еще глядя на голографический дисплей.

Глава 32
Новые командиры

Ктаар'Зартан долго смотрел на своего брата по крови и наконец медленно покачал головой. Он давно заметил, что именно это делают земляне, с прискорбием созерцающие бездну своего несовершенства.
— Тебе пора привыкать к новой должности, Ифаан'Зартан.
Иван Антонов улыбнулся. Слава богу, Ктаар не величает его гнусным именем Ливан, как многие носители стандартного английского!
— Ты же меня знаешь, Ктаар Корнажевич,-дружелюбно сказал он. — Неужели ты думаешь, что я зазнаюсь, став этим, как его… главнокомандующим вооруженными силами Великого союза! А ведь немало дураков, всерьез принимающих эту чепуху! Значит, мне будет проще бороться с бюрократами и многие дела пойдут быстрее, чем раньше, когда я был просто председателем Объединенного комитета начальников штабов.
— Например, ты сразу добьешься собственного назначения командующим силами, которые нанесут удар из Заайи'Фараан? — иронично спросил Ктаар.
Антонов опять улыбнулся:
— Признайся, Ктаарчик, что тебе не дает покоя решение вашего Хана отдать нам Зефрейн! -Он назвал звездную систему на земной манер -ведь мало кто из землян выговорит имя прабабки Мариаана'Шеерина.
— Кто я такой, чтобы судить о решениях Великого Хана?! — буркнул Ктаар, но тут же просиял. — Кроме того, это весьма разумное решение. Просто все произошло так внезапно…
Антонов, которого и через шестьдесят лет после первой встречи с Ктааром поражали стремительные перемены настроения орионца, на этот раз понимал его чувства. Народ Зеерлику'Валханайи был очень консервативен, а последнее решение Хана было беспрецедентным. Впрочем, его причиной стала сложнейшая дилемма, перед которой оказались Хан и его советники. Орионский характер, не говоря уже о свежайших воспоминаниях о происшедшем в Килене, требовал, чтобы орионцы немедленно нанесли из Зефрейна удар в самое сердце промышленной империи «пауков». Однако мысли о Килене заставили их ужаснуться тому, что произойдет, если «пауки» нанесут ответный удар и ворвутся в Рефрак. А у Орионского Ханства, в отличие от Земной Федерации, не было достаточно развитой промышленности, чтобы приступить к сооружению мощных укреплений в Заайе'Фараан.
Поэтому Хан поразил своих земных союзников, предложив им права собственности на эту звездную систему в обмен на их обещание укрепить ее, усилив оборону Рефрака до такой степени, чтобы «пауки» не смогли его захватить, даже если наступление союзников захлебнется. Земная Федерация согласилась и обязалась отложить удар до конца строительства укреплений. Между Зефрейном и другими звездными системами Земной Федерации тут же засновали грузовые корабли с готовыми модулями космических крепостей на борту. Кроме того, они везли мириады дешевых, но смертоносных мин, которые должны стать непреодолимой преградой на пути противника, пожелавшего проникнуть в Зефрейн. В базах данных этих грузовых кораблей и прочих космических аппаратов, появлявшихся в Зефрейне, была стерта вся информация об узле пространства, ведущем из этой звездной системы в Рефрак. Эти меры предосторожности вместе с космическими фортами должны были защитить орионцев от беспощадного противника.
Грандиозная строительная программа в Зефрейне была еще далека от завершения, но продвинулась достаточно далеко, чтобы Антонов и его штаб стали планировать наступление из этой звездной системы, превращенной в неприступную крепость. Наконец настало время назначить командующего этим наступлением…
Антонов снова улыбнулся:
— Не кисни, Ктаарчик! Если бы не ты, я бы не сдвинулся с места. Ты прекрасно справишься с обязанностями председателя Объединенного комитета начальников штабов. Я знаю, что могу на тебя положиться.— Услышав это заявление, Ктаар, вместо того чтобы на человеческий манер фыркнуть, издал короткое низкое рычание.— А еще ты наверняка доволен моим выбором командующего нашими тяжелыми кораблями.
Поблескивавший иссиня-черным мехом орионец немного повеселел.
— Это точно! Мельчайший клык Реймоонд'Прресскотт, а точнее, Реймоонд'Тельмасса — один из самых блестящих земных офицеров. По-моему, у вас с ним много общего.
— Да уж. Не у каждого встречного — поперечного есть орионский брат по крови!
На самом деле Антонов и Прескотт были единственными людьми, удостоившимися такой чести. Прескотт стал «вилькшатом» Заарнака'Тельмасы перед самым отъездом в Альфу Центавра, чтобы подлечить раны и поделиться боевым опытом с командованием Великого союза. Поэтому он не сражался бок о бок со своим братом по крови в ожесточеннейшей второй битве в Килене, после которой владетель Хинак освободил эту звездную систему. В этой связи Антонов вспомнил свои же слова времен Фиванской войны: «Даже самое маленькое население планеты нельзя истребить полностью, пока эта планета пригодна для жизни». Судя по тому, как «пауки» поступили с Киленой, они явно придерживались этой же точки зрения. А ведь население этой планеты было отнюдь не маленьким. Орионское Ханство сразу же перестало считаться с расходами на военные нужды, и «пауки» почувствовали это на собственной шкуре, когда два с половиной месяца спустя снова атаковали Килену.
Третье сражение в Килене стало кровавой бойней для обеих сторон, но Третий флот не позволил «паукам» отбить Килену и последовал за ними по пятам в Шанак. Гормы, не меньше орионцев жаждавшие отомстить за съеденных жителей Килены, предложили одновременно отправить сквозь узел пространства в эту звездную систему первую группу только что построенных ими космических канонерок. Так союзники впервые применили излюбленный «пауками» безумный тактический прием. Однако Третий флот, обескровленный в ближнем бою огнем плазменных пушек и массовыми атаками камикадзе, не смог освободить Шамак и воспрепятствовать проникновению туда свежих «паучьих» подкреплений. Так компания в звездных системах вокруг Килены превратилась в своего рода «окопную войну», с которой была хорошо знакома Ванесса Муракума.
Члены Великого союза больше не спорили, следует ли прибегнуть к 18-й директиве, хотя этот документ, разрешающий полное уничтожение иной расы разумных существ, до этого и использовался лишь однажды. Свист помех на немых коммуникационных каналах, которым Килена ответила на все попытки Третьего флота связаться с этой планетой, положил конец дебатам в Орионском Ханстве, а немногочисленные голоса протеста таких землян, как Беттина Вистер, звучали теперь одиноко даже в рядах ее собственной либерально-прогрессивной партии. Загвоздка была лишь в том, что ничейный исход последних сражений на обоих фронтах пока не позволял привести эту директиву в исполнение. Так было до открытия Зефрейна!„
Антонов вздрогнул и отогнал эти мысли.
— Да, Ктаар, ты прав. Нас с вице-адмиралом Прескоттом связывают необычные узы. Кроме того, мы оба не очень довольны своим нынешним положением. Я прекрасно понимаю, как ему хотелось участвовать в обоих сражениях в Килене.
— Естественно, — кивнул Ктаар, для которого этот человеческий жест давно стал привычным. — Любой воин, удостоившийся чести стать «вилькшатом» орионца, будет метаться, как «зегет» в клетке, когда ранение или иное не позволят ему сражаться бок о бок с братом по крови.
— Дело не только в этом, — мрачно сказал Антонов. -Прескотт хотел сам вести свои корабли во второе сражение в Килене, а когда он узнал, что контр-адмирал Джексон погиб в этой битве… Знаешь, оставшиеся в живых часто ощущают вину перед мертвыми.
— Это чувство знакомо и моему народу, — заметил Ктаар. — В таких случаях мы мстим убийцам тех, кто погиб вместо нас. Мельчайший клык Прресскотт отомстит, когда мы ударим из Заайи'Фараан по этим… Я даже не стану называть их «шофаками»! Слишком много чести!
Орионец говорил так спокойно, что большинство людей никогда не догадалось бы о том, что он с трудом сдерживается, чтобы не сорваться на крик. Впрочем, Антонов это прекрасно понимал и позволил Ктаару несколько секунд помолчать и перевести дух. Наконец орионец улыбнулся, не показывая клыков:
— Ну что ж! Перейдем к делу? Нам, кажется, пора на очередное совещание!
— Смирно! — негромко скомандовал Реймонд Прескотт как старший по званию среди присутствовавших в конференц-зале.
— Вольно! — пробасил Антонов, подойдя к столу вместе с Ктааром.
Он оглядел собравшихся офицеров и взглянул на голографический экран с изображением Марка Леблана. Этот виднейший «эксперт по „паукам"» как раз усаживался в кресло у себя в кабинете на Новой Атлантиде.
— Адмирал Леблан,— сказал Антонов,— вы, кажется, только что оживленно беседовали с капитаном Зайцефф. Означает ли это, что вы уже закончили анализ сведений, собранных вовремя второго сражения в Килене?
— Так точно,— подтвердил Леблан.— В общих чертах мы согласны с мнением экипажей кораблей владетеля Хинака.«Пауки» научились стрелять зенитными ракетами с канонерок и застали врасплох Третий флот, потерявший много истребителей. — Леблан не видел, как сидевший в стороне от объектива Прескотт содрогнулся. — В этом нет ничего удивительного. Мы давно знали, что канонерки несут на внешней подвеске обычные ракеты. Значит, оснастить их и зенитными ракетами было несложно. Значит, «пауки» намного сообразительнее и изобретательнее, чем считалось раньше.
— Это обстоятельство беспокоит меня гораздо больше, чем невероятное упорство, с которым они сражаются,— сказал начальник штаба Антонова. Капитан Блантон Стоуэлл был отпрыском одной из «династий», традиционно поставлявших Земной Федерации офицеров Военно-космического флота. Эти семьи были по большей части русскими или (как и семья Стоуэлла) американскими, хотя недостатка в европейских семьях, чьи дети служили Земной Федерации с самого момента ее создания, тоже не было. Коренастый светловолосый капитан Стоуэлл по характеру был невозмутим и хладнокровен.
— Понятия «упорство» и «мужество» неприменимы к «паукам»,— поправил Стоуэлла Леблан.
— Совершенно верно,— пробормотал Ктаар так тихо, что его услышал только Антонов.
— Я понимаю, господин адмирал, — сказал Стоуэлл. -Но в сражении «пауки» ведут себя как решительные и мужественные существа.
Антонов откашлялся.
— Господа офицеры, сейчас об этом говорить не время. Мы обсудим выводы адмирала Леблана несколько позже, потому что нам надо решить один вопрос организационного характера. Мы уже назначили командиров почти всех подразделений, которые примут участие в наступлении из Зефрейна. Осталось найти командующего авианосцами. Все предложенные до сих пор кандидатуры по разным причинам не подошли. Я бы хотел выслушать новые предложения.
— У меня есть подходящая кандидатура,— негромко сказал назначенный командующим 21-й ударной группой Реймонд Прескотт, рядом с которым сидели начальник его штаба капитан Антея Мандагалла — чернокожая женщина очень высокого роста родом с планеты Кристоф — и начальник оперативного отдела его штаба коммандер Жак Бише. — На этот пост лучше всего подходит мельчайший клык Заарнак'Тельмаса.
Антонов смерил Прескотта пристальным взглядом. Казалось, вице-адмирал почти поправился. Его серебрившиеся на висках преждевременно поседевшие волосы уже достаточно отросли для аккуратной короткой стрижки по всей голове. Прескотт так ловко действовал протезом руки, что мало кто догадывался, что она ненастоящая. Он все еще прихрамывал, но, сидя в кресле, не производил впечатление человека, побывавшего в такой передряге, из которой живым обычно не выходит никто.
— Не исключено,— доброжелательным тоном сказал Антонов, — что кто-нибудь усомнится в вашей беспристрастности.
— Я понимаю, но особые узы, связывающие меня с мельчайшим клыком Заарнаком, сейчас не имеют значения. Его подвиги в Алуане и Тельмасе говорят сами за себя. К тому же не забывайте, что он кавалер ордена «Итирр'Дой'Ханхак»! — Разумеется, Прескотт не упомянул собственную сине-золотую ленточку среди расцвеченных всеми цветами радуги орденских планок на левой стороне его груди. Орионцы не пользовались орденскими ленточками на парадных мундирах, и ВКФ Земной Федерации пришлось спешно придумывать новую комбинацию цветов для обозначения Ордена, так неожиданно врученного землянину. — Кроме того, прошу вас вспомнить о совсем недавних заслугах Заарнака. Я имею в виду недюжинные мужество и решительность, которые он проявил во время третьего сражения в Килене… Сам владетель Хинак не раз.упоминал об этом!
Все присутствовавшие поняли, что имеет в виду Прескотт. Корааз'Хинак решил использовать для первого удара по Шанаку лишь незначительную часть имевшихся в его распоряжении беспилотных носителей стратегических ракет, приберегая остальные для обороны узла пространства, после того как флот союзников преодолеет его. Заарнак же выступил против этого плана, указав, что таким количеством носителей «паучью» оборону не подавить… Дальнейшие события подтвердили его правоту.
В нависшей тишине кто-то откашлялся, и Антонов повернулся к начальнику оперативного отдела своего штаба:
— Слушаю вас, коммандер!
Арман де Бертоле вскочил на ноги. Этот отпрыск аристократического рода из Дюрендаля отличался быстротой и натиском. Он не был высокомерен, но оставался неисправимым романтиком и старался делать все безукоризненно. Далеко не все Звездные Окраины заселялись землянами, чьи общие этнические корни уходили в историю прародины-Земли. В некоторых случаях колонии создавались людьми, объединившимися не по соображениям социально-политической целесообразности, а в силу приверженности тем или иным идеалам. Иногда Антонову казалось, что такой искусственный характер носят все Дальние Миры без исключения, но неофеодальное общество Дюрендаля выделяется даже на их фоне.
— С вашего позволения, — начал де Бертоле, — я хотел бы высказать еще одно соображение в поддержку предложения адмирала Прескотта… Союзный нам народ Зеерлику'Валханайи должен быть представлен среди командиров наших крупных соединений.
Хотя он и разбирался в «усатых-полосатых» гораздо хуже, чем большинство офицеров штаба Антонова, де Бертоле приложил все усилия к тому, чтобы правильно произнести название, которым величали свой народ орионцы.
— А кто может командовать космическими истребителями лучше орионского адмирала?! Ведь орионским пилотам почти нет равных! Кроме того, мельчайший клык Заарнак доказал свою способность сотрудничать с землянами, что крайне важно во время операции, проводимой, главным образом, ВКФ Земной Федерации!
— Коммандер де Бертоле прав, — сказала Мидори Зайцефф.
В любом другом штабе ВКФ Земной Федерации начальник разведотдела обычно был младше по званию начальника оперативного отдела. Ситуация усугублялась и тем, что разведчики находились на особом положении, не подчиняясь никому, кроме командующего. Однако, если бы Мидори Зайцефф и Арман де Бертоле остались последними офицерами на борту корабля, командовать им стал бы начальник оперативного отдела, и начальник разведотдела всегда обращалась к нему подчеркнуто вежливо.
— Нынешняя способность мельчайшего клыка Заарнака находить с нами общий язык особенно замечательна, если вспомнить о его взглядах, которых он очень долго придерживался. — С этими словами Мидори Зайцефф, будто извиняясь, покосилась на Ктаара.
— Не бойтесь говорить прямо, капитан Зайцефф, — с улыбкой сказал орионец. — Всем известно, что разведчики интересуются не только врагами, но и союзниками. Я был бы крайне удивлен, если бы у вас не было досье на всех высших офицеров Орионского Хана.
— Весьма польщена тем, что вы задумались об особенностях моей работы, владетель Тальфон, — не менее дипломатично ответила Мидори Зайцефф.
— Вы совершенно правы, — продолжал Ктаар. — Мельчайший клык Заарнак действительно отказался от прежних предрассудков… Не зная, как глубоко укоренились в некоторых слоях орионского общества определенные заблуждения, трудно в полной мере оценить огромную моральную победу, одержанную над собой Заарнаком.
Орионец повернулся к Антонову:
— Я тоже поддерживаю предложение мельчайшего клыка Прескотта. Кандидатура Заарнака на должность командующего нашими авианосцами кажется мне идеальной.
— Вряд ли владетель Хинак согласится расстаться с этим офицером, — пробасил Антонов. — Думаю, его протесты обгонят любую курьерскую ракету! Но даже он наверняка признает, что от Заарнака будет больше проку во время мобильных операций после удара из Зефрейна. Ну вот,— просияв, добавил он, — что я говорил! Должность командующего вооруженными силами Великого союза имеет свои преимущества, когда нужно делать дело. Конечно, сначала я направлю просьбу первому клыку Янатаару. — (Совершенно естественным образом заместителем Антонова в его новой должности был назначен этот орионский офицер.) — Но не сомневаюсь, что Заарнак очень скоро появится здесь.
Антонов искоса взглянул на Прескотта и убедился, что тот сразу оживился.
«Да, — подумал Антонов, — лучшего командующего авианосцами, чем Заарнак, мне не найти. Кроме того, сражаясь бок о бок с ним, Прескотт превзойдет себя, командуя тяжелыми кораблями!»
Он прекрасно знал, как ведут себя братья по крови, помогая друг другу в бою. Еще раз посмотрев украдкой на землянина, который понимал это не хуже, чем он сам, Антонов подумал, что оправданы любые средства, которые могут побудить Прескотта драться как лев.

Глава 33
«Безопасность можно понимать по-разному»

Коммандер Нобики Муракума давно поняла, как трудно дочери многообещающего капитана, стремительно ставшего знаменитым контр-адмиралом ВКФ Земной Федерации, сделать самостоятельную карьеру. А теперь Нобики узнала, что быть дочерью вице-адмирала Ванессы Муракумы еще сложнее. Журналисты уже окрестили ее мать «спасительницей Сарасоты», и, куда бы Нобики ни пошла, ее сразу окружали назойливые репортеры с нелепейшими вопросами о детстве и юности…
Тряхнув головой, Нобики проверила приборы Первой станции космического слежения — огромной космической крепости, в которой сосредоточилось управление всеми орбитальными фортами звездной системы Центавр… Нобики любила мать, но слишком редко виделась с ней в детстве и слишком часто — во время службы в Военно-космическом флоте. Дочери Ванессы Муракумы с пеленок усвоили, что офицер служит там, куда его направят, и его детям в таких местах делать нечего. Конечно, бабушка с дедушкой окружали их заботой, хотя и не давали им разгуляться вволю. Экзотическая на Востоке красота их стройной матери, ее частые продолжительные отлучки и короткие встречи с ней окружили ее в глазах дочерей таинственным ореолом. Это вместе с традициями рода Муракума и повлияло на их решение пойти по ее стопам, надев форму Военно-космического флота Обе гордились матерью, но сохранили о ней очень мало воспоминаний, какие обычно бывают у детей родителей менее воинственных профессий.
Репортерам было этого не понять, и они все время пытались вытянуть из Нобики воспоминания, которые было проще найти в личном деле Ванессы. Фуджико, служившая в Астрографическом управлении, к счастью для себя, летала там, где журналистам было ее не достать. Нобики повезло меньше. Ей очень хотелось, чтобы капитан Хаммани послал назойливых работников прессы куда подальше, но высокопоставленные чиновники из Министерства по делам информации долго втолковывали ее командиру, как важно сотрудничать со средствами массовой информации.
Внезапно Нобики насторожили странные показания приборов. Она нахмурилась и стала изучать файлы с данными о перемещениях кораблей в системе Центавр.
Информации было море, ведь через Центавр пролетали все корабли, посещавшие Солнечную систему, там базировались мощные соединения Военно-космического флота метрополии, охранявшие Врата — единственный узел пространства, ведущий из Солнечной системы в Центавр. Казалось, что множество кораблей в Центавре движется хаотически, но на самом деле они перемещались строго по плану. И все-таки в файлах Нобики ничего не говорилось о замеченном ею корабле.
Как раз сейчас в Центавре шли маневры ВКФ. В них участвовали сразу три группы кораблей, но лишь одна из них использовала маскировочные устройства. Нобики задумалась, ввела в компьютер запрос и негромко выругалась, когда тот отказался отвечать.
«Чего же ты хочешь?! — мысленно упрекнула она себя. — Ведь по плану учений мы сами должны обнаружить и опознать корабли адмирала ван дер Гельдер!»
И все равно было непонятно, как новейшие ударные авианосцы ван дер Гельдер оказались в квадрате Тега. Нобики долго думала, но так и не смогла объяснить это.
Наконец она опять повернулась к сканеру. Неизвестный корабль на экране казался расплывчатым, едва заметным пятнышком. А что если повысить мощность датчиков?
Колдуя над приборами, Нобики что-то напевала. Наверное, сканеры уловили просто бесплотное эхо… Впрочем, командование может таким путем проверять внимание операторов! Все «видимые» узлы пространства в Центавре были обнаружены триста лет назад, но Военно-космическому флоту не давали покоя «невидимые» узлы в стратегически важных звездных системах, особенно в Центавре. Как и во всех
Коренных Мирах, здесь действовала сеть сканирующих спутников, расположенных в трех световых часах от главного светила. Они должны были забить тревогу в том случае, если какие-нибудь недруги все-таки появятся из доселе не известного «невидимого» узла пространства…
Прозвучал сигнал компьютера, закончившего анализ данных датчиков, работавших на предельной мощности. Нобики сосредоточилась, начала изучать результаты анализа и внезапно застыла, раскрыв рот. Через мгновение она пришла в себя и резко нажала на кнопку коммуникационного устройства.
— Центр боевой информации, капитан Хаммани, — отозвался голос в наушниках.
— Говорит Нобики Муракума! — Она даже удивилась собственному бесстрастному тону. — Приборы обнаружили неизвестное количество замаскированных «паучьих» кораблей в квадрате Тега.
Разведывательная флотилия незаметно проскользнула в новую звездную систему. В ее состав входило много кораблей, потому что флот не посылал в неисследованные системы малочисленные соединения. Однако уже первые данные датчиков показали, что в случае обнаружения флотилия будет сразу уничтожена. Как только стало ясно, что узел, из которого вышла флотилия, «невидимый», в него отправили легкий крейсер, выполнивший очень важную часть задания, но флоту были нужны более подробные сведения. Даже гибель всех кораблей флотилии ничто по сравнению с таким ценнейшим в стратегическом отношении открытием! Остальные корабли двинулись вперед, отслеживая информацию, собранную пассивными датчиками. В конечном итоге их, разумеется, обнаружат и уничтожат, но они успеют собрать бесценные сведения!
В огромном помещении Первой станции космического слежения, официально называвшемся главным командным пунктом, но чаще просто бункером, сходились все нити управления обороной звездной системы Центавр. Внезапно в бункере взвыла сирена. При ее звуке у адмирала флота Петерсена похолодело внутри. Он стремительно повернулся к главному дисплею, на котором только что появились последние сведения из Центра боевой информации. При виде десятка новых кроваво-красных значков на экране адмирал на несколько секунд буквально остолбенел, а потом нажал кнопку.
— Центр боевой информации, Хаммани, — прозвучал в наушниках Петерсена встревоженный голос.
— Говорит «Золотой телец»,— назвал свой позывной адмирал. — Докладывайте!
— Присутствие противника подтверждено, — ровным голосом сообщил Хаммани.— Точное количество кораблей пока не известно. На данный момент мы видим шесть легких и девять или десять линейных крейсеров, а также шесть сверхдредноутов. Их положение в пространстве говорит о том, что за ними следуют другие корабли.
— Боже мой! Как же они подобрались так близко незамеченными?!
— Очевидно, узел, сквозь который они проникли в Центавр, слишком далеко от сканирующих спутников, а «пауки»сразу включили маскировочные устройства. Спутники заметили противника только тогда, когда корабли пересекли их внешний периметр. Но и «пауки» тоже вряд ли заметили спутники. Иначе они не открыли бы корму.
— Что ж, спасибо и на этом, — пробормотал Петерсен, глядя, как зловещие багровые значки еле заметно ползут по дисплею.
— И все— таки сканирующие спутники сослужили нам добрую службу.
— Совершенно верно, капитан!… А теперь давайте расправимся с гадами!
— С превеликим удовольствием!
— Вот и отлично! — Петерсен перевел дух и задумчиво склонил голову. — Будем действовать по плану «Сигма-3».Отправьте предупреждение адмиралу Макгрегор. Сообщите ей координаты и курс противника. Так глубоко в Центавре«паукам» от нас не убежать…
— Прошу прощения, господин адмирал, — прозвучал в наушниках Петерсена голос. — Для вас сообщение первостепенной важности!
— Подождите, Джефферс,— раздраженно ответил Петерсен.— Я занят!… Капитан Хаммани, как я только что говорил…
— Господин адмирал! На связи адмирал Антонов!
— Антонов?! — Петерсен взглянул в тот конец бункера, где сидел Хаммани, и увидел, что тот беспомощно воздел к небу руки.
Черт возьми! Неужели Антонов всеведущ?! Откуда он все узнал?!
— Предупредите адмирала Макгрегор, — сказал капитану Хаммани Петерсен, — но скажите ей, чтобы она ничего не предпринимала, пока я снова не свяжусь с вами.
— Вас понял!
— Очень хорошо! — Петерсен, переведя дух, уселся в кресло. — Джефферс, я готов говорить с адмиралом Антоновым.
Несколько мгновений в наушниках царила тишина, а потом раздался громовой бас:
— Адмирал Петерсен?
— Я вас слушаю, господин адмирал!
— У нас, кажется, гости?
— Так точно. Я как раз готовлю им теплую встречу.
— Я так и знал, — сказал Антонов. — Именно поэтому яс вами и связался. «Пауки» ни в коем случае не должны понять, что вы их обнаружили. Вы поняли меня? Ни в коем случае!
Петерсен не верил своим ушам. Ведь это же Центавр! Важнее этой звездной системы только Солнечная! Центавр ни в коем случае нельзя потерять, а Антонов хочет, чтобы «паукам» позволили спокойно по ней шнырять?!
— Господин адмирал, — начал Петерсен, призвав на помощь все свое мужество,— осмелюсь заметить, что «паучьи»корабли уже так близко подошли к нашим внутренним космическим укреплениям, что могут разглядеть их во всех подробностях. Даже если ударить по ним немедленно, они успеют отправить курьерские ракеты. Нельзя позволить им собрать еще больше информации!
— Можно, — спокойно сказал Антонов.
— Но!…
— Я не привык повторять! — Бас Антонова стал еще жестче обычного, и в его речи появился едва заметный русский акцент. Все знали, что это не предвещает ничего хорошего, но Оскар Петерсен командовал обороной Центавра, а Космическое адмиралтейство не доверило бы безопасность важнейшей базы ВКФ бесхарактерному офицеру.
— Господин адмирал,— заявил Петерсен официальным тоном.— Мне поручена оборона этой системы. Я считаю, что соединение противника следует немедленно уничтожить, и намереваюсь это сделать!
— Вы этого не сделаете!!! — Голос Антонова взревел, как взбесившийся вулкан, в наушниках Петерсена. — Не смейте ничего предпринимать до моего прибытия на главный командный пункт!
— Я знаю, что вы главнокомандующий вооруженными силами Великого союза, но позволю напомнить вам, что Центавр принадлежит Земной Федерации, и я отвечаю за его безопасность.
— Безопасность можно понимать по-разному, адмирал Петерсен, — ледяным тоном заявил Антонов. — Сейчас на карту поставлено нечто большее, чем одна звездная система! Даже такая, как эта! Меня не интересует, кому вы непосредственно подчиняетесь! Повторяю в последний раз: ничего не предпринимайте до моего прибытия! Если хотите, мой приказ подтвердит вам командующий вооруженными силами Земной Федерации Ханна Аврам! Но потом вы будете иметь дело со мной!
В словах Антонова прозвучала недвусмысленная угроза. Офицеры нередко безвозвратно губили карьеру, разозлив «Ивана Грозного», но Петерсен позволил себе еще несколько секунд молчаливого протеста.
— Хорошо, господин адмирал, — наконец буркнул он. -Я выполню ваш приказ, но официально заявляю о своем несогласии и хочу, чтобы к вашему прибытию он был вручен мне в письменном виде.
— Вы его получите! — В ледяном тоне Антонова тем не менее послышались нотки уважения.
Петерсен ждал, что «Иван Грозный» еще что-нибудь скажет, но в наушниках только щелкнул выключатель коммуникационного устройства. Адмирал флота беззвучно выругался и раздраженно отвернулся к голографическому дисплею.
Разведывательная флотилия углублялась в систему. Она летела медленно, чтобы излучать поменьше электромагнитных импульсов. Пассивные датчики ее кораблей собирали данные о внутренних областях системы. Флот впервые увидел грандиозные космические крепости, явно построенные еще до войны. Укрепления, силовые поля множества кораблей, сновавших в глубинах системы, а также мощнейшее электромагнитное излучение двух обитаемых планет — все это было невероятно ценной информацией.
Корабли флотилии рассредоточились, чтобы исследовать как можно большую площадь космического пространства. Они незаметно обменивались сообщениями с помощью тончайших лучей коммуникационных лазеров. Курьерские ракеты на борту каждого корабля записывали данные своих датчиков и датчиков остальных кораблей. Электронная память ракет стала постепенно наполняться бесценной информацией.
— Вы хорошо видите корабли противника? — прозвучал в наушниках Нобики вопрос капитана Яссида Хаммани.
Нобики Муракума пожала плечами, не отрывая глаз от дисплея и перебирая ловкими пальцами кнопки приборов.
— Я подключила еще три группы компьютеров, усиливающих мощность сканеров, но корабли противника по-прежнему еле видно. Они летят очень медленно, и я слежу за теми, от которых поступают сигналы третьей степени мощности. Два из них уже пропали с дисплея. Когда они продвинутся вглубь системы еще на десять-пятнадцать световых минут, сканирующие спутники их потеряют.
— Вас понял! — Капитан Хаммани несколько секунд помолчал, а потом хрипло добавил: — Вы молодец, коммандер Муракума! Ваша мать может вами гордиться!
Нобики поморщилась и собралась было ответить, но Хаммани отключил связь.
В бункере появился Иван Антонов, и Оскар Петерсен стремительно повернулся к нему, стараясь без особой ненависти во взгляде смотреть на широкоплечего русского, приближавшегося к нему в сопровождении капитана Мидори Зайцефф и контр-адмирала Леблана. Китель Мидори Зайцефф был, как всегда, безукоризненно выглажен, но «эксперт по „паукам"» главнокомандующего вооруженными силами Великого союза, судя по всему, одевался в страшной спешке, хотя и не выглядел заспанным. Леблан отошел в сторону и стал внимательно изучать главный дисплей. Петерсен холодно и официально приветствовал Антонова.
— Добрый день, — проговорил он таким тоном, за который при других обстоятельствах отправился бы на гауптвахту. Антонов мрачно посмотрел на Петерсена.
— Добрый день, адмирал Петерсен! — Антонов еще некоторое время изучал взглядом командующего обороной звездной системы Центавр, а потом тяжело вздохнул. — Полагаю, мне следует объяснить мотивы моего приказа, — сказал Антонов тоном человека, не привыкшего извиняться. — Я не позволю «паукам» причинить ущерб Центавру и не меньше вас обеспокоен тем, что они собирают здесь информацию. Но для меня важнее узнать, где находится узел пространства, сквозь который они к нам проникли. Петерсен чуть-чуть успокоился:
— Я тоже об этом думал. К сожалению, это наверняка «невидимый» узел. Нам самим его не найти, а отследить егоза «пауками» не удастся.

Предыдущая страница 21 Следующая страница


Земля смерти 22

— Да уж, они его не покажут! — охотно согласился Антонов.— Адмирал Леблан, подойдите, пожалуйста,— пробасил он.
Марк Леблан оторвался от дисплея и приблизился к начальникам:
— Слушаю вас!
— Что вы можете предположить о намерениях противника?
— «Пауки» изучают внутренние области Центавра и будут двигаться вперед, пока не поймут, что обнаружены,-уверенно заявил Леблан. — Нам хорошо известно, как они добиваются цели даже ценой гибели собственных кораблей. Они будут изучать систему, пока не поймут, что мы их видим, а потом отошлют собранную информацию к своим.
— Каким образом? — спросил Антонов, не спуская глаз с Петерсена.
— Если «пауки» оставили возле узла патрульный корабль, они используют коммуникационные лазеры. Но обычно на расстояниях более двух световых часов они пользуются курьерскими ракетами.
— Совершенно верно, — сказал Антонов.
— Нам не засечь курьерские ракеты на дистанции более двенадцати световых минут, — заявил Петерсен. — Значит, мы не поймем, где узел пространства, к которому они летят.
В словах Петерсена была железная логика, но в его голосе зазвучали нотки сомнения. Казалось, он просит разъяснений, и Антонов злобно усмехнулся:
— К несчастью для «пауков», мы это поймем.
— Каким образом? — спросил Петерсен, и усмешка Антонова стала еще жестче.
— Клык Ктаар'Зартан командует учениями, в рамках которых адмирал ван дер Гельдер должна незаметно проникнуть в глубь ваших укреплений…
— Совершенно верно, — медленно проговорил Петерсен.
— Я координирую ход этих учений. Поэтому, в отличие от вас, знаю, где сейчас адмирал ван дер Гельдер, а клык Ктаар'Зартан уже отправил ей новый приказ. Если мы позволим этим мерзавцам ползти в глубь Центавра еще пять часов, ее корабли успеют зайти к ним в тыл. Тогда истребителям будет несложно проследить за «паучьими» курьерскими ракетами. Долететь вместе с ракетами до самого узла, конечно, не удастся, но мы поймем, где он примерно находится, и разместим в том районе дополнительные сканирующие спутники, которые обязательно заметят следующий корабль, вышедший из него.
— Понятно, — сказал Петерсен уже совсем другим тоном. Он несколько мгновений яростно тер себе лоб и лихорадочно думал, а потом неторопливо кивнул. — Понятно, -повторил он и в первый раз улыбнулся Антонову. — Беру назад требование получить ваш приказ в письменном виде.
— Ладно! — ухмыльнулся Антонов и кивнул в сторону дисплея.— Тогда давайте подумаем, какими из ваших кораблей лучше всего травить «пауков»…
Вице— адмирал Джессика ван дер Гельдер изучала данные на главном дисплее флагманского мостика корабля ВКФ Земной Федерации «Тор». Сканирующие спутники уже почти потеряли едва заметные «паучьи» корабли, но их курс был точно известен. «Пауки» уже давно двигались в одном направлении. Если противник все время чувствовал себя в безопасности и не менял курс то можно определить, откуда он прилетел, чтобы найти там узел! Впрочем, адмирал ван дер Гельдер понимала, что это будет нелегко.
Она нахмурилась и, сложив руки за спиной, стала медленно расхаживать по мостику. Побольше бы истребителей! Ее ударные авианосцы в полтора раза больше эскадренных авианосцев типа «Мастиф», но предназначены они для штурма узлов пространства, поэтому большая часть борта используется не под ангары, а для размещения мощных оборонительных средств. Если же она направит свои машины на поиск курьерских ракет, ей будет нечем бить «пауков»!…
Ван дер Гельдер помрачнела, меряя шагами флагманский мостик. Изучение обломков кораблей противника показало, что скорость «паучьих» курьерских ракет ниже аналогичных ракет союзников, развивающих скорость, равную половине скорости света. Они летают быстрее любого космического корабля, но истребитель-разведчик типа F2R с двумя модулями жизнеобеспечения наверняка от них не отстанет! Но даже с двумя модулями его автономность составляет едва ли семь с половиной часов! Если узел пространства лежит, скажем, в пяти световых часах от центра системы, а «пауки» отошли от него в сторону еще часа на два, их курьерские ракеты будут лететь до узла четырнадцать часов. Бортовые тендеры эскортирующих авианосцы линейных крейсеров могут действовать автономно целый месяц, но очень тихоходны. Они могут летать так же долго, как и курьерские ракеты, но отстанут от них!
Из приказов владетеля Тальфона вытекало, что адмиралу Антонову достаточно точного пеленга на узел пространства, но мощь разведывательной флотилии «пауков» заставляла с ужасом задуматься о силах, которые они бросят на штурм Центавра. И даже мощные укрепления не остановят противника, готового жертвовать своими кораблями, особенно если возле узла пространства ему не будет оказано сопротивление… А ведь за следующим узлом — прародина всех землян!
«Нет! — подумала ван дер Гельдер. — Мы должны точно знать координаты узла! Мы подведем к нему весь Военно-космический флот метрополии и разнесем на куски любой „паучий" корабль, который осмелится высунуть из него нос!… Но как же найти этот узел, если „паучьи" курьерские ракеты летают дальше истребителей и быстрее тендеров?… А впрочем, у тендеров полно времени!…»
— Андрей!
Начальник оперативного отдела штаба адмирала ван дер Гельдер коммандер Андрей Курносое поднял глаза на командира:
— Слушаю вас!
— Какая дистанция до противника?
— Двадцать шесть световых минут, — ответил Курносов, и ван дер Гельдер улыбнулась.
«Паучьи» корабли все еще там, где их сканеры не засекут слабые энергетические поля тендеров!
— Вот что! — быстро сказала адмирал. — Поставьте на все тендеры сканеры с истребителей, затем вместе с Центром боевой информации определите, откуда примерно появились «пауки», и отправьте тендеры полным ходом вдоль оси их предполагаемого курса к центру Центавра.
Курносое несколько минут напряженно думал, а потом кивнул:
— Я все понял… А после старта «паучьих» курьерских ракет мы катапультируем истребители.
— Совершенно верно. Истребители будут следить за ракетами, пока им хватит автономности. Ракеты полетят к узлу кратчайшим путем, и мы сообщим их курс тендерам. Если тендеры вылетят прямо сейчас, они смогут следить за«паучьими» ракетами на протяжении шести световых часов.
— Но если «пауки» оставили возле узла патрульный крейсер или канонерки, нашим тендерам крышка, — заметил Курносов, и ван дер Гельдер кивнула.
— Вооружите их ракетами типа FM3. Тогда они хотя бы ответят на удар, ведь «пауки» не ждут их так далеко от центра системы. Я понимаю, что мы рискуем тендерами, но, чтобы найти узел, я пойду на любой риск!
— Вас понял! — Курносов кивнул и начал отдавать приказы.
Адмирал ван дер Гельдер повернулась к дисплею.
Контр— адмирал Хансен Лютц сидел в адмиральском кресле на борту корабля ВКФ Земной Федерации «Ориноко» и разглядывал голографический дисплей еще пристальнее, чем ван дер Гельдер. В отличие от соединения ван дер Гельдер, у 12-й ударной группы не было авианосцев. Это заставляло задуматься о возможных последствиях атаки «паучьих» канонерок. Однако в состав этой ударной группы входило семнадцать сверхдредноутов, в том числе пять эскортных сверхдредноутов типа «Чимборасо». Это были первые сверхдредноуты ВКФ Земной Федерации, предназначенные специально для борьбы с вражескими ракетами и истребителями. В Бюро кораблестроения и в Бюро планирования пять лет велись споры о целесообразности их строительства. Но «паучьи» катера-камикадзе и космические канонерки положили конец этим дискуссиям. На сверхдредноутах типа «Чимборасо» не было энергетических излучателей или установок для запуска тяжелых ракет, однако в каждый их залп входило шестнадцать обычных или зенитных ракет. Кроме того, они были оснащены бесчисленными установками противоракетной обороны. За неимением авианосцев сгодятся и эти корабли!
Подумав об этом, контр-адмирал позволил себе невесело усмехнуться, не отрывая глаз от дисплея. 12-ю ударную группу и 22-ю ударную группу контр-адмирала Вильсон назначили на роль «загонщиков» «пауков» потому, что обе группы проводили плановые учения в удобном для этого месте. Получив предупреждение, они незаметно изменили курс и пошли на постепенное сближение с «пауками». На своем нынешнем курсе обе земные ударные группы встретятся, не долетая до «паучьей» эскадры! Остается надеяться, что «пауки» не сочтут подозрительными их маневры. Противник уже так далеко забрался в глубь системы, что его тихоходные корабли станут легкой добычей Лютца и Вильсон.
Разведывательная флотилия заметила приближение врага и еще больше замедлила ход. В момент своей встречи две неприятельские группы будут слишком далеко, чтобы заметить замаскированные разведывательные корабли. У врага достаточно тяжелых единиц, чтобы уничтожить всю флотилию, но он, кажется, не подозревает о ее существовании, иначе их корабли попытались бы объединиться у нее в тылу, чтобы отрезать разведчикам путь к отступлению! Кроме того, все остальные корабли Центавра продолжали спокойно двигаться своим курсом. Космические укрепления также не проявляли никаких признаков беспокойства. Враг так беспечен, что разведывательной флотилии, возможно, удастся выполнить задание и отступить без потерь!

* * *

Иван Антонов, не отрываясь от экрана, изучал дисплей. Он провел в страшном напряжении последние часы, а шестнадцать минут назад сканирующие спутники потеряли из виду последний корабль противника. Центр боевой информации на основе последних известных координат рассчитал, где сейчас могут быть «пауки». Но ведь это только расчеты!
Антонов взглянул на часы. Ктаар'Зартан сообщил ему три часа назад о намерении адмирала ван дер Гельдер использовать космические тендеры. Информация поступает с задержкой. Значит, тендеры вылетели за два часа до того, как Ктаар узнал об их старте. Ван дер Гельдер катапультировала их, когда находилась в тридцати одной минуте лета от своей нынешней позиции. Следовательно, с момента старта тендеры преодолели уже тридцать восемь световых минут по направлению к окраинам звездной системы. Этого должно хватить! В любом случае иного выхода нет!
Адмирал в последний раз оценил позиции ударных групп, выполнявших роль загонщиков. Сверхдредноуты 12-й ударной группы были в шестнадцати световых минутах от расчетного положения «пауков». Четыре эскадренных авианосца, пять сверхдредноутов и десять линейных крейсеров 22-й ударной группы немного дальше, но они на двадцать процентов быстроходнее кораблей Лютца! Ведь сверхдредноуты Вильсон относятся к новым типам «Атабаска» и «Борнео»! Благодаря своей скорости они идеально подходили для выполнения сегодняшнего задания.
Эти сверхдредноуты сконструировали как тяжелые эскортные корабли, способные не отставать от идущих полным ходом космических авианосцев. Было нелегко создать тяжелые корабли, не уступающие в скорости гормским сверхдредноутам, без использования специальных резонаторов двигателей. Кроме того, у них имелись определенные недостатки. Наибольшим была их стоимость. Чтобы сверхдредноуты летали со скоростью линейных крейсеров, пришлось радикально понизить их массу, найти легкие заменители для всего, кроме брони. Новые системы были жутко дорогими, а мощность двигателей пришлось невероятно повысить. По этой причине на новых кораблях осталось очень мало свободного места. Сверхдредноуты типа «Атабаска» были вооружены не лучше линкоров, ведь почти все пространство корпуса занимали огромные машинные отделения.
В рамках этого же проекта были созданы корпуса для новых ударных авианосцев типа «Сцилла» и «Тор». Но сверхдредноуты должны обстреливать противника, а не катапультировать истребители! Сам Антонов настоял бы на том, чтобы эти корабли оснастили установками для запуска тяжелых ракет, превратив их в улучшенный вариант хорошо зарекомендовавших себя линейных крейсеров типа «Дюнкерк», который на момент утверждения проекта новых кораблей был уже десять с лишним лет в отставке. На крейсерах установили менее дальнобойные ракетные установки, но в таком же количестве, как и на новых сверхдредноутах типа «Чимборасо», не говоря уже о множестве гетеролазеров. Однако при встрече с «паучьими» кораблями, вооруженными тяжелыми ракетами, сверхдредноуты типа «Атабаска» окажутся беззащитными!…
Антонов отогнал эти мысли и взглянул на адмирала Петерсена:
— Ну что ж, адмирал, можете наносить удар!
Маневрировавшие неподалеку центаврские корабли внезапно изменили курс и включили двигатели на полную мощность. Разведывательная флотилия замерла на месте. На ее кораблях стали вычислять новый курс неприятеля. Впрочем, особой надобности в этом не было, потому что вражеские корабли включили электромагнитные щиты. Кроме того, одна из ударных групп уже катапультировала штурмовые аппараты. Они не стали бы этого делать, если бы для них не было целей! Тем не менее экипажи разведывательных кораблей сохранили спокойствие. Ведь они были готовы к такому повороту событий! Датчики уже сообщили о том, что в обеих вражеских группах есть корабли новых неизвестных типов. Перед запуском курьерских ракет стоит собрать о них побольше информации!
К сожалению, корабли разведывательной флотилии были очень рассредоточены. Их отдельные группы не смогут поддержать друг друга! Впрочем, у ближайшего вражеского соединения, кажется, нет штурмовых аппаратов, чтобы отбиваться от канонерок!
Почти двести космических канонерок широким фронтом вылетели из-под защиты маскировочных устройств. Они направились прямо к 12-й ударной группе, и адмирал Лютц выругался, когда Центр боевой информации определил их количество. Если у «пауков» столько канонерок, значит, у них намного больше кораблей, чем предполагали раньше! С такой тьмой «паучьих» корабликов будет нелегко справиться даже сверхдредноутам типа «Чимборасо»! Впрочем, стартовавшие канонерки выдали местоположение кораблей-носителей, и на тактических дисплеях земных кораблей вспыхнули новые условные обозначения.
Истребители 22-й ударной группы летели к ближайшим кораблям противника. Лютц наблюдал за их движением. Он не мог упрекнуть Эрику Вильсон за ее решение: его ударная группа слишком далеко, чтобы ее истребители смогли перехватить «паучьи» канонерки по пути его кораблей. И все же ему будет не хватать поддержки ее штурмовиков!
— Противник атакует корабли адмирала Лютца космическими канонерками! — выпалил Курносое.
Адмирал ван дер Гельдер кивнула. 19-й авианосной группе удалось незаметно подобраться к «паукам» намного ближе, чем она рассчитывала, но ее корабли все еще были слишком далеко, чтобы заметить запуск курьерских ракет. Прикусив губу, ван дер Гельдер уныло барабанила пальцами по подлокотнику кресла. Если катапультировать истребители сейчас, это отвлечет «пауков». Возможно, они оставят Лютца в покое и бросятся на авианосцы. Но, узнав об их присутствии, «пауки» могут отказаться от запуска курьерских ракет! Хотя это вряд ли случится, но операция может пойти насмарку! Ван дер Гельдер сильнее прикусила губу, борясь с желанием бросить истребители на помощь 12-й ударной группе.
Многочисленные вражеские штурмовые аппараты нанесут удар по разведывательной флотилии намного раньше, чем космические канонерки долетят до врага! Вряд ли линейные крейсера уцелеют после налета вражеских штурмовиков! Пора приступать к запуску курьерских ракет!
— Противник катапультировал множество курьерских ракет! — из репродукторов на флагманском мостике раздался взволнованный голос пилота космического истребителя, и Эрика Вильсон кивнула.
— Сообщите адмиралу ван дер Гельдер! — немедленно приказала она офицеру связи.
Прошли двадцать две бесконечные минуты. Ван дер Гельдер и Курносов наблюдали за приближением «паучьих» канонерок к 12-й ударной группе. «Пауки» уже преодолели треть расстояния, первоначально отделявшего их от кораблей Лютца, а 12-я ударная группа по-прежнему двигалась на корабли противника, с которых стартовали канонерки. На флагманским мостике «Тора» все напряглись в ожидании кровавой бойни. Внезапно офицер связи поднял глаза на ван дер Гельдер:
— Адмирал Вильсон сообщает, что противник катапультировал курьерские ракеты.
— Когда?
— Двадцать шесть минут назад.
— Центр боевой информации уже вычислил их курс,— злорадно усмехаясь, сообщил Курносов.— Они летят прямо на нас.
— Отлично! — произнесла ван дер Гельдер с такой же жестокой усмешкой. — Катапультируйте машины капитана Гендры.
Разведывательная флотилия пришла в замешательство, когда у нее за кормой возникли новые штурмовые аппараты неприятеля. Впрочем, все сразу стало ясно. На Центавре с самого начала знали о том, что флотилия проникла в его звездную систему! Появление новых штурмовых аппаратов лишь подтвердило то, что они сознательно заманили флотилию в ловушку и теперь собираются перехватить ее курьерские ракеты.
Впрочем, неизвестно, сколько замаскированных вражеских кораблей скрывается у флотилии в тылу. К ней уже неслись двести штурмовых аппаратов, а на борту невидимых вражеских кораблей могло скрываться еще несколько сотен. Так они легко уничтожат все катапультированные курьерские ракеты, а хотя бы одна из них обязательно должна покинуть эту звездную систему.
Выбора не было, и корабли флотилии катапультировали все оставшиеся курьерские ракеты. С таким количеством не справиться даже многочисленным штурмовым аппаратам неприятеля!
— Адмирал ван дер Гельдер катапультировала истребители!
— Очень мило с ее стороны,— сухо отреагировал Хансен Лютц. Машины ван дер Гельдер ничем не могли помочь в схватке с несущимися на него «паучьими» канонерками.
Замысел Антонова, кажется, сработал, но сейчас у Лютца были другие заботы. 12-я ударная группа все еще полным ходом шла на противника, стремительно сближаясь с «паучьими» канонерками. Их разделяли всего тридцать шесть световых секунд!
— Появились истребители адмирала Вильсон! — доложил начальник оперативного отдела штаба Лютца.
Через две с половиной минуты канонерки врага атакуют 12-ю ударную группу! Лютц взглянул на вспомогательный дисплей, наблюдая за машинами, катапультированными авианосцами Вильсон. Дисплей отражал ситуацию, имевшую место четырнадцать минут назад, но Лютц все равно злорадно усмехнулся. Хотя датчики его кораблей по-прежнему не различали замаскированного противника, но пилоты Эрики Вильсон его уже видели. Они открыли огонь новыми ракетами типа FM3 с повышенным радиусом действия, и в космическом пространстве заполыхали взрывы.
«Вряд ли наши ракеты понравятся этим тварям!» — подумал Лютц. Новые ракеты земных истребителей летели дальше, чем зенитные, и противоракетной обороне противника было труднее их сбить. На них стояли стандартные боеголовки, но их поражающее действие было большим, а пилотам не приходилось подходить к противнику на самоубийственно короткое расстояние, чтобы попасть в цель.
— Приближаются канонерки! — мрачно доложил Лютцу начальник оперативного отдела штаба, и десять сверхдредноутов типа «Маттерхорн» выпустили в сторону «паучьих»корабликов тучу стратегических ракет.
— Прошла шестьдесят одна минута, — сказал Курносов. Ван дер Гельдер кивнула. «Паучьи» курьерские ракеты уже преодолели двенадцать с лишним световых минут.
— Катапультируйте разведывательные истребители! -приказала адмирал, и с ударных кораблей 19-й авианосной группы стартовали тридцать истребителей типа F2R. Они не были вооружены. На каждом из них имелись только бортовые датчики и пара модулей жизнеобеспечения. Впрочем, ван дер Гельдер и Курносое все прекрасно рассчитали. Не прошло и сорока секунд с момента старта последнего из разведывательных истребителей, как их пилоты уже засекли первые «паучьи» курьерские ракеты и пустились за ними впогоню.
«А теперь,— хладнокровно подумала откинувшаяся в кресле Джессика ван дер Гельдер,— начнем давить эту сволочь!»

Глава 34
В неизвестность

Ктаар'Зартан был очень рослым орионцем, а ноги у народа Зеерлику'Валханайи длиннее, чем у людей. И все же он едва поспевал за шагавшим по коридору коренастым главнокомандующим вооруженными силами Великого союза.
— Мне почему-то кажется, что все это с нами уже происходило, и к тому же совсем недавно, -пробормотал орионец.
Антонов лишь развел руками:
— А ради чего я добился должности главнокомандующего? Для того, чтобы поскорее закончить эту войну!
— Поскорее?
— Вот именно! Мы ударим прямо отсюда. Нам не придется лететь для этого в Зефрейн! Кроме того, — добавил Антонов, с улыбкой обернувшись к Ктаару,— согласись, что у нас здесь меньше проблем со снабжением!
— Еще бы! — прорычал орионец.— Представь себя на месте жителей Центавра и Солнечной системы, внезапно попавших на передний край. На их месте ты бы тоже отдал последнее своим защитникам!
— Постараемся, чтобы они побыстрее оказались в глубоком тылу,— серьезно ответил Антонов.
Возле шахты адмирал приказал управлявшему перемещениями компьютеру: «Первый этаж!»
Они с Ктааром встали на самый край, буксировочные силовые лучи захватили их и стали стремительно опускать вниз. -Падение было настолько плавным, что, если бы не мелькавшие перед их глазами этажи, могло показаться, что они повисли в воздухе. Впрочем, Антонову было некогда об этом думать. Его мысли были заняты невероятным поворотом событий в Центавре.
«Паучью» разведывательную флотилию уничтожили ценой минимальных потерь. Даже наиболее пострадавшая 12-я боевая группа адмирала Лютца не потеряла ни одного корабля. В довершение всего удалось определить координаты узла пространства, из которого появились «пауки». Одного этого хватило для того, чтобы вся стратегическая перспектива войны до неузнаваемости изменилась. Конечно, Вселенная стала гораздо опаснее, чем казалось раньше, но у союзников появились новые возможности. Ведь в Центавре базировался весь Военно-космический флот метрополии и первые соединения Второго флота. Этим кораблям представилась уникальная возможность, и Антонов не желал ее упустить.
Плавно, будто осенние листья, Ктаар'Зартан и Иван Антонов опустились на первый этаж. Там их ожидала адмирал Эллен Макгрегор. До недавнего времени она была заместителем командующего Военно-космическим флотом метрополии, а теперь ей предстояло командовать вновь созданным Четвертым союзным флотом, хотя называть это соединение флотом было пока рановато. Вместе с Оскаром Петерсеном эта невысокая коренастая брюнетка будет оборонять Центавр, хотя пока у нее для этого мало сил. Множество кораблей было направлено туда, где развернулись боевые действия, а также на оборону различных узловых систем и во Второй флот Антонова, готовящийся к операции «Дихлофос». ВКФ Орионского Ханства обещал прислать на помощь Эллен Макгрегор по крайней мере одну тяжелую ударную группу, но ей было этого мало. Именно поэтому Антонов и пригласил ее для беседы на свой новый флагман. Он хотел понять ее заботы и узнать, что она думает о возможностях кораблей, которые он для нее наскреб.
В сопровождении охраны космических десантников они пошли через холл к боковому выходу, где стоял аэромобиль, которому предстояло доставить их на космодром. Они не преодолели и половины пути, когда справа в районе главного входа возникло какое-то движение.
— Адмирал Антонов! Адмирал Антонов!
При звуках этого гнусавого пронзительного голоса у Антонова похолодело внутри. А еще хуже ему стало, когда он заметил, как кричавшая женщина выбралась из толпы о чем-то споривших швейцаров и охранников и ринулась к нему, окруженная людьми, подозрительно смахивавшими на репортеров.
— Как избранница народа Новой Терры, я требую, чтобы вы поговорили со мной!
Ивану Антонову не повезло: «паучья» флотилия появилась в период между сессиями Законодательного собрания. Иначе Беттина Вистер заседала бы на прародине-Земле, а не пасла бы здесь своих избирателей. Уже вовсю работали голографические видеокамеры, и Антонов был вынужден сдерживать себя, стараясь не замечать ироничной ухмылки Ктаара.
— Добрый день, депутат Вистер, — кротко сказал он. Те из собравшихся в холле, кто знал, в каких случаях адмирал начинает вести себя как овечка, побледнели, но Вистер ничего не заметила.— К сожалению, я спешу. Впрочем, вы всегда можете связаться с моим заместителем по связям с общественностью. Он…
— Ну уж нет! — Вистер гордо подняла голову, глядя прямо в объективы камер.— На этот раз военным не удастся повесить нам лапшу на уши. Из надежных источников мне стало известно, что армада кораблей кровожадных «пауков», из-за преступной халатности нашего ВКФ оказавшаяся в Центавре, успела запустить курьерские ракеты, сообщив своим главным силам, как им лучше расправиться с нами!
— Я припоминаю, депутат Вистер, что вы публично и многословно протестовали против использования термина «пауки» как унизительного для нашего противника в нынешнем вооруженном конфликте. Насколько я помню, выговорили об этом, когда выступали против намерения применить к противнику положения 18-й директивы.
— Не уходите от ответа! — выпалила Вистер, позируя в профиль перед камерами. — Не пытайтесь своими разглагольствованиями отвлечь внимание общественности от преступной неспособности Военно-космического флота истребить эту галактическую заразу, как я того с самого начала и требовала! Впрочем, я не об этом! Из надежных источников я узнала, что некоторым из «паучьих» курьерских ракет позволили покинуть Центавр!
— Вашими «надежными источниками», вероятно, являются коммюнике ВКФ Земной Федерации, в которых об этом говорится прямо. Нам важнее всего было узнать координаты узла пространства, из которого появились «пауки».Решая эту важнейшую проблему, мы действительно позволили скрыться нескольким «паучьим» курьерским ракетам. Ничего хорошего в этом, конечно, нет, но теперь нам известно, откуда могут появиться новые вражеские корабли, и мы готовы их немедленно уничтожить.
— Ну конечно же! — с презрительной усмешкой ответила Вистер, и у Антонова заиграли желваки на скулах.
Эгоистичные политиканы вызывали у него непреодолимое отвращение, но он хорошо понимал мотивы их поступков. Вистер явно не интересовали его объяснения. Она разыгрывала перед камерами давно отрепетированный спектакль, ухватившись за прекрасную возможность публично обличить ВКФ в очередном «чудовищном провале». Сейчас это ей было особенно нужно. Ее отношение к боевым действиям претерпело невероятное изменение от пацифистского неприятия до горячечной воинственности, стоило только ее драгоценным избирателям внезапно почувствовать себя в опасности. Судя по всему, перспектива пойти на корм «паукам» расшевелила даже тупых жителей Новой Терры. Как жаль, что они прозрели не раньше, чем «пауки» появились в их собственной системе!
— Мне известны неубедительные доводы ВКФ, утверждающего, что «пауки» вышли из неизвестного узла пространства, — продолжала Вистер. — А еще мне известно, что вы намерены куда-то отправиться во главе крупного соединения боевых кораблей, бросив Альфу Центавра на съедение космическим каннибалам. Как член Комитета по надзору за деятельностью ВКФ обещаю вам провести широкомасштабное расследование причин вашей неспособности защитить мирное население Центавра.
«Если я прибью эту крысу, она выставит себя невинной жертвой»,— подумал Антонов и заставил себя говорить спокойно и убедительно:
— Если вы так информированы, депутат Вистер, вы должны знать, что мы приняли все необходимые меры для защиты Центавра от нападения. Сама командующий вооруженными силами Земной Федерации Ханна Аврам направила подкрепление адмиралу Макгрегор, — Антонов кивнул в сторону стоявшей рядом с ним женщины, — которая будет защищать вас в мое отсутствие.
— Расследование на этом не закончится! — с пеной у рта визжала Вистер. Ее подогревало выражение лица стоявшего поблизости орионца. Она презирала наводнивших Центавр инопланетян из Великого союза не меньше, чем земных «вояк», но этот «усатый-полосатый» явно ей симпатизировал.
Не стал бы он в противном случае так широко ей улыбаться, сверкая белоснежными клыками! — Мы выведем вас на чистую воду, адмирал! Мы наконец узнаем, почему война длится уже более двух лет, а ВКФ до сих пор не истребил этих гнусных тварей. А когда всплывет правда, кое-кто…
— Майор Лин!
Вистер осеклась не потому, что Антонов рявкнул, а оттого, что его голос стал вибрировать, словно предвещая приближающееся землетрясение.
— Слушаю вас, господин адмирал! — Командовавший охраной майор космического десанта подбежал к Антонову и вытянулся по стойке «смирно».
— Немедленно очистить помещение! До дальнейших распоряжений владетеля Тальфона посторонних сюда не допускать! И вышвырните отсюда эту прошмандовку!
Майор Лин покраснел. Он достаточно давно служил под командованием «Ивана Грозного», чтобы знать это излюбленное Антоновым архаичное словечко. Впрочем, Вистер, не понимая, что ее только что назвали, мягко говоря, женщиной легкого поведения, лишь захлопала глазами.
— Будет сделано, господин адмирал! — ответил майор. Антонов уже почти отвернулся от Вистер, но на мгновение задержался и снова заговорил с ней тоном кроткого агнца:
— Знаете ли, говорят, что те, кто не понимает своих прежних ошибок, обречены повторять их снова и снова. Но это было бы еще полбеды. На самом деле такие люди неизбежно совершают ошибки гораздо страшнее предыдущих. Это же вдвойне справедливо и по отношению к тем, кто считает, что их невежество ставит их в моральном отношении выше тех, кто таким невежеством не страдает. — Антонов посмотрел на Вистер, как на мокрицу в тарелке с супом. — Я отправляюсь вместе с настоящими воинами туда, где многих из нас ждет смерть. Они с готовностью идут за мной ради спасения государства, которое не заслуживает их жертвы. Впрочем, говорят, что благородный порыв сам по себе важнее его причины.
Антонов повернулся кругом и удалился в мертвой тишине.
За его спиной Беттина Вистер шествовала под конвоем к выходу, гордо подняв голову. Она понимала, что будет прекрасно выглядеть на экране: хрупкая слабая женщина между двумя свирепыми верзилами в форме космического десанта. Такой исход разговора с Антоновым превзошел все ее ожидания, и она спрятала торжествующую улыбку за выражением оскорбленного достоинства, уже размышляя о том, как ее помощникам лучше порезать и отредактировать видеозапись.
Иван Антонов стоял на флагманским мостике корабля ВКФ Земной Федерации «Колорадо» и созерцал оптический дисплей. На бортах кораблей Второго флота, входивших в новую звездную систему, играли лучи оранжевой звезды спектрального класса К5. Отдаленный второстепенный красный карлик сейчас был почти невидим, и Антонов задумался об однообразии Вселенной. Однако в этом участке пустого пространства было что-то особенное. Сейчас адмирал созерцал одну из систем, принадлежавших «паукам» еще до войны. После коммодора Ллойда Брауна Антонов стал первым человеком, оказавшимся в родной «паукам» системе, да еще и в роли победителя.
22— я ударная группа адмирала ван дер Гельдер проследовала сюда из Альфы Центавра вслед за волной беспилотных носителей стратегических ракет четвертого поколения, уничтоживших все «паучьи» силы, защищавшие узел, не исключая канонерок, бессильных против носителей, способных стрелять ракетами в сверхскоростном режиме. Реймонд Прескотт последовал за ван дер Гельдер. В состав его 21-й ударной группы входили космические авианосцы, сражавшиеся еще в звездных системах рядом с Киленой, а также новейшие быстроходные сверхдредноуты и модернизированные линейные крейсера. Корабли Прескотта были смертоносным мечом в его руках, и он сделал мастерский выпад, обойдя противника с тыла и оттеснив его прямо под удар тяжелых кораблей ван дер Гельдер. На противника бросились истребители вице-адмирала Ттатанаха, пилотируемые «змееносцами». «Пауки» были обречены. Они погибали, как обычно, жертвуя собой, чтобы причинить наибольший ущерб врагам, превосходящим их благодаря современной информационной сети. Экипажи кораблей Антонова торжествовали победу, доставшуюся ценой минимальных потерь, и ожидали сообщений разведывательных ракет, отправленных изучать систему, которую Антонов уже назвал в честь своего старого друга Андерсон-1.
— Господин адмирал, поступили предварительные сведения,— сказал Блантон Стоуэлл за спиной у Антонова.— Все местные планеты необитаемы. Это бесплодные куски породы или газовые гиганты.
Антонов попытался скрыть разочарование. Жаль, что первая завоеванная «паучья» система оказалась заурядной космической помойкой!
«А что же ты хотел, Ваня? — упрекнул он самого себя. — Попасть из Альфы Центавра прямо в столицу великого „паучьего" князя?»
— Нам повезло. Мы вроде бы уже знаем, где находится еще один узел пространства этой системы,— продолжал Стоуэлл.-Он лежит недалеко от главного светила. Поэтому-то разведывательные ракеты и заметили его так быстро, пока разыскивали обитаемые планеты. Сейчас его покажут на дисплее.
Антонов повернулся к голографическому дисплею, на котором загорались компоненты звездной системы. Недалеко от главной звезды замигал условный знак узла пространства.
— Займитесь в первую очередь поиском остальных узлов, — пробасил адмирал. — Надо принять меры на случай контратаки.
Стоуэлл с понимающим видом кивнул. «Пауки» сражались до последнего корабля и не пытались спастись бегством, чтобы не обнаружить место, откуда могли появиться их новые силы. Уже найденный узел пространства мог вести и в Коренные «паучьи» Миры, и на глухие космические задворки. Патрули врага у других узлов скрылись в них до того, как были обнаружены.
— Мы примем все необходимые меры предосторожности по мере поступления данных, — уверенно заявил Стоуэлл. -Из Центавра уже прибыли вспомогательные корабли адмирала Чина. Ремонт наших единиц, пострадавших в сражении, идет полным ходом.
— Отлично! Сообщайте мне о любых…
— Господин адмирал! — раздался голос находившегося на флагманском мостике Армана де Бертоле. — Разведывательные ракеты, продвигающиеся в глубь системы, сообщают… Впрочем, посмотрите сами!
Антонов взглянул на дисплей. Недалеко от внутреннего узла пространства системы, но еще почти в шести световых часах от Второго флота, на экране вспыхнула россыпь маленьких красных точек.
— Вражеские корабли, — сказал Стоуэлл, хотя это и так было ясно.
— И немало,— добавила подошедшая Мидори Зайцефф.-Они появились недавно. А то мы заметили бы их раньше.
— Совершенно верно, — закивал в ответ де Бертоле. -Судя по их курсу, они появились из узла пространства внутри системы. При полете с постоянной скоростью, — добавил он и стал считать на калькуляторе, — они вышли оттуда, как раз когда мы добивали «пауков», оборонявших эту систему.
— Скажем им спасибо за то, что они удосужились дождаться конца сражения, — вставил Стоуэлл.
— А почему вы так уверены, что они все время летели с постоянной скоростью? — спросила Мидори Зайцефф. -Сейчас они движутся с максимальной скоростью самых тихоходных кораблей. Идут очень компактной группой и приближаются очень осторожно.
— А как бы вы поступили на их месте? — Риторический вопрос де Бертоле прозвучал почти вызывающе. Он всегда умудрялся добиваться драматического эффекта, не выглядя при этом неестественно театральным. В этом ему помогала даже его внешность. Конечно, он всегда был аккуратно причесан и опрятно одет, и все же в нем было что-то, некогда называвшееся «байроническим», скорее всего в память о каком-то давным-давно позабытом человеке романтической наружности.
Де Бертоле повернулся к Антонову и Стоуэллу с крайне озабоченным видом:
— Господин адмирал! Мы должны немедленно атаковать противника!
— Полагаю, мы должны атаковать его как можно скорее, коммандер, но отнюдь не немедленно,— укоризненно поправил де Бертоле Стоуэлл. — Не забывайте, что на некоторых наших кораблях все еще устраняют повреждения, и, по-моему, мы вполне можем дождаться завершения ремонта.
— Дайте мне информацию о ремонтируемых кораблях! — потребовал Антонов. — Кроме того, мне нужны все данные о составе «паучьей» эскадры. Лично я бы тоже дождался конца ремонта, но мы обязаны поскорее очистить систему от этих тварей…
·…Таким образом, — сказала Мидори Зайцефф в заключение своего выступления, — прежде чем «паучья» эскадра скрылась в узел пространства, мы успели достаточно точно определить массу входивших в ее состав кораблей. Судя по всему, речь идет о сорока двух сверхдредноутах, десяти линейных и тридцати легких крейсерах.
— Это значительные силы, — заметил де Бертоле. — Но все равно уступающие Второму флоту. Я уже не говорю о нашем техническом превосходстве. Неудивительно, что «пауки» отступили, как только мы двинулись на них.
— А что узел пространства? — буркнул Антонов.
— Его координаты точно определены, — доложил Стоуэлл. — Согласно вашему приказанию, к нему отправлена быстроходная патрульная группа.
— Очень хорошо! — Антонов оглядел офицеров своего штаба. — Значит, под нашим контролем узел пространства, сквозь который «пауки» проникли в эту систему. А какие результаты дали поиски других узлов?
— Пока никаких! Да и вряд ли их сейчас можно ожидать. Чтобы убедиться в отсутствии других узлов, потребуется обширная астрографическая съемка всей системы. — Стоуэллна мгновение замолчал и скептически усмехнулся.— Впрочем, даже она не позволит обнаружить невидимые узлы. Как мы сами недавно убедились, они в буквальном смысле этого слова невидимы, пока из них что-нибудь не появится.
— Понятно.— Антонов повернулся к Мидори Зайцефф. -Какова ваша оценка нашего астрографического и тактического положения?
— Во— первых, мы захватили эту систему ценой минимальных потерь. Во-вторых, отправленная на помощь защитникам системы «паучья» эскадра оказалась настолько, слаба по сравнению с нами, что отступила без боя, несмотря на «пауков»-камикадзе. Вероятнее всего, мы видели все корабли, которые «пауки» прислали сюда. Если бы у них было больше сил, они наверняка бы их применили. Значит, эту систему «пауки» контролируют не лучшим образом.
— Уверен, что скоро «пауки» усилят ее охрану,— с мрачным видом вставил Стоуэлл.
— Я тоже так считаю,— заявил Антонов.— Поэтому возникает вопрос: должны ли мы углубляться в «паучье» пространство?
Адмирал посмотрел на всех и обратился к сгоравшему от нетерпения начальнику оперативного отдела штаба:
— Как вы думаете, коммандер де Бертоле?
— Господин адмирал, нам представилась уникальная возможность! — Де Бертоле подался вперед, словно желая придать этим движением больший вес своим словам. — Но мы можем ее потерять! Как отметил коммодор Стоуэлл, «пауки» скоро стянут сюда подкрепления. Мы ошеломили их и должны без колебания идти вперед, пока они не опомнились. Наступил решающий момент!
— Не торопитесь, коммандер, — монотонно и спокойно сказал Стоуэлл, что на фоне речи де Бертоле прозвучало, как шарманка после кавалерийского горна. — Не стоит забывать, что мы в незнакомой нам звездной системе и нас могут ждать любые неожиданности.
— С вашего позволения, коммодор, мы знаем одну вещь, которую подсказали нам сами «пауки»! — Де Бертоле указал на маленький голографический дисплей, дублировавший дисплей флагманского мостика. — Раз «пауки» отступили именно в этот узел и намерены защищать именно его, значит, он ведет в их густонаселенные и промышленно развитые миры.
— Это всего лишь догадка,— возразила Мидори Зайцефф.
— Но вполне логичная! — парировал де Бертоле. — К чему отступать в пустынный тупик?! Да и как бы они там изначально оказались?! Не забывайте, что они вышли именно из этого узла!
Стоуэлл неторопливо покачал головой:
— Я не хочу, чтобы успех вскружил нам головы! Мы, конечно, почти не понесли потерь, но у нас повреждено немало кораблей. У адмирала Ттатанаха — истребителей. Полагаю, сначала нужно восстановиться.
— Это верно, — согласился де Бертоле. — Но как только эти проблемы будут решены, мы должны без промедления наступать. Иначе мы прозеваем совершенно уникальную возможность.
— Мы очень рискуем, — возразила Мидори Зайцефф. -Пока не проведена полная астрографическая разведка системы, нельзя считать, что здесь нет других узлов пространства. А если они есть, за ними совсем не обязательно «пустынные тупики», как могут счесть те, кто склонен к скоропалительным выводам. Удар «пауков» в тыл отрежет нас от баз.

Предыдущая страница 22 Следующая страница


23 Дэвид Вебер, Стив Уайт

Лицо де Бертоле побагровело, но он взял себя в руки.
— Возможно, мой план связан с определенным риском. Но иначе мы вообще не сдвинемся с места. Как заметил коммодор Стоуэлл, здесь могут быть «невидимые» узлы, которые не обнаружит никакая астрографическая съемка. Ведь не знали же мы триста лет о существовании «невидимого»узла в Центавре!.
Внезапно де Бертоле замолчал. В штабной рубке повисла тишина, потому что офицеры заметили на лице адмирала Антонова хорошо знакомое им выражение. Антонов, выслушав достаточно советов и доводов, готов был взять на себя бремя ответственности.
«Ну что ж, Ваня! Настало время отрабатывать свое жалованье!»
Несколько мгновений Антонов жалел о том, что рядом нет Ктаара. Впрочем, он прекрасно знал, что сказал бы орионец: «Вперед! В атаку!» И Антонов все больше убеждался в том, что Ктаар'Зартан был бы прав.
Адмирал прекрасно понимал, как опасно опьянение победой. Несмотря на театральный драматизм Бертоле, его аргументы были убедительны. Впервые инициатива оказалась в руках землян. Ее нельзя упускать, даже идя на страшный риск. И все же…
— Коммодор Стоуэлл,— пробасил Антонов,— продолжайте ремонт кораблей. Начните прощупывать ракетами-разведчиками систему, находящуюся за этим узлом пространства. Начинайте разработку плана наступления сквозь этот узел после завершения ремонта кораблей и пополнения истребительных эскадрилий.
Офицеры по-разному отреагировали на его приказ. Де Бертоле с трудом скрывал торжество. Мидори Зайцефф помрачнела. Лишь Стоуэлл казался озабоченным не больше, чем обычно, ведь он тоже хотел идти вперед, но был обязан упомянуть о риске, с которым было сопряжено наступление.
— Пока мы переправляем сюда истребители из Альфы Центавра, — продолжал Антонов, — я сам ненадолго слетаю туда, чтобы ознакомить Объединенный комитет начальников штабов с предлагаемым мной планом.
Несколько мгновений Антонов с удовольствием созерцал своих офицеров, застывших от удивления.
— Я понимаю, что это неожиданно, но задумайтесь, что будет, если коммодор Зайцефф права и «пауки» появятся здесь из какого-нибудь неизвестного узла, пока Второй флот воюет где-то в глубинах их пространства. Чтобы добраться до Альфы Центавра, «паукам» достаточно взять один узел, а там рядом и прародина-Земля!
Антонов снова стал вглядываться в лица своих офицеров. Он попытался представить себе, какие образы приходят в голову им при словах «прародина-Земля». Стоуэлл, наверное, думает о весне в Адирондакских горах [5] . Де Бертоле наверняка вспоминает Жанну д'Арк и мушкетеров. Мидори Зайцефф? А кто ее знает! Но для них всех, как и для остальных разбросанных по всей Вселенной потомков Адама и Евы, в словах «прародина-Земля» было что-то святое. Впрочем, никто из них в этом никогда бы не признался…
— Есть решения, которые нельзя принимать единолично, — медленно покачав головой, сказал Иван Антонов.
— Насколько я понимаю, мнения офицеров вашего штаба разделились?
— Совершенно верно, председатель Норак, — подтвердил Антонов и невесело улыбнулся. — Я бы удивился, если бы этого не произошло. Ведь я сам их подбирал. Мне нужны споры, а не подхалимское согласие. Начальник моего штаба капитан Стоуэлл очень осторожен и все тщательно взвешивает. Поэтому я выбрал начальником оперативного отдела офицера совсем иного темперамента.
— Ну да, — кивнул Ктаар. — Это молодой коммандер с совершенно непроизносимой фамилией. Мне он нравится.
— Я в этом не сомневалась, — заметила Ханна Аврам. Строго говоря, она не входила в Объединенный комитет начальников штабов, но все считали естественным ее присутствие на заседании. Ханна повернулась к Антонову. — Да, коммандер де Бертоле — горячая голова. Но мне кажется, что вы с ним правильно настаиваете на продолжении операции «Дихлофос». Особенно теперь, когда в Центавр прибыли подкрепления для адмирала Макгрегор. Даже если противник возникнет у вас за спиной в системе Андерсон-1, Центавр выдержит осаду.
— Согласен, — сказал адмирал Ттаржан. — Но все-таки это риск. Второй флот отправится в неизвестность, не зная, какие силы противника будут ему противостоять.
— Мы уже об этом говорили! — нетерпеливо вмешался Ктаар.— Тактического превосходства наших кораблей в скорости хватит, чтобы оторваться от более многочисленного противника. Конечно, мы не имеем права забывать о потенциальной угрозе Центавру и прародине всех землян, но командующий Аврам уверена, что адмирал Макгрегор их защитит. Командующий вместе с председателем нашего Комитета представляют землян и высказываются за продолжение наступления. — Орионец на мгновение замолчал. — Бывают моменты, когда надо идти на риск, чтобы не упустить возможность, которой больше может и не представиться.
— Согласен, — сказал Норак.
— Я тоже, — более осторожным тоном сказал Ттаржан. Антонов беззвучно перевел дух и откинулся на спинку кресла. Все решено! Второй флот устремится в неизвестность!
— Благодарю вас, — необычно тихим голосом произнес он. — Мне было бы трудно настаивать на проведении этой операции без вашей единодушной поддержки. А теперь я должен незамедлительно вернуться в систему Андерсон-1.Наступление начнется, как только будут отремонтированы поврежденные корабли и прибудут новые истребители.
Ктаар заурчал:
— Конечно, наш председатель теперь как с цепи сорвавшийся «зегет»! Он спит и видит, как бы вернуться на флот, командиром которого он себя назначил!
Напряженная обстановка разрядилась. Ханна Аврам рассмеялась. Норак и Ттаржан, каждый по-своему, тоже дали понять, что их развеселили слова орионца. Антонов же с невинным видом улыбнулся:
— Но, Ктаар Корнажевич, ведь эту операцию задумал я. Кому же, как не мне, ею командовать?
— Не сомневался, что ты скажешь именно это, Ифаан'Зартан! — с укоризненным видом сказал орионец. Он встали подошел к Антонову.— Я прекрасно тебя понимаю. Пока тебя не будет, я придумаю, как отплатить тебе за то, что ты оставляешь меня в тылу перекладывать бумажки. Ты всегда пользуешься для этого этим, как его?…
— Служебным положением, — подсказала Ханна Аврам.
— Ну будет тебе, Ктаарчик, — дружелюбно сказал Антонов. — До конца войны и ты успеешь пострелять. Прошу тебя, не веди себя так, словно мы прощаемся навсегда!
С этими словами Антонов, бодро вышагивая, удалился. Казалось, у него с плеч свалилось бремя всех прожитых лет.

Глава 35
«Что нам остается делать?»

Супердредноуты Джессики ван дер Гельдер ворвались в новую звездную систему под взрывы ракет с беспилотных носителей, уничтоживших последних защитников узлов пространства.
Антонов ясно представлял себе, что будет дальше. Разведывательные ракеты обнаружили за узлом пространства густонаселенную звездную систему. Это подтверждало догадку де Бертоле о причинах, вынудивших «пауков» отступить именно сюда. Кроме того, из разведданных становилось ясно: Антонову хватает беспилотных носителей стратегических ракет, чтобы взять узел пространства.
По традиции, сложившейся еще во время Первой межзвездной войны, главнокомандующие лично возглавляли штурм звездных систем. Антонов стоял на флагманском мостике «Колорадо», летевшего рядом с остальными кораблями ван дер Гельдер, и созерцал последствия удара беспилотных носителей. До сих пор были видны угасающие вспышки боеголовок. Пламя пробивалось сквозь облака испарившегося металла, а на голографическом дисплее появлялись все новые и новые разрушенные или искореженные космические укрепления. Вокруг узла простирались обширные минные поля, но противоминные баллистические ракеты Второго флота уже расчистили в них проходы.
22— я ударная группа продвигалась вперед, а из узла пространства уже появлялись корабли 23-й ударной группы адмирала Ттатанаха. Скоро появится и Реймонд Прескотт с 21-й ударной группой! Впрочем, все внимание Антонова было приковано к красным точкам, мерцавшим на дисплее прямо по курсу его кораблей.
— Коммодор Зайцефф, — пробасил он, не отрываясь от экрана, — что вам известно о кораблях противника?
— Наш авангард уже ввязался с ними перестрелку, и, судя по всему, там те же корабли, что отступили из Андерсона-1. Вряд ли это простое совпадение.
— Значит, «пауки» еще не получили подкрепления,-облегченно вздохнув, сказал де Бертоле. — Мы застали их врасплох, пока они не собрались с силами. Им явно нечего бросить против нас. А это соединение осталось защищать обитаемую систему. — Затем де Бертоле, будто внезапно сделав открытие, обратился к Антонову: — Господин адмирал, может, война вступила в завершающую фазу?! Мы должны продолжать наступление и не дать «паукам» перехватить инициативу…
— Прошу прощения! — Мидори Зайцефф резко перебила де Бертоле, и даже Антонов оторвался от дисплея. — Наши силы, ведущие перестрелку с противником, оказались под скоординированным огнем шести «паучьих» кораблей!
Несколько мгновений на мостике царило гробовое молчание. Наконец заговорил де Бертоле:
— Но ведь и наша информационная сеть объединяет шестерки кораблей! Вы хотите сказать?…
— Я ничего не хочу сказать, коммандер! Данные говорят сами за себя! — Мидори Зайцефф кивнула на дисплей, где столбцы светящихся цифр указывали на потери и повреждения, намного превосходящие запланированные. — А чему тут, собственно, удивляться? — продолжала она. — Адмирал Леблан предупреждал о том, что «пауки» рано или поздно усовершенствуют свою информационную сеть. Противник не раз наблюдал за нашими кораблями в бою, и ему не пришлось изобретать велосипед. А мы почему-то считали свое преимущество вечным…
— Благодарю вас, коммодор, — негромко, но настойчиво перебил начальника разведотдела Стоуэлл. Он понимал раздражение Мидори Зайцефф. Действительно, боевые офицеры не прислушиваются к разведчикам, пока не сбываются самые печальные прогнозы, но сейчас было не до выяснения отношений.— Господин адмирал, мы проанализируем эти данные позже. Понятно, что мы недооценили эффективность огня противника. Прикажете прекратить бой?
— Нет, — жестко ответил Антонов — Пусть адмирал ван дер Гельдер усилит обстрел «пауков». Свяжитесь с адмиралом Ттатанахом, как только он преодолеет узел пространства. Он должен немедленно катапультировать истребители!
Антонов внимательно посмотрел на офицеров своего штаба. Все они родились уже после Фиванской войны и, каждый день видя адмирала, забыли, что имеют дело с живой легендой. И лишь сейчас вспомнили о том, что перед ними человек, для которого нет преград. Человек, любой ценой достигающий своей цели, — недаром его прозвали «Иваном Грозным»!
— Слушаюсь, — негромко проговорил Стоуэлл. Антонов повернулся к дисплею и стал наблюдать за тем, как ударная группа ван дер Гельдер наступает под ураганным огнем противника. Скоро стало ясно, что по крайней мере двенадцать «паучьих» сверхдредноутов напичканы ракетными установками «Арбалет». Конечно, у ван дер Гельдер были сверхдредноуты, способные перехватить ракеты противника, но ей все равно придется туго во время ракетной дуэли с левиафанами врага, к тому же объединенными информационной сетью в шестерки! Ван дер Гельдер приказала своим кораблям приблизиться к противнику на дальность действия энергетических излучателей, стараясь оставаться за пределами действия дальнобойных плазменных пушек. Это требовало виртуозно точных маневров, особенно трудных в условиях ожидания «паучьих» канонерок-камикадзе.
Почему самоубийственных атак не последовало, стало ясно, когда в бой вступили истребители Ттатанаха. «Пауки», вероятно надеясь справиться с вражескими тяжелыми кораблями благодаря новой информационной сети, вооружились зенитными ракетами. Теперь они охраняли свои тяжелые корабли, летевшие плотным строем, что позволяло лучше отбиваться от истребителей.
Список потерь начал расти. Уже не раз «Колорадо», сражавшийся рядом с тяжелыми кораблями 22-й ударной группы, содрогался от взрывов всем корпусом, и у всех, кто был у него на борту, замирало сердце. На огромном корабле завыли сирены, вызывающие аварийные команды, и лишь Антонов был непоколебим. Он прочно держался за поручни, ограждавшие голографический дисплей, и наблюдал за сражением, как за живым существом, общаясь с ним без слов, не считая редких отрывистых приказов.
Наконец чаша весов стала склоняться в пользу союзников. Из узла пространства появлялись все новые и новые корабли и резервные беспилотные носители стратегических ракет. Их огонь и численное преимущество Второго флота переломили ход битвы. Неожиданно «пауки» начали организованно отходить, и потрепанная ударная группа ван дер Гельдер предоставила возможность наносить удары по отходящему противнику усталым пилотам Ттатанаха и свежим пилотам Прескотта.
— Адмиралы Ттатанах и Прескотт теряют много истребителей, — доложил Стоуэлл. — «Пауки» засыпают их зенитными ракетами.
— Чем больше мы будем бить «пауков», тем слабее будет их огонь! — Антонов, казалось, не обращал внимания на менявшееся настроение на мостике флагмана. — «Паучьи»резервы боеприпасов не бездонны. Растолкуйте это Ттатанаху и Прескотту. Пусть непрерывно атакуют противника. Мы сможем возместить потери: наши базы рядом, а у «пауков» их поблизости вроде бы нет.
— Слушаюсь! — ответил охрипшим от волнения голосом Стоуэлл.
— Да, вот еще! При первой возможности отправьте разведывательные ракеты в сторону местной звезды. Там есть населенная планета, излучающая мощные электромагнитные импульсы. Звезда тусклая, и планета наверняка рядом с ней. Как только система будет очищена от «паучьих» кораблей, мы проследуем к этой планете.
— Чтобы?…
— Совершенно верно,— с каменным лицом сказал Антонов. — У нас совершенно ясный приказ. За последние сто с лишним лет мы первыми применим положения 18-й директивы.
На стене штабной рубки находился экран. Антонов приказал его не выключать, и все собравшиеся нет-нет да поглядывали на планету Харнах. Теперь все называли ее только так, хотя звездная система, в которой она находилась, официально именовалась Андерсон-2. Из-за голубой планеты выглядывал ее белоснежный спутник. И этот спутник, и богатая кислородом атмосфера Харнаха существовали по чистой случайности. Планета была достаточно близко к сравнительно холодной звезде, чтобы ее лучи растопили лед и породили в воде жизнь. Но, окажись Харнах чуть ближе к оранжевому светилу, и оно остановило бы его вращение и увлекло к себе природные спутники. «Какое мне дело до этих астрономических тонкостей? — подумал Антонов. — Но что нашли на этой милой голубой планете!…»
Все шло по плану. 21-я и 23-я ударные группы непрерывными ударами космических истребителей прогнали «пауков» из Андерсона-2. Им не удалось расстроить сплоченный оборонительный строй «паучьей» эскадры, но те потеряли четверть тяжелых кораблей и почти все легкие крейсера. Кроме того, удалось заметить узел пространства, сквозь который отступили «пауки». Теперь его надежно охраняли на случай контратаки. Тем временем 22-я ударная группа проследовала за разведывательными ракетами к планете, приговоренной Великим союзом к уничтожению.
Союзники ожидали, что им навстречу взлетят тучи космических канонерок, но ничего подобного не случилось. Вокруг Харнаха вращались орбитальные укрепления и разнообразные военно-промышленные сооружения, какие часто бывают рядом с развитыми планетами. Антонов подождал, пока к его кораблям присоединится несколько авианосцев, и уничтожил орбитальные сооружения ракетами с беспилотных носителей и истребителей. Теперь перед ним была беззащитная планета с двумя-тремя миллиардами «пауков»… но не только.
Авианосцы прибыли быстро, но и их кратковременное ожидание было использовано для внимательного изучения поверхности планеты. Проводя разведку, один из подчиненных Мидори Зайцефф заметил обширные загоны, очевидно для скота. Там паслись позвоночные животные, шестиногие, как и все представители высшей фауны этой планеты… Но в этих животных было что-то неуловимо странное. Мидори Зайцефф тоже пришла в замешательство и приказала увеличить изображение.
Она никогда не забудет момент, когда увидела на экране одно из этих существ, опиравшееся на две задние пары конечностей и чертившее на стене загона какие-то знаки грубым инструментом в пальцах передней конечности…
Союзники приступили к более тщательной разведке с помощью акустических датчиков. Оказалось: скотоподобные шестиногие существа обнаруживают признаки примитивной общественной организации, которой руководят те из них, кто медленнее деградировал и не позабыл письменность. Компьютеры все еще расшифровывали их язык, но уже перевели несколько слов, например «харнах», то есть «мир». Вероятно, поэтому земляне и называли Харнахом эту планету, где высились заросшие руины огромных городов с величественными статуями гордых шестиногих кентавров.
Голос Мидори Зайцефф, вибрировавший от волнения, заставил Антонова прислушаться. Остальные были потрясены не меньше Мидори, хотя это открытие было вполне закономерным. События в Юстине и Килене показали союзникам, что «пауки» охотно употребляют их соплеменников в пищу, но все надеялись, что это ошибка, подобная открытым разработкам полезных ископаемых и поворотам рек в другие океаны, которые спорадически практиковались и на прародине-Земле до эпохи космических перелетов. Даже самым талантливым ученым не приходило в голову, что «пауки» могут разводить мыслящих существ как стадо скота Антонов понимал, что в это не верили, потому что это совершенно противно человеческой природе.
— Это, безусловно, потомки тех, кто создавал ныне разрушенные города, — объяснила Мидори Зайцефф офицерам штаба Антонова и его адмиралам. — Эти существа — коренное население Харнаха. Их цивилизация похожа на земную начала двадцатого века. У них были ламповые приемники и двигатели внутреннего сгорания. Конечно, когда прилетели«пауки», у харнахцев не было ни малейшего шанса их одолеть.
Реймонд Прескотт покачал головой:
— Вы уверены, что эти?… — Он неопределенно махнул рукой, но все поняли, что именно он имеет в виду, говоря о коренных обитателях планеты, бессмысленно топтавшихся в затопленных навозной жижей загонах.
— Абсолютно уверена. Конечно, они страшно деградировали. Трудно сказать, сколько времени они живут в скотских условиях. Судя по руинам, достаточно долго. Но они все еще мыслят. Они не превратились окончательно в животных, хотя давно оставили мысль о восстании против поработителей. В данном случае это было бы самоубийством.
— Значит, — произнес Стоуэлл, как будто пытаясь пробудиться от кошмарного сна, — они понимают, что рано или поздно каждого из них…
— Совершенно верно, — нервно закивала Мидори Зайцефф. Она сама была в шоке от увиденного и произносила слова механически, как заведенная. — Неумолимые процессы естественного отбора позволили выжить только тем, кто смог существовать даже в таких условиях и производить потомство, как одомашненный скот.
Собравшиеся притихли. Они пытались осмыслить, что разумных существ может ожидать кое-что хуже вымирания. И казалось, над ними витали тени людей, брошенных в захваченных «пауками» мирах.
Наконец Антонов откашлялся. В гробовой тишине кашель прозвучал, как удар грома.
— Благодарю вас, коммодор Зайцефф. А теперь давайте подумаем, как все это повлияет на наше намерение претворить в жизнь положения 18-й директивы.
Де Бертоле подпрыгнул в кресле, словно очнувшись от кошмара:
— Господин адмирал! Я не понимаю, как можно сомневаться в правильности этого намерения! — Побледневшее лицо де Бертоле исказила ярость. — Необходимо очистить Вселенную от этих чудовищ. Они перешагнули все границы представлений о зле. По сравнению с ними Гитлер — невинный шалун, а кровожадные ригельцы — жертвы тихого помешательства.
— Я согласен с вами, коммандер, но присутствие коренных харнахцев несколько усложняет дело. По оценкам коммодора Зайцефф, их там несколько миллионов и они рассеяны среди миллиардов «пауков». Кроме того, трудно определить их точное местонахождение, так как «фермы», на которых их разводят, очень похожи на загоны для настоящего скота.— Антонов подался вперед, и его бас зарокотал особенно грозно: — Я должен истреблять «пауков» везде и всюду! Но мне никто не приказывал и не разрешал уничтожать другие расы мыслящих существ. И я не намерен этого делать. Особенно здесь.— Адмирал грустно улыбнулся и добавил: — С возрастом становится все труднее верить во вселенскую, так сказать, божественную справедливость. Но я не стану шутить с такими вещами. Сам я, конечно, давно ни во что не верю, но перед лицом существ, испытавших то, что выпало на долю харнахцев…
Стоуэлл нарушил неловкое молчание:
— Господин адмирал, союзные подразделения обязаны уничтожать всех попавшихся им на пути «пауков». Если мы не можем разбомбить эту планету, не истребив при этом харнахцев, может, есть какой-нибудь другой способ покончить с местными -«пауками»?
— Я уже думал об этом… Генерал Нагата, изложитев кратце содержание нашего разговора.
Бригадный генерал Генрих Нагата, командовавший всеми космическими десантниками на борту кораблей Второго флота, будто очнувшись, выпрямился в кресле.
— Господин адмирал, сражения на Юстине показали, как трудно уничтожить «пауков» на поверхности планеты. А сейчас мы впервые должны сражаться с ними в давно покоренном ими мире, который населен сотнями миллионов «пауков-рабочих», что, конечно, будет отвлекать наше внимание от «пауков-воинов». — Генерал замялся; он не привык обсуждать приказы, но мужественно продолжал: -На кораблях Второго флота даже нет подразделений, готовых к высадке. Мы просто не ожидали, что они нам понадобятся. Решив выполнить положения 18-й директивы, мы собирались просто расстреливать с орбиты населенные«Пауками» миры. В нашем распоряжении имеются лишь космические десантники. Их не хватит, чтобы уничтожить три миллиарда «пауков», сохранив при этом жизнь харнахцев.
Мидори Зайцефф сжала пальцами виски:
— Мы всего в двух узлах пространства от Альфы Центавра. В трех — от Солнечной системы. Может, там можно собрать достаточно бойцов?
— Не забывайте, что речь идет о людях, коммодор! -отрезал Нагата. — Вы хоть представляете, сколько из них погибнет, даже если мы высадим на эту планету весь корпус космического десанта Земной Федерации?!
— Извините, господин генерал. Я знаю, с чем им придется столкнуться. Но что нам остается делать?
Голос Антонова, как раскат грома, заставил замолчать их обоих:
— Сейчас мы не можем принять никакого решения. Надо выработать особый подход к судьбе этого мира и других подобных ему миров! Мы потрясены тем, что увидели. А ведь этого следовало ожидать!
— Как же мы могли быть к этому готовы? — негромко спросил Ттатанах. — Конечно, мы могли привыкнуть к тому, что «пауки» делают в захваченных ими мирах, но разведение мыслящих существ наподобие скотины!…
Адмирал не смог продолжать. Присутствующие впервые увидели потерявшего самообладание «змееносца».
— Мы думали, что «пауки» просто пожирают людей в захваченных ими мирах, — хрипло проговорил Прескотт. -Ничего другого не приходило нам в голову. Мы представить себе не могли, что они могут пощадить отдельных людей только для того, чтобы они размножались, превратившись в постоянный источник свежего мяса… Нежного детского мяса…
По штабной рубке пронесся разноголосый сдавленный стон, но тут снова заговорил Антонов:
— Я принял решение! — Все заметили усилившийся русский акцент; некоторые даже знали, что это признак невероятного нервного напряжения адмирала. — Коммодор Стоуэлл, ваш штаб должен спланировать точечные удары по «паучьим» космопортам, крупным промышленным центрам, военным базам на поверхности планеты и по всем уцелевшим орбитальным сооружениям. Я не лицемерный политик и не требую от вас обещаний, что при этом ни один волосок не упадет с головы харнахцев. Мы изолируем «пауков» на Харнахе. Их дальнейшую участь решит Великий союз. Ближайшей курьерской ракетой мы сообщим на Центавр о моих намерениях, ответственность за которые я полностью беру на себя.
Антонов встал и вышел из комнаты раньше, чем кто-нибудь из офицеров успел подняться. Все так и остались сидеть, глядя на оптическом дисплее на очаровательную голубую планету.
— Господин адмирал! Объединенный комитет начальников штабов при полной поддержке командующего вооруженными силами Земной Федерации Ханны Аврам одобрил ваше решение относительно планеты Харнах. Меня просили особо подчеркнуть это при встрече с вами! — Контр-адмирал Гамаль Морено одарил Антонова ослепительной улыбкой. Он только что прибыл во главе подкрепления, включавшего в себя не только боевые корабли, но и долгожданные самоходные космические мастерские, огромные, как орбитальные заводы.
— Ну и какова же дальнейшая судьба Харнаха? — спросил Стоуэлл. Он, де Бертоле и Мидори Зайцефф беседовали с адмиралами, освещенные красноватым светом главной звезды системы Андерсон-2. Одна из переборок адмиральского зала на «Колорадо» была полностью занята голографическим дисплеем, и казалось, что это уютное помещение выходит прямо в открытый космос. Человеку, родившемуся до эпохи космических перелетов, наверняка стало бы не по себе от этого зрелища.
— Пока непонятно, — сказал Морено. — Эксперты все еще решают эту проблему. Некоторые надеются, что поможет генетика. Хотят создать вирус, который истребит «пауков»,,но пощадит ни в чем не повинных харнахцев… Кстати, меня попросили собрать образцы биологического материала.Это, наверное, будет нетрудно. Ведь мы же господствуем в воздухе!
Офицеры штаба Антонова неловко переглянулись. Их явно смущала предложенная идея. Антонов же задумался о том, что сделала нынешняя война с ее участниками: три года назад такое предложение просто шокировало бы офицеров.
В XXI веке разведение различных микроорганизмов на заказ было обычным делом. Сначала мало кто понимал, какой страшный джинн скрывается в пробирке. Однако несколько трагедий, едва не закончившихся гибелью всего человечества, заставили людей понять, что у них в руках оружие, по сравнению с которым, по словам Говарда Андерсона, ядерный гриб все равно что пузырь жвачки. Самая страшная опасность заключалась в способности микроорганизмов мутировать и мгновенно размножаться. Специальное биологическое оружие стремительно видоизменялось, выйдя из-под контроля своих создателей, и Земная Федерация единодушно постановила заткнуть бутылку с джинном крепкой пробкой. О биологическом оружии не вспоминали несколько столетий, а орионцы, на чьих мирах оно когда-то было опробовано, протестовали против его применения особенно энергично.
— Ну что ж, — буркнул Антонов, — пока в Объединенном комитете начальников штабов меня замещает владетель Тальфон, эксперименты такого рода будут проводиться со всеми мерами предосторожности. Мы отправим экспедицию для сбора биологического материала, но дальнейшая судьба Харнаха нас не касается, — добавил адмирал не терпящим возражения голосом. — Мы должны думать о дальнейших действиях Второго флота.
Де Бертоле бросил на Антонова встревоженный взгляд:
— О чем тут думать?! Разве отступившие «пауки» не показали нам узел пространства?! Наши разведывательные ракеты уже исследовали выход в следующую систему. Там нет космических укреплений. Эта система наверняка необитаема и не нуждается в затратах на создание крупных космических крепостей.
— Тем не менее, — с сомнением в голосе добавила Мидори Зайцефф, — ракеты обнаружили вокруг узла пространства минные поля и лазерные буи. Более того, «паучьи» корабли, изгнанные нами из этой системы, получили подкрепления, и теперь их даже чуть больше, чем раньше.
— Но ведь и к нам прибыли подкрепления под командованием адмирала Морено, — возразил де Бертоле, — и наше численное преимущество над «пауками» сейчас еще больше, чем раньше. — Он с озабоченным видом повернулся к Антонову. — Господин адмирал, «пауки» наверняка понимают, чем может для них кончиться операция «Дихлофос».Имея такую возможность, они отправили бы в следующую систему еще больше кораблей!
— Вы говорили то же самое перед штурмом этой системы, — напомнила де Бертоле Мидори Зайцефф.
— Да, говорил и готов повторить снова. Или мы оказались на плохо защищенных задворках «паучьей» империи, или,— с нервным блеском в глазах воскликнул де Бертоле,-«пауки» отправили все остальные корабли на другие фронты. В первом случае мы должны захватить у них как можно больше звездных систем, пока с их главных баз не прибыли подкрепления. Во втором же случае им просто нечем остановить наше наступление!
Стоуэлл заговорил медленно и отчетливо:
— Господин адмирал, я согласен с Арманом. После того что мы здесь увидели, наш моральный долг в том, чтобы как можно скорее положить конец этой войне и истребить «пауков»!
Мидори Зайцефф бросила на Стоуэлла удивленный взгляд, и тот иронично улыбнулся:
— Я вас понимаю. Мы, американцы, в прошлом действительно слишком часто рассуждали о моральном долге… Но взгляните на ситуацию трезво! Перед нами крупное соединение тяжелых «паучьих» кораблей. Они объединены информационной сетью в шестерки. Значит, это новейшие или недавно модернизированные корабли, и у нас появилась возможность их уничтожить!
— И все— таки, коммодор, -необычно тихо сказал Антонов, — я бы предпочел, чтобы «пауки» отступили. — Он улыбнулся, глядя на удивленные лица своих офицеров.-Видите ли, мне очень интересно, куда они побегут. Я еще не готов поверить во вторую из догадок коммандера де Бертоле, но убежден, что «пауки» отходят в сторону своих населенных миров. — Антонов на мгновение замолчал, а потом продолжал, обращаясь скорее к самому себе: — Никто не знает, что творится в «паучьих» мозгах, и, видит бог, я очень боюсь ловушки. Но они строят космические корабли и наверняка действуют разумно. Так поступали все технически развитые расы, с которыми мы сталкивались. Даже ригельцы, чье мировоззрение было нам непонятно и отвратительно, действовали согласно той же логике. «Пауки» пожертвовали планетой с тремя миллиардами соплеменников. Разумные существа пошли бы на это лишь в безвыходном положении!…
— Совершенно верно! — воскликнул де Бертоле. — Это говорит о том, что у них почти не осталось кораблей!
— А что если они все-таки неожиданно ударят по нашим флангам? — сказала Мидори Зайцефф. — Чем дальше мы углубляемся в пространство противника, тем больше я этого боюсь. Вспомните последнюю информацию из Андерсона-1!
— Что? — будто очнувшись от тревожных мыслей, спросил Антонов.— Ах да! Вы о недавно обнаруженном там третьем узле пространства! Но теперь мы уверены в том, что там нет четвертого узла?
— Так точно!
— Значит, большинство разведывательных кораблей могут прекратить исследование Андерсона-1. Сформируйте из них флотилию и отправьте ее на разведку систем за третьим узлом. Так мы застрахуем себя от неприятных неожиданностей.
Мидори Зайцефф бросила на Антонова тревожный взгляд:
— Я надеялась, что мы вызовем эти корабли к нам вАндерсон-2. Все имеющиеся здесь разведывательные корабли задействованы в поисках других узлов этой системы, и в следующей мы вообще останемся без разведчиков.
Де Бертоле отмахнулся от начальника разведотдела:
— Сначала надо подумать о том, как овладеть следующей системой. Когда мы разобьем «пауков» в Андерсоне-3,у нас будет предостаточно времени для исследований.
— Хорошо бы, — без особой уверенности произнесла Мидори Зайцефф.
Антонов слушал их спор краем уха. Он обдумывал сложившуюся ситуацию, пытаясь найти скрытую ловушку, но ничего не мог придумать. Если, конечно, «пауки» не решили… Нет, это немыслимо! Даже совершенно невероятные существа не пошли бы на это!
Неподвижные корабли маячили в пространстве, ожидая врага, заранее окрестившего звездную систему, в которой они находились, «Андерсон-3». Они навсегда останутся здесь, но разве это имеет значение?! Невозможно представить себе, что we гибель может кого-нибудь взволновать!

Глава 36
«Я хочу, чтобы они скрылись…»

Беспилотные ракеты-разведчики Ивана Антонова доставили сведения о плотных минных полях вокруг узла пространства, из которого адмиралу предстояло выйти в систему Андерсон-3, и о пятидесяти семи патрульных тяжелых крейсерах возле этих полей. Поэтому Антонов знал, сколько беспилотных носителей стратегических ракет ему понадобится, чтобы расчистить дорогу Второму флоту.
Разведывательные ракеты обнаружили и тяжелые «паучьи» корабли, находившиеся на солидном расстоянии от узла пространства. Хотя там они и были вне досягаемости ракет, Антонов не расстроился, получив возможность применить авианосцы.
Первыми во вражеской системе появились ударные авианосцы адмирала Ттатанаха. Как только кремниевые мозги компьютеров пришли в себя после прохода узла пространства, заработали электромагнитные катапульты и стартовали десятки истребителей. Затем ударные авианосцы развернулись и бросились в узел, откуда только что вышли. В Ан-дерсоне-2 они снова развернутся и вернутся в Андерсон-3 к тому моменту, когда истребителям, прикрывающим переход остальных союзных кораблей в эту систему, потребуется пополнить боезапас.
Во времена реактивных двигателей такой маневр был бы немыслим. Даже теперь супердредноуты и крупнейшие грузовые корабли были не способны на такой крутой разворот. А ведь новейшие ударные авианосцы не уступают им размерами! Впрочем, все прошло гладко, и 22-я ударная группа, выйдя из узла пространства, встретила не «паучьи» канонерки, а дружественные истребители.
Однако противник вел себя странно. Скоро были выявлены скопления канонерок, и 22-я приготовилась к атаке камикадзе, но ее не последовало. Пока из узла пространства беспрепятственно выходили тяжелые корабли ван дер Гельдер, «пауки» с нетипичной для них робостью держались на почтительном расстоянии. Лишь позднее они приблизились на дистанцию огня самых дальнобойных ракет.
Антонов затратил почти все беспилотные носители стратегических ракет четвертого поколения на штурм узла пространства, но у него в резерве оставалось изрядное количество беспилотных носителей третьего поколения. Они перешли в Андерсон-3, и корабли 22-й ударной группы взяли управление ими на себя. Теперь тридцати земным сверхдредноутам будет проще справиться с пятьюдесятью шестью «паучьими», несмотря на их совершенную информационную сеть!
— Господин адмирал, может, стоит воспользоваться поддержкой истребителей? — после некоторых размышлений предложил де Бертоле.
— Нет, — рассеянно ответил Антонов, понимавший, что заботит начальника оперативного отдела штаба. Первые итоги ракетной дуэли были в пользу Второго флота. Но тогда беспилотные носители стратегических ракет еще не расстреляли свой боезапас! — Нет, — повторил Антонов. — Истребители пока останутся в резерве. Если «пауки» применят канонерки, истребители нам очень пригодятся. Сейчас мы не можем ими рисковать. Скоро вернутся авианосцы адмирала Ттатанаха и прибудут корабли адмирала Прескотта. Когда здесь соберутся все авианосцы, мы проведем массированный налет на противника.
Время шло, а канонерки противника так и не атаковали. «Пауки» вели себя крайне осторожно, отстреливаясь на большом расстоянии и постепенно отступая по мере появления новых земных сверхдредноутов. Антонову не нравилась атмосфера на его флагманском мостике: офицеры нервничали, не понимая поведения «пауков». Наблюдая, как из узла пространства один за другим выходят авианосцы Ттатанаха и Прескотта, Антонов тоже начал беспокоиться. Неожиданная пауза в сражении позволила де Бертоле связаться с оперативным отделом штаба 23-й ударной группы. Резервные истребители и семьсот с лишним машин устремились к маячившим вдали загадочным «паучьим» кораблям.
Пилотов ожидал неприятный сюрприз Оказалось, что на этот раз «пауки» решили использовать канонерки в оборонительных целях Эти кораблики засыпали истребители градом зенитных ракет и тут же отошли под защиту тяжелых кораблей. В космических сражениях корабли очень редко выстраиваются в классический оборонительный строй, но на этот раз прорваться сквозь «пауков» было очень трудно. Раздраженные потерями пилоты повернули к авианосцам, чтобы перевооружиться, подчиняясь приказу избегать больших потерь на окраине системы Андерсон-3.
Наблюдай за боем, Антонов вспомнил об одном своем преимуществе, которое могло решить исход сражения. Он немедленно приказал Второму флоту продолжать обстрел «паучьих» кораблей, чтобы те не смогли отключить энергетические поля и перевооружить канонерки. Теперь эти вражеские корабли могли отстреливаться только бортовым оружием от появившихся с новыми ракетами истребителей, получивших— полную свободу действий.
Пилоты Ттатанаха бросились в атаку. Земляне засыпали канонерки ракетами, «змееносцы» прикрывали их от возможных контратак. Однако канонерки скрывались за тяжелыми кораблями, и «змееносцы» так и не смогли проявить себя в бою один на один. Чтобы окончательно расправиться с канонерками, истребителям пришлось подставить себя под удары многочисленных энергетических излучателей и ракетных установок тяжелых кораблей противника.
— Эскадрильи возвращаются на авианосцы, — завершил де Бертоле экстренное штабное совещание. — Они только что сообщили о своих потерях.
Он указал на столбцы красных цифр, появившиеся на экране дисплея небольшой штабной рубки флагманского мостика «Колорадо».
Антонов хмуро изучал эти цифры. Он давно позабыл о том, какие потери истребителей казались ему раньше приемлемыми, но его настораживало необычное поведение «паучьей» эскадры. Сохраняя плотный строй, она держалась сразу за пределами дальности полета ракет, в пяти с половиной световых часах от главной звезды этой ничем не примечательной двойной звездной системы. Здесь явно не было высокоразвитых густонаселенных планет, и Антонов поймал себя на мысли о том, что не найдет здесь новый Харнах. Адмирал встряхнулся и снова уставился на красные точки кораблей врага, уклонявшихся от боя, но не позволявших забыть о своем присутствии.
Тут Антонов понял, что де Бертоле закончил доклад.
— Благодарю вас, коммандер… Коммодор Зайцефф, чем вы объясняете странное поведение противника?
— По нашему общему мнению, «пауки» не хотят рисковать кораблями, объединенными в новую информационную сеть. А может, они пока не решили, как их лучше всего использовать.
— Иными словами, — сказал Стоуэлл, — они экспериментируют под глубоким впечатлением от высокой эффективности собственного оборонительного огня?
— Этим можно более или менее правдоподобно объяснить поведение противника, которое мы наблюдаем. — На губах Мидори Зайцефф промелькнула ироничная улыбка.-Это простейшее и, на наш взгляд, самое логичное из возможных объяснений. Мы не уверены, что правильно понимаем «паучью» логику, но пока не можем предполагать ничего другого.
Антонов не отрывал глаз от красных точек на дисплее.
— Если гора не идет к Магомету, — пробасил он, — Магомет пойдет к горе. Наши корабли быстроходнее, и мы навяжем им бой. Но сначала я хочу, чтобы на кораблях провели необходимый ремонт. На это хватит времени, пока мы ждем транспорты боеприпасов.
Стоуэлл облегченно вздохнул.
— С вашего разрешения,— сказал он,— я хотел бы предложить некоторые организационные перестановки в наших ударных группах. Потеряв часть кораблей, и в том числе пять сверхдредноутов, мы должны их немного переформировать.
— Отличная мысль, коммодор. Займитесь этим немедленно…
Антонов замолчал, потому что Мидори Зайцефф внезапно дернула левым запястьем. Адмирал сразу понял, что у нее на руке сработало портативное коммуникационное устройство. Мидори Зайцев смущенно взглянула на Антонова.
— Ответьте на вызов, — негромко разрешил ей адмирал.
Она понизила звук до минимума и поднесла коммуникационное устройство к самому уху. Через несколько мгновений побледнела как смерть, но заговорила твердым голосом:
— Господин адмирал, одна из разведывательных ракет обнаружила новые корабли противника. Они выходят из узла пространства, находящегося между нами и главной звездой системы. Центр боевой информации назвал их «второй эскадрой». Сейчас их покажут на дисплее.
Не успела Мидори Зайцефф договорить, как на дисплее действительно замигали новые условные обозначения. Разведывательная ракета пролетала рядом с «паучьими» кораблями, и возле условных обозначений стала всплывать подробная информация.
— Боже мой! — пробормотал Стоуэлл. — Все как в Андерсоне-II
— Не совсем, — сказала Мидори Зайцефф, пристально изучая появлявшиеся на дисплее данные.— Там вторая «паучья» эскадра появилась после уничтожения защитников системы. Здесь же мы только собирались вступить с ними в бой.
— Совершенно верно,— согласился с разведчицей де Бер-толе. — А -если «паучьи» эскадры не изменят курс, то соединятся до того, как мы закончим ремонт и пополним боезапас.
Антонов рассеянно кивнул, изучая вторую эскадру неприятеля. В нее входило восемнадцать сверхдредноутов и двадцать четыре линейных крейсера. Если он не отменит предыдущий приказ, кораблям Второго флота придется сразиться с противником, усиленным сорока двумя не пострадавшими в бою кораблями, наверняка объединенными совершенной информационной сетью. Если же нанести удар немедленно и попробовать разбить «паучьи» эскадры по отдельности… Адмирал не сомневался в том, какое решение правильное, но от этого ему были не легче его принять.
— Коммодор Стоуэлл, как только истребители пополнят боезапас, все корабли Второго флота атакуют первую эскадру. Ее надо уничтожить до того, как она соединится со второй.— Антонов решительным жестом остановил всякие возражения. — Да, я знаю, что у нас много поврежденных кораблей и мало боеприпасов, но первая «паучья» эскадра в таком же положении! Вторая эскадра должна найти на ее месте только облако остывающей плазмы!
Уставшие и измотанные офицеры штаба Антонова снова собрались все в той же рубке. Сам адмирал, как всегда, казался неподвластным усталости и страху, но остальные еще вспоминали только что закончившееся сражение.

Предыдущая страница 23 Следующая страница


Земля смерти 24

— Вам известны наши потери? — не тратя времени даром, начал Антонов.
— Так точно, — ответил де Бертоле. Его левая рука висела на перевязи: одна из «паучьих» ракет взорвалось так близко от «Колорадо», что корабль подбросило, а де Бертоле швырнуло о переборку и он вывихнул плечо.
— Докладывайте!
— Мы потеряли девять сверхдредноутов помимо пяти погибших еще раньше. Впрочем, мы еще легко отделались, потому что «пауки» сосредоточили огонь именно на сверхдредноутах. Двадцать семь из их числа получили тяжелые или средние повреждения, но на ремонт в Андерсон-2 пришлось отправить только сверхдредноут «Колима». «Колорадо» почти не пострадал, — добавил де Бертоле и, нахмурившись, взглянул на вывихнутую руку. — «Пауки» не обращали особого внимания на более легкие корабли, но все равно уничтожили семь и повредили тринадцать линейных крейсеров.
— А как наши истребители? — Антонов внутренне содрогнулся, заранее зная ответ на свой вопрос.
— Мы потеряли почти половину.— В штабной рубке раздались приглушенные стоны.— Но выполнили поставленную задачу, уничтожив почти все корабли врага. Два уцелевших линейных крейсера противника скрылись под прикрытием маскировочных устройств.
— А что вторая «паучья» эскадра?
— Все то же самое! Она завершила разворот, начатый ею, когда наше сражение подходило к концу, и сейчас полным ходом отходит к узлу пространства, из которого появилась. Ваш приказ о ее преследовании выполняется. Наиболее быстроходные и не очень сильно поврежденные корабли 22-й ударной группы временно переданы адмиралу Прескотту. Они с адмиралом Ттатанаком вряд ли успеют перехватить вторую эскадру, но наверняка определят координаты узла пространства, в котором она скроется.
— Очень хорошо. Остальные корабли последуют за ними при первой возможности… Коммодор Зайцефф, что выскажете о поведении противника?
Мидори Зайцефф провела рукой по волосам, как делала всегда, отвечая на трудный вопрос.
— Мы с коммандером де Бертоле обсуждали это перед началом совещания. Хотя я до сих пор испытываю сомнения, у меня нет веских оснований не соглашаться с выводами де Бертоле. Если бы у «пауков» был выход, они не стали бы просто так жертвовать первой эскадрой, многочисленной, но недостаточно мощной, чтобы нас остановить. Они отвели бы ее назад для последующей контратаки или попытались усилить, что мы и видели. Вторая эскадра изо всех сил старалась поспеть на помощь первой и повернула назад только тогда, когда убедилась, что уже ничем ей не поможет.
— Благодарю вас, коммодор. Кто-нибудь еще хочет высказаться?
Антонов задумался. В неисследованных системах, где сейчас находились его корабли, чрезмерная самоуверенность была скверной попутчицей. С самого начала он пытался представить всевозможные ловушки, расставленные «пауками», самые неблагоприятные ситуации и плачевные исходы стычек с противником. Однако все говорило о том, что его флот действительно ворвался f слабо защищенное «паучье» пространство. А если даже Мидори Зайцефф и де Бертоле пришли к одному выводу, его следовало считать верным.
— Благодарю вас, коммодор,— сказал он вслух.— Вы прекрасно проанализировали ситуацию. Мы будем преследовать противника.
— Возвращаются разведывательные ракеты, — доложил Стоуэлл.
Антонов одобрительно крякнул. Он преследовал убегавшего противника по всем окраинам Андерсона-3, но, как и предполагал, не смог его настичь. «Пауки» на полном ходу скрылись в узле пространства, и Антонов, по-прежнему опасаясь засады, приказал отправить туда разведывательные ракеты. Он не собирался очертя голову бросаться в неизвестность, тем более что корабли Второго флота растянулись по Андерсону-3 длинной цепочкой: тихоходные корабли союзников двигались медленнее обычного, чтобы поврежденные единицы не выпадали из строя.
Мидори Зайцефф широким шагом пересекла флагманский мостик «Колорадо» и подошла к Антонову. Ему показалось, что за неизменно невозмутимым лицом начальника разведотдела скрыто необычное возбуждение. Впрочем, в этой звездной системе с Мидори Зайцефф происходило что-то странное. Она даже не настаивала на том, чтобы Антонов отправил свои немногочисленные разведывательные корабли на поиск других узлов пространства. А он сам забыл это сделать.
«Надо все-таки отправить корабли на разведку», — подумал было Антонов, но Мидори Зайцефф была уже рядом.
— Господин адмирал, из следующей системы вернулось необычно много разведывательных ракет, и мы быстро обработали доставленную информацию. По ту сторону узла находится система с одной звездой спектрального класса G. Судя по всему, система необитаема. Выйдя из узла пространства, находящегося примерно в двадцати трех световых минутах от звезды, «пауки» ринулись прочь от узла по окраинам системы… Кроме того, — несколько мгновений помолчав, добавила Мидори Зайцефф с видом человека, оставившего на конец самое приятное известие,— этот узел пространства не укреплен. Вокруг него нет даже минных полей.
Де Бертоле не удержался и воскликнул:
— Господин адмирал! Это самое убедительное доказательство! Мы наконец прорвали «паучью» оборону!
Антонов прекрасно понимал его чувства. Оборонительная доктрина всех звездных наций требовала защиты минными полями узлов пространства, ведущих от внешних границ к Коренным Мирам. Эти минные поля должны были если не остановить, то хотя бы задержать противника. Отсутствие мин говорило о том, что Второй флот достиг звездных систем, где «пауки» чувствовали себя в полной безопасности. Значит, союзному флоту больше не придется штурмовать космические укрепления!
Адмирал постарался скрыть радость:
— Говорите, «пауки» уходят по окраинам?
— Так точно! Они все больше и больше удаляются от светила. Их курс пролегает между орбитами двух газовых гигантов. Там не может быть ничего, кроме второго узла пространства.
— К которому они и бегут! — торжествующе воскликнул де Бертоле.
— Тем не менее, — осторожно сказал Стоуэлл, — в системе могут находиться корабли противника, скрытые маскировочными устройствами. Разведывательные ракеты их и не увидят.
Антонов знал начальника своего штаба достаточно хорошо, чтобы уловить в его голосе скрытое беспокойство. Стоуэлл давно взял на себя не самую приятную, но необходимую обязанность напоминать командиру обо всем, что может угрожать его флоту.
— Мы немедленно пройдем узел пространства и начнем преследование. Впрочем, я разделяю ваши опасения, коммодор. Поэтому наши корабли будут держаться вместе.
— Наша скорость существенно понизится, — указал де Бертоле. — Ведь у некоторых сверхдредноутов повреждены двигатели.
— Я это знаю, коммандер. — Антонов невесело улыбнулся. — Но я ведь не собираюсь догонять «паучьи» корабли, я лишь хочу, чтобы они скрылись в следующем узле пространства, показав нам его местоположение.
Последние корабли флота вырвались в трехмерное пространство, оставив по ту сторону узла канонерки и вражеские штурмовые аппараты.
Во время отступления через всю систему флот не пугало, что он будет настигнут главными силами противника. Вражеские корабли упорно держались компактно, и по крайней мере один раз , самым быстроходным вражеским кораблям было приказано замедлить ход и подождать отставшие тихоходные единицы. Впрочем, флот был не раз атакован, и борта многих кораблей несли отметины ракет. Флот не жалел канонерок, чтобы отбиться от вражеских штурмовиков. Последние канонерки вообще остались по ту сторону узла.
Хорошо, что неприятель не смог догнать флот, чья главная задача заключалась именно в том, чтобы показать врагу, искавшему следующий узел, где именно он лежит!
Все шло по плану. Теперь нельзя спугнуть неприятеля, чтобы он не отказался от своих намерений. Поэтому и нельзя тревожить маленькое разведывательное соединение, едва заметное под защитой маскировочных устройств.
Взбесившиеся во время прохода узла пространства приборы пришли наконец в норму. На дисплеях появилась система без светила. Командовавшая 19-й астрографической флотилией контр-адмирал Эйлин Соммерс с трудом подавила вздох разочарования.
Начальник ее штаба капитан Фарид Хафези понял, что происходило с ней. Сверкнув ослепительно белыми зубами и тряхнув аккуратно подстриженной черной бородкой, он сказал:
— Вы ведь знали, что впереди — беззвездная система. Нам сообщили об этом разведывательные ракеты.
— Так— то оно так, но мы изучаем эту цепочку пустынных узлов пространства уже почти два месяца. Здесь хорошо то, что в каждой системе лишь два узла и не надо ломать голову над тем, куда лететь дальше. Как бы я хотела для разнообразия найти что-нибудь интересное… А ведь мы даже не знаем, что будет в конечной точке нашего странствия по этим звездным задворкам.
Флотилия Эйлин Соммерс вылетела из звездной системы, названной «Иваном Грозным» «Андерсон-!», вскоре после обнаружения там третьего узла пространства. Пройдя его, корабли вышли в неизвестную беззвездную систему. Потом флотилия исследовала еще две безжизненные системы. В первой вращались два жалких красных карлика, а вторую освещала ярко-желтая звезда, в лучах которой по всем признакам должна была зародиться жизнь.
— Как жаль, что в предыдущей системе ничего не было, — сказал Хафези, снова понявший мысли адмирала. -Впрочем, даже если бы там оказалась вращающаяся на правильной орбите планета подходящей массы, на ней все равно не было бы жизни. Ведь оранжевая звезда в той системе слишком молода.
— Это верно… А окажись там обитаемая планета, она наверняка кишела бы омерзительными «пауками». И все же…-Соммерс хотела взбить рукой свои пышные темные волосы со светлыми прядями, но вовремя вспомнила, что они стянуты резинкой на затылке. Она раздраженно отвернулась от Хафези и в несколько шагов пересекла маленький флагманский мостик «Ямайки», линейного крейсера типа «Фетида». Адмирал Соммерс остановилась перед оптическим дисплеем и стала слушать, как корабли один за другим докладывают об успешном преодолении узла пространства.
Эйлин Соммерс была молода для контр-адмиральского чина: ей недавно исполнилось сорок. Она была среднего роста. Никто не назвал бы Эйлин мужеподобной. Просто она действительно была такой же сильной, какой и казалась. Это понимали все, кроме нее самой…
Хафези подошел к ней, потирая кончик своего орлиного носа. Эйлин Соммерс любила голографические постановки на исторические сюжеты и всегда представляла себе начальника своего штаба в белоснежном бурнусе и развевающихся одеждах, хотя на самом деле предки Хафези были не арабами, а иранцами. Он часто вспоминал их, потому что был третьим сыном очень уважаемого имама, и гордился той ролью, которую его семья сыграла в восстановлении и культурном возрождении Ближнего Востока на прародине-Земле после кровопролитной Великой восточной войны.
— Интересно, где сейчас Второй флот?! — пробормотал он.
После того как пути Антонова и 19-й астрографической флотилии разошлись в Андерсоне-1, на кораблях часто вспоминали о Втором флоте. Пока флотилия изучала первую беззвездную систему, курьерская ракета принесла новости о событиях в системе Андерсон-2 и о планете Харнах. Потом воцарилось молчание.
— Жаль, что до нас больше не долетают курьерские ракеты! — продолжал Хафези.
— Жаль, конечно, но ничего не поделаешь! — сказала Соммерс. — Мы забрались слишком далеко, и без навигационных маяков возле узлов пространства им нас не найти!
«А расставь мы такие буи, — могла бы добавить она, — о местонахождении нашей флотилии узнали бы все „паучьи" корабли, если они притаились в звездных системах, сквозь которые мы уже пролетели!»
От расстановки навигационных буев отказались по тем же причинам, по которым главный штаб приказал всем разведывательным кораблям действовать только под прикрытием маскировочных устройств. Некоторые астрографы ненавидели эти приспособления, тормозившие их работу, но Соммерс, капитан Каблович и другие «вояки», эскортировавшие разведывательные корабли, были обеими руками за их использование. Особенно после событий в Зефрейне.
Хафези на мгновение отвлекся, чтобы выслушать доклад, а потом снова повернулся к адмиралу.
— Все корабли успешно прошли узел пространства,— сообщил он, и через секунду данные на дисплее подтвердили его слова.
Соммерс стала изучать дисплей. Теперь разведывательные флотилии были мощнее, чем до войны, но 19-я астрографическая флотилия выделялась даже на их фоне. Кроме «Ямайки», у Соммерс было еще три командных линейных крейсера, объединявших остальные корабли в информационную сеть: пять вооруженных ракетами линейных крейсеров типа «Дюнкерк», эскадренный авианосец капитана Кабловича «Ризеншнауцер» и два легких авианосца «змееносцев» типа «Зирк-Коалькир». Эскортировали мощные боевые единицы пять легких крейсеров противоракетной обороны типа «Атланта», а на борту двух транспортов типа «Странник» хранились дополнительные боеприпасы, беспилотные разведывательные ракеты и материалы, необходимые для ремонта и обеспечения длительной автономной экспедиции. Эти корабли охраняли и снабжали всем необходимым пять разведывательных крейсеров типа «Гунн», экипажи которых иногда посмеивались над тем, что ради их целости и сохранности собрали соединение боевых кораблей, которое, по предвоенным меркам, могло считаться легкой эскадрой.
— Ну ладно, Фарид, — быстро сказала Соммерс. — Давайте подберем разведывательные ракеты. Они нам еще понадобятся. Потом приступим к поиску узлов пространства. Спасибо и на том, что здесь нет планет, которые надо изучать…
— Да уж, — пробормотал Хафези и вдруг просиял.-А может, здесь нет других узлов пространства. Тогда мы вернемся и доложим, что добрались до конца тупика. Может, тогда нас пошлют туда, где хоть что-нибудь происходит!

Глава 37
«Это не наши ракеты!»

Все собравшиеся в огромной рубке встали, когда вошел Иван Антонов в сопровождении Стоуэлла. Адмирал уселся и окинул взглядом свой штаб, командиров ударных групп флота и начальников их штабов. Перед ним замерли земляне в черной форме с серебряными знаками различия ВКФ Земной Федерации и «змееносцы», щеголявшие разноцветными перьями. Эти союзники землян славились — а с определенной точки зрения, были и печально известны — тем, что напрочь отрицали все воинские ритуалы, но и они встали в знак уважения к главнокомандующему.
— Прошу садиться, — пробасил Антонов.— Полагаю, вы уже ознакомились с планом операции «Ксенофон [6] », хотя для этого у вас было и не много времени. Впрочем, коммандеру де Бертоле и остальным офицерам моего штаба тоже пришлось попотеть, чтобы подготовить план к нашей встрече.
У Стоуэлла, ободренного грубоватым комплиментом начальника, было довольное лицо, хотя по темным кругам под глазами и было видно, как нелегко пришлось ему в последние дни. У него и его помощников действительно было очень мало времени. Второй флот находился в системе Ан-дерсон-4 только девятнадцать земных дней, а за это время нужно было сделать еще многое, например устранить повреждения кораблей.
— Мне бы хотелось, — продолжал Антонов, — напомнить вам, на чем мы основывались, разрабатывая план операции. Овладев этой системой и обнаружив узел пространства, куда отступили «пауки», мы отправили туда разведывательные ракеты. Они обнаружили в следующей звездной системе плотные минные поля, отсутствие которых здесь нас так удивило. По этой причине мы не стали сразу же штурмовать следующую звездную систему. Вместо этого мы решили собраться с силами и тщательно подготовить штурм — ведь впереди нас ждет много трудностей. Следующая партия разведывательных ракет обнаружила, что на помощь к «паукам», защищающим узел с той стороны, прибыли восемнадцать сверхдредноутов. Значит, противник лихорадочно укрепляет оборону узла. Мы не можем ему это позволить…Поэтому решено начать операцию «Ксенофон» раньше, чем планировалось, а именно — завтра. — Антонов замолчал и оглядел лица присутствующих. На многих из них он заметил тревогу, причину которой прекрасно понимал. — Нам было нелегко принять такое решение* Я знаю, что сейчас Второй флот слабее, чем перед последним сражением. Вместо поврежденных кораблей, которые мы так и не отремонтировали, к нам прибыло только пять новых сверхдредноутов.
Особенно озабоченной казалась Джессика ван дер Гельдер, потому что в глубинах Андерсона-4 вместе со вспомогательными кораблями и эскортирующим их соединением адмирала Чина остались в основном ее поврежденные сверхдредноуты. Несколько линкоров, переданных ей Чином, были для нее слабым утешением.
— Однако, — продолжал Антонов, — теперь у нас прежнее количество истребителей, пополнены запасы беспилотных носителей стратегических ракет, и в предстоящем сражении нам должны очень помочь тяжелые ракеты нового образца.
Адмирал заметил, что некоторые офицеры оживились. Им всем очень понравились новые ракеты, способные быстрее разрушать электромагнитные щиты и лучше уклоняться от ракет-перехватчиков, хотя они и занимали на борту больше места, чем ракеты старого образца.
— Прежде чем мы перейдем к подробностям, — сказал Антонов, окинув взглядом собравшихся, — вы можете задать вопросы общего плана… Прошу вас, адмирал Прескотт!
— Я хотел сказать только одно… Меня беспокоит состояние нашей разведки после отбытия 24-й астрографической флотилии.
Собравшиеся в рубке зашевелились. Дело было в том, что в Андерсоне-4 совершенно неожиданно был обнаружен третий узел пространства, находившийся недалеко от того, который союзники намеревались штурмовать. Поэтому большинство разведывательных крейсеров, с некоторым опозданием приступивших к работе в Андерсоне-3, спешно вызвали в Андерсон-4. Из них создали астрографическую флотилию, которая и отправилась туда лишь два дня назад.
— Меня тревожит, — повторил Прескотт, — практически полное отсутствие астрографических данных об Андерсоне-3.
— Коммандер де Бертоле, — сказал Антонов, повернувшись к начальнику оперативного отдела своего штаба, — ответьте, пожалуйста, адмиралу Прескотту.
— У нас ограниченное количество разведывательных кораблей, господин адмирал. Их осталось особенно мало после того, как в Андерсоне-1 от нас отделилась 19-я астрографическая флотилия под командованием адмирала Соммерс. Остальные корабли разбросаны по системам, которые мы недавно захватили. Мы не можем исследовать их одновременно. Когда в Андерсоне-4 прямо у нас под боком обнаружили новый узел, мы в первую очередь отправили крупное разведывательное соединение именно туда. Уверяю вас, мы не отказались от поиска других узлов и в Андерсоне-3. Просто сейчас этим занимается меньше кораблей, чем раньше.
К разъяснениям де Бертоле было не придраться, и Прескотт больше не стал задавать вопросы, но по лицу адмирала было видно, что он не вполне доволен ответом.
«Да, — подумал Антонов, — нам действительно следовало заняться Андерсоном-3 раньше и тщательнее изучить эту систему к началу операции „Ксенофон". Но что теперь об этом говорить!»
— Благодарю вас, коммандер, — сказал он. — Если других вопросов нет, давайте обсудим, в каком порядке пойдут корабли авангарда…
— Сигнал с флагмана! «Приготовиться к началу операции „Ксенофон"»!
— Вы слышали, Антея? — Реймонд Прескотт повернулся к начальнику своего штаба. Антея Мандагалла еще несколько мгновений изучала дисплей с бесстрастным выражением лица, словно высеченного из черного дерева, и кивнула:
— Мы готовы! Адмирал Ттатанах тоже сообщил о готовности.
— Очень хорошо! — Прескотт отвернулся к дисплею, на котором сияли яркие точки беспилотных носителей стратегических ракет, готовых огненным смерчем ворваться в очередную «паучью» систему. Прескотта снова охватило смутное беспокойство, не покидавшее его с самого начала операции«Дихлофос». Ему даже показалось, что у него зачесались пальцы на протезе руки!
«Но ведь эти поганые твари действительно бегут перед нами!» — напомнил себе Прескотт. Впрочем, он не мог справиться с необъяснимым желанием наткнуться на непреодолимую преграду на пути Второго флота, чтобы его измученные экипажи получили хоть небольшую передышку.
— Операция «Ксенофон» начата! — выпалил офицер связи, и сотни беспилотных носителей стратегических ракет стали исчезать в узле пространства.
Космические канонерки, поджидавшие новые вражеские носители ракет по ту сторону у зла, хорошо знали, на что те способны, и поэтому в момент появления первых носителей канонерки развернулись и на предельной скорости бросились прочь, чтобы не попасть под огонь смертоносных стратегических ракет.
Канонерки впервые применили этот спасательный, маневр. Впрочем, некоторым кораблям не удалось скрыться. Носители их заметили и тут же расстреляли ракетами. И все-таки уцелело более половины канонерок, патрулировавших возле узла.
Защищавшим узел тяжелым крейсерам повезло меньше. Они находились дальше от него, чем канонерки, и у них было больше времени для подготовки систем к отражению ракетного залпа, но они были слишком неповоротливы. Союзники дали по ним залп обычными стратегическими ракетами. И хотя объединявшая крейсера новая информационная сеть позволила им отразить атаку сотен ракет и некоторые корабли даже уцелели, они превратились влетающие груды обломков, не способные особо навредить врагу. Теперь все зависело от уцелевших канонерок!
Пространство вокруг узла напоминало преисподнюю. Взрывались «паучьи» крейсера. Выпущенные беспилотными носителями противоминные баллистические ракеты неслись к минным полям и таившимся среди них лазерным буям. Выйдя из узла пространства, ударные авианосцы 23-й группы оказались среди взрывавшихся кораблей, канонерок, мин и буев с энергетическими излучателями. Уцелевшие буи открыли огонь по головным кораблям адмирала Мосби — «Харибде» и «Суккубу». Но, спроектированные именно для таких сражений, они выдержали, хотя их мощная броня погнулась и потрескалась. Адмирал Мосби наблюдала за тем, как возобновляют работу приборы ее флагманского корабля «Тор». Вдруг корабль содрогнулся. Это катапультировали все его истребители! Адмирал проследила за стартом машин и с остальных авианосцев.
— Истребители стартовали! — Начальник оперативного отдела штаба Мосби говорил хриплым голосом, и адмирал прекрасно понимала его волнение.
— Разворачивайтесь! — приказала она.
«Тор» развернулся и понесся в узел пространства во главе остальных авианосцев землян и «змееносцев». Мосби обратилась к офицеру связи:
— Приготовьтесь передать данные на «Колорадо» и адмиралу Ттатанаху, как только мы пройдем узел.
Она взглянула на дисплей и нахмурилась. Противоминные баллистические ракеты с беспилотных носителей уничтожили большинство «паучьих» лазерных буев еще до того, как те успели открыть огонь. Уцелевшим не справиться с мощной броней ее кораблей. Значит, большинство ускользнет в Андерсон-4 целыми и невредимыми! Но «пауки» каким-то чудом спасли немало канонерок. Последним авианосцам придется несладко!
Спасаясь от ракет с вражеских носителей, патрульные канонерки, отошли довольно далеко от узла. Самые ближние к нему кораблики находились за пределами досягаемости своих ракет, когда из узла стали выходить доселе невиданные вражеские корабли, явно несущие на борту штурмовые аппараты, успевшие стартовать до того, как защитники узла вернулись к нему. Вражеские корабли не стали медлить. После старта штурмовых аппаратов они развернулись и устремились обратно к узлу, не забывая ощупывать его окрестности своими сканерами. Штурмовые аппараты неприятеля бросились на патрульные канонерки. Многие канонерки были тут же уничтожены, но не все. Некоторые прорвались к вражеским кораблям, прежде чем те скрылись в узле.
Авианосцы возвращались из узла на огромной скорости и опасно маленьком расстоянии один от другого. Большинство из них особо не пострадало, но «Дриаде» и «Норне» досталось от канонерок. Мощные щиты и толстая броня выручили «Дриаду», и она не получила сильных повреждений. «Норне» повезло меньше, и Антонов хмуро наблюдал за появившейся из узла пространства грудой обломков, в которую превратился этот авианосец. Вслед за ним оттуда выскочило несколько «паучьих» канонерок, но патрульные эскадрильи тут же с ними расправились.
— На «Норне» большие потери, — мрачно доложил оторвавшийся от дисплея де Бертоле. — Сейчас ею командует астронавигатор коммандер Лафферти.
Антонов кивнул с непроницаемым выражением лица, хотя и знал, что творится на борту полуразрушенной «Норны». Выходит, у «пауков» уцелело больше канонерок, чем он рассчитывал.
— Нам повезло. Потери могли быть гораздо больше,-пробасил Антонов. — Прикажите отложить на десять минут отправку следующей группы кораблей. За это время истребители Мосби добьют уцелевшие канонерки.
— Слушаюсь!
— Что нам известно о силах противника, коммодор Зайцефф?
Мидори Зайцефф заговорила, не отрывая глаз от дисплея:
— Их главные силы очень далеко. Они дрейфуют в семидесяти световых минутах от узла. Датчики ударных авианосцев с трудом их засекли. На такой дистанции трудно что-нибудь разобрать, но вроде бы там около шестидесяти кораблей. Наблюдатели из Центра боевой информации пока анализируют эти данные. Кажется, что две трети «паучьих» кораблей — супердредноуты.
Антонов откинулся в кресле и потер подбородок. У него почти столько же тяжелых кораблей, но намного больше эскортных единиц. Кроме того, у противника нет истребителей. Но как же «пауков» вообще заметили на таком огромном расстоянии? Почему они не использовали маскировочные устройства?
— Вас что-то настораживает, господин адмирал? — Де Бертоле почувствовал тревогу своего командира.
— Не могу понять, почему они не прячутся. Я ничего не имею против противника, не скрывающего свое местоположение, если только он не готовит мне неприятных сюрпризов.
— Мне это тоже не нравится, — сказал Стоуэлл. — По-моему, надо действовать осторожно.
— Согласен! — Антонов внутренне ощетинился, как рвущийся в драку пес. — Мы отправим сквозь узел пространства тяжелые корабли, но не станем наступать до тех пор, пока не переправим к ним весь флот. Кроме того, мы разошлем во все стороны патрульные истребители. Пусть прочешут пространство в радиусе пятнадцати световых минут от узла!
Вражеские штурмовые аппараты расправились с последними канонерками и поврежденными тяжелыми крейсерами. Неприятель тоже понес потери, но они были ничтожны по сравнению с ущербом, который он причинил флоту. Когда тяжелые корабли союзников стали выходить из узла пространства, вокруг него не было ничего, кроме остатков минных полей.
С расстояния в семьдесят одну световую минуту главная эскадра наблюдала за появлением вереницы неприятельских кораблей, чьи противоминные ракеты закончили расчищать проходы в минных полях. Враг стал выдвигаться от узла пространства. С флангов его прикрывали эскадрильи штурмовых аппаратов. Главная эскадра проследила за вражескими маневрами и… стала отступать.
— Все верно, господин адмирал, -доложила Мидори Зайцефф со своего рабочего места. — Корабли противника отступают. На своем курсе они будут двигаться вот в этом направлении.
Пальцы Мидори Зайцефф забегали по клавиатуре, и на флагманском голографическом дисплее появилась тонкая красная линия. Идти таким курсом имело смысл, только если он вел к другому узлу пространства.
«А что там еще может быть?! — подумал Антонов. Главным светилом системы был голубой гигант, мерцавший на оптическом дисплее, защищавшем зрение от ослепительного блеска. Рядом с такой звездой разведывательные ракеты даже не стали искать планеты.— Может, „паукам" здесь просто нечего защищать, и поэтому они ведут себя так странно?! И все же…»
— Прикажете начать преследование?
Антонова пробудил к действительности голос де Бертоле.
— Конечно! Но не забывайте о мерах предосторожности! Если какой-нибудь корабль выпадет из оборонительного строя, его командир будет иметь дело лично со мной!
— Значит, мы полетим со скоростью, на которую способны наши самые тихоходные сверхдредноуты. — Де Бертоле не возражал, а просто констатировал факт.
— Мы полетим еще медленнее, коммандер. Наши двигатели подверглись огромным перегрузкам в ходе этой кампании. Их просто некогда как следует обслуживать! Я дам им передышку. Мы полетим с такой скоростью, которая позволит нам беспокоить противника ударами космических истребителей. Быстрее нам сейчас лететь незачем.
— Почему же? — спросил Стоуэлл.
— Я еще не понял, почему «пауки» не включили маскировочные устройства. Если нас заманивают в ловушку, потребуется вся скорость, на которую способны наши корабли. Поэтому я не хочу сейчас перегружать их двигатели. Если же «пауки» просто решили не драться за эту никчемную звездную систему, я не намерен нагнать их раньше, чем они покажут нам узел пространства, ведущий в следующую.

* * *

— Они по-прежнему отступают! — Казалось, капитан Мандагалла не верит своим глазам.
«Крит» и остальные быстроходные сверхдредноуты и линейные крейсера Прескотта следовали за противником в авангарде Второго флота. Их прикрывали опытные эскадрильи с леших авианосцев 21-й ударной группы.
Прескотт был тоже удивлен и обеспокоен поведением противника. Конечно, «пауки» отступали и раньше, но адмирал не мог справиться с безотчетной тревогой. Ведь «паучьи» корабли слишком тихоходны, чтобы надеяться спастись бегством! На их месте Прескотт бы не подпускал врага на дальность действия ракет с беспилотных носителей, в удобный момент бросил бы на него многочисленные канонерки и космические катера-камикадзе, под прикрытием которых и скрылся бы в следующем узле пространства. Конечно, канонерки с катерами не остановили бы Второй флот с его резервом носителей стратегических ракет, но могли бы здорово его пощипать. Почему же «пауки» это не делают?!
— Разведывательные истребители что-нибудь заметили?-внезапно спросил Прескотт.
— Никак нет, — ответил начальник оперативного отдела штаба. — Они уже в десяти с лишним световых минутах, и от их пилотов не ускользнет ни один «паучий» корабль!
Скрытые маскировочными устройствами, линейные крейсера наблюдали с расстояния пятидесяти световых минут за тем, как враг преследует главную эскадру флата. Неприятельские корабли летели малым ходом. Ну и отлично! Им понадобится больше времени, чтобы настичь и/ель и уничтожить ее!
Линейные крейсера подождали, пока все вражеские корабли покинут область вокруг узла пространства, и стали тихонько красться к нему со скоростью не более двадцати тысяч километров в секунду. До цели им двенадцать часов лета. Но так и было задумано! Линейных крейсеров все равно слишком мало, чтобы повлиять на исход предстоящего сражения, но вполне достаточно, чтобы выполнить поставленную перед ними задачу!

* * *

Коммандер Френсис Лафферти, выполнявший обязанности командира тяжело поврежденного ударного авианосца «Норна», опустился в свое астронавигаторское кресло, стараясь не застонать от усталости. Слава богу, что командирское кресло капитана Дьюк было уничтожено тем же попаданием, которое убило и ее! Лафферти любил и уважал своего покойного командира, и ему было бы тяжело занимать ее место, как того требовали устав и традиции Военно-космического флота.
«Хорошо, что удалось восстановить герметичность капитанского мостика! — мрачно подумал Лафферти. — У нас и так больше половины отсеков теряет кислород!»
Благодаря таланту конструкторов, создавших на «Норне» несколько степеней защиты, она снова пойдет в бой! Но сотен людей, сражавшихся на ее борту, уже не воскресишь!
Лафферти с горечью вспомнил погибших товарищей, а когда подумал о том, сколько пилотов потерял его ударный авианосец, ему стало еще тяжелее. С трудом отогнав печальные мысли, он взглянул на дисплей. Его немного приободрил вид крейсера противоракетной обороны «Гиацинт», выделенного для охраны авианосца. Хороню, что «Норна» не совсем одинока в безбрежной и враждебной Вселенной! Одного присутствия крейсера хватило, чтобы у Лафферти полегчало на душе.
Раздался сигнал связи.
— Капитанский мостик,— сказал Лафферти.— Говорит коммандер… Говорит капитан! — поморщившись, поправился он.
— Закончен ремонт четвертого и пятого двигателей, — сообщила лейтенант Дрисколл, старшая из уцелевших механиков «Норны». Она трудилась не покладая рук целых двадцать часов с того момента, когда Второй флот оставил поврежденный авианосец зализывать свои раны в Андерсоне-4. Лафферти смотрел на осунувшееся, испачканное маслом лицо и думал о том, куда девались ее красота и молодость.
— Молодец, Жанетта! — бодро сказал он. Лейтенант Дрисколл устало улыбнулась в ответ. Теперь «Норна» могла развивать половину своей прежней скорости, и Лафферти обернулся к рулевому. Сейчас его раздражало только то, что тот, как и остальные члены экипажа, трудился на мостике за спиной у астронавигатора.— По сигналу лейтенанта Дрисколл включите двигатели на полную мощность. Надо поскорее убраться от узла!
— Будет исполнено, господин капитан! — ответил рулевой.
Лафферти отвернулся было к своему пульту, когда раздался голос офицера, выполняющего обязанности первого помощника.
— Из узла пространства появились курьерские ракеты,-доложил он, внезапно побледнел и тихо добавил: — Это не наши ракеты…
Лафферти вскочил и подбежал к докладывавшему офицеру. Он увидел даже не десятки, а добрую сотню курьерских ракет и тоже побледнел как смерть.
— Их курс? — хрипло спросил он.
— К узлу пространства, ведущему в Андерсон-3, — мрачно доложил первый помощник, и у Лафферти замерло сердце. Несколько ракет пролетали рядом с «Гиацинтом», и он их сбил, но большая часть ракет проскочила. Лафферти смог найти только одну причину, по которой «пауки» отправили ракеты.
— Сколько курьерских ракет у нас осталось? -спросил он.
— Двенадцать, но две повреждены. Я не знаю, долетят ли они.
Лафферти стал лихорадочно соображать. Он не знал, каким курсом шел Второй флот, оставив позади «Норну», и не мог отправить курьерские ракеты, чтобы предупредить Антонова. Он мог оповестить вспомогательные корабли адмирала Чина и даже Альфу Центавра, но не Антонова… Трезво оценив сложившуюся ситуацию и набрав побольше воздуха в грудь, Лафферти скомандовал:
— Приготовиться к записи сообщения!
— Готовы!
— «Мимо „Норны" только что пролетели курьерские ракеты противника, — сказал Лафферти в объектив ровными неестественно спокойным голосом. — Они направляются в сторону Центавра. Повторяю: в сторону Центавра. Я постараюсь предупредить адмирала Антонова…»
Он хотел было еще что-то добавить, но передумал. Адресат его сообщения и сам догадается, что «пауки» не стали бы посылать ракеты туда, где их некому получать. Значит, в тылу Второго флота притаился противник!
— Записано? — спросил Лафферти.
— Так точно.
— Отлично! Приложите к сообщению содержание нашего бортового журнала… Убедитесь в том, что в нем точно указаны время и координаты, и отправьте все на «Гиацинт».Прикажите коммандеру Ватанабе переписать сообщение на его курьерские ракеты и отправить одну половину в Центавр, а другую — адмиралу Чину.
— Будет сделано… А наши курьерские ракеты?
— Запишите в их память это же сообщение и запрограммируйте на поиск любых союзных кораблей… Да, вот еще, запишите на них сигнал «омега».
— Сигнал «омега»?! — Офицер связи уставился на Лафферти, вытаращив глаза, но встретился с его взглядом — и замолчал. — Будет сделано, — пробормотал он, и Лафферти отвернулся к дисплею.
Рядом с командиром сидел первый помощник, и Лафферти почти физически ощущал страх этого человека, только сейчас осознавшего всю правду.
— У нашего корабля повреждены двигатели, — задумчиво произнес Лафферти. — Если те, кто послал эти ракеты, сторожат узел пространства в Андерсоне-5, нам будет от них не уйти, но, если мы отправимся туда с «Гиацинтом», один из наших кораблей, возможно, успеет связаться с адмиралом Антоновым или хотя бы отправить ему курьерскую ракету.
Лафферти не стал говорить «прежде чем нас уничтожат», но заметил, что у старшего помощника на лбу выступили капельки пота. Если наблюдатели «Норны» или «Гиацинта» не успеют запеленговать корабли Второго флота, они не смогут передать им информацию с помощью лазерного луча или хотя бы запрограммировать курьерские ракеты на определенный курс. Конечно, можно отправить сообщение во всех направлениях, но у разнонаправленного сигнала не очень большая дальность, а Антонов за последние двадцать часов мог уйти от узла на целых сто световых минут, и тогда его не достанет такой сигнал. Если же отправившие ракеты «пауки» находятся прямо возле узла, они уничтожат оба корабля землян еще до того, как те успеют взять пеленг на флот Антонова. Значит, придется запрограммировать двенадцать оставшихся на «Норне» курьерских ракет на самостоятельный поиск кораблей адмирала.
— Сначала эвакуируем с наших кораблей всех членов экипажа, без которых можно продолжать полет, — негромко сказал Лафферти. — На космических катерах «Норны» и«Гиацинта» не должно остаться свободных мест. Погрузите на них всех, кому хватит систем жизнеобеспечения.
— Будет сделано,— так же негромко ответил первый помощник.
В погоне за главной эскадрой вражеский флот удалился от узла пространства туда, где его больше не видели датчики. Теперь можно было спокойно использовать космические канонерки, имевшиеся на линейных крейсерах в количестве ста двадцати штук.

Предыдущая страница 24 Следующая страница


25 Дэвид Вебер, Стив Уайт

Корабли ВКФ Земной Федерации «Норна» и «Гиацинт» преодолели узел пространства. С другой стороны они просуществовали ровно двадцать три секунды. За это время их системы не успели стабилизироваться, а передатчики — включиться.
«Норна» успела катапультировать только пять курьерских ракет с сигналом «омега» и предназначенным для Антонова сообщением на борту. Рыскавшие возле узла канонерки сбили две из этих ракет. Три уцелевшие вслепую устремились в глубь системы.

Глава 38
Предвестники Армагеддона

Контр— адмирал Майкл Чин поднялся на флагманский мостик линейного крейсера «Психея» с чувством приятной сытости в желудке. Чин был небольшого роста, и даже безукоризненно скроенному кителю было не спрятать его кругленькое брюшко. Это иногда огорчало адмирала, но он был жизнерадостным человеком, не чуждым незамысловатым плотским радостям. К тому же он только что вкусно и плотно позавтракал. Потягивая кофе из кружки, украшенной серебряной эмблемой корабля ВКФ Земной Федерации «Принц Георг», команда которого преподнесла ее своему капитану Майклу Чину в день его производства в коммодоры, адмирал Чин подошел к начальнику оперативного отдела своего штаба коммандеру Маслетту:
— Доброе утро, господин адмирал!
— Здравствуйте, Энди! — Чин отхлебнул кофеи стал изучать дисплей. Вспомогательные корабли Второго флота дрейфовали в системе Андерсон-4неподалеку от узла, ведущего в Андерсон-3. При необходимости они были готовы в любую минуту отступить в сторону Центавра. Между кораблями деловито сновало несколько катеров. — Какие новости от адмирала Антонова? — спросил Чин.
— После первых курьерских ракет новых сообщений не поступало, — ответил Маслетт.
— Понятно! — Адмирал поставил кружку на угол пульта и потер нос пальцем. Сейчас он выполнял обязанности завхоза Второго флота, но, несмотря на свой не очень воинственный облик, был опытным адмиралом Ударного флота.
Ему не давали покоя мысли о странном поведении противника. Почему же «пауки» отступают, вместо того чтобы принять бой?! Непонятно!… Если эти гады ждут подкреплений, чтобы вместе с ними перейти в контратаку, почему они не прячутся под прикрытием маскировочных устройств?! Ведь в любой звездной системе легко затеряться, как иголке в стоге сена! К тому же Второму флоту неизвестны координаты остальных узлов пространства Ан-дерсона-5! На месте командира не очень крупного соединения, защищающего систему, Чин включил бы маскировочные устройства и под их защитой ждал подкреплений. Его невидимые корабли притаились бы рядом с узлом, из которого ожидалось подкрепление. Кроме того, не имея истребителей, он воспользовался бы маскировочными устройствами и для того, чтобы незаметно подкрасться к противнику.
Разумеется, Андерсон-5 защищают «пауки», а никто, кроме Марка Леблана, не имеет понятия, о чем они думают, если, конечно, эти твари вообще могут думать! А вдруг после поражений последних пяти месяцев у них заехали шарики за ролики! И все равно они ведут себя странно!… Впрочем, ими занимается Антонов. А кто лучше него подходит для решения таких головоломок?!
У самого Чина сейчас были более прозаические проблемы. Он недовольно покосился на монитор, где засветились условные обозначения поврежденных кораблей, которые ему достались вместо старых добрых линкоров. Он ужасно не хотел расставаться с 30-й боевой группой, но пришлось взять в ремонт восемь сверхдредноутов. Грозные на бумаге, эти корабли изрядно пострадали в бою. Впрочем, самоходные космические мастерские уже ввели в строй их внутренние системы, хотя и не могли починить искореженную броню. Но даже с дырявым корпусом сверхдредноут и в Африке сверхдредноут!
Приближалось обеденное время. Адмирал Чин печатал на компьютере донесения, когда сработало коммуникационное устройство. Чин дернулся, узнав особый сигнал сообщения чрезвычайной важности, и нажал на кнопку:
— Слушаю!
— В Андерсон-3 пролетели курьерские ракеты! — докладывал начальник штаба Чина коммандер Гатри.
Адмирал тут же закрыл файл с донесениями и включил видеосвязь. Лицо Гатри было таким же напряженным, как и его голос. Чин вопросительно поднял бровь, и Гатри судорожно сглотнул.
— Господин адмирал, это не наши ракеты, — негромко сказал он. — Их было пятьдесят с лишним!
— Вы сказали, они направились в Андерсон-3? — хрипло спросил Чин, и Гатри мрачно кивнул.
Чину стало дурно. Не надо быть семи пядей во лбу, чтобы понять: его вспомогательные корабли дрейфуют прямо на пути тех, кому адресованы эти ракеты!
— Вы сбили хоть сколько-нибудь ракет? — спросил он.
— Всего несколько штук! — Гатри пожал плечами.-Возле узла патрулировало мало истребителей, а ракеты возникли так внезапно, что пилоты и глазом не успели моргнуть, как они пронеслись мимо!
— Черт возьми! — негромко выругался Чин, закрыл глаза и стал напряженно думать.
Все дело в поспешной астрографической разведке Андерсона-31 Об Андерсоне-1 и Андерсоне-2 уже известно довольно много! Значит, неизвестный «паучий» узел пространства лежит в Андерсоне-3! Прямо под боком вспомогательных кораблей Второго флота!
Контр— адмирал Майкл Чин сидел неподвижно полторы минуты, обдумывая возможное развитие событий и свои будущие действия. Однако у него было слишком мало информации, чтобы предвидеть будущее, и слишком мало возможностей на него повлиять.
— Предупредите остальные корабли! — приказал он.-Объявите на эскортных единицах боевую тревогу. Сообщите капитанам вспомогательных кораблей, что мы вылетаем через десять минут. Мы полетим в Андерсон-3, а там пойдем в обход узла, ведущего в Андерсон-2!
— Обходной путь займет немало времени.
— Я понимаю. Но посудите сами! «Пауки» не стали бы вызывать подкрепления, если бы их не хватило для расправы со всем Вторым флотом. Значит, эти корабли просто сотрут нас в порошок. Если же мы быстренько перейдем вАндерсон-3 и повернем в сторону от узла, нам, может, и удастся спрятаться от них где-нибудь на окраине системы.
Гатри по— прежнему был не в восторге от намерений адмирала, но кивнул в знак согласия.
— Отдайте необходимые приказы, свяжитесь через коммуникационные спутники с Центавром и…
— Простите, господин адмирал! — вмешался Эндрю Маслетт. — Мы видим новые курьерские ракеты. На этот раз -наши!
— От адмирала Антонова?
— Никак нет! Большинство этих ракет летит в сторону Центавра, а пять — прямо к нам. Они передают опознавательный сигнал «Гиацинта». Связисты пытаются прочесть их информацию, но до ракет еще шесть световых минут.
— «Гиацинта»?! — Чин и Гатри удивленно переглянулись. Начальник штаба недоуменно пожал плечами, а Чин стиснул зубы.
«Гиацинт» — простой легкий крейсер противоракетной обороны. Что ему надо от командующего вспомогательными кораблями Второго флота?! Во время сражения экстренные сообщения Чину стали бы посылать сам Антонов или командиры его ударных групп!
— Ну хорошо, — наконец обратился адмирал к начальнику штаба.— Командуйте, но ничего не отправляйте в главный штаб, пока мы не ознакомились с сообщением «Гиацинта».
— Есть!
— Через две минуты я буду на флагманском мостике, -сказал Чин и отключил связь.
— Мы прочли сообщение, доставленное ракетами, — доложил Маслетт. С момента обнаружения ракет прошло десять томительных минут. Большая часть вспомогательных кораблей ужа перешла в Андерсон-3 и направлялась в сторону Центавра, но «Психея» задержалась в Андерсоне-4,собирая курьерские ракеты. Чин повернулся к начальнику оперативного отдела своего штаба. Адмирал сгорал от нетерпения узнать, что доставили ракеты, но опасался самого страшного.
— Ну ладно. Включайте, — наконец негромко проговорил он, и на небольшом коммуникационном экране рядом с адмиральским креслом появилось краткое сообщение коммандера Лафферти.
Чин почувствовал одновременно облегчение и досаду. Слава богу, его наихудшие опасения не оправдались. Ведь он боялся, что весь Второй флот, кроме «Гиацинта», уничтожен. С другой стороны, Лафферти послал предупреждение два дня назад. С тех пор могло произойти что угодно! «Хорошо, что Лафферти заметил ракеты! — думал Чин. — Ведь мы можем послать сообщение в Центавр через спутники связи. Поганые твари наверняка нарочно дали Антонову отойти подальше от узла, чтобы он не засек их ракеты. „Норна" оповестила о готовящейся засаде нас и Антонова, а наше предупреждение дойдет до Центавра через спутники намного быстрее, чем с помощью курьерских ракет».
— Хорошо, что нас предупредили, — негромко сказал Чин.
— М— да…-ответил Гатри.
Он не добавил «И что из того?!», но адмирал все понял по его тону.
— Отошлите самую свежую информацию в Центавр,-продолжал Чин. — Не забудьте приложить к ней предполагаемый курс наших кораблей. Сообщите командующему Аврам, что на обратном пути мы постараемся избежать встречи с противником.
— Будет исполнено!
Адмирал кивнул, и офицеры его штаба принялись за работу. Сообщение понеслось со скоростью света по спутникам, выставленным Вторым флотом в Андерсоне-3. Цепочка этих спутников тянется до самого Центавра. Лишь немного задерживаясь на ретрансляционных станциях, висящих с операторами на борту у каждого узла пространства, сообщение доберется до Центавра всего за двадцать три часа, если, конечно, «пауки» уже не уничтожили спутники в глубинах систем, которые предстоит пересечь вспомогательным кораблям Второго флота!
Чин откинулся на спинку кресла и стал хмуро изучать на мониторе условные обозначения своих кораблей, которым придется искать спасения бегством. Вспомогательные корабли эскортировали восемь поврежденных сверхдредноутов, одиннадцать линейных крейсеров, пять из которых тоже были повреждены, и пять легких авианосцев «змееносцев», на борту которых базировалось всего сто двадцать истребителей. Эта горстка боевых единиц должна была защищать тридцать три гигантских вспомогательных корабля. На борту неуклюжих транспортов и самоходных космических мастерских трудится более ста тысяч человек. Что будет, если до них доберутся «паучьи» канонерки?!
Чин с трудом отогнал эти мысли. Еще несколько секунд он безмолвно молился за корабли Второго флота, а потом взялся за решение гораздо более трудной задачи спасения собственных кораблей.
Долгожданные курьерские ракеты наконец прибыли. Они промелькнули мимо огромных космических укреплений возле узла пространства. Эти автоматические гонцы принесли сигнал к битве. Корабли флота пришли в движение. Девяносто восемь боевых судов, в том числе пятьдесят сверхдредноутов и шесть еще более мощных тяжелых кораблей доселе невиданной конструкции, беззвучно двинулись к узлу пространства, как длинная ядовитая змея, готовая ужалить в пяту ничего не подозревающего недруга.
Майкла Чина разбудил звуковой сигнал. Он подскочил в койке, протирая глаза. После трех дней, проведенных в невероятном напряжении, у него раскалывалась голова. Взглянув на хронометр, он понял, что спал всего три часа. Он, конечно, не выспался, но уже укорял себя за то, что покинул флагманский мостик даже на это короткое время. Адмирал поморщился и нажал кнопку звукового коммуникационного канала.
— Слушаю! — хрипло проговорил он.
— Наблюдатели что-то заметили, — мрачным тоном сообщил Эндрю Маслетт. — Кажется, это двести канонерок.
— Они летят на нас? — У Чина захватило дух, но он говорил на удивление спокойным голосом.
— Пока нет. До них еще световой час с лишним. По-моему, они прочесывают пространство, разыскивая нас. А с нашими транспортами и мастерскими нам…
Маслетт не договорил, но Чин все понял и поднялся из койки.
— Ясно! — Он потер себе лоб.
«Пауки» на расстоянии светового часа! Даже если канонерки немедленно ринутся в атаку, они настигнут его корабли только через семь часов. Конечно, данные об истинном положении канонерок и так приходят к нему с часовым опозданием, но он давно привык к этой особенности войны в космосе… В такой ситуации лучше всего обороняться истребителями… Но канонерок в два раза больше! Некоторые из них обязательно прорвутся к кораблям! Чин стиснул зубы и постарался смириться с неизбежным. Впрочем, его мозг уже почти проснулся и стал думать о другом.
Энди прав! Канонерки могут не заметить его боевые корабли, спрятанные маскировочными устройствами, но наверняка засекут вспомогательные корабли. Увидев их, они пойдут в атаку. Ну и хорошо! Канонерки не появились бы, не будь между вспомогательными кораблями Второго флота и путем к их спасению крупных сил противника! Значит, будет гораздо хуже, если канонерки воздержатся от атаки и попытаются отрезать вспомогательные корабли от узла пространства, ведущего в Андерсон-2. До него еще сорок восемь часов лета. Если все канонерки бросятся на вспомогательные корабли, эскортные единицы, может, с ними и управятся. Если же они начнут слежку, послав за подмогой, вспомогательным кораблям Второго флота крышка!
— Ну ладно, Энди, — наконец сказал Чин. — Предупредите всех и прикажите коммодору Ххаснаару подготовить истребители к перехвату канонерок. Если «пауки» нас атакуют, истребители ударят по ним как можно дальше от кораблей, чтобы сбить побольше гадов, пока они не приблизились к огневому рубежу.
— Будет исполнено!… Прикажете изменить курс?
— Не надо, — вздохнул Чин. — Они все равно знают, куда мы летим. Мы могли бы проскользнуть, появись они чуточку позже, а теперь…
— Понятно, — еле слышно сказал Маслетт.
— Отправьте в Центавр свежую информацию… И пошлите туда побольше курьерских ракет. Как знать, может, «пауки» уже уничтожили ретрансляционные станции и охраняют узел пространства в Андерсоне-2! Приложите к сообщению тактические данные и поставьте командующего Аврам в известность о том, что наши намерения остаются прежними…Увидимся на флагманском мостике через двадцать минут!
— Господин адмирал, может, вам стоит еще немного…
— Спасибо за заботу, но я больше не усну. Лучше я побуду с вами.— При этих словах невидимый Маслетту Чинхмуро усмехнулся. — Прикажите старшему коку Рейнольдсу сварить побольше кофе. Ночь будет длинной!
Заметившие вражеские корабли канонерки составляли менее четверти от имевшихся у флота. Однако они разбросаны по всей системе в виде отдельных поисковых групп. Пока канонерки собираются вместе, очень многое может измениться! Даже на расстоянии пятидесяти световых минут по электромагнитному излучению вражеских кораблей было ясно, что это — вспомогательные единицы. Они наверняка не вооружены и оснащены слабыми трапами. Но если им невероятно повезет, они все-таки ускользнут! Остановить их можно только одним способом!
Одна канонерка отправилась к главным силам флота, другую отослали в систему к базе флота. Еще шесть канонерок должны были держать неприятеля под постоянным наблюдением, а остальные девяносто шесть заложили крутой вираж и бросились на врага.
— Они нас заметили, — глухим голосом сообщил коммандер Гатри.
Чин молча кивнул и повернулся к Маслетту:
— Когда они будут здесь?
— Часа через три с половиной.
Чин заложил руки на спину и задумался. Развернувшиеся канонерки не предвещают ничего хорошего, но до того, как к «паукам» прибудут подкрепления, он может здорово пощипать их бросившиеся в атаку кораблики!
— Прикажите Ххаснаару катапультировать истребители через два часа, — негромко сказал адмирал. — Пусть перехватят канонерки на расстоянии четырнадцати световых минут от наших кораблей. Пока мы не можем терять много истребителей. Пусть пилоты обстреляют «пауков» ракетами типа FM3 и отойдут. Им хватит скорости, чтобы вернуться на авианосцы. Полчаса уйдет на перевооружение истребителей и замену их экипажей, а потом они снова атакуют противника. Во время первого удара достаточно сбить побольше «паучьих» машин — не надо пытаться их остановить!
Канонерки приближались к врагу, не пожелавшему менять курс. Впрочем, это все равно не помогло бы ему… Появились вражеские штурмовые аппараты союзников. Их в два раза меньше, чем канонерок, значит, где-то поблизости неприятельские боевые корабли! Они прячутся под зашитой маскировочных устройств, и датчики их не видят! Впрочем, главные силы врага не успели бы отступить так далеко с момента записка курьерских ракет, подавших флоту сигнал действовать. Выходит, это просто эскортные корабли, сопровождающие вспомогательные единицы. Их не может быть много! Канонерки понесут большие потери, но при этом собьют немало штурмовых аппаратов, если те к ним приблизятся! Впрочем, участь этих канонерок никого не волнует: скоро здесь их появится великое множество!
— Началось!
Чин не поднял головы, не сомневаясь в том, что воскликнувший и сам не понял, что сказал. Адмирал пристально наблюдал за условными обозначениями на дисплее, изображавшими происходившее на поле боя четырнадцать минут назад.
Зеленые точки становились янтарными по мере того, как истребители выпускали по «паукам» ракеты типа FM3, оставаясь за пределами дальности действия «паучьих» средств обороны. Это напоминало безобидный тактический симулятор, но на флагманском мостике «Психеи» все прекрасно понимали, что произойдет, когда кораблики противника, уцелевшие в этой «компьютерной игре», долетят до их кораблей.
Точность обстрела с такого расстояния на такой дистанции была почти наполовину меньше, а для того, чтобы канонерка погибла, ее надо одновременно поразить пятью ракетами. Значит, по одной канонерке должна стрелять целая эскадрилья, а эскадрилий всего двадцать!
Условные обозначения «паучьих» корабликов стали исчезать, и Чин почувствовал радость. Истребители сбили чуть больше канонерок, чем рассчитывал адмирал. Командиры некоторых эскадрилий ослушались приказа и вели огонь сразу по нескольким целям, полагая, что все равно погибнут раньше, чем будут разжалованы. И они поступали совершенно правильно.
Последние истребители дали залп и повернули к авианосцам, так и не подойдя к канонеркам на расстояние действия их оружия. Маслетт подвел итоги атаки.
— Сбито двадцать семь канонерок, — доложил начальник оперативного отдела штаба. — Осталось сто шестьдесят девять. Через двенадцать минут они подойдут на расстояние огня тяжелыми ракетами.
— Поверните вспомогательные корабли кормой к канонеркам, — приказал Чин. — Так противник будет за ними дольше гнаться.
— А эскортные корабли?
— Мы останемся здесь, — печально улыбнувшись, сказал Чин. — Разведчики утверждают, что у «паучьих» канонерок не такие чувствительные датчики, как у наших истребителей-разведчиков. А они, кажется, видят только вспомогательные корабли. Посмотрим, не разобьют ли «пауки» о нас лоб.
Маслетт так же грустно улыбнулся и кивнул адмиралу.
Враг наконец изменил курс. Боевых кораблей неприятеля по-прежнему не было видно. Штурмовые аппараты исчезли на борту своих замаскированных кораблей-носителей. Впрочем, вражеские эскортные суда наверняка таятся где-то между канонерками и их целями! Когда они откроют огонь, сразу станет ясно, где они прячутся! Канонерки продолжали преследование.
— Вот они, — пробормотал Маслетт.
Адмирал Чин взглянул на экран коммуникационного устройства, где появился находившийся на борту корабля сил самообороны Ассоциации скопления Змееносца «Зирк-Котмирея» коммодор Ххаснаар.
— Вы готовы, Ххаснаар?
— Ттак тточно! — ответил «змееносец», щелкнув зловещего вида клювом, и Чин кивнул:
— Очень хорошо… Энди, прикажите адмиралу Триам открыть огонь.
— Есть!
Пять линейных крейсеров и пять сверхдредноутов буквально засыпали «паучьи» канонерки тяжелыми ракетами. Системы наведения на тяжелых кораблях были гораздо совершеннее, чем на истребителях, а корабельные ракеты было намного труднее сбить. Канонерки разлетались на куски, и Чин заметил, что вспышки взрывов стали приближаться к его кораблям. «Пауки» определили, откуда их обстреливают, и повернули в ту сторону.
— Давайте, Ххаснаар! — рявкнул Чин, и за кормой у «пауков» внезапно возникло сто двадцать истребителей «змееносцев».
Отделив от остальных кораблей авианосцы и эскортировавшие их линейные крейсера типа «Алебарда», Чин здорово рисковал. Но теперь истребители оказались на дистанции огня прямо в мертвой зоне за кормой у ничего не подозревавших «пауков».
Туча ракет типа FM3 полетела к «паучьим» канонеркам, не способным сбивать их в мертвой зоне, недоступной для средств их противоракетной обороны, В тот же момент открыли огонь и батареи ракетных установок линейных крейсеров типа «Алебарда». За сорок секунд погибло восемьдесят с лишним канонерок. «Паучий» строй распался, но уцелело еще около сотни корабликов. Половина из них развернулась в поисках авианосцев. Остальные продолжали лететь на тяжелые корабли Чина. Однако штук двадцать бросились в погоню за вспомогательными кораблями, пытаясь проскочить мимо эскортных кораблей, которые сделали все возможное для того, чтобы их сбить. Но им приходилось одновременно отбиваться от атаковавших их канонерок, и тринадцать «паучьих» корабликов, рвавшихся к вспомогательным кораблям, уцелели. Чин страшно выругался, наблюдая за ними. Впрочем, канонеркам, напавшим на боевые корабли, приходилось несладко. Пилоты «змееносцев» выпустили последние ракеты и стали поливать «пауков» огнем бортовых лазеров. На изображавшем происходящее перед кораблями дисплее закружилась безумная карусель палящих друг по другу канонерок и истребителей. Корабли продолжали обстреливать противника ракетами, летевшими на более мощное электромагнитное излучение двигателей канонерок. «Пауки» были обречены.
Впрочем, перед самым концом некоторые их них все-таки приблизились к кораблям союзников на дистанцию ракетного залпа. Штук двенадцать выпустили ракеты по кораблю ВКФ Земной Федерации «Шарнхорст». Ракеты разрушили щиты этого линейного крейсера, а потом, несмотря на отчаянные маневры корабля землян, его таранили две канонерки. В космическом пространстве вспыхнул огромный огненный шар. Последние две канонерки заложили крутой вираж и бросились на однотипный с «Шарнхорстом» линейный крейсер «Гуам», но за какую-то тысячу километров до цели их расстреляла эскадрилья истребителей «змееносцев».
Внезапно бой прекратился. От «Шарнхорста» не осталось и следа, но это был единственный корабль, потерянный Чином. Ххаснаар недосчитался двадцати или тридцати бесценных истребителей, но остальные эскортные корабли почти не пострадали, и Чин злорадно усмехнулся. «Паукам» досталось по первое число! Жаль «Шарнхорста», но все могло быть гораздо хуже!
Адмирал открыл было рот, чтобы поздравить свой экипаж, но тут заговорил Маслетт.
— Капитан Хардиман сообщает, что погибли «Дувр», «Кромарти» и «Колумбина»,— негромко проговорил начальник оперативного отдела штаба.
Чин содрогнулся, позабыв о поздравлениях. «Дувр» и «Кромарти» были ценными самоходными космическими мастерскими с экипажами по полторы тысячи человек, но «Колумбина» была транспортом, на борту— которого находилось пять тысяч резервных военнослужащих ВКФ Земной Федерации!
— Проклятье!
Кто— то с горечью выругался за спиной у адмирала, который повернулся было на этот возглас, но в этот момент увидел оператора коммуникационного терминала, замершего с открытым ртом у своих приборов.
— Господин адмирал, — с трудом выговорил оператор. -Коммодор Ххаснаар сообщает, что «Цестус» только что засек новую группу канонерок. Она приближается к нам с тыла. Сейчас до нее семьдесят световых минут.
— Сколько там канонерок? — хрипло спросил адмирал Маслетта, и начальник оперативного отдела послал запрос в Центр боевой информации. Скоро пришел ответ, и Чин увидел, что Маслетт побледнел.
— Наблюдатели засекли триста с липшим канонерок. А с левого борта приближается еще одна группа. Она пока слишком далеко, чтобы пересчитать ее канонерки, но, возможно, в ней их еще больше.
— Боже мой! — пробормотал кто-то, и Чин стиснул зубы. Еще шесть сотен! Судя по тому, сколько канонерок несут на корпусе «паучьи» сверхдредноуты, где-то рядом шныряет по меньшей мере пятьдесят тяжелых кораблей противника. Они, наверное, хотят отрезать Второму флоту путь к отступлению. Вряд ли они будут отвлекаться от этой важной задачи на уничтожение его кораблей! Они сотрут их в порошок канонерками, ни на секунду не замедлив продвижения к Андерсону-5!
— Перевооружите истребители! — Чину казалось, что он слышит чей-то чужой голос. — Прикройте вспомогательные корабли эскортными. Пусть коммодор Хардиман подготовит к бою беспилотные носители стратегических ракет. Рассчитайте курс, на котором мы уйдем подальше от канонерок, приближающихся с левого борта. Нельзя, чтобы обе группы ударили по нам сразу.
— Будет исполнено! — сказал Гатри.
— Запишите сообщение для адмирала Антонова!
— Записываем!
— «Господин адмирал, говорит контр-адмирал Чин. Мы только что уничтожили около двухсот канонерок противника, но наши сканеры обнаружили еще примерно шестьсот, и не исключено, что у „пауков" здесь есть и другие. Судя по количеству замеченных канонерок, в вашем направлении движется не менее пятидесяти тяжелых кораблей противника. Я могу позаботиться лишь о безопасности своих кораблей. К сожалению, я не в силах прикрыть вас с тыла. Я отправил сообщения в Центавр и надеюсь, что при первой же возможности вам будет отправлена помощь. Пока у меня нет о ней никакой информации… — Адмирал Чин замолчал, думая, чем бы ободрить Антонова, но так ничего и не придумал. Он просто негромко проговорил: — Желаю удачи, господин адмирал!» — Внесите это сообщение в память всех курьерских ракет. Ракеты «Психеи» пока останутся на борту, а остальное отправьте во все уголки Андерсона-5. Приложите к сообщению полное содержание наших бортовых журналов. Адмирал Антонов должен знать, что его ждет.
— Будет исполнено! — сказал офицер связи, и Чин повернулся к своему штабу.
— Ну что ж, надо подумать, как выйти из этой передряги живыми, — без обиняков заявил он. — Какие будут предложения?

Глава 39
Мышеловка захлопнулась

Весь экипаж корабля ВКФ Земной Федерации «Харбин» уже знал, что командующего Аврам раздражать не стоит. Даже сейчас, когда эскадра, вылетавшая на выручку Антонова, была уже сформирована, Ханна Аврам от нетерпения не находила себе места. Она расхаживала по флагманскому мостику, время от времени поглядывая на видеодисплей. Сверкавшая там главная звезда Альфы Центавра и далекий оранжевый компонент этой двойной звездной системы непрерывно напоминали Ханне, что ее корабли еще стоят на месте.
«Да успокойся же ты наконец!» — твердила она себе. Сообщение адмирала Чина о надвигающейся катастрофе прибыло два земных дня назад, и эскадру Ханны, в состав которой входили семнадцать сверхдредноутов, десять линкоров, одиннадцать линейных и двенадцать тяжелых крейсеров, сформировали даже быстрее, чем это было в человеческих силах. Ханне хотелось бы побольше кораблей и хотя бы несколько авианосцев, но других боеспособных единиц Военно-космического флота метрополии поблизости не было. Ханна и так реквизировала практически все корабли адмирала Макгрегор, кроме находившихся на плановом ремонте, а ожидать подкреплений из Солнечной системы было некогда.
«Из Солнечной системы и так забрали уже столько кораблей для операции „Дихлофос" и Четвертого флота, что стоящего подкрепления оттуда не дождаться!» — мрачно подумала Ханна.
Впрочем, на темп приготовлений было грех жаловаться. Ханна сумела очень быстро припугнуть трусов и слюнтяев, которые наделали себе в штаны, узнав, что командующий вооруженными силами Земной Федерации намерена лично вести эскадру, летящую в глубь «паучьих» звездных систем. Нет, она бы ни за что не расстраивалась, когда бы не…
Как нарочно, именно сейчас к Ханне обратился оператор коммуникационного устройства:
— Госпожа командующий, адмирал Мукерджи приносит извинения за задержку и докладывает, что его корабли готовы к вылету.
«У каждой медали есть оборотная сторона»,— с философским спокойствием подумала Ханна. Если бы она не помешала Агамемнону Вальдеку назначить вице-адмирала Теренция Мукерджи командующим Пятым флотом вместо Ванессы Муракумы, он сейчас был бы где-нибудь в окрестностях скопления Ромул. А теперь он оказался в Центавре, и Ханна должна была назначить его своим заместителем.
— Передайте адмиралу Мукерджи,— процедила она сквозь зубы,— что, если он готов, мы вылетаем.
Офицеры ее штаба все поняли. Зазвучали приказы. Корабли стали покидать орбиту Новой Терры и Эдема и ложиться на курс к узлу пространства, ведущему в Андерсон-1.
Ханна Аврам постаралась взять себя в руки. Ей не было известно, что стало со вспомогательными кораблями Второго флота, когда они отправили курьерские ракеты. Еще меньше она знала об участи всего Второго флота. Ханна знала только о том, что «Норна» выпустила курьерские ракеты примерно шесть земных дней назад. Они, конечно, предназначались не только Чину, но и Антонову. Ханна снова пустилась в расчеты, которые проделывала уже сотни раз за последние два дня. «Паучьим» супердредноутам понадобится сто девяносто часов, чтобы, перейдя из Андерсона-3 в Андерсон-4, добраться до узла, ведущего в Андерсон-5. Значит, Антонов будет предупрежден об.опасности до появления «паучьих» кораблей… Что ж, если и в этом случае Иван Николаевич не сможет вывести Второй флот из Андерсона-5, значит, это выше человеческих сил!
Вражеские вспомогательные корабли и эскортировавшие их единицы оказались гораздо опаснее, чем казалось. Они уничтожили первую волну канонерок, а сами почти не пострадали.
Вторая группа погибла так же бессмысленно, потому что на вражеских транспортах оказалось множество беспилотных носителей ракет. Неприятель разместил их несколько сотен у себя на флангах, и канонерки заметили это только тогда, когда на них посыпались ракеты.
Третьей волне канонерок повезло намного больше. У врага кончились беспилотные носители, и канонерки уничтожили не менее шести боевых кораблей и трети вспомогательных единиц. Однако они сами понесли такие большие потери, что для следующей атаки пришлось отозвать от узла пространства кораблики, преграждавшие там путь вражеским кораблям, которые могли попробовать пробиться на помощь своим окруженным товарищам. Впрочем, в этой досадной задержке нет ничего страшного! Канонерки, охранявшие узел пространства, добьют вражеские вспомогательные корабли и догонят флот, прежде чем он перейдет в следующую звездную систему. Узел на протяжении ста часов будет не защищен, но канонерки, выделенные для его охраны, могут не торопиться с базы. Ведь неприятель начнет действовать только после того, как к нему прибудут курьерские ракеты с сообщением о нападении на его корабли!
Атаку четвертой волны канонерок пережило только двадцать процентов вспомогательных кораблей неприятеля. Потери среди вражеских боевых кораблей были точно неизвестны, но вряд ли их уцелело намного больше. К сожалению, враг сильно потрепал и канонерки, уничтожив большую их часть. В предстоящем сражении флоту явно будет не хватать этих корабликов… В довершение всего организовать пятую атаку не представлялось возможным. В этом случае узел пространства слишком долго оставался бы без охраны, а флот двигался бы слишком медленно. Поэтому уцелевшие корабли неприятеля и смогли затеряться где-то в глубинах системы.
Их бегство никого не расстроило. Вражеские корабли тяжело повреждены, у них на исходе боеприпасы, и они в клещах между соединением, охраняющим узел пространства, и эскадрой, готовящейся раздавить главные силы врага. Неприятелю не уйти! Рано или поздно его выследят и уничтожат! А сейчас флоту некогда возиться с вражескими вспомогательными кораблями. Есть задача и поважнее!
На дисплее Ивана Антонова засверкали вспышки взрывов. Это истребители союзников снова ударили по противнику. Тщетные попытки «пауков» ускользнуть от Второго флота закончились кровопролитным сражением, и адмирал, мрачнея, изучал постоянно растущий список потерь.
Антонову пришлось бросить в бой и тяжелые корабли, потому что зенитные ракеты с «паучьих» канонерок во время первого же налета сбили множество истребителей. К счастью, эти потери не были катастрофическими. Когда на канонерках кончились зенитные ракеты, пилоты истребителей без особого труда приступили к их уничтожению, а тяжелые корабли союзников приблизились к противнику на дальность действия стратегических ракет. Во время первого налета истребителей на катапультах авианосцев ждали своей очереди штурмовики второй волны, снаряженные ракетами типа FRAM. Они бросились на «пауков» одновременно с первыми залпами тяжелых кораблей, и «паучьей» противоракетной обороне оказалось не под силу справиться одновременно и с ракетами, и с истребителями.
Сражение было долгим, а победа — нелегкой. Новая информационная сеть противника сделала «пауков» осторожнее. Ведь теперь на кораблях союзников было достаточно установок для запуска тяжелых ракет. Кроме того, несмотря на потери среди истребителей первой волны, у Антонова по-прежнему оставалось огромное количество этих машин. Адмирал атаковал противника ракетами и истребителями почти тридцать часов и только потом решился вступить в ближний бой. Горящим взглядом Антонов наблюдал за тем, как истребители расстреляли последние канонерки и бросились к остаткам «паучьих» кораблей.
— Ну вот и все, — негромко проговорил де Бертоле. -На этот раз мы потеряли только двадцать истребителей.
— Да. Осталось добить противника, — согласился Антонов. Он поднялся из адмиральского кресла, выпрямился во весь рост и потянулся так, что затрещали кости. — Вы молодец, коммандер! — Адмирал окинул взглядом флагманский мостик. — Вы все молодцы! Коммодор Стоуэлл, объявите от моего имени благодарность экипажам всех кораблей Второго флота!
— Непременно! — ответил Стоуэлл, сдерживая улыбку. Вот это да! Даже «Иван Грозный» подобрел!
— Ну вот и отлично! — Антонов приблизился к главному дисплею и взглянул на него, потирая подбородок. К нему подошел де Бертоле.
— Разведывательные истребители так ничего и не нашли? — спросил адмирал.
— Ничего! — Начальник оперативного отдела штаба Антонова, недоумевая, потянул себя за мочку уха и пожал плечами. — Может, выдвинуть их еще дальше?
— Не надо! — покачал головой Антонов. Истребители, прочесывавшие пространство на флангах
Второго флота, и так удалились от него на расстояние пятнадцати световых минут. Если увеличить радиус разведки, дистанция между отдельными машинами увеличится настолько, что пилоты могут проглядеть замаскированный «паучий» корабль. А если на расстоянии пятнадцати световых минут будет замечена даже быстроходная канонерка, запущенная замаскированным кораблем, ей придется лететь до кораблей союзников полтора часа. Незамаскированный корабль противника можно заметить, когда до Второго флота ему останется почти десять часов лета!
Адмирал сунул руки в карманы кителя и задумался. Во время сражения он потерял мало кораблей, но некоторые из них были повреждены, а от механиков поступали все более и более тревожные доклады о состоянии двигателей. Только что уничтоженная «паучья» эскадра не показала, где находится следующий узел пространства, и в глубине души Антонов был этому рад. Нужно реорганизовать истребители, дождаться подкрепления, как следует исследовать оставшиеся за кормой звездные системы и прежде всего отремонтировать двигатели. Только после этого можно задуматься о продолжении наступления!
— Коммандер де Бертоле, уничтожив остатки противника, мы задержимся в этой системе на семьдесят два часа, -наконец сказал адмирал.— За это время приведем в порядок двигатели кораблей и реорганизуем истребительные эскадрильи.
— Вас понял!
— В этот период мы будем достаточно незащищенными, — задумчиво продолжал Антонов. — Поэтому сразу после реорганизации эскадрилий увеличьте радиус разведки. Прикажите адмиралу Ттатанаху оснастить треть обычных истребителей внешними батареями датчиков. С ними эти машины будут держать под наблюдением пространство в радиусе двадцати световых минут от наших кораблей.
— Будет исполнено!
— Ну вот и хорошо, коммандер, — пробормотал Антонов. — Очень хорошо!
Разбросанные по разным системам штурмовые группы замедлили ход. Враг уничтожил служившую приманкой эскадру и остановился. Флоту всегда было нелегко навязывать неприятелю бой на своих условиях из-за высокой скорости вражеских кораблей, и сейчас штурмовые группы устраивала нерешительность врага. Чем дольше его корабли дрейфуют, тем лучше! Ведь четвертая, и последняя, штурмовая группа с каждым часом все ближе! А каждая из четырех штурмовых групп почти не уступает вражескому флоту! Теперь, когда враг окружен, а из соседних систем спешат полчища канонерок, его раздавят, как муху!
А ведь неприятель даже не подозревает о нависшей над ним угрозе!
— Взгляните-ка на сообщение капитана Трейлмана! -сказал Жак Бише.
Реймонд Прескотт сделал знак рукой начальнику службы снабжения капитан-лейтенанту Руис, с которой обсуждал резервы 21-й ударной группы, и, нахмурившись, повернулся к Бшпе. «Фаршаток-ханхак» 21-й ударной группы Винсент Трейлман был старше Бише по званию, но оба офицера дружили еще со времен учебы в Военно-космической академии. Поэтому обычно начальник оперативного отдела штаба Прескотта называл капитана Трейлмана просто по имени. Кроме того, адмирала насторожила тревога в голосе Бише.
— Ну что там, Жак?
— Один из истребителей Винсента обнаружил курьерскую ракету, — мрачно сообщил Бише и понизил голос. -Она передает сигнал «омега» с «Норны»!
— Сигнал «омега»?! — Прескотт подскочил в кресле, и Бише энергично закивал.
Широкоплечий адмирал, не веря своим ушам, уставился на начальника оперативного отдела штаба расширенными от ужаса глазами. Но ведь «Норну» же оставили в Андерсоне-4, где ей ничто не угрожало! Конечно, этот авианосец был тяжело поврежден, но находился в полной безопасности. А впрочем…
— Где ракета? — спросил Прескотт, и Бише сверился с электронным блокнотом:
— По данным Центра боевой информации, она в двадцати световых минутах от позиции патрульных истребителей. То есть в сорока световых минутах от «Крита». Ее координаты: один-девять-один на ноль-три-три. Если бы она была хоть чуточку дальше, мы не услышали бы ее разнонаправленный сигнал. Он то усиливается, то пропадает. Наблюдатели и связисты считают, что ракета ищет наши корабли по спирали. Когда она приближается, сигнал усиливается, а когда удаляется — он ослабевает.
— Она ищет нас по спирали! — У Прескотта по коже побежали мурашки. Для сигнала «омега» с «Норны» могло быть лишь одно объяснение.

Предыдущая страница 25 Следующая страница


Земля смерти 26

Но это же невозможно!
— Ну хорошо,— с трудом выговорил он.— Передайте эту информацию на флагман и сообщите адмиралу Антонову, что я отправил «Петра Великого» и «Рамильи» за этой ракетой. Прикажите капитанам Юкону и Шарису действовать под прикрытием маскировочных устройств. Кто знает, может, это ловушка! Не хочу, чтобы они клюнули на приманку. После этого прикажите Винсенту прочесать пространство в направлении ракеты. Если там кто-нибудь притаился, истребители отвлекут его и он не заметит замаскированные линейные крейсера. А если противник все-таки нападет на них, истребители помогут им отбиться.
— Будет исполнено! — Бише бросился отдавать приказы, а Реймонд Прескотт, нахмурившись, откинулся на спинку кресла.
Антонов смотрел на лица командиров трех ударных групп, занимавшие разные части экрана монитора связи. Прескотт вкратце пересказал содержание сообщения, доставленного курьерской ракетой с «Норны». Сам Антонов уже познакомился с ним, и у него была возможность обдумать сложившуюся ситуацию. Поэтому в повисшей тишине тут же зарокотал его глубокий бас:
— Благодарю вас, адмирал Прескотт! А теперь подумаем о том, что из этого вытекает! Разумеется, полученная информация устарела. Ведь доставившая ее ракета стартовала примерно сто восемьдесят часов назад. Почти за семь земных дней могло произойти очень много. Сейчас нам известно следующее: «Норна» и «Гиацинт» уничтожены в Андер-соне-5, где мы и находимся. Значит, здесь есть другие «паучьи» корабли, несомненно скрытые маскировочными устройствами. Кроме того, откуда-то из нашего тыла приближаются явно очень мощные силы противника…
«Не „откуда-то", а из Андерсона-3, — мысленно поправил себя Антонов, — где они появились из какого-то узла пространства, неизвестного нам, потому что мы слишком мало и слишком поздно исследовали эту звездную систему!»
Антонов отогнал эти мысли. Проклятые твари вполне могли возникнуть из невидимого узла пространства и в какой-нибудь другой системе! А сейчас не время для самоуничижения!
— Приближение «паучьих» сил с тыла говорит о том, что где-то впереди нас ждет еще одно мощное соединение противника, и эти две эскадры намереваются взять нас в клещи.
— Совершенно верно, — сказал Ттатанах со спокойствием, которым он был обязан «ннарахаму» — отрешенности -одному из четырех столпов «ттайнохока» — философского учения «змееносцев». — Пожалуй, «пауки» уверены в своих силах и знают, на что мы способны. Ведь последние сражения дали им возможность как следует нас изучить. Вряд ли они стали бы заманивать нас в ловушку, не надеясь покончить с нами. — Адмирал «змееносцев» на мгновение замолчал, словно приглашая высказаться тех, кто был с ним не согласен. — Поэтому я считаю, что нам надо поскорее уносить ноги!
— Я тоже так думаю,— сказала ван дер Гельдер с видом человека, пытающегося пробудиться от кошмарного сна.-Надо немедленно начать отступление. Наши быстроходные корабли оторвутся от «пауков», ждущих нас впереди, и сбоем проложат себе дорогу сквозь эскадры, пытающиеся отрезать нам путь к отступлению, пока те еще не успели укрепиться возле узлов пространства.
— К сожалению, адмирал ван дер Гельдер,— пробасил Антонов,— противник подходит к нам с тыла из самого Андерсона-3. Если только нам не удастся выскользнуть из Ан-дерсона-5 незаметно для «пауков», уничтоживших «Норну»и «Гиацинт», — а это практически невозможно, — они отправят курьерские ракеты сквозь узел пространства раньше, чем мы его пройдем. Получив предупреждение, «паучья» эскадра у нас в тылу тут же укрепится за ближайшим к ней узлом пространства. А без носителей стратегических ракет, оставшихся на транспортах, мы не можем штурмовать узлы пространства.
Антонов обошел молчанием вероятную судьбу этих транспортов и остальных вспомогательных кораблей и стал ждать реакции адмиралов. Прескотт не обнаружил особых признаков волнения. В конце концов он обдумывал сложившуюся ситуацию еще дольше Антонова. Лица же ван дер Гельдер и — в меньшей степени — Ттатанаха мрачнели по мере того, как до адмиралов доходил страшный смысл сказанного. Наконец Антонов нарушил угрожавшее стать удручающе долгим молчание.
— Тем не менее, — сказал он, — я тоже думаю, что нам надо поскорее отступить в Андерсон-4. Если, конечно, мы сможем это сделать, избежав катастрофических потерь. Оказавшись там, мы будем защищать узел пространства от «паучьих» сил, оставшихся в Андерсоне-5, поджидая эскадру противника, пересекающую Андерсон-4.
— Кроме того, — заметил Ттатанах, — мы будем сбивать зенитными ракетами и истребителями курьерские ракеты противника, появляющиеся из узла, тем самым препятствуя согласованным действиям «пауков».
— Да! — снова оживилась ван дер Гельдер. — Так мы разобьем их поодиночке. Тем более что к нам на помощь наверняка спешит флот метрополии.
— Вы думаете, что эскадру собрали так быстро? — с сомнением в голосе спросил Ттатанах.
— Я хорошо знаю командующего Аврам, — заявила ван дер Гельдер. — Она наверняка уже собрала в Центавре все, что может летать и стрелять, и, не дожидаясь подкреплений из Солнечной системы, отправила эти силы к нам на помощь. А вероятнее всего, она лично возглавила эту эскадру. Командующий Аврам понимает, что на счету каждая минута. Возможно, эта эскадра не так велика, как нам хотелось бы, и в ее состав входят не совсем те корабли, что нужно, но если она ударит в тыл «паукам» в Андерсоне-4 в то момент, когда они связаны боем с нами…
— Даже если помощь не прибудет, — вмешался Прескотт,— нашим быстроходным кораблям достаточно прорваться сквозь строй противника, чтобы спастись от них бегством.
Да, да, надо смириться с тем, что сейчас нашей главной задачей стало именно бегство!
Он на мгновение замолчал, словно о чем-то вспомнив, и взглянул Антонову прямо в глаза:
— Господин адмирал, если я не ошибаюсь, вы сказали, что наше спасение зависит от того, сможем ли мы вырваться из этой системы без катастрофических потерь…
— Совершенно верно, адмирал Прескотт. Видите ли, мы думали, что главные силы противника ждут нас где-то впереди, но наверняка ошибались. Все происходившее до сих пор заставляет предположить, что мощнейшие соединения противника находятся, наоборот, в нашем тылу… Не забывайте, что в системах с такими массивными звездами, как светило Андер-сон-5, зачастую встречается больше узлов пространства, чем обычно. Поэтому не исключаю, что здесь уже появилось одно или даже несколько крупных «паучьих» соединений. Некоторые из них могут оказаться способными перехватить нас по пути к узлу, ведущему в Андерсон-4. А если нам придется прорываться сквозь Андерсон-5 с боем, в Андерсоне-4 у нас может остаться слишком мало кораблей, чтобы отбить штурм узла пространства, предпринятый преследователями.
На несколько мгновений воцарилось гробовое молчание. Никто, даже Прескотт, не осмеливался заглянуть в бездну, на краю которой оказался Второй флот. Наконец среди мертвой тишины прогремел голос Антонова:
— И все-таки мы начнем отход в Андерсон-4. Если удастся пройти ведущий туда узел без особых потерь, будем считать, что нам повезло. Но если увидим мощное «паучье» соединение, способное воспрепятствовать переходу, мы останемся в Андерсоне-5 и будем поджидать здесь наступающую из нашего тыла «паучью» эскадру.
— Господин адмирал, — сказал Ттатанах с нехарактерным для него сомнением в голосе. — Нам неизвестен размер этой эскадры. А вдруг она так велика, что «пауки» смогут разделить ее, отправив одну часть в Андерсон-5 и оставив другую в Анндерсоне-4 сторожить узел пространства?
Ко всеобщему удивлению, Антонов усмехнулся:
— На вашем месте, адмирал Ттатанах, я не стал бы об этом беспокоиться. Если у «пауков» так много кораблей, нам в любом случае крышка.
Услышав такой ответ, Прескотт чуть не расхохотался, а ван дер Гельдер нервно хихикнула.
— Если же у нас появится возможность хотя бы попытаться разбить противника, — продолжал Антонов, — это лучше делать здесь, где есть пространство для маневра.
Особого воодушевления это у адмиралов не вызвало, но они не стали спорить.
— На время отхода, — сказал Антонов, — наши силы будут реорганизованы следующим образом: легкие авианосцы адмирала Прескотта войдут в состав 23-й ударной группы, а взамен он получит от адмирала Ттатанаха двенадцать эскадренных авианосцев типа «Бульдог».
Прескотт и Ттатанах обменялись удивленными взглядами.
— Мне грех жаловаться, — признался Прескотт, — но не мог бы я оставить у себя своего «фаршаток-ханхака» капитана Трейлмана?
— Нет. Ему лучше командовать пилотами, которых он знает и которые знают его.
— Хорошо. — Прескотт понял, что лучше не спорить. -Но нельзя ли узнать цель таких перестановок?
— Дело в том, что эскадренные авианосцы типа «Бульдог», в отличие от ваших легких авианосцев типа «Шокаку»,несут маскировочные устройства. Во время отхода ваша ударная группа будет действовать самостоятельно и под прикрытием маскировочных устройств.
Сначала Прескотт выглядел совершенно ошеломленным, но через секунду все понял, и они с Антоновым заговорщически переглянулись.
Как это случалось все чаще и чаще с момента появления эскадры в Андерсоне-2, Ханна Аврам вновь взглянула на оптический дисплей и задумалась о вращающейся вокруг далекой и тусклой оранжевой звезды планете, к счастью невидимой на таком расстоянии.
«А мы— то думали, что у нас полно времени для того, чтобы решить, что делать с Харнахом! -мрачно подумала Ханна. — Пусть и лишенные возможности выходить в космос, „пауки" по-прежнему кишат на этой планете. А если нам придется отступить из этой системы, они будут преспокойно разводить свой мыслящий скот во веки веков».
Ханна Аврам содрогнулась от этой мысли и отвернулась от видеодисплея. Даже нынешнее совещание, созванное для решения организационных вопросов, назревших в ее наспех сколоченной, но уже вылетевшей в путь эскадре, нравилось ей больше, чем созерцание пространства, в глубинах которого «пауки» пожирали злополучных шестиногих кентавриков.
Рубка была заполнена офицерами штаба Ханны Аврам. Рядом с их компьютерами высились неопрятные кипы бумаг. Командиры ударных групп эскадры участвовали в совещании через коммуникационные устройства и долго и нудно спорили о том, кому достанутся те или иные корабли. Впрочем, сейчас Теренпий Мукерджи решил поднять какую-то новую тему. Ханна неслышно вздохнула и приготовилась его выслушать.
— Я прекрасно понимаю ваш приказ действовать под прикрытием маскировочных устройств в Андерсоне-3, госпожа командующий, — говорил Мукерджи слащавым голосом. — Мне ясны и причины приказа использовать разведывательные ракеты второго поколения для предварительного изучения узлов, из которых мы будем выходить в Андерсон-3 и дальнейшие звездные системы. В конец концов Андерсон-2 — последняя из систем, которая пока, несомненно, находится в наших руках. Но разве не следует задуматься над тем, что «пауки» наверняка укрепили хотя бы один из этих узлов?
— Не понимаю, о чем вы, — сказала Ханна, стараясь скрыть раздражение. — Я приказала изучать узлы разведывательными ракетами именно для того, чтобы обнаружить присутствие противника с другой стороны, хотя в нынешней быстро изменяющейся обстановке «пауки» вряд ли успели закрепиться возле узлов. Поэтому-то я и настаивала на том, чтобы наша эскадра вылетела как можно скорее.
— Вот мы и не дождались подкреплений из Солнечной системы, — пробормотал Мукерджи.
Ханна Аврам сделала вид, что ничего не слышала, и продолжала:
— А маскировочные устройства позволят нам незаметно продвигаться от одного узла пространства к другому, если, конечно, мы не встретим возле них сопротивления.
Ханне приходилось мириться с присутствием Мукерджи, который славился в первую очередь умением втираться в доверие к тем политикам, которые пользовались в данный момент наибольшим весом. Она не раз слышала, как Агамемнон Вальдек с похвалой отзывался о нем как о «разумном офицере, способном понять особенности политической ситуации», и каждый раз испытывала чувство непреодолимого отвращения.
— Я с вами полностью согласен, госпожа командующий, но пренебрег бы своими обязанностями как ваш заместитель, не указав на то, что быстрое перемещение под прикрытием маскировочных устройств чревато определенным риском.
— О чем вы, адмирал Мукерджи?
— Все очень просто, госпожа командующий! Если мощные.-«паучьи» соединения укрепятся возле того или иного узла пространства уже после того, как мы его преодолеем, а Второй флот окажется уничтоженным или до такой степени ослабленным, что не сможет оказать нам поддержки, мы сами попадем в западню. — Мукерджи на мгновение замолк, а потом, неверно расценив молчание Ханны как знак согласия, продолжал: — Поэтому полагаю, что более разумно будет продвигаться вперед медленно, предпринимая при этом попытки выяснить судьбу Второго флота. Так хотя бы мы не погибнем зря.— Мукерджи ждал реакции на свое предложение, но Ханна Аврам молчала с таким видом, что он прикусил язык. Ханна ничего не говорила, и постепенно в штабной рубке «Харбина» повисла мертвая тишина.
Наконец Ханна Аврам нарушила тишину:
— Слушайте меня внимательно! Я обращаюсь к вам, адмирал Мукерджи, и ко всем остальным! Наша главная и единственная задача — спасение Второго флота. Мы выполним ее любой ценой. Ради этого я готова рискнуть всей нашей эскадрой. Мы погибнем, но спасем наших товарищей!… — Ханна не отрывала горящих глаз от объектива камеры, но заметила, что шоколадное лицо Мукерджи стало цвета жидкого кофе с молоком. — Вы хорошо поняли меня, адмирал Мукерджи?
«Трусливый ты сморчок!» — добавила она про себя. Не дожидаясь ответа, она отключила связь и повернулась к своему штабу. С комичной поспешностью ее офицеры сделали вид, что ничего не произошло, и стали снова вполголоса переговариваться. Ханна мельком взглянула на оптический дисплей. Далекие звезды замерли в глубинах пространства, и ее корабли казались неподвижными, хотя на самом деле они и неслись полным ходом к узлу пространства, ведущему в Андерсон-3.
«Иван Николаевич давно раздавил бы Мукерджи, как клопа, — думала Ханна, глядя на упорно не желавшие двигаться проклятые звезды. — Но где мне равняться с ним. Таких, как он, больше нет. Вот поэтому-то я и готова погибнуть, но спасти его. Второй флот — это наши лучшие люди и корабли. Мы не можем их потерять! Ни один здравомыслящий человек не осудит меня за это решение! Надо почаще об этом вспоминать…»
— Семьдесят второй что-то заметил прямо по курсу флота!
— Что именно? — Коммодор Люсинда Чу была старшим пилотом Второго флота, но все без исключения именовали ее просто «фаршаток-ханхаком». Она быстро подошла к пульту своего помощника, жалея, что не сидит в кабине командного истребителя. Впрочем, сейчас ее место было в Центре боевой информации на авианосце «Тор». Окажись она в космическом пространстве, задержки связи не дали бы ей эффективно руководить действиями разведывательных истребителей.
— Пока непонятно,— ответил коммандер Ашенди.— Похоже на замаскированный корабль. До него тридцать световых минут, и семьдесят второму повезло, что он вообще что-то заметил на таком огромном расстоянии.
— У «пауков», наверное, пошаливает маскировочное устройство,— пробормотала Люсинда Чу. Она потерла подбородок и взглянула на огромный голографический дисплей. Он был в восемь раз больше дисплея на флагманском мостике«Тора». Малюсенькая светящаяся точечка ютилась с самого края огромного экрана. Но она мерцала на пути Второго флота к узлу пространства, ведущему в Андерсон-4.
Конечно, датчик мог поймать бесплотное эхо! К сожалению, Люсинда Чу не могла позволить себе так думать.
— Сообщите новость адмиралу Ттатанаху и на флагман, — негромко приказала она. — Потом отправьте на разведку группу вооруженных истребителей. Адмирал Антонов наверняка захочет узнать, что это такое.
Коммандер Аттмаар вел группу пилотов землян и «змееносцев» туда, где мерцала подозрительная точка. Аттмаар уже двадцать земных лет служил в элитном подразделении
«Корртохаарда», бойцов которого земляне называли «железными орлами» из-за их символа — стилизованной головы «ххасфраза». Однако до нападения «пауков» Аттмаар ни разу не был в бою. За последнее же время он успел побывать в огромном количестве схваток, которым не было видно конца. «Конец им может наступить в любой момент, когда оборвется моя жизнь, — мысленно поправил он себя. — Но все-таки хочется оттянуть этот миг».
Аттмаар с мрачной решимостью щелкнул клювом и взглянул на приборы. Как и остальные пилоты «змееносцев», он презирал тихоходные и неуклюжие канонерки. Они, конечно, опасны, но никогда не сравнятся в бою один на один с юркими истребителями. Земляне объяснили «змееносцам», кто такие асы. Те пришли в восторг от этого понятия, и Аттмаар прослыл среди них асом уже после первой схватки с канонерками. Впрочем, это было до того, как «пауки» вооружили эти кораблики зенитными ракетами. Сейчас сближаться с ними стало опаснее, но все равно в сражении эскадрилья на эскадрилью канонеркам, даже с их противоракетной обороной, было не устоять перед истребителями, вооруженными ракетами типа FM3.
«И все— таки их нельзя недооценивать!» -напомнил себе Аттмаар, вспоминая, как землянка Люсинда Чу стала «фаршаток-ханхаком» Второго флота. До нее эту должность занимал капитан Иттаах, но в одном из сражений он не смог уйти от зенитной ракеты, запущенной «паучьей» канонеркой. Впрочем, Люсинда Чу прекрасно справлялась со своими обязанностями. Она, конечно, не могла управлять истребителем так же виртуозно, как «змееносцы», но была прекрасным организатором.
Аттмаар отогнал досужие мысли и взглянул на приборы. Его группа была уже дальше от Второго флота, чем разведывательные истребители. Если загадочная точка на дисплее действительно космический корабль, он скоро увидит несущиеся к нему истребители!
На машинах группы Аттмаара было по три ракеты. По мере продвижения вперед он чувствовал, как внутри него растет напряжение. «Пауки» наверняка уже поняли его намерения! А ведь почти все корабли врага несут на корпусе канонерки. Теперь ракеты на внешней подвеске сохранились только на кораблях противника, предназначенных специально для ракетной дуэли.
— Первый, говорит зеленый коготь! — раздался голос в наушниках Аттмаара. — Посмотрите, что у нас прямо по курсу!
— Вижу! — ответил Аттмаар, немного расстроившись из-за того, что лейтенант Брахман оказался зорче его «змееносцев».
Впрочем, противник еще очень далеко!
На дисплее Аттмаара замигали условные обозначения «паучьих» канонерок. Их было много — несколько сотен. Их точки вспыхнули ярким светом так внезапно, как это бывает только при старте малых космических аппаратов с замаскированных кораблей.
«Наконец— то они нас увидели!» -подумал Аттмаар.
— Действуем по плану «Альфа-1», — сказал он своему помощнику.
Лейтенант Даррхмаар щелчком клюва показал, что понял приказ. Его длинные сильные пальцы застучали по клавишам, рассылая приказы остальным истребителям, выстроившимся вокруг машины своего командира.
Аттмаар злорадно подумал, что «пауки» поздновато выпустили канонерки. Те летели по широкой дуге, дававшей неплохое представление о том, где находятся запустившие их корабли, но, чтобы сосредоточиться для удара, требовалось время. Лишь пятьдесят или шестьдесят машин смогут перехватить его группу в районе цели, которую она должна изучить! А в его группе сорок восемь истребителей!
«Сегодня удача на нашей стороне!» — подумал Аттмаар. Пилот его командного истребителя форсировал двигатель, и группа ринулась на противника.
Первая штурмовая группа восемь дней поджидала неприятеля, который долго медлил, вероятно ремонтируя корабли. Эта передышка позволила рассредоточенным штурмовым группам окружить неприятеля так, чтобы перехватить его, каким бы курсом он ни пошел. Впрочем, враг наконец их заметил. К счастью, союзники послали против канонерок небольшую группу штурмовиков. А в это время мощные подкрепления, отправленные с главных баз на помощь бортовым канонеркам, были еще в семидесяти световых минутах от первой штурмовой группы. С ними же следовали и эскортные крейсера, прекрасно приспособленные для борьбы с вражескими штурмовиками. Они держались на расстоянии, потому что не имели маскировочных устройств, а неприятеля нужно было как можно дольше держать в неведении о приближении к нему штурмовых групп.
Однако враг обо всем догадался, и пространство пронзили лучи коммуникационных лазеров, вызывающих подмогу. Призыв о помощи будет услышан лишь через час с лишним, но и первая штурмовая группа может полагаться пока только на свои канонерки!
Истребители открыли огонь в самый последний момент. Зенитные ракеты «паучьих» канонерок били на расстояние пяти световых секунд, а истребители начали обстрел, когда до «пауков» оставалось пять с половиной световых секунд. Хотя у Аттмаара и не было приказа истребить канонерки, но ему поручили определить, какими кораблями располагает противник, и он уничтожил «паучьи» кораблики, преграждавшие путь к главной цели.
Сорок восемь истребителей выпустили сто сорок четыре ракеты. Семьдесят ракет определили цели и устремились к ним. По мере приближения ракет заработала «паучья» противоракетная оборона, сбившая тридцать четыре ракеты. Тридцать шесть поразили цели. Впрочем, уцелевшие канонерки тут же дали залп, и к истребителям союзников понеслись сто двенадцать зенитных ракет.
Группа истребителей разбилась на эскадрильи, в каждой из которых отдельные звенья стали маневрировать или плести «вальдекскую паутину». «Пауки» чуть-чуть поторопились с залпом, а на таком расстоянии зенитные ракеты били не очень точно, особенно по машинам, выполняющим головокружительные маневры. У Аттмаара было сбито семнадцать машин. Уцелевшие форсировали двигатели, заложили крутой вираж и бросились на двадцать восемь «паучьих» канонерок, поливая их огнем бортовых лазеров. Канонерки сбили еще восемь истребителей, но были тут же уничтожены, и Аттмаар повел поредевшую группу вперед мимо кувыркающихся в пространстве обломков канонерок и истребителей.
— Только один заход! — предупредил он своих пилотов, когда они вышли на рубеж, за которым ни одно маскировочное устройство не могло скрыть от них космический корабль.
На большее им не хватит времени. Со всех сторон слетаются озверевшие канонерки! Но без ракет его истребители почти в полтора раза быстроходнее! Они определят силы противника и уйдут в сторону…
Внезапно на дисплее появились «паучьи» корабли, и Аттмаар застыл с разинутым клювом. Не может быть! Таких огромных кораблей не бывает! Однако чудовищное сооружение не было видением или призраком. Оно парило на фоне далеких звезд. В его обшитых мощной броней бортах зияли амбразуры, где затаилось смертоносное оружие. Аттмаар с трудом пришел в себя.
— Назад! — рявкнул он.
Двадцать три уцелевших истребителя 371-й разведывательной группы развернулись и бросились обратно к авианосцам. У них за кормой гигантский корабль неумолимо двигался вперед в сопровождении себе подобных.

Глава 40
Даже легенды умирают

Па флагманском мостике корабля ВКФ Земной Федерации царило гробовое молчание. Все широко открытыми от ужаса глазами смотрели на голографическое изображение невероятного космического корабля. Это была не видеосъемка, а компьютерная графика на основе данных, собранных датчиками истребителей, но от этого никому не становилось легче. «Паучий» корабль был в два раза больше супердредноута. Он маячил на экране, потрясая воображение своей неслыханной огневой мощью.
«Как жаль, что с нами нет Леблана! — рассеянно подумал Антонов. — Он твердит, что „пауки" устроены не так, как мы. И вот вам доказательство! Три флота, включая тот, что мы только что уничтожили! Пятьсот с лишним космических кораблей, и в том числе сто шестьдесят сверхдредноутов! Бесчисленное множество канонерок и густонаселенная звездная система! А „пауки" не моргнув глазом пожертвовали всем этим, чтобы заманить меня в ловушку! И я попал в нее как последний дурак!»
Антонов смотрел на изображение «паучьего» левиафана, испытывая лишь глубокое отвращение к самому себе. Наконец ему стало почти физически плохо. Он закрыл глаза и перевел дух.
«Не может быть, чтобы „пауки" задумали это все с самого начала! Неужели они нарочно дали нам обнаружить свою разведывательную группу в Центавре, чтобы мы бросились в погоню?! Нет! Они же не всеведущи! Этот план наверняка возник у „пауков" только после того, как мы разгромили их корабли в Андерсоне-1!… Но теперь-то такая разница?! Из-за меня в западню попали три четверти Военно-космического флота метрополии!»
Антонов с трудом открыл глаза и заставил себя говорить.
— Как вы оцениваете огневую мощь этого корабля? -негромко спросил он де Бертоле.
— Трудно сказать. — Казалось, начальник оперативного отдела штаба Антонова рад возможности подумать о чем-то, кроме неминуемой гибели. — Нам не приходило в голову строить такие огромные корабли. Я не представляю, сколько места у него на борту занимают машинные отделения. Предположительно могу сказать, что огневой мощью он на две трети или даже больше превосходит обычный сверхдредноут.
— Значит, он «всего» на две трети мощнее сверхдредноута? — со жгучей иронией в голосе переспросил Антонов, и де Бертоле, к собственному удивлению, хрипло рассмеялся. Он тут же постарался взять себя в руки, но Антонов лишь мрачно усмехнулся.— Если только -«пауки» не строят корабли намного быстрее нас, они затратили на сооружение этого чудища не меньше двух лет, — сказал адмирал, словно разговаривая с самим собой. — Весьма логично. Ведь раньше у них не было совершенной информационной сети. Поэтому они решили строить более крупные суда, чтобы тройки их кораблей, объединенных старой информационной сетью, не уступали огневой мощью нашим шестеркам. — Антонов нахмурился и задумчиво потер подбородок. — Но почему же они так долго не применяли их в бою?… А может, создание информационной сети было неожиданно для них самих? -Адмирал кивнул и опустил голову. — В этом случае им пришлось модернизировать системы управления огнем на этих гигантах, а может, и менять их вооружение. Ведь «пауки»очень любят специализированные корабли…
Антонов еще несколько секунд созерцал голографический дисплей, потом отвернулся от него и жестом руки подозвал Стоуэлла и Мидори Зайцефф.
— Наше положение внезапно осложнилось, — ровным голосом произнес он. — Мы не можем даже предположить, какой огневой мощью обладают новые корабли противника, и не знаем, сколько их у «пауков». Пока мы видели только один. Может, их пока несколько, а может, десятки. Мы узнаем это только во время сражения.
Стоуэлл мрачно кивнул. Остальные напряженно молчали.
— К сожалению, в состав эскадры, наступающей с тыла, наверняка тоже входят такие корабли. В этом случае штурмовать узел пространства, защищенный этой эскадрой, практически невозможно. Мы не можем пойти и в лоб на только что обнаруженное соединение противника. Если мы потеряем много кораблей, как мы будем сражаться с теми соединениями, которых мы еще не видели?!
Антонов на мгновение замолчал. Стоуэлл еще больше нахмурился.
— Конечно, вы правы, — медленно проговорил он. — Но обнаруженное соединение заслоняет от нас узел пространства. По-моему, это говорит о том, что «пауки» все время следили за нами с помощью замаскированных легких крейсеров. В противном случае они не смогли бы выбрать столь выгодную позицию. Значит, «паукам» точно известно, где мы находимся, а мы слишком мало знаем о дислокации их кораблей. Если мы позволим им навязать нам бой в подходящем для них месте и в удобное им время…
Стоуэлл красноречиво пожал плечами, и Антонов кивнул:
— Это верно, но и на нашей стороне есть некоторое преимущество. Конечно, наши двигатели в скверном состоянии, но, пока они работают, наши корабли быстроходнее «паучьих». А их новые гиганты, пожалуй, еще тихоходнее остальных. Разместив разведывательные истребители по периметру флота, мы всегда своевременно обнаружим даже замаскированные «паучьи» корабли и уклонимся от встречи сними.
— Только пока наши двигатели в порядке, — заметил Стоуэлл.
— Кроме того,— продолжал Антонов,— если «пауки» защитят свои тяжелые корабли от наших истребителей легкими крейсерами, их соединения станут хорошо заметны. Ведь на ракетных легких крейсерах противника нет маскировочных устройств! Это же относится к их канонеркам. А ведь только эти «паучьи» кораблики достаточно быстроходны, чтобы нас догнать. Иными словами, «паукам» не вынудить нас принять ближний бой.
— Однако, — негромко сказал де Бертоле, — рано или поздно у нас закончится кислород и боеприпасы. Могут выйти из строя и двигатели. «Паукам» достаточно отрезать нас от узла, и нам придется сразиться с ними.
— Совершенно верно, — сказал Антонов с жесткой холодной усмешкой. — Именно поэтому мы вынудим «пауков» действовать по-другому. Нам надо привлечь к себе их внимание и заставить не болтаться возле узла, а гоняться за нами. Противник должен преследовать нас до тех пор, пока не появится «паучья» эскадра, подходящая из нашего тыла.
— Это займет еще десять-двенадцать дней,— сказал Стоуэлл. — Все это время «пауки» будут непрерывно атаковать нас канонерками.
— Я это понимаю. Канонерками займутся истребители и эскортные корабли. Это будет нелегко, придется экономить боеприпасы. Но я не вижу другого выхода. Мы должны продержаться до тех пор, пока здесь не окажутся все «паучьи» корабли. Только после этого мы в подходящий момент пойдем на прорыв. — Антонов замолчал и по очереди посмотрел на каждого из своих штабных офицеров; когда он снова заговорил, его голос мощно рокотал, как отголоски далекого землетрясения: — Мы понесем большие потери, но должны любой ценой вырваться из ловушки.
Офицеры согласно закивали. Адмирал прав, хотя и ставит перед ними почти невыполнимую задачу! Ни один флот заранее не готовился к тому, чтобы заманить несколько соединений противника, непрерывно уклоняясь от встречи с ними! Но другого выхода нет! А ведь их флотом командует самый подходящий для выполнения этой задачи адмирал ВКФ Земной Федерации!
— Ну хорошо, — сказал Антонов. — Коммандер де Бер-толе, мы меняем курс. Начните удаляться от противника и поднимитесь над эклиптикой. Сначала полетим в сторону от узла пространства.
— Будет исполнено!
— До перемены курса прикажите адмиралу Прескотту приступить к самостоятельным действиям. Он знает, что от него требуется, но очень важно, чтобы «пауки» не заметили отхода его кораблей. Поэтому он должен вылетать немедленно.
— Если «пауки» действительно все время за нами следят,— сказал Стоуэлл,— они заметят исчезновение кораблей Прескодта с экранов сканеров.
— Мы одновременно включим маскировочные устройства на всех кораблях флота, — сказал Антонов. — «Паучьи» разведывательные корабли слишком далеко, чтобы разглядеть маневры наших замаскированных кораблей. Однако «пауки» по-прежнему будут видеть наши разведывательные истребители. Пусть думают, что мы потеряли голову от страха и пытаемся скрыться от них. Разведывательные истребители будут перемещаться в пространстве параллельно нашим главным силам, а 21-я ударная группа останется у нас за кормой. Противник будет следить за истребителями и двинется за нами. Когда мы удалимся, адмирал Прескотт включит двигатели и приступит к выполнению своего задания.
— А что будет, когда «пауки» нанесут по нам удар канонерками? — спросил начальник штаба Антонова. — Если они уже пересчитали наши корабли, они поймут, что некоторых не хватает.
— Нам придется рискнуть. Наш флот будет постоянно действовать с включенными маскировочными устройствами. В этом случае канонерки ничего не заподозрят, даже не досчитавшись некоторых из наших кораблей. Если нам повезет, они сочтут, что корабли Прескотта где-то рядом с остальным флотом, но скрыты маскировочными устройствами.
— Согласен, — сказал Стоуэлл.
«Все это очень рискованно, но кто его знает, вдруг сработает!» — подумал он.
Очевидно, враг хотя бы отчасти понял, в какую западню попал. Очень жаль! Флот надеялся, что неприятель пробудет в неведении о своей грядущей судьбе вплоть до прибытия всех соединений. Впрочем, неприятель неглуп. Именно поэтому первая штурмовая группа и отрезала его от узла пространства, сквозь который он мог бы скрыться!
Судя по всему, неприятель пришел в замешательство. Скрытые маскировочными устройствами легкие крейсера, незаметно наблюдавшие за ним, внезапно увидели, как все неприятельские корабли исчезли. Вражеские маскировочные устройства с самого начала сулили множество неожиданностей. Под их защитой неприятель мог умудриться проскользнуть к узлу пространства мимо соединений флота. Однако из виду исчезли только вражеские корабли. Разведывательные штурмовые аппараты по периметру вокруг них были прекрасно видны. Они перемещались по системе в сторону от первой штурмовой группы и летели прямо в пасть к третьей штурмовой группе, о существовании которой враг еще не подозревал. Конечно, не исключено, что невидимые вражеские корабли на самом деле идут совсем другим курсом, а штурмовые аппараты отвлекают внимание флота, но это мало вероятно — ведь неприятель упорствует в нелепом нежелании приносить в жертву свои единицы ради тактической выгоды, а разведку ведет почти треть всех имеющихся у него штурмовых аппаратов!
Первая штурмовая группа слегка изменила позицию. Она немного переместилась влево и поднялась над эклиптикой, чтобы оставаться между неприятелем и узлом пространства, не преследуя враги. В этом нет необходимости! Его атакует третья или вторая штурмовая группа… Впрочем, настал подходящий момент применить канонерки!
— Кажется, сработало, — негромко сказала Антея Мандагалла. — Если бы «пауки» нас видели, они наверняка бы уже что-нибудь предприняли.
Реймонд Прескотт кивнул, не отрываясь от огромного дисплея. Вместе со своим штабом он находился не на флагманском мостике «Крита», а в Центре боевой информации с очень удобным большим дисплеем. Прикусив нижнюю губу, адмирал наблюдал за тем, как мимо его кораблей несется множество «паучьих» канонерок. Реорганизованная 21-я ударная группа, в состав которой теперь входили шестнадцать супердредноутов, двадцать линейных крейсеров и десять эскадренных авианосцев, неподвижно парила в пространстве под защитой маскировочных устройств. До ближайшей канонерки было более двадцати световых минут, и «паучьи» кораблики наверняка не разглядели бы даже незамаскированные суда Прескотта, но вокруг могли шнырять скрытые корабли врага. Внезапно Прескотт вспомнил рассказы Энди о задании, которое тот выполнял в Юстине перед началом операции «Избавление».
Похоже, все Прескотты обречены, притаившись, уклоняться от встречи с противником! И все-таки очень хочется, чтобы это случалось пореже!
Адмирал проследил за удалявшимися канонерками и взглянул на Бите.
— Подождем еще час, Жак, — сказал он, невесело усмехнувшись. — Если нас действительно не заметили, у нас куча времени. Притаимся здесь и будем излучать как можно меньше электромагнитных импульсов!

* * *

— Боже мой! Тысяча сто канонерок!
Мидори Зайцефф почти прошептала, но Антонов прекрасно расслышал ее слова в тишине, воцарившейся на флагманском мостике «Колорадо». Он ничего не ответил, изучая голографический дисплей, где красными расплывчатыми шарами выделялись две группы канонерок. При таком количестве сканерам было не различить отдельные кораблики.
Сначала со стороны кормы появилась первая волна из шестисот канонерок. Это не удивило землян, давно ожидавших нападения. Но вскоре разведывательные истребители обнаружили еще одну группу канонерок, подлетавшую с другой стороны… Увидев реакцию Мидори Зайцефф и потрясение остальных членов экипажа, Антонов постарался разогнать воцарившееся на мостике уныние.
— Противник хотел взять нас в клещи,— отчетливо проговорил он, — но неважно рассчитал время.
— Что? — Стоуэлл с трудом оторвал взгляд от дисплея.
— Обратите внимание на то, что подходящая с кормы группа канонерок гораздо ближе, и мы успеем разделаться с ней до прибытия второй. Разумеется, — задумчиво добавил Антонов, — если мы ляжем на другой курс. Сейчас мы быстро сближаемся со второй группой канонерок. На это и рассчитывают «пауки»! — Антонов повернулся к Стоуэллу. — Новый курс уведет нас от второй группы. Тем временем отзовите разведывательные истребители и вооружите их ракетами типа FM3.
— Будет исполнено! — Стоуэлл повернулся к де Бертоле.— Арман, займитесь, пожалуйста, перевооружением истребителей.
Начальник оперативного отдела стал отдавать необходимые распоряжения, а Стоуэлл повернулся к Антонову и негромко заговорил:
— Господин адмирал, подобный маневр весьма рискован. А что если у «пауков» есть еще одна замаскированная группа, притаившаяся где-то сразу за пределами досягаемости сканеров разведывательных истребителей? Если она выпустит канонерки, пока наши истребители будут сражаться с двумя первыми группами «паучьих» корабликов, нашим кораблям будет трудно от них отбиться.
Антонов улыбнулся и так же тихо ответил:
— Я рад, что вы тоже подозреваете присутствие еще одного соединения противника, коммодор Стоуэлл. Я об этом уже думал, но не хотел говорить вслух. У наших экипажей сейчас и так предостаточно забот. У «пауков» наверняка есть третье соединение. Ведь нам ничего не известно об узлах пространства этой системы и «паучьих» эскадрах, проникших в нее сквозь эти узлы. Поэтому, — продолжал он уже достаточно громко, — мы оставим в резерве четверть наших истребителей на случай возникновения новых источников опасности.
Разведывательные истребители вернулись на авианосцы перевооружиться, а группы канонерок продолжали приближаться, преодолевая световые минуты, отделявшие их от Второго флота, двинувшегося на сближение. Ангары авианосцев, оставшихся с главными силами Второго флота, были заполнены на две трети. В них находилось семьсот семь истребителей. Очень скоро пятьсот тридцать машин с ракетами третьего поколения на борту устремились к противнику.
По мере того как истребители преодолевали пятнадцать световых минут, отделявших их от противника, росло напряжение на флагманском мостике. Оно достигло своей кульминации, когда все ждали сообщения о результатах атаки. Наконец на дисплеях стали всплывать данные, произведшие на мостике эффект разорвавшейся бомбы.
— Сбито больше двухсот пятидесяти канонерок! — воскликнул де Бертоле, стараясь перекричать гул голосов на мостике. — И не потеряно ни одного истребителя!
— Пилоты выполнили приказ и держались за пределами дальнобойности «паучьих» зенитных ракет, — тише добавил Стоуэлл. — А ведь никогда не знаешь, что отчебучат эти сорвиголовы! — добавил он с усталой улыбкой на осунувшемся лице.
Антонов неторопливо кивнул, возвышаясь, как скала, среди всеобщего ликования, которое он разделял не больше, чем царившее раньше на мостике уныние.
— Пилоты успеют вернуться, перевооружиться и нанести еще один удар! — сказал он.
— А как насчет резервных истребителей? — спросил де Бертоле, отрезвленный хладнокровием адмирала.
— Пусть остаются на местах, коммандер. Они нам скоро понадобятся.
Истребители вернулись, и успокоившийся штаб флагмана немедленно организовал их перевооружение и вылет для второго удара. Пятьсот тридцать истребителей снова сбили множество канонерок, не попав под огонь зенитных ракет. На этот раз, когда они возвращались, по пятам за ними летели канонерки, но их оставалось менее сотни. Они приблизились к эскортным кораблям на дальность действия корабельных зенитных ракет: не успели эскортные корабли сообщить о том, что открыли огонь, как от канонерок и следа не осталось.
— Мы расправились с ними без потерь, — прошептал де Бертоле так, словно сам не мог в это поверить.
— Теперь, — с непроницаемым лицом сказал Антонов, -перевооружите истребители и отправьте их против второй группы «паучьих» канонерок.
На мгновение на мостике воцарилась тишина. Казалось, все только что вспомнили о том, что к ним приближается еще пятьсот канонерок.
— К сожалению, — нахмурившись, добавил адмирал, -на этот раз истребители не успеют перехватить канонерки достаточно далеко. Поэтому, — на одном дыхании продолжал он, повернувшись к де Бертоле, — пора катапультировать резервные штурмовики… Я понимаю, коммодор Стоуэлл, что это рискованное решение. Но отныне мы сможем все реже и реже позволять себе роскошь не рисковать. Впрочем, — продолжил Антонов через несколько секунд, — пожалуй, стоит задержать на авианосцах перевооружаемые сейчас истребители, пока не вернутся резервные. Мы пошлем их в бой всех вместе. В конце концов пилотам надо немного отдохнуть после двух вылетов.
Сто семьдесят шесть резервных истребителей вылетели так быстро, что перехватили вторую волну канонерок неприятеля на расстоянии десяти световых минут от кораблей Второго флота. Прежде чем повернуть к авианосцам, они сбили ракетами типа FM3 семьдесят пять «паучьих» корабликов.
— У нас остается время только для одного удара, — напомнил Антонову Стоуэлл, когда перевооружение истребителей подходило к концу.
— Это верно, — сказал адмирал. — Нашим пилотам не уничтожить достаточно канонерок, оставаясь вне досягаемости -«паучьих» зенитных ракет.— Антонов помрачнел и на несколько секунд погрузился в размышления. — После того как пилоты расстреляют свои ракеты, — наконец произнес он, — я разрешаю им один раз атаковать противника бортовыми лазерами. Вы слышали? Только один раз! Потом они должны немедленно вернуться на авианосцы. Мы пока не можем терять много истребителей. Я знаю, что зги молодые забияки спят и видят, как бы пострелять в упор по канонеркам, но сейчас они не смеют этого делать! — Антонов отвернулся к дисплею и посмотрел куда-то сквозь него. — Молодые забияки…— повторил он голосом, полным безграничной печали.
«Паучьи» канонерки находились в трех световых минутах от кораблей, когда град ракет, выпущенных истребителями Антонова, превратил двести шестьдесят шесть «паучьих» корабликов в кучу обломков. Однако уцелевшие канонерки по-прежнему летели вперед, а истребители ринулись на противника с такой скоростью, что лишь немногие из них были сбиты зенитными ракетами «пауков». Затем две волны космических аппаратов столкнулись на огромной скорости. Во время этого мгновенного контакта на полную мощность заговорило энергетическое оружие, и еще сто двадцать канонерок были уничтожены. Дуэль длилась секунды, и истребители уже разворачивались к авианосцам.
— Мы потеряли шестьдесят семь истребителей, — мрачно сказал Стоуэлл, изучая поступавшие с авианосцев доклады.
— Но у «пауков» осталось только тридцать девять канонерок! — воскликнул де Бертоле. — И все-таки они не повернули назад!
И действительно! «Пауки» как будто не обратили ни малейшего внимания на катастрофические потери и бросились прямо под оборонительный огонь кораблей. Пять из них успели выйти в атаку, прежде чем были уничтожены. Впрочем, ни одна из «паучьих» ракет даже не повредила электромагнитных щитов кораблей Второго флота, не говоря уж о броне.

Предыдущая страница 26 Следующая страница


27 Дэвид Вебер, Стив Уайт

В момент уничтожения последней «паучьей» канонерки на флагманском мостике «Колорадо» разразилась буря радости. Даже Стоуэлл вопил от счастья наравне с остальными. Потом он смущенно повернулся к Антонову и, к собственному удивлению, увидел на губах адмирала едва заметную улыбку. Антонов еще несколько секунд улыбался, словно смакуя мимолетную радость.
— Больше они так не просчитаются, — качая головой, пробасил он.— Следующие атаки будут согласованы гораздо лучше.
— Следующие атаки?! Но мы же уничтожили тысячу сто канонерок!!!
— Так— то оно так, но при этом мы израсходовали девяносто процентов наших ракет типа FM3. Когда прилетят новые канонерки, этих ракет хватит очень ненадолго.
— Вы думаете, у «пауков» еще остались канонерки?
— Вы же не хуже меня знаете, что остались, коммодор…Они обязательно вернутся. А у наших истребителей больше нет дальнобойных ракет. Значит, они попадут под зенитные ракеты, а потом будут сражаться с канонерками на опасном расстоянии.
Стоуэлл открыл было рот, но тут же захлопнул его и оглядел флагманский мостик. Больше никто не вопил от радости, но многие с довольным видом еще похлопывали друг друга по спине и оживленно обменивались впечатлениями.
Антонов взял Стоуэлла за локоть.
— Пусть себе радуются, — тихо и грустно сказал он. -Скоро они позабудут, как это делается…
Флот не рассчитывал понести такие сокрушительные потери. Новые дальнобойные ракеты вражеских штурмовиков не позволили канонеркам эффективно применить свои оборонительные системы. Кроме того, действия первых двух групп были плохо согласованы, и им было не поддержать друг друга.
Впрочем, уничтоженные канонерки самостоятельно прибыли из одной близлежащей системы. На кораблях же оставалось еще почти три тысячи канонерок.
Впредь флот будет использовать их более умело!
— Сбито сто шестьдесят канонерок,— заявил де Бертоле, сверившись с данными.
— Значит, — тихо сказала Мидори Зайцефф, — у них осталось еще тысяча сто сорок единиц.
Через двадцать часов после уничтожения двух первых групп канонерок на кораблях Второго флота засекли новую волну из тысячи трехсот корабликов. На этот раз на флагманском мостике никто не паниковал. Казалось, находившиеся там были уже не в состоянии переживать. Они работали, как гаечки и винтики огромной машины, единственной задачей которой было выжить.
Истребители, вооруженные последними ракетами типа FM3, стартовали для расправы над канонерками. Теперь они возвращались, чтобы взять на борт внешние лазерные излучатели. В это время адмирал провел короткое совещание со своим штабом.
— После перевооружения шестьсот сорок уцелевших истребителей успеют провести еще одну атаку, — доложил де Бертоле. — Возможно, одновременно с ударом истребителей мы сможем обстрелять «пауков» стратегическими ракетами. Они, конечно, не предназначены для борьбы с канонерками, но можно попробовать. Если противнику придется отбиваться от корабельных ракет, истребителям будет легче атаковать их без дальнобойных ракет типа FM3.
— Я уже думал об этом, коммандер, но у нас осталось мало стратегических ракет. Мы в больших количествах использовали их против «пауков», заманивших меня в эту систему. — Антонов говорил спокойно, но все поняли, что он берет на себя всю ответственность за случившееся.-Кроме того, противоракетная оборона противника легко уничтожает стратегические ракеты. — Адмирал взглянул на приунывшего де Бертоле и улыбнулся. — Тем не менее мне нравится ваша идея совместить налет истребителей с ракетным обстрелом противника. Поэтому истребители вылетят только тогда, когда «пауки» подойдут к нам на расстояние огня тяжелых ракет, которых у нас еще предостаточно.
Оставшиеся у Антонова истребители бросились на «паучьи» канонерки, когда те приблизились к Второму флоту на пятнадцать световых секунд. «Пауки» обрадовались редкой возможности применить зенитные ракеты и сбили двести шестнадцать машин союзников. Но потом истребители оказались в гуще «паучьих» корабликов, атакуя их при поддержке тяжелых ракет. Пилоты союзников мстили за гибель товарищей, уничтожая все на своем пути. Они сбили девятьсот канонерок, а прорвавшиеся сквозь паутину лучей оборонительных лазеров тяжелые ракеты испепелили еще сто пятьдесят. Корабли Второго флота направили на поле боя объективы внешних камер, и на оптических дисплеях вспыхнули мириады светлячков.
Однако девяносто канонерок прорвалось, прежде чем истребители успели развернуться и снова броситься на них. За то короткое время, которое еще просуществовали эти «паучьи» кораблики, они успели рассыпаться среди кораблей союзников и уничтожить два ударных авианосца, линкор, два линейных крейсера, а также…
— Господин адмирал, на «Рио-Гранде» вышли из строя все системы! — Де Бертоле мог бы и помолчать, потому что на флагман Антонова уже передали изображение гибнущего корабля адмирала ван дер Гельдер.
— Прощай, Джессика, — прошептал Антонов, глядя, как несколько ослепительных взрывов слились в огромный огненный шар.
— «Рио— Гранде» передал сигнал «омега»! -сообщил де Бертоле, словно без него об этом было не догадаться.
Это был последний удар, нанесенный канонерками перед их гибелью. На флагманском мостике воцарилось молчание. Все наблюдали за всплывавшими на дисплее данными о потерях. Казалось, радость и страх остались в предыдущей жизни этих людей, отныне способных ощущать только горе и отчаяние.

* * *

Враг упорно сопротивлялся, но на этот раз ему пришлось туго. Расстояние, разделявшее штурмовые группы канонерок, не позволило идеально согласовать их действия, и они опять понесли большие потери. Впрочем, от канонерок и не ждали уничтожения неприятеля. Конечно, было бы замечательно расправиться с ним только этими корабликами, но на самом деле канонеркам было приказано только измотать врага: повредить его космические корабли, сбить как можно больше штурмовых аппаратов и вынудить растратить боеприпасы перед тем, как по врагу ударят тяжелые корабли.
Канонерки почти выполнили задание. Неприятель потерял треть штурмовиков, которые теперь использовали в основном бортовые лазеры. Значит, у них на исходе ракеты!
Впрочем, организовать новую массированную атаку канонерок будет нелегко. Корабли третьей штурмовой группы уже потеряли почти все бортовые канонерки. Первая и вторая штурмовые группы сохранили их, но находятся так далеко одна от другой, что их согласованные действия практически исключены. Сейчас в бой пойдут последние триста корабликов, самостоятельно прибывшие с баз. Штурмовые же группы приберегут свои канонерки до решающего момента.
— Ну вот и все! — умудрился достаточно бодро отчеканить де Бертоле. Как и остальные члены экипажа, он спал лишь урывками за последние шестьдесят часов, прошедших с тех пор, когда корабли Прескотта отделились для самостоятельных действий.
Через тридцать один час после предыдущей атаки канонерок было обнаружено еще триста «паучьих» корабликов. Четыреста двадцать три уцелевших истребителя снова вступили с ними в ближний бой при поддержке тяжелых ракет. Противник был опять уничтожен, но очередная победа стоила союзникам семидесяти восьми истребителей и целого ряда кораблей, сведения о которых начали появляться на дисплеях.
— Благодарю вас, коммандер, — сказал Антонов, не отрываясь от печального списка потерь: ударный авианосец, пять линейных крейсеров, два легких авианосца и семь легких крейсеров…
Адмирал встрепенулся и повернулся к офицерам штаба, как ни в чем не бывало разглядывая их измученные лица.
— Уклоняясь от ударов канонерок, — начал он, не упоминая о потерях и повернувшись к дисплею с изображением системы, — мы постепенно развернулись почти на триста шестьдесят градусов. Полагаю, настал момент попытаться лечь на первоначальный курс.
Мидори Зайцефф встрепенулась, прогоняя усталость и отчаяние.
— Вы хотите направиться к узлу пространства, ведущему в Андерсон-4? Думаете, настало время попробовать?…
Антонов увидел, как в глазах его штабных офицеров вспыхнула искорка надежды. Они верили, что возле узла пространства их ждет то или иное избавление от этого кошмара.
— Пока нет!… Я не сомневаюсь в том, что адмирал Прескотт выполнит мой приказ, но нельзя забывать о «пауках»,приближающихся к нам с тыла. Впрочем, уже можно постепенно менять курс. Делайте это незаметно, чтобы противник ни о чем не догадался!
Реймонд Прескотт снова сидел на флагманском мостике. 21-я ударная группа завершила последний поворот и незаметно кралась к узлу пространства. Адмирал знал, на какую огромную скорость способны его корабли, и страдал от необходимости лететь медленно и осторожно. Впрочем, малый ход имел и свои преимущества. Энергетические поля его замаскированных кораблей стали совсем незаметны, а у пассивных датчиков было достаточно времени для изучения пространства прямо по курсу в поисках «пауков».
Прескотт взглянул на дисплей и злорадно усмехнулся. «Пауки» думали, что знают местоположение всех кораблей Второго флота. Поэтому две объединенных информационной сетью группы «паучьих» линейных крейсеров, охранявших узел пространства, не сомневались в том, что находятся вне радиуса действия любых вражеских датчиков. Один из крейсеров даже отключил на час и десять минут маскировочное устройство, видимо для устранения каких-то неполадок. Этого времени 21-й ударной группе хватило, чтобы как следует разглядеть противника. Располагая точными данными о «пауках», Прескотт решил отойти подальше от узла. Операторы сканеров его кораблей, пристально изучая пространство вокруг «паучьего» линейного крейсера, нашли и остальные. Возможно, узел охраняли и другие корабли, но Прескотт.в глубине души не сомневался в том, что это только легкие единицы. Он запеленговал «паучьи» линейные крейсера, и теперь его собственные крейсера типа «Дюнкерк» постоянно держали их на мушке. Когда придет время…
— Из узла пространства появились курьерские ракеты…Наши!!!
От неожиданности Прескотт подпрыгнул в кресле. Антея Мандагалла смотрела на адмирала глазами, пылавшими на ее черном лице, а Прескотт снова впился в дисплей, разглядывая уже не десятки, а сотни курьерских ракет, разлетевшихся во все стороны от узла явно в поисках Второго флота.
Душа адмирала исполнилась надежды и возликовала, но тут офицер связи ровным голосом доложил:
— Мы читаем их позывные. Они от адмирала Чина.
Прескотт почувствовал, как испаряется едва вспыхнувшая надежда. Он замер, чтобы ничем не выдать глубокое разочарование, захлестнувшее его, когда он понял, что ракеты прислала не эскадра союзников, спешащая на выручку Второму флоту. Прескотта охватили недобрые предчувствия. Он заранее знал, какие вести принесли эти курьерские ракеты.
— Какие— нибудь ракеты летят в нашу сторону?
— Так точно.
— Сколько? — Прескотт увидел на дисплее, как «паучьи» линейные крейсера открыли огонь по ракетам, охотясь только за теми, что направлялись в сторону Второго флота. Прескотт был с другой стороны от узла пространства.
— К нам летит штук десять. Однако некоторые из них могут изменить курс. Ведь мы же не знаем, на какой режим поиска они запрограммированы… Впрочем, если они будут лететь по прямой, штук пять пролетит на расстоянии менее световой минуты от нашей ударной группы.
— Благодарю вас.
Прескотт еще на несколько мгновений задумался. Конечно, о том, чтобы поднять на борт хотя бы одну из ракет, не может быть и речи. Ведь «пауки» следят за ними! Однако там может быть сообщение о том, что движется в Андер-сон-5 из систем, оставленных за кормой Вторым флотом. Ради таких сведений можно пойти на определенный риск.
— Коммандер Хейл!
— Слушаю вас, господин адмирал! — Старший связист«Крита» подняла голову от приборов.
— Вы можете связаться лазером с одной из курьерских ракет и извлечь из ее памяти информацию, не выключая ее позывные?
— Не выключая позывные? — нахмурилась Хейл. — Пожалуй, да. Но мне придется кое-что изменить в стандартном коммуникационном протоколе.
— Вы можете это сделать, пока ракета еще достаточно далеко?
— Конечно! — уверенно ответила коммандер Хейл.
— Свяжитесь с ближайшей курьерской ракетой. Переговорите с наблюдателями. Убедитесь в том, что на пути коммуникационного лазера нет «паучьих» кораблей. Противник ни в коем случае не должен догадаться о нашем присутствии.
Ханна Аврам понимала, насколько необоснованны ее ощущения. На самом деле пространство под (или над?) главным светилом Андерсон-3 не отличалось особой пустотой по сравнению с областью, где витали бесплодные планеты этой звездной системы и ее тусклая второстепенная звезда. И все же Ханне постоянно казалось, что она очутилась в царстве ледяного мрака, готового поглотить человеческую душу.
Ее эскадра только что покинула Андерсон-2. В Андерсо-не-3 наблюдатели Ханны скоро засекли многочисленную флотилию «паучьих» канонерок, двигавшуюся явно со стороны какого-то неизвестного узла пространства к узлу, из которого недавно вышли корабли землян. Несколько часов на борту царило страшное нервное напряжение, но «паучьи» кораблики упорно летели к своей цели, и Ханна наконец перевела дух, поняв, что ее эскадра уже достаточно углубилась в систему и не видна «паукам».
Когда последние условные обозначения канонерок исчезли с дисплея, адмирал Мукерджи нарушил молчание, потребовав провести электронное совещание с командирами ударных групп эскадры.
— Госпожа командующий, — начал Мукерджи. — Из только что увиденного вытекает, что в звездных системах имени Андерсона интенсивно перемещаются крупные «паучьи» силы. В этой связи предлагаю отправить адмиралу Антонову курьерские ракеты, сообщив примерное время нашего прибытия. В этом случае он сможет планировать свои операции так, чтобы в нужный момент оказаться как можно ближе к узлу пространства, соединяющему Андерсон-5 с Ан-дерсоном-4. Если наши силы будут действовать вместе, шансы на успех операции возрастут.
«Как же ты дрожишь за свою шкуру!» — подумала Ханна, но промолчала.
Какие бы мотивы ни побудили Мукерджи выдвинуть это предложение, в нем есть рациональное зерно! И все же…
— Нет, адмирал Мукерджи. Мы не знаем, в каком состоянии сейчас Второй флот. Возможно, адмирал Антонов не сможет действовать так, как вы хотите.
— А почему вы боитесь отправить ему курьерские ракеты?
— Да потому, что по пути к адмиралу Антонову им придется лететь мимо «паучьих» сил, которые могут быть впереди нас, и их могут заметить. Нашим крупнейшим преимуществом является то, что «пауки» не подозревают о нашем существовании. Нужно любой ценой его сохранить. Даже отказавшись ради этого от того, чтобы предупредить адмирала Антонова о времени нашего прибытия. Я даже прикажу изменить курс и лететь к узлу пространства, ведущему в Андерсон-4, кружным путем.
— Но ведь так мы доберемся до него нескоро!
— Совершенно верно!… Зато мы не натолкнемся на «паучьи» соединения вроде флотилии канонерок, которую только что видели.
Приказ Ханны Аврам был выполнен. Как это часто, хотя и не всегда, бывает, узлы, соединявшие звездные системы Ан-дерсон-3, Андерсон-4 и Андерсон-5, лежали на одной плоскости с планетами этих систем. Новый курс действительно удлинял путь к очередному узлу, но уводил эскадру землян от этой плоскости и от датчиков «паучьих» кораблей, сновавших между узлами пространства в Андерсоне-3. Чтобы лучше справиться со снедавшим ее нетерпением, Ханна Аврам все время напоминала себе об этом.
— Все, господин адмирал! — доложил Стоуэлл. — Все канонерки сбиты!
— А мы почти не понесли потерь, — указывая на дисплей, добавил де Бертоле. — А ведь их было великое множество! Неужели у «пауков» еще остались канонерки?!
Штабные офицеры Антонова молча повернулись к своему адмиралу, но Антонов не мог подарить им надежду.
«Это нападение даже нельзя считать полноценной атакой, — думал он. — Это просто попытка понять, на что мы еще способны, не теряя при этом много канонерок!»
Впрочем, он не стал говорить этого вслух, не желая отнимать у своих подчиненных надежду. К чему расстраивать их раньше времени?!
Антонов молчал, глядя на окружавших его молодых людей, — («А кто же по сравнению со мной не молод?!» — печально усмехнувшись, подумал он) — и видел, что они и так все понимают.
Глядя на приборы, Ханна Аврам вспомнила жизнерадостного толстяка Майкла Чина. А ведь он мог уже сто раз погибнуть!
Повинуясь приказу, ее эскадра тщательно прочесывала датчиками даже районы, удаленные от эклиптики звездной системы, где вряд ли могли рыскать «пауки». Эти меры предосторожности принесли неожиданные плоды, дав ответ на вопрос о судьбе вспомогательных кораблей Второго флота.
Чем дальше летела ее эскадра, тем больше укреплялась мрачная уверенность Ханны в том, что от кораблей Чина не осталось ничего, кроме разбросанных в пустоте обломков. И вот ее датчики обнаружили какие-то корабли, возможно горстку уцелевших единиц Чина, прятавшихся в глубинах системы, удаленных от всех узлов пространства. Ханна Аврам не хотела даже думать о том, сколько людей погибло вместе с многочисленными транспортами и самоходными космическими мастерскими. Сейчас у нее были другие заботы.
Приняв решение, она обратилась к начальнику своего штаба:
— Коммодор Боргези, отошлите несколько боевых групп к уцелевшим вспомогательным кораблям. Мы будем двигаться дальше к узлу, ведущему в Андерсон-4, а боевые группы передадут мой приказ адмиралу Чину или тому, кто командует уцелевшими вспомогательными кораблями вместо него.
— Что прикажете передать?
— Вспомогательные корабли должны занять позицию на расстоянии не менее десяти световых часов от всех узлов пространства и дожидаться нашего возвращения вместе с кораблями Второго флота, — сказала Ханна, на мгновение задумавшись о том, сколько кораблей уцелело у самого Антонова. — На обратном пути нам больше не придется скрываться, мы свяжемся с ними курьерской ракетой, и они проследуют вместе с нами в Центавр.
— Будет исполнено! — Боргези отправился собирать штаб, а Ханна в последний раз изучила короткий список уцелевших вспомогательных кораблей. Ей не хотелось отпускать к ним даже незначительную часть своих не очень многочисленных сил. Но если она хочет, чтобы остатки вспомогательных кораблей уцелели, их надо защитить.
— На основе имеющейся у нас информации я пришел к выводу, что наступающая с тыла «паучья» эскадра в самое ближайшее время появится из Андерсона-4.
Иван Антонов наблюдал за тем, как меняется выражение лиц стоявших перед ним штабных офицеров, по мере того как его слова доходят до них сквозь усталость.
Стоуэлл замотал головой, словно пытаясь прийти в себя после нокаута:
— Вы хотите сказать, что…
— Совершенно верно! Настало время идти к узлу пространства, ведущему в Андерсон-4. — Антонов быстро поднял руку, предупреждая возможные возражения. — Не будем строить иллюзий! Наше положение очень тяжелое. Посудите сами!
Адмирал повернулся к голографическому дисплею, изображавшему систему с маленькой мерцающей точкой гигантской голубой звезды в центре. В компьютерной системе координат Второй флот находился примерно в ста сорока световых минутах на юго-восток от звезды. Узел пространства, через который шла дорога домой, лежал к востоку от звезды на расстоянии чуть более ста девяноста световых минут. Следовательно, менее чем в трех световых часах к северо-востоку от Второго флота.
— На основании пеленга атаковавших нас групп канонерок мы с коммодором Зайцефф определили примерное положение отправивших их соединений противника. Мы считаем, что таких соединений три. Одно из них наверняка находится где-то здесь. — Адмирал протянул руку к дисплею, и на нем к югу от звезды замерцала тусклая красная точка. В нее упиралось продолжение прямой, соединяющей узел пространства с позицией Второго флота.— Мы не очень уверены относительно координат двух других соединений, но скорее всего они примерно здесь.
На дисплее появились еще более тусклые точки, отражающие предположительные позиции соединений противника. Эти точки находились на обоих концах отрезка, который Второму флоту нужно было преодолеть в начале пути к узлу.
— Мы уйдем от первой эскадры противника, но вот третья и вторая наверняка попробуют перерезать нам дорогу.
— Благодаря превосходству в скорости мы избежим встречи с ними,— уверенно заявил де Бертоле.— Даже с изношенными двигателями.
— Надеюсь, что вы правы, коммандер. И все же, по-моему, стоит попробовать обмануть противника. Для этого мы полетим достаточно быстро, чтобы находящаяся на юго-востоке «паучья» эскадра нас не догнала, но чуть медленнее, чем могли бы. Пусть «пауки» думают, что наши двигатели в плачевном состоянии.
Мидори Зайцефф выдавила из себя улыбку.
— Разведчики называют это «дезинформацией»,— сказала она.
Антонов улыбнулся ей в ответ:
— Я знаю, коммодор. Мои предки, а также некоторые из ваших когда-то были большими мастерами этого дела.
Первая штурмовая группа увидела, что враг наконец повернул к узлу пространства. Неприятель умудрился выйти на позицию между третьей и первой штурмовыми группами так далеко от каждой из них, что они не смогли пойти наперехват. Вторая штурмовая группа находилась за кормой вражеских кораблей, и ей было их не догнать. Замысел неприятеля был очевиден. Несмотря на потери и повреждения своих кораблей, он все еще надеялся уйти от преследования и скрыться в узел пространства. Враг все прекрасно рассчитал, но не знал о существовании четвертой штурмовой группы, которая была уже рядом. Первая штурмовая группа периодически информировала четвертую курьерскими ракетами. Вот и сейчас она отправила немалое их количество в узел. Свежие силы флота прибудут, прекрасно зная, где искать врага, и, выйдя из узла, ринутся на него прямо в лоб! Поэтому первая штурмовая группа не стала сближаться с обреченным неприятелем. Вместе с третьей группой она двинулась параллельно его курсу, лишая союзников возможности уклониться вправо или влево, а вторая штурмовая группа летела за кормой вражеских кораблей. Скоро коробочка захлопнется, и долгая охота подойдет к концу!
Последние три с половиной дня были самыми ужасными в жизни Реймонда Прескотта. Ничего подобного он не переживал даже во время жарких схваток в Тельмасе. Восемьдесят шесть часов его корабли, составляющие треть всех сил Ивана Антонова, скрывались в пространстве, наблюдая за шныряющими туда и сюда «паучьими» курьерскими ракетами и не имея возможности ничего предпринять, пока их товарищи вели бой не на жизнь, а на смерть. Сражение шло слишком далеко, и датчики кораблей Прескотта не различали отдельные корабли, канонерки и истребители, но ядерные взрывы и вспышки антивещества не могли скрыться от них даже на таком огромном расстоянии. А вспышек было множество!
«Впрочем, пока видны взрывы, песенка Второго флота еще не спета и он приближается к узлу и к моим кораблям!» — подумал Прескотт.
Антонов начал отход. До узла пространства ему было еще тридцать часов лета, но его корабли уже двигались вперед. При этой мысли Прескотт еще сильнее занервничал.
Он знал кое-что неизвестное Антонову. Курьерские ракеты адмирала Чина доложили не только о количестве расправившихся с его вспомогательными кораблями канонерок, но и о том, сколько времени корабли противника затратили на свои перемещения.
«Пауки» не пользовались ретрансляционными станциями, передававшими информацию между узлами пространства со скоростью света. Они расставляли замаскированные патрульные корабли во всех системах для того, чтобы не позволить противнику найти путь к их обитаемым мирам, двигаясь от одной ретрансляционной станции к другой. Может быть, они не уничтожили цепочку спутников связи, выставленную Джексоном Теллером в Эреборе, потому что просто не догадались об их предназначении. Если это действительно так, «пауки» не понимают, что Второй флот тоже оставил за собой спутники связи, и пока не ждут новых сил землян из Центавра! Впрочем, сейчас важнее всего то, что «пауки» согласуют свои действия в разных звездных системах только с помощью курьерских ракет, а ракеты Чина сообщили Прескотту, сколько времени понадобилось «паукам», чтобы приблизиться к вспомогательным кораблям Второго флота на расстояние действия их датчиков! Зная же максимальную скорость курьерских ракет и канонерок, Прескотт вычислил, как далеко узел пространства, из которого «пауки» появились в Андерсоне-3, находился от позиции кораблей Чина и, следовательно, расстояние от него до узла пространства, ведущего в Андерсон-4. Теперь Прескотт знал, что новое «паучье» соединение появится в Андерсоне-5 не позднее чем через четырнадцать часов. Значит, у Ивана Антонова есть возможность осуществить самый дерзкий план за всю его жизнь! 21-й ударной группе остается только помочь ему в этом…
Адмирал Антонов не отрывал глаз от дисплея. Впрочем, на нем не было ничего нового. Просто сейчас все вдали, что «Иван Грозный» будет именно таким: спокойным и невероятно сосредоточенным.
Антонов не искал скрытого смысла в информации, постоянно обновлявшейся на дисплее. Вместо этого адмирал исподтишка наблюдал за молодыми людьми, трудившимися рядом с ним на флагманском мостике «Колорадо»: такими же отважными молодыми мужчинами и женщинами, как и те, что находились сейчас во всех отсеках его флагмана и на борту остальных кораблей Второго флота.
Как они молоды! По сравнению с Антоновым они казались пришельцами из другого времени и иного мира, но их будущее сейчас зависело только от него, и они верили, что он их спасет!
На несколько мгновений их слепая вера тяжелым грузом упала на плечи Антонова. Он ощутил бремя бесконечных лет своей неестественно долгой жизни и понял, что слишком стар…
Адмирал встрепенулся и отогнал печальные мысли.
Ведь не достается же даром опыт, накопленный за жизнь длиной в полтора столетия! Кроме того, если бы омолаживающая терапия все-таки была ошибкой, тормозящей процесс эволюции, не заслуживающее выживания человечество уже уступило бы свое место другим существам, не совершающим подобных глупостей…
«Довольно с меня твоего русского нигилизма, Ай-ван!»
Антонов улыбнулся одними губами, услышав голос, эхом долетевший до него сквозь семь десятилетий.
«Да какой уж тут нигилизм, Говард! — подумал он.— Мне сейчас не до него! Я завел этих людей в ловушку, и только мне их сейчас и спасать!… И я спасу очень многих, если только все правильно рассчитал. Господи! Только бы я не ошибся!»
Четвертая штурмовая группа достигла узла пространства, из которого ей предстояло идти в атаку. Она выпустила курьерские ракеты, оповещая о своем прибытии, и приготовилась к проходу сквозь узел. Во время сражения с вражескими вспомогательными кораблями она потеряла треть своих канонерок, но в ее распоряжении по-прежнему было более четырехсот этих маленьких корабликов. Корабли, потерявшие свои канонерки, останутся караулить узел пространства, а остальные двинутся вперед, чтобы уничтожить вражеский флот
.
— Из узла пространства появились корабли! Сигнальщик говорил негромко, но его голос прозвучал, как удар хлыста, в напряженном молчании, царившем на флагманском мостике. Прескотт отдал чашку с кофе стюарду, повернулся в адмиральском кресле к дисплею и, сжав зубы, стал наблюдать за цепочкой «паучьих» кораблей, бесконечной змеей тянувшейся из узла.
Первыми появились эскортные единицы. Тридцать шесть легких крейсеров типа «Кастет» и «Карабин» возникли так близко друг к другу, как никогда не выстраивали земные корабли. Они даже не пытались приступить к разведке: ведь не зря же двадцать с лишним дней этот узел сторожили двенадцать линейных крейсеров. Вместо этого они расположились вокруг узла в виде сферы, прикрывая появление первого из чудовищных кораблей-гигантов. Из узла вышло восемнадцать этих колоссов. За ними следовали двадцать четыре супердредноута и линейные крейсера. Из аномальных завихрений привычного пространства материализовалось сто три корабля, и Реймонд Прескотт поймал себя на мысли, что следит за их появлением, затаив дыхание.
Затем строй кораблей противника пришел в движение, и в душе Прескотта вспыхнула безумная жажда битвы. Шесть новых гигантов и половина сверхдредноутов остались возле узла, а остальные, включая линейные крейсера, направились в глубь системы. С них начали стартовать канонерки.
— Слушайте меня, Антея! Жак! — спокойно проговорил Прескотт. — Готовьтесь к бою. Цель номер один — новые корабли! Потом — сверхдредноуты!
— Мы видим двенадцать… космических летающих крепостей и не менее двенадцати сверхдредноутов. Скоро мы сосчитаем их линейные и легкие крейсера… — Мидори Зайцефф говорила монотонным голосом, вглядываясь в показания датчиков, как гадалка в хрустальный шар.
— Сколько кораблей противника прикрывает узел пространства? — Антонов старался говорить спокойно, и никто, кроме тех, кто знал, что выдает его внезапно усилившийся русский акцент, не догадывался о его истинном внутреннем состоянии.
— Пока неизвестно. Они слишком далеко.
— Это уже не важно!… Пора! — Адмирал, как ожившая скала, развернулся к де Бертоле. — Прикажите катапультировать истребители.
Все оставшиеся у Второго флота истребители были в состоянии полной боевой готовности уже много часов. Повинуясь приказу, все машины стартовали и заняли позицию с флангов, прикрывая корабли от атаки канонерок.
Самым полным ходом, позволявшим кораблям сохранять строй, Второй флот устремился к «паучьим» судам, встреча с которыми несла лишь разрушение и смерть.
— Ну что ж, — пробормотал Прескотт, не отрывая глаз от дисплея. 21-я ударная группа на убийственно медленной скорости приближалась к узлу пространства. Сейчас она была от него всего в половине световой минуты, прямо за кормой кораблей противника, развернутых носом ко Второму флоту. В этот момент любой орионец позавидовал бы хищному оскалу земного адмирала. — За этим нас сюда и послали. Покажем, что в нас не ошиблись! Готовы?
— Готовы! — Начальник оперативного отдела штаба Прескотта поглаживал пальцами кнопки, нагнувшись над приборами, как готовый к старту атлет.
— Огонь! — рявкнул Прескотт.
·
Оставшиеся возле узла пространства корабли наблюдали, как враг движется прямо в лапы четвертой штурмовой группы. Некоторые корабли неприятеля благодаря своей скорости даже могут прорваться сквозь шквал огня, который их ожидает. Вот тут-то их и добьет соединение, оставшееся возле узла!… Канонерки штурмовой группы уже преодолели две трети расстояния, отделявшего их от врага. Сейчас…
21— я ударная группа дала залп ракетами с внешней подвески, и в пространстве, как по мановению волшебной палочки, материализовались четыреста три стратегические ракеты. Линейные крейсера типа «Дюнкерк» выпустили еще сто ракет из бортовых установок. Прошло тридцать секунд, прежде чем датчики «пауков» вообще дали сигнал о ракетах, выпущенных 21-й ударной группой. Времени для отражения ракетной атаки не оставалось; «паучьи» корабли не успели уклониться или хотя бы применить оборонительные вооружения. Системы наведения ракет Прескотта поймали цель, и через долю секунды пустоту озарили вспышки взрывов.
Все пятьсот ракет были направлены на шесть целей, потому что 21-я ударная группа не имела представления о том, насколько живучи новые «паучьи» монстры. Их щиты были очень мощными, а броня — невероятной толщины, но они не устояли против удара такой силы. Пламя, вспыхнувшее возле узла пространства, на несколько мгновений затмило ослепительную звезду, сиявшую в центре системы. Когда пламя утихло, кораблей больше не было.
Ошеломленные «пауки» не успели оправиться от первого удара, а линейные крейсера типа «Дюнкерк» дали очередной залп. Одновременно с ним модернизированные эскадренные авианосцы типа «Бульдог-С» катапультировали свои триста шестьдесят истребителей. Опытные пилоты 21-й ударной группы были готовы к мгновенному старту в случае обнаружения. Настал их черед. Ключ к спасению Второго флота оказался в их руках.
От страшных перегрузок у пилотов потемнело в глазах, но они неслись к противнику на бешеной скорости. За ними следовали остальные корабли 21-й ударной группы. На сверхдредноутах типа «Борнео» не было установок для запуска тяжелых ракет, но они несли гетеролазеры и установки для запуска обычных ракет. Кроме того, они были очень быстроходны. Реймонд Прескотт бросил их на предельной скорости на противника, а линейные крейсера типа «Дюнкерк» держались в стороне, засыпая «паучьи» корабли стратегическими и тяжелыми ракетами. Ничего не понимающие «пауки» лихорадочно пытались развернуться к ним навстречу.
Истребители долетели до противника за три минуты. Три бесконечных минуты они, бешено маневрируя, неслись вперед. Тем временем линейные крейсера типа «Дюнкерк» успели выпустить по «паукам» еще шестьсот ракет. Многие из следующих перехватила «паучья» противоракетная оборона, но сначала еще два залпа линейных крейсеров поразили цели. Три «паучьих» сверхдредноута были уничтожены, а два повреждены до того, как истребители добрались до них.
Навстречу истребителям полетели зенитные ракеты, но «пауки» отправили большинство эскортных кораблей вперед вместе с главными силами своей штурмовой группы. 21-я ударная группа потеряла тридцать семь истребителей. Остальные триста двадцать три прорвались к целям с грузом ракет типа FRAM. В начале налета возле узла пространства было десять сверхдредноутов и двенадцать линейных крейсеров противника. Очень быстро от них осталось только три полуразрушенных корабля с оплавленными бортами, которые, словно желая взять врага на абордаж, тащились навстречу 21-й ударной группе.
Они были обречены. На них тут же набросились разъяренные пилоты. У них больше не было ракет, но их бортовых лазеров хватило, чтобы добить последние «паучьи» корабли.
Четвертая штурмовая группа уже отошла от узла пространства на тридцать световых минут. Когда стало понятно, что оставленные у узла корабли атакованы, прошло уже больше двадцати минут с момента их гибели.
Штурмовая группа не знала, сколько вражеских кораблей притаилось у нее за кормой. На ее датчиках появились тучи штурмовых аппаратов, летящих куда-то в сторону от узла и исчезающих на борту кораблей-носителей. Ни один из вражеских кораблей так и не появился из-под защиты маскировочных устройств. Вряд ли возле узла много неприятельских кораблей. Другие штурмовые группы наверняка знали бы об ускользнувшем от них крупном вражеском соединении! И все-таки притаившийся возле узла враг был грозен. Об этом говорило молниеносное уничтожение кораблей, охранявших узел, вместе с мощными гигантами. Четвертая штурмовая группа не хотела попасть в клещи между неизвестным количеством кораблей неприятеля у себя в тылу и остатками главных вражеских сил, которые шли ей в лоб. О новом противнике надо собрать данные, а сделать это можно только одним способом.
Почти долетевшие до потрепанных главных сил неприятеля канонерки внезапно развернулись. Они были быстроходны, и их было достаточно, чтобы снова вернуться к узлу пространства, рассыпаться возле него, обнаружить противника и оценить его возможности.
Лучи коммуникационных лазеров и курьерские ракеты полетели от четвертой штурмовой группы к остальным. Но до самой ближней группы информация будет идти еще полчаса! К этому времени отправленные на разведку канонерки уже преодолеют шестую часть обратного пути от узла…
Космические корабли несколько мгновений дрейфовали в нерешительности, а потом развернулись и полетели за канонерками. Штурмовая группа все еще была ближе к узлу пространства, чем вражеские корабли, навстречу которым она летела, но те были быстроходнее и даже могли обогнать штурмовую группу на пути к узлу, однако выбирать не приходилось. Враг только что уничтожил одну преграду на своем пути к спасению. Если снова не закрыть узел, вражеские корабли могут ускользнуть!
Всем находившимся на флагманском мостике «Колорадо» приходилось видеть фотографии далеких туманностей, в которых молодые звезды сверкали сквозь породившие их облака раскаленной космической пыли. Теперь эти люди созерцали на главном оптическом дисплее зрелище, разыгравшееся возле узла пространства: окруженные облаком раскаленного газа взрывы такой мощности, что от них не могла не пострадать материя Вселенной. Это была настоящая рукотворная туманность! На мостике воцарилось благоговейное молчание — ведь вызвать катаклизм такого масштаба было под силу разве что самому Творцу всех звезд!
Затем, совершенно внезапно, четыре сотни приближавшихся канонерок развернулись и стали удаляться в черную пустоту. Неожиданно тишина на мостике взорвалась и разлетелась на сотни осколков. Раздавались радостные возгласы, у многих на глаза навернулись слезы. В довершение всего через несколько минут развернулись и «паучьи» корабли.
— Прескотт не подкачал!!! — Стоуэлл с радостным возгласом повернулся к Антонову и замер. Не обращая ни малейшего внимания на бушевавшую вокруг радость, адмирал смотрел на дисплей, где красные точки «паучьих» кораблей, завершивших свой разворот, мчались обратно к узлу пространства. За ними следовали зеленые точки кораблей
Второго флота. Некоторое время Антонов сосредоточенно изучал наручный калькулятор, а потом повернулся к Стоуэллу.
— Нашего превосходства в скорости, — негромко сказал он, — не хватит, чтобы догнать и намного обогнать вражескую эскадру, пытающуюся отрезать нас от узла. А преследующие нас «пауки», — добавил он, указав на другую часть дисплея за кормой у зеленых точек, — запустили все свои канонерки.
— Они нас не догонят! — с чувством воскликнул Стоуэлл.
— Если только мы не замедлим ход в результате повреждений, которые получим, поравнявшись с «паучьей» эскадрой возле узла пространства. В этой связи напрашиваются два вывода. Оба — неутешительные.
— Что вы имеете в виду?
— Во— первых, нам понадобятся все наши истребители, чтобы прорваться мимо «пауков» возле узла, и мы не сможем послать истребители на помощь Прескотту, когда его атакуют летящие к узлу канонерки.
Стоуэлл судорожно сглотнул. В своих мыслях он не заглядывал так далеко вперед, но Антонов, конечно, прав. Прескотту придется одному сражаться с четырьмя сотнями канонерок.
— А что за второй вывод?
— Мы не сможем останавливаться, обгоняя «паучью» эскадру возле узла. В противном случае нас нагонят канонерки. Мы ни в коем случае не должны замедлять ход. Поэтому отдайте следующий приказ: не ждать корабли, отставшие из-за повреждений!
Несколько мгновений Стоуэлл не мог поверить своим ушам. Потом он стал механически качать головой, не в силах смириться с услышанным.
— Господин адмирал!… Прошу прощения, но мне показалось, что вы приказали бросать наши поврежденные корабли!
— Вам не показалось. Именно это я и приказал. А дважды я приказы не повторяю!
Стоуэлл почувствовал, что его лицо покраснело, но ему было все равно, потому что он уже заговорил, не успев подумать, какие последствия могут иметь его слова:
— Ради бога, господин адмирал! Это невозможно! Вы не сделаете это!… А как же наши традиции?!.
— Коммодор Стоуэлл! — Голос Антонова стал еще ниже. Казалось, начальник штаба внимает его словам не только слухом, но и всем телом.
Никто не мог разобрать, что именно говорили Антонов и Стоуэлл, но все сразу замолчали и сделали вид, что чем-то очень заняты. Антонов говорил уже почти шепотом:
— Вы немедленно передадите мой приказ на остальные корабли! В противном случае я освобожу вас от обязанностей и назначу на ваше место коммандера де Бер-толе!

Предыдущая страница 27 Следующая страница


Земля смерти 28

— Но что же будет с командами этих кораблей?! Сражайся мы с нормальными существами, например орионцами или даже фиванцами, все было бы по-другому, а тут!…
— Вы что, думаете, мне очень нравится это приказывать, коммодор? Усвойте лишь одну вещь: далеко не все из нас уцелеют. Если мы будем спасать всех, не выживет никто. Взгляните в глаза правде! Между прочим, под «любым кораблем» я имею в виду и «Колорадо»!
Стоуэлл открыл было рот, чтобы что-то сказать, но внезапно почувствовал, как кровь отхлынула у него от щек. Антонов прав! Конечно, его решение бесчеловечно, но только оно может спасти хоть часть Второго флота.
Внезапно Стоуэлл впервые понял, почему Антонова прозвали «Иваном Грозным»..
— Будет исполнено, — ровным голосом произнес он и пошел к связистам.
Четыреста канонерок неслись к узлу пространства. Еще дальше тысяча пятьсот канонерок первой и третьей штурмовых групп преследовали Второй флот. Однако корабли Антонова достигнут узла на двадцать минут раньше канонерок. Но смогут ли земные корабли скрыться в узел пространства, ведь между ними и путем к спасению все еще четвертая эскадра «паучьих» кораблей! Наблюдая за приближением канонерок, Реймонд Прескотт опустил противоударные зажимы и надел шлем боевого скафандра. От недавно появившегося «паучьего» соединения отделились хорошо заметные на экранах сканеров незамаскированные легкие крейсера. Они двигались к кораблям Прескотга вслед за канонерками, а вместе с ними перемещались какие-то неотчетливые сигналы, которые вполне могли быть и более грозными замаскированными кораблями.
«Это линейные крейсера,— подумал Прескотт.— Так быстро у „пауков" могут летать только новейшие линейные крейсера. До мерзких тварей наконец-то дошло, что хотя бы на некоторых кораблях стоит устанавливать военные двигатели, чтобы они могли угнаться за нашими линейными крейсерами типа „Дюнкерк"!»
— Катапультируйте истребители! — негромко приказал адмирал.
Канонерки неслись вперед. На экранах их не очень мощных сканеров наконец стали появляться туманные очертания замаскированных кораблей, и не только… Неприятель катапультировал триста пятнадцать штурмовых аппаратов, и канонерки поняли, что обречены. Они и не подозревали, что у врага осталось так много этих аппаратов, и не запаслись зенитными ракетами… Впрочем, бежать им было некуда, а отданного им приказа никто не отменял: они должны найти и изучить вражеские корабли… Канонерки ринулись в атаку.
— Атакуем по плану «Рентген»! — приказала капитан Кинкайд. Командиры эскадрилий подтвердили полученный приказ, и Кинкайд немного изменила курс, летя во главе многочисленных штурмовых групп навстречу плотным рядам наступающих канонерок. Она летела не очень быстро. Зачем подвергать двигатели истребителей лишней нагрузке?! Ведь противник сам придет к ней! При этой мысли капитан Кинкайд хищно усмехнулась и повернулась к помощнику.
— Системы наведения включены! — бодро доложил лейтенант Бранкузо.— Цели прекрасно видны. Выходим на рубеж атаки через тридцать одну секунду.
Истребители Реймонда Прескотта дали залп, в который входило более девятисот ракет типа FM3. В рядах «паучьих» канонерок стали вспыхивать огненные шары. Сначала их было не очень много, но через несколько мгновений огонь, как пламя лесного пожара, пронесся по всему фронту «паучьего» строя, окутал его с флангов и проник в самое сердце. Двести девять канонерок были уничтожены, а информационная сеть остальных разрушена. Это были уже не эскадрильи, а их остатки. Отдельные канонерки самостоятельно рвались вперед, а земляне и «змееносцы» поливали их огнем бортовых лазеров. Для этого им пришлось приблизиться к канонеркам на дистанцию огня их оборонительных систем, но «паучьи» кораблики были довольно крупными целями, а информационная сеть союзных пилотов действовала безукоризненно. Целые эскадрильи бросались на отдельные канонерки, синхронно поливая их огнем лазеров. Машину капитана Кинкайд прикрывала штурмовая группа с ее собственного авианосца. Она крейсировала над схваткой, управляя ходом боя. Внезапно Кинкайд поняла, что канонерки не отстреливаются зенитными ракетами.
— Вперед! Бей гадов! — взревела она и бросилась на противника во главе своей 21-й штурмовой группы.
Легкие и линейные крейсера, обогнавшие четвертую штурмовую группу, наблюдали за уничтожением канонерок. Впрочем, некоторые из этих корабликов пробились к неприятельским кораблям достаточно близко, чтобы разглядеть их, несмотря на маскировочные устройства. Теперь авангард четвертой штурмовой группы знал, с кем имеет дело. К счастью, у врага оказалось не очень много кораблей. Конечно, у них есть сверхдредноуты и линейные крейсера, но они будут вот-вот атакованы такими же линейными крейсерами авангарда при поддержке тридцати шести легких крейсеров, а неприятельским штурмовикам не успеть перевооружиться ракетами для сражения с боевыми кораблями. Авангарду не уничтожить неприятеля полностью, но он нанесет ему ощутимые потери. Больше от него ничего и не требуется. Ведь остальные корабли четвертой штурмовой группы уже на подходе!
— Вот они! — процедил сквозь зубы Бише, когда на дисплее появились переданные датчиками истребителей изображения замаскированных «паучьих» линейных крейсеров. Судя по всему, канонерки тоже передали им информацию о кораблях землян, потому что крейсера уже открыли огонь стратегическими ракетами. Их системы наведения довольно хорошо справились со своей задачей, и противоракетная оборона кораблей Прескотта приготовилась к перехвату «паучьих» ракет.
— Предлагаю назвать этот тип быстроходных «паучьих»крейсеров «Антилопа». По-моему, это кодовое название им подходит! — задумчиво произнес Прескотт, хотя в это время и не сводил пристального взгляда с дисплея. Бише кивнул.
— Судя по количеству ракет в каждом залпе «Антилопы», она подобна нашему линейному крейсеру типа «Дюнкерк», — вставила капитан-лейтенант Руис. Начальник отдела снабжения говорила неестественно спокойным тоном, стараясь подражать своему адмиралу. Раньше она служила в Бюро кораблестроения и отлично разбиралась во всех типах кораблей ВКФ Земной Федерации.
— Совершенно верно,— согласился Прескотт в тот момент, когда «Крит» открыл огонь ракетами-перехватчиками. Линейные крейсера типа «Дюнкерк» ответили огнем по противнику. Эти крейсера действительно были почти близнецами «паучьих», а истребители Прескотта уже закончили избиение канонерок, но «пауки» были защищены летевшими плотным строем легкими крейсерами типа «Кастет» и «Карабин».— Нельзя же бросать под ураганный огонь этих легких крейсеров машины, вооруженные только бортовыми лазерами! С другой стороны, нельзя дать «паукам» оттеснить 21-ю ударную группу от узла пространства! Надо удержать узел до подхода Антонова!
— Прикажите истребителям отлететь на авианосцы! -сказал Прескотт. — И перевооружите их как можно скорее!
— Будет исполнено!
— Тем временем мы познакомимся с «пауками» поближе, — спокойно добавил адмирал, и корабль ВКФ Земной Федерации «Крит» двинулся прямо на противника во главе остальных сверхдредноутов 21-й ударной группы.
Неприятель выдвинулся навстречу авангарду, и линейные крейсера поняли, что совершили ошибку, сосредоточив огонь на вражеских сверхдредноутах. Очень мало ракет проникло сквозь согласованно действующую противоракетную оборону этих кораблей, а не пострадавшие вражеские линейные крейсера безнаказанно обстреливали авангард. Впрочем, на вражеских сверхдредноутах, кажется, нет установок для запуска тяжелых ракет. Они пытаются побыстрее подойти на дальность действия обычных ракет. На таком небольшом расстоянии их смогут обстреливать даже вооруженные ракетами легкие крейсера! Тем временем линейные крейсера перенесли огонь на крейсера противника и приготовились открыть огонь штурмовыми ракетами для ближнего боя, когда это позволит расстояние.
Условные обозначения на дисплее передвигались очень медленно, но Второй флот постепенно догонял «паучью» штурмовую группу.
Антонов и его офицеры чувствовали горькую иронию ситуации. Будь у них время для расправы над «пауками», лучшей позиции для захода в мертвые зоны за кормой кораблей трудно было даже представить. Но сейчас Второй флот не мог этого сделать. Его преследовали по пятам полторы тысячи «паучьих» канонерок. Корабли Антонова должны были спешить, чтобы обогнать «пауков» и первыми достичь узла пространства. При этом они не могли терять время на перемену курса, чтобы обойти противника подальше. Им придется пролетать неподалеку от целехоньких «паучьих» кораблей с полным боезапасом. А ведь там и новые чудовищные летающие крепости! Придется отстреливаться от них и постараться как можно скорее вырваться вперед!
21— я ударная группа приблизилась к противнику на расстояние огня обычными ракетами, осыпая «пауков» боеголовками с антивеществом. Вооруженные мощными гетеролазерами сверхдредноуты не обратили ни малейшего внимания на «паучьи» линейные крейсера. Они совершили рассчитанный с ювелирной точностью поворот и одним сокрушительным бортовым залпом разнесли на куски все вооруженные ракетами «паучьи» легкие крейсера. Лишь после этого, как раз в тот момент, когда «пауки» открыли огонь штурмовыми ракетами для ближнего боя, сверхдредноуты начали обстреливать их линейные крейсера.
За девяносто одну секунду было уничтожено двадцать три «паучьих» линейных крейсера и еще семнадцать легких крейсеров, но, прежде чем погибнуть, «пауки» успели уничтожить сверхдредноуты «Эри» и «Кох-и-Ноор», а также линейные крейсера «Калифорния» и «Хоу». Только шесть сверхдредноутов Реймонда Прескотта не получили никаких повреждений, а еще три его линейных крейсера превратились в груды обломков. Но они удержали узел пространства, и теперь Прескотт наблюдал на главном дисплее за тем, как к нему неумолимо приближаются главные силы «паучьей» штурмовой группы.
На одном из флангов вражеского строя бушевало пламя. Там взрывались боеголовки и свирепствовали энергетические излучатели. Это отстреливались от «пауков» поравнявшиеся с ними потрепанные корабли Антонова. «Паучьи» сверхдредноуты и чудовищные летающие крепости были почти наполовину тихоходнее тяжелых кораблей союзников, но казалось, Второй флот никогда не вырвется вперед. Прескотт, прикусив губу, наблюдал за тем, как возле мигающих условных обозначений кораблей Антонова возникают столбцы данных. Это его собственный центр боевой информации старался оценить полученные повреждения. По сравнительно небольшой интенсивности огня кораблей Антонова стало ясно, как здорово им досталось, пока 21-я ударная группа скрывалась в засаде возле узла пространства. Своей численностью корабли Антонова превосходили «паучьи», но его авианосцы были сейчас просто движущимися мишенями, а многие из его тяжелых кораблей уже давно получили серьезные повреждения. Боеспособные единицы во главе с «Колорадо» вели по «паукам» ураганный огонь, все больше и больше страдая от обстрела со стороны напичканных оружием новых огромных кораблей противника.
Наконец один из новых «паучьих» монстров взорвался, но союзники заплатили за его гибель двумя менее крупными супердредноутами. Кроме того, сильно страдали поврежденные корабли Антонова, которые он старался защитить своими еще боеспособными единицами. Ударные авианосцы «Дракон», «Горгона», «Гораций» и «Зирк-Ссахаан» взорвались или отстали, а «пауки», кажется, поняли, что их необязательно немедленно уничтожать. Стоило земному кораблю выпасть из общего строя, как «пауки» тут же переносили огонь на другие суда, стараясь повредить двигатели, чтобы корабли не успели добраться до узла пространства раньше их штурмовой группы и остались далеко позади своего флота там, где их могли уничтожить подлетавшие канонерки остальных штурмовых групп.
Количество потерь среди кораблей Антонова стремительно росло. Прескотт сжал кулаки, но ему было приказано охранять узел пространства. Самые быстроходные из «паучьих» кораблей были уже достаточно близко от ударной группы. Прескотт приказал катапультировать перевооруженные истребители, а его корабли начали уклоняться от «паучьих» ракет и открыли ответный огонь. Линкор «Принц Георг» взорвался прямо в центре строя кораблей Антонова. На однотипном с ним линкоре «Спартанец» было разрушено одно из машинных отделений. Он отстал и присоединился к таким же поврежденным сверхдредноутам «Суматра», «Кайлас» и «Маунт Худ». Эти корабли пошли на сближение с противником. Они были обречены, но могли погибнуть не даром, прикрывая отход своих товарищей, которые еще рассчитывали спастись бегством. Когда Прескотт увидел, как поврежденные тяжелые корабли Антонова пошли прямо на противника, у него на глаза навернулись слезы.
Взорвался линейный крейсер «Аль-Ссабант». Вице-адмирал Ттатанах погиб вместе со всем экипажем своего флагмана. Взорвались легкие авианосцы «Арбитр» и «Шанри-Ла», когда-то входившие в состав ударной группы Прескотта, а побоище все продолжалось и продолжалось.
Скрипя зубами от ярости, Прескотт напомнил себе о том, что «пауки» тоже несут потери. У них уже погибли пять сверхдредноутов и три чудовищных летающих крепости. Многие корабли получили повреждения. До «пауков» долетели истребители Прескотта. Исчезая в огненных шарах взрывов, когда их настигали «паучьи» зенитные ракеты или энергетические лучи оборонительных систем, они осыпали противника ракетами типа FRAM. Самопожертвование пилотов Прескотта не пропало зря. Несмотря на огромные потери Второго флота, некоторые его корабли уже обогнали «паучью» штурмовую группу и оказались в безопасности, постепенно исчезая в узле пространства. Антонов лично командовал арьергардом, а 21-я ударная группа вела бой с несколькими особенно быстроходными «паучьими» кораблями, имевшими глупость сунуться к ней. На флагманском мостике «Крита» один за другим многоголосым хором звучали приказы, а Прескотт и его штаб отчаянно наводили порядок в этом хаосе. Внезапно раздался особенно громкий возглас:
— Господин адмирал!
Услышав неподдельный ужас в голосе Жака Бише, Прескотт резко повернулся к нему. Начальник оперативного отдела его штаба был бледен как смерть.
— На «Колорадо» разрушены три машинных отделения!
У Реймонда Прескотта все похолодело внутри. Он повернулся к дисплею и увидел, что вокруг условного обозначения флагмана Второго флота появился неровный мерцающий кружок, говоривший о том, что этот корабль вот-вот погибнет. Но даже сейчас это казалось невозможным. Это какая-то ошибка! Ведь Иван Антонов — живая легенда!… Впрочем, каким-то краем оцепеневшего сознания Прескотт понял, что даже легенды умирают…
— Отзовите истребители! — приказал он чужим голосом.— Пусть готовятся к переходу узла пространства на борту авианосцев!
— Но, господин адмирал!…
— Все истребители — на авианосцы! — рявкнул Прескотт, не повернув головы. — Свяжите меня с флагманом, -добавил он.
Даже на таком расстоянии обмен сигналами между кораблями Прескотта и Антонова происходил с задержкой. Затаив дыхание, Прескотт ждал, пока изображение на дисплее стабилизируется. Он увидел Антонова в шлеме, а за ним — картину ужасающих разрушений. Потерявший герметичность флагманский мостик «Колорадо» был усеян изуродованными телами людей, которых Прескотт хорошо знал. Даже скафандр Антонова был с одной стороны забрызган кровью.
— Вы молодец, адмирал Прескотт,— спокойно сказал Антонов. — Благодарю вас.
Прескотту захотелось кричать, осыпать Антонова проклятиями за то, что тот его благодарит, но вместо этого он проглотил комок в горле.
— Господин адмирал, мы можем продержаться еще немного, — сказал он. — Мы спасем вас!
Летели секунды, а вместе с ними к «Колорадо» летели слова Прескотта. За это время погибли еще два поврежденных корабля, прикрывавших отход Второго флота. Наконец Антонов ответил почти спокойно:
— Это излишне, адмирал Прескотт. Теперь вы командуете Вторым флотом и должны спасти как можно больше кораблей. Отзывайте истребители и уходите в узел. — Иван Антонов несколько мгновений смотрел Прескотту прямо в глаза, а потом очень тихо добавил: — Вам здесь больше нечего делать, Реймонд! Вы должны спасти наших Людей. Я очень на вас рассчитываю.
Антонов отключил связь, экран коммуникационного монитора погас, и Реймонд Прескотт уронил голову на руки.
— Мы не успеем собрать все истребители до того, как«пауки» достигнут узла пространства,— сказал Жак Бише. — Шестьдесят с лишним машин залетели слишком далеко.
— Придется оставить их здесь,— с болью в голосе сказал Прескотт.
— Но!…
— Я сказал: мы оставим их здесь! — перебил Прескотт начавшего было энергично возражать Бише, и в голосе адмирала было столько страдания, что начальник оперативного отдела его штаба замолк.
Прескотт чувствовал, что Бише стоит рядом, но не мог оторвать глаз от дисплея. Он по-прежнему смотрел на него, даже когда в узле пространства скрылись все авианосцы и линейные крейсера. Он продолжал смотреть на дисплей даже тогда, когда его собственный корабль направился к узлу. Прескотт смотрел на последние покинутые за кормой корабли арьергарда Второго флота и на группку не успевших на авианосцы истребителей, вокруг которых смыкались челюсти подоспевших «пауков».
Последним, что увидел Реймонд Прескотт, прежде чем «Крит» исчез в узле пространства, был корабль ВКФ Земной Федерации «Колорадо». На нем было уничтожено все вооружение. Из пробоин в его корпусе вырывались облака водяного пара вперемешку с кислородом и обломками, но вокруг не было ни одной спасательной капсулы. «Колорадо» форсировал свои уцелевшие двигатели и исчез в ослепительной вспышке, протаранив в лоб один из чудовищных «паучьих» кораблей.

Глава 41
Дорога домой

Враг ускользнул.
Он совершил невозможное. Флот пошел на все, чтобы заманить неприятеля в ловушку: пожертвовал множеством кораблей и целой густонаселенной системой, и все равно почти половина вражеских кораблей уцелела.
Четвертая штурмовая группа с яростью набросилась на горстку отставших поврежденных кораблей неприятеля. Это были уже летающие груды обломков, но они дрались до конца. Потеряв последнее вооружение, они пытались пойти на таран. Это удалось немногим, но каждый унес за собой в небытие по одному боевому кораблю флота.
Расправившись с отставшими кораблями, флот очутился перед серьезной проблемой: как действовать дальше. По первоначальному плану, ни один вражеский корабль не должен был спастись… Анализ тактических данных показал, что многие из ускользнувших вражеских кораблей тяжело повреждены, а потери неприятеля в штурмовых аппаратах просто огромны. Впрочем, уцелевшие вражеские корабли по-прежнему быстроходны, иначе им вообще не удалось бы спастись. Догнать их смогут разве что несколько новейших быстроходных линейных крейсеров флота, а также легкие крейсера остальных штурмовых групп, все еще находящихся в пути к узлу пространства. К тому моменту, когда они доберутся до узла, пройдет много времени и вражеские тяжелые корабли успеют привести в порядок свои системы, а ведь и поврежденные сверхдредноуты легко справятся с линейными и легкими крейсерами… Если неприятель решит пожертвовать некоторыми кораблями ради защиты узла, флот заплатит страшную цену за попытку преследовать врага.
И все же один выход был. Канонерки первой штурмовой группы находятся в каких-то двадцати пяти минутах от узла, а канонерки второй штурмовой группы отстают от них всего па час. Значит, к кораблям четвертой штурмовой группы скоро присоединится тысяча четыреста канонерок! Горстке уцелевших вражеских штурмовых аппаратов будет их не остановить, а они сами легко догонят любой корабль неприятеля!
Решение было принято. Четвертая штурмовая группа приблизилась к узлу пространства, приводя в порядок поврежденную информационную сеть и поджидая канонерки.
«Крит» вышел из узла. Но никто не радовался собственному спасению. Даже Реймонд Прескотт с трудом боролся с глубоким отчаянием. За десять дней, а точнее, за двенадцать часов он превратился из самого младшего командира одной из ударных групп Второго флота в командующего всем флотом. На его плечи свалилось страшное бремя ответственности.
— Сколько у нас истребителей, Жак?
Прескотт говорил очень тихо, но Бише вздрогнул, и адмирал понял, что голос выдает его внутреннее состояние. Начальник оперативного отдела штаба Прескотта откашлялся.
— Я точно не знаю. Капитан Кинкайд жива. Теперь она, наверное, «фаршаток-ханхак» нашего флота… Но я даже не в курсе, сколько у нас теперь авианосцев. Я собираю информацию, но соединения, сражавшиеся под командой адмирала Антонова, полностью дезорганизованы.
— Сколько истребителей осталось на авианосцах 21-йударной группы? — не отставал Прескотт.
— Около двухсот, — негромко ответил Бише. — Я точно не знаю…
Прескотт поморщился и выдавил из себя:
— Половина истребителей должна немедленно стартовать. Они будут охранять узел на случай появления канонерок. Вооружите остальные машины ракетами типа FM3, если, конечно, они у нас еще есть. Дайте штурмовым группам четверть часа на переформирование эскадрилий. Потом пусть стартуют. Сразу же после этого отзовите на авианосцы первую половину истребителей, перевооружите их и реорганизуйте!
Бише кивнул, а Прескотт повернулся к начальнику своего штаба.
— Антея, узнайте, что осталось от ударных групп. Выясните, сколько у них кораблей, в каком состоянии их вооружение и каковы запасы боеприпасов. А вы, Сэнди,— обратился Прескотт к капитан-лейтенанту Руис, — отдельно доложите мне о 21-й ударной группе. Работайте вместе с Антеей. Я должен как можно скорее узнать, что теперь представляет собой Второй флот.— Начальник отдела снабжения кивнула, и Прескотт снова повернулся к Мандагалле. — Постарайтесь все выяснить побыстрее, Антея, — сказал он негромко, но очень настойчиво. — «Пауки» бросятся за нами в любую минуту. Я должен знать, чем могу от них отбиваться.
— Будет исполнено, — сказала Мандагалла с суровой решимостью на лице. — А как насчет реорганизации боевых групп?
— Сначала надо узнать, что у нас вообще осталось…Жак! — При звуке своего имени начальник оперативного отдела штаба поднял голову от приборов. — Пока будем считать, что в нашем распоряжении только остатки 21-й ударной группы. Реорганизуйте ее боевые группы на свое усмотрение. Мы внесем в них необходимые изменения позже…Если останемся живы!
— Будет исполнено! — ответил Бише.
Офицеры штаба Прескотта принялись лихорадочно выяснять, что осталось от Второго флота, а сам адмирал отвернулся к дисплею, предчувствуя, что список уцелевших кораблей будет кратким.
Наконец возле узла пространства собрались все канонерки. Еще несколько минут четвертая штурмовая группа корректировала состав новых подразделений. Она потеряла более половины кораблей, а одна десятая часть была повреждена слишком серьезно, чтобы участвовать в сражении. Впрочем, боеспособных кораблей у нее еще много. Гораздо больше, чем у неприятеля, которого давно пора добить!

* * *

— Из узла появляются канонерки! — воскликнул первый помощник командира «Крита».
Прескотт жестом прервал доклад капитана Мандагаллы и повернулся к дисплею. Тот уже кишел условными обозначениями вражеских корабликов, но «пауки» дали Второму флоту бесценных полтора часа. У союзников уцелела лишь треть от первоначального числа истребителей, но все эти триста семьдесят машин были перевооружены и уже патрулировали возле самого узла. В погребах боеприпасов авианосцев 21-й ударной группы наскребли только двести шесть ракет типа FM3. Ими вооружили сто три истребителя. На остальные же установили по три внешних лазера и по одному дополнительному модулю жизнеобеспечения. Пилоты валились с ног от усталости, а эскадрильи были реорганизованы на скорую руку. В таком виде они нанесут противнику меньший урон, чем обычно, но по крайней мере «пауки» не ожидают их появления.
Истребители, как демоны, бросились на возникшие из пустоты канонерки, чья противоракетная оборона еще не пришла в боевую готовность после прохода узла пространства. Одни истребители засыпали их градом ракет, другие поливали огнем многочисленных лазеров. Во время первого захода было уничтожено почти четыреста канонерок. Еще семьдесят погибли до того, как «паучьи» системы стабилизировались. И все же почти тысяча «паучьих» корабликов уцелела.
Пилоты хотели снова броситься на противника, но у капитана Кинкайд был строжайший приказ Прескотта. Пользуясь превосходством в скорости, она увела истребители к кораблям Второго флота.
Прескотт наблюдал за их возвращением с замиранием сердца. Пилоты сбили больше канонерок, чем он мог надеяться до начала атаки! При этом его собственные потери составили только двадцать три машины! Но оказывается, у «пауков» осталось множество канонерок! Командиры боевых групп Антонова рассказали адмиралу о том, сколько канонерок уже уничтожил Второй флот, и Прескотт очень рассчитывал на то, что у «пауков» истощился запас этих корабликов.
Однако в данный момент к судам приближалось целое «паучье» полчище.
— Действуем по плану «Антонов-2», — ровным голосом сказал адмирал.
— Есть! — ответил Бише и стал отдавать приказы.
21— я ударная группа при поддержке двенадцати сохранивших боеспособность сверхдредноутов и линкоров Антонова осталась за кормой у кораблей. Экипажи этого арьергарда не сомневались, что не проживут и часа. Впрочем, перед ними и не стояла такая задача. Их поврежденные корабли с почти пустыми погребами боеприпасов должны были сделать единственное -сбить как можно больше канонерок. Когда истребители долетят до арьергарда, половина из них останется, здесь, а остальные полетят к спасающимся бегством авианосцам, чтобы хоть как-то защитить тяжело поврежденные корабли. Реймонд Прескотт был уверен в том, что, если он сможет отвлечь канонерки и они атакуют его арьергард, очень немногие из «паучьих» корабликов переживут эту схватку и продолжат преследование поврежденных кораблей.
— Канонерки подлетят через сорок семь минут, — негромко доложил Бише.
— Антея, — сказал Прескотт, — свяжитесь с адмиралом Мосби и прикажите ей в самой строгой форме ни в коем случае не отправлять к нам на помощь истребители, которые вернутся к ней для прикрытия отступающих кораблей!
Канонерки поняли замысел неприятеля, но вступили в предложенную им смертельно опасную игру, решив, даже ценой собственной гибели, покончить с последними боеспособными вражескими кораблями. Когда от них не останется и следа, новейшие быстроходные линейные крейсера спокойно догонят и сотрут в порошок тяжело поврежденные вражеские корабли.
— Канонерки будут здесь примерно через двадцать минут, — доложил Бише.
Прескотт кивнул, не отрываясь от дисплея. «Господи, как их много! — думал он. — Бой будет страшным, но, к счастью, недолгим…»
— Господин адмирал! — внезапно воскликнула офицер связи.
Прескотт вздрогнул от неожиданности, поднял голову и замер с разинутым ртом, увидев выражение неописуемого восторга на лице коммандера Хейл.
— С вами хочет говорить… — Хейл с трудом проглотила комок в горле. — С вами хочет говорить командующий Аврам!!!

* * *

Ханна Аврам с болью в сердце следила за первыми пытающимися спастись бегством полуразрушенными кораблями, мимо которых мчалась ее замаскированная эскадра. Она понимала, как хочется домой оставшимся в живых. Второй флот не побежден! Он очень пострадал, но уцелевшие корабли продолжают сопротивление! Ханна вспомнила второе сражение в Лорелее. Ей уже не впервой было созерцать разрушение земного флота, и печаль уступила в ее душе место гордости при виде этих летающих обломков, которые не желали сдаваться.
— С вами будет говорить адмирал Прескотт, — сказал Ханне офицер связи.
— Прескотт?!
— Так точно, — ответил связист с таким видом, словно не мог поверить собственным словам. — Адмирал Антонов погиб.
Ханна была потрясена до глубины души, но даже представить себе не могла, как поразит это страшное известие весь ВКФ Земной Федерации и всех ее союзников. Ханна, казалось, не могла поверить в случившееся. Сейчас не время лить слезы. Есть дела и поважнее! Она повернулась к экрану коммуникационного монитора и увидела на нем изможденное, осунувшееся лицо Реймонда Прескотта.
— Мои замаскированные корабли приближаются к вам. Ваш пеленг на них ноль-ноль-шесть на ноль-ноль-девять, -не тратя время на приветствия, объявила она. — У меня семнадцать сверхдредноутов, десять линкоров, одиннадцать линейных и двенадцать тяжелых крейсеров. Авианосцев нет. Продолжайте движение. Мы встретимся через двадцать три минуты. Держитесь, Реймонд! Попытайтесь отвлечь все канонерки на себя. Не дайте им разлететься, пока я по ним не ударю!
Реймонд Прескотт отвернулся от коммуникационного монитора.
— Жак! Новый приказ капитану Кинкайд! С нами останутся все истребители!
— Есть!
Светящиеся точки на дисплее засуетились. Это разворачивались истребители, уже пролетевшие «Крит». Канонерки будут здесь через четверть часа! Надо продержаться пять минут! А половины истребителей для этого мало!
Бесконечно тянулись минуты. Датчики еще не обнаружили эскадру Аврам, но Прескотт, в отличие от -«пауков», знал, что она уже рядом. Канонерки приближались. Когда им оставалось до кораблей шесть минут лета, в лоб им ударили истребители Кинкайд. Дисплей расцвел зловещими вспышками взрывов. Это гибли «паучьи» канонерки и пилоты союзников. Линейные крейсера типа «Дюнкерк» засыпали канонерки градом стратегических и тяжелых ракет. Космическое пространство снова озарилось яркими вспышками. Через четыре минуты «Крит» стал обстреливать канонерки ракетами, но прошло еще две минуты, и уцелевшие канонерки, как голодные волки, бросились на корабли Прескотта.
21— ю ударную группу и наспех сколоченные для ее поддержки боевые группы захлестнул вал «паучьих» корабликов. Земные корабли отчаянно маневрировали, пытаясь уйти от наседавших на них «пауков», и на оптическом дисплее закружился калейдоскоп взрывов. Первым погиб линкор «Тимолеон». За ним последовали сверхдредноуты «Эльсмир» и «Намха Барва». Их участь разделили однотипные с «Критом» «Титикака» и «Мичиган». Потом погибли линейные крейсера «Аризона» и «Мольтке». Но и в момент гибели земные корабли поливали огнем ненавистного противника. Казалось, кровавой бойне не будет конца. Секунды тянулись как дни, а минуты -как столетия. «Крит» содрогался снова и снова. Его щиты были разрушены, броня пробита, искореженный корпус терял кислород, но он, казалось, не желал гибнуть, уничтожая все новые и новые «паучьи» кораблики.
Внезапно возникла эскадра Ханны Аврам. Ее целехонькие корабли нанесли по «паукам» удар с силой парового молота. Прежде всего они дали залп ракетами с внешней подвески.
Началось истребление взятых в клещи «пауков». Но и, погибая, они наносили смертельные укусы. Сверхдредноуты «Лусон» и «Палаван», эскортные сверхдредноуты «Мер-седари», «Тасмания» и «Парикутан» вместе с линкорами «Сан-Дженеро» и «Террибль» очень быстро погибли в конце проделанного всего за две недели пути из самого Центавра в Андерсон-4. Но они выполнили свое задание. Огонь охватил «паучьи» канонерки, как сухую траву, предвещая спасение остаткам Второго флота.
Однако за это пришлось заплатить страшную цену. В тот самый момент, когда начальник оперативного отдела штаба Ханны Аврам объявил о победе и Ханна повернулась к коммуникационному монитору, чтобы связаться с «Критом», на
«Харбин» бросилась ускользнувшая от внимания земных кораблей группа «паучьих» канонерок. Они дали залп ракетами и пошли на таран. Броня не выдержала, и лицо Ханны Аврам навсегда исчезло с экрана коммуникационного монитора Реймонда Прескотта.
Все канонерки погибли. Флот не знал, сколько кораблей подоспело на помощь к врагу и каким образом они прошмыгнули мимо канонерок, карауливших узлы пространства. Посылать линейные и легкие крейсера против крупных сил неприятеля без поддержки тяжелых кораблей не имело смысла. Вылетели курьерские ракеты с предупреждением соединениям, все еще находившимся между вражескими кораблями и их базами. Впрочем, в них слишком мало канонерок, чтобы остановить неприятеля!
План не удался. Точнее, удался частично. Врагу нанесен страшный удар, и четыре штурмовые группы скоро начнут его преследование. За ними двинется весь флот, и на этот раз он отправит во вражескую систему, где все началось, отнюдь не разведывательную флотилию!

Глава 42
Дорога без конца

— Все ясно, — стараясь говорить бодро, доложил Фарид Хафези. — «Пауки» нашли узел и прислали сюда четырнадцать линейных крейсеров.
Контр— адмирал Эйлин Соммерс взглянула на осунувшиеся лица офицеров своего штаба, лица людей, которым только что был вынесен смертный приговор. В ее голове кружились воспоминания о казавшихся невероятно далекими событиях в четвертой по счету звездной системе после Андерсона-1. Адмирал Соммерс горько усмехнулась, подумав о страшных испытаниях, выпавших с тех пор на долю 19-й астрографической флотилии.
— Вы помните, Фарид, как мы оказались в беззвездной системе и вы захотели попасть туда, где хоть что-нибудь происходит?
Начальник штаба поморщился:
— Было дело… Теперь я понимаю, почему опытные бойцы обожают пустые и бесплодные звездные системы!
…Все началось именно там. Астрографическая флотилия искала в беззвездной пустыне следующий узел пространства, когда внезапно обнаружила у себя в тылу «пауков». Соммерс было некогда размышлять о том, откуда взялся противник в этой цепочке никчемных звездных систем и что сулило Второму флоту его появление. Вместо этого ей пришлось принять труднейшее решение. 19-я астрографическая флотилия не предназначалась для боевых операций, и попытка прорваться назад сквозь «паучьи» эскадры была равносильна самоубийству. Надежда чудесным образом выйти из следующих неисследованных систем в какой-нибудь обитаемый землянами или их союзниками мир казалась не менее иллюзорной, но другого выхода не было. Поэтому Соммерс приказала разведывательным крейсерам типа «Гунн» с удвоенными силами искать второй узел.
И они его нашли. Но как раз в тот момент, когда на замаскированные земные корабли натолкнулась «паучья» канонерка. Прежде чем погибнуть, она успела оповестить своих, и за исчезновением земной флотилии в только что обнаруженном узле следило уже множество «паучьих» корабликов. Флотилия появилась в системе, где царила гигантская красная звезда, давным-давно испепелившая все свои планеты. Не теряя ни секунды, Соммерс приказала крейсерам типа «Гунн» рассредоточиться и начать поиск узлов пространства. Боевые корабли развернулись и стали ждать преследователей возле узла, откуда они только что вышли.
Истребители отбросили первую волну канонерок обратно в узел. Затем появились главные силы преследователей: изрядное количество канонерок и легких крейсеров. За ними следовали линейные крейсера. Боевые корабли Соммерс вынудили и это соединение отступить обратно в узел, выиграв бесценное время для лихорадочно работавших разведывательных кораблей.
Корабль ВКФ Земной Федерации «Инка», нашедший узел в предыдущей системе, отличился и на этот раз. Соммерс приказала флотилии двигаться к обнаруженному узлу, но в этот миг в системе появилось множество «паучьих» канонерок, а на патрулировавших возле узла истребителях стал заканчиваться кислород, и они тоже начали отходить. В лучах красного гиганта разгорелась схватка истребителей и канонерок. Соммерс сняла с поврежденного линейного крейсера «Калинин» всю команду и взорвала его, пытаясь отвлечь этим внушительным зрелищем канонерки от остальных своих кораблей. В конце концов им действительно удалось незаметно ускользнуть в следующую систему, оставив в предыдущей только облачка плазмы на месте канонерок, которые могли бы определить координаты узла. В новой системе светила красная звезда спектрального класса М. Увидев ее слабое сияние, Соммерс наконец облегченно перевела дух.
Лишь десять дней спустя «пауки» тоже нашли узел, ведущий в эту систему. В ней возникли тучи канонерок, а узел стали охранять линейные крейсера. Замаскированные корабли Соммерс образовали группы вокруг отдельных разведывательных крейсеров типа «Гунн». Боевые суда играли с «пауками» в кошки-мышки, а почти доведенные до нервного истощения экипажи разведывательных кораблей искали узел.
Через три дня после появления «пауков» четыре канонерки случайно натолкнулись на авианосцы и транспорты Соммерс. Поспешно стартовавшие истребители уничтожили их и вернулись на авианосцы, оставаясь за пределами чувствительности «паучьих» сканеров. Получив новую передышку, 19-я астрографическая флотилия продолжила скрытые перемещения. Впрочем, теперь «пауки» знали, что враг где-то рядом, и с удвоенной силой бросились на его поиски. Еще три дня спустя к ним прибыли подкрепления. В результате противник располагал тридцать одним линейным крейсером и бесчисленным множеством канонерок…
— Теперь наше безнадежное положение существенно ухудшилось,— отогнав воспоминания, сказала Соммерс. Некоторые офицеры хмуро улыбнулись в ответ на мрачную шутку своего командира.— Надо решить, менять ли порядок поиска узла, и если да, то каким образом.
Соммерс указала на дисплей. Он не давал топографической картинки, но двух измерений хватало, чтобы изобразить орбиты безжизненных планет этой системы. На дисплее виднелся узел пространства, сквозь который в нее проникли земляне. Теперь его с мрачной решимостью стерегли «паучьи» линейные крейсера. Узел находился в ста двадцати световых минутах от тусклой красной звезды, в тридцати градусах к «востоку» от произвольно определенного компьютером «севера». Другие светящиеся точки обозначали группы, на которые разбилась 19-я астрографическая флотилия. Они исследовали районы неподалеку от главной звезды.
— Прошу высказываться! Что думаете по этому поводу вы, Фарид?
Начальник штаба откашлялся:
— Госпожа адмирал, основательно поразмыслив, я пришел к выводу, что появление новых линейных крейсеров противника — лишний аргумент в пользу высказанной мною ранее точки зрения.
«Высказанной в беседе со мной с глазу на глаз!» — мысленно добавила Соммерс.
Значит, Фарид решил вынести их спор «на суд общественности»!
— Почему же? — спросила она вслух.
— Если мы будем вести поиски во внутренней области системы, рядом с узлом, из которого вышли патрулирующие его линейные крейсера, нас скоро заметят. Теперь их больше, чем раньше, и бессмысленные поиски в этом районе стали особенно рискованными!
Соммерс решила пропустить мимо ушей то, как Хафези назвал предпринимаемые по ее приказу действия «бессмысленными».
— Вы знаете, почему я приказала искать узел именно здесь? — спросила она.
— Так точно! Вы убеждены, что разыскиваемый нами узел относится к седьмому типу, а все подобные узлы лежат на расстоянии не более девяноста световых минут от главной звезды. — Хафези собрался с силами и выпалил: -Госпожа адмирал, я очень уважаю ваш огромный опыт в области астрографической съемки, на котором основывается ваше… предположение о том, к какому именно типу принадлежит разыскиваемый нами узел. Однако я должен напомнить, что только девять процентов «видимых» узлов пространства относятся к седьмому типу. А в девяносто одном случае из ста узлы находятся гораздо дальше от главной звезды. Поэтому я предлагаю прекратить поиск во внутренних районах и заняться внешними областями системы, где наши шансы возрастут в одиннадцать раз и мы окажемся за пределами чувствительности датчиков «паучьих» линейных крейсеров.
Соммерс с трудом удержалась от резкой отповеди. В конце концов она сама предложила офицерам высказывать свои мнения, а Хафези пока не переступил грань, за которой подобное мнение становится дерзостью по отношению к начальнику.
— Ваши рассуждения не лишены логики, коммодор, но позволю себе напомнить о том, что «пауки», кажется, думают так же. Они отправили канонерки во внешние области системы и начали прочесывать пространство по направлению к центру. Конечно, на канонерках не такие чувствительные датчики, как на линейных крейсерах, но канонерок намного больше. — Соммерс взглянула прямо в глаза начальнику своего штаба. — Впрочем, все это не важно. Узел пространства седьмого типа надо искать именно здесь, а я,«основательно поразмыслив», пришла к выводу, что разыскиваемый нами узел относится именно к этому типу.
— Позволю себе с вами не согласиться,— не отводя взгляда, сказал Хафези.
Соммерс и Хафези сверлили друг друга глазами. Остальные офицеры постарались вести себя как можно тише. Соммерс задумалась о том, зачем начальнику штаба мериться с ней силами.
«Неужели только потому, что я — женщина?!» — раздраженно подумала она.
Предки Фарида в последних поколениях были образованными космополитами, и он не может страдать из-за того, что вынужден подчиняться человеку западной культуры. Но подчиняться женщине!… Хотя в исламе и существовало направление, считавшее всех западных женщин блудницами, Фарид, разумеется, так не думает! Ведь не разделяет же она сама радикально отрицательные взгляды на мусульманство, некогда бытовавшие на Западе! Кроме того, восточная женщина на месте Соммерс еще больше раздражала бы Фарида, который невольно вспоминал те традиционные мусульманские представления о роли женщины и мужчины, которые не могла побороть даже рациональная и аскетическая вера его недавних предков… Впрочем, какая разница!
Флотилией пока еще командовала Соммерс, которая прекрасно знала, что слабая надежда на спасение сохранится только в том случае, если она не выпустит из рук бразды правления. Решения, принятые голосованием, и сомнения командиров вели к гибели.
«Узел пространства седьмого типа — наш единственный шанс спастись! — мрачно думала она. — Я чувствую, что он должен быть здесь, и мне наплевать на самые убедительные аргументы в пользу обратного!»
— Я принимаю к сведению ваши возражения, коммодор. Можете занести их в протокол… Тем не менее мы будем искать именно здесь. Что-нибудь непонятно? — Этот вопрос был обращен не только к Хафези. Соммерс взглянула на каждого из своих офицеров.
Ее взгляда не выдержал только один человек. Начальник отдела снабжения коммандер Арабелла Манинго опустила голову и заговорила сначала тихо и монотонно, потом — все громче и громче; скоро в ее голосе зазвучали истерические нотки:
— Какая разница, где искать? Даже если мы найдем узел, он только уведет нас еще дальше от дома… А потом мы будем искать еще один узел, потом — еще один, и так до бесконечности!… Потом на кораблях износятся механизмы, кончатся кислород и продовольствие…
— Молчать! — рявкнула Соммерс. Ошеломленная Манинго бессмысленно заморгала глазами и позабыла о панике. — Я понимаю, что всех пугает неизвестность, но выбирать не приходится. Кроме того, у нас есть надежда. Не забывайте, что в Земной Федерации и у ее союзников достаточно узловых точек пространства. Мы легко можем наткнуться на одну из них. У нас есть все необходимое для длительных самостоятельных действий. На кораблях полно кислорода и продовольствия, главное — чтобы не подвели люди, которые ими управляют!
Манинго стиснула зубы и с оскорбленным видом буквально испепеляла Соммерс взглядом.
«Вот и отлично! — подумала адмирал. — Пусть злятся на меня и позабудут о том, каково будет задыхаться на кораблях, затерянных в ледяной бездне!»
Соммерс даже пожалела о том, что «паукам» никак не найти ее флотилию. Гибель в горячей схватке лучше ожидания медленной и мучительной смерти!
Адмирал отогнала мрачные мысли и снова взглянула на подчиненных:
— Мы не сдадимся. Ведь экипажи наших кораблей верят в нас. Мы не имеем права опускать руки!

Предыдущая страница 28 Следующая страница


29 Дэвид Вебер, Стив Уайт

Прежде чем распустить своих офицеров, Соммерс убедилась в том, что в их глазах не осталось ни мятежного вызова, ни безмолвной и беспомощной мольбы.
«Пауки» нашли астрографическую флотилию на следующий день во время второй вахты.
Соммерс и Хафези были на флагманском мостике. Они неестественно вежливо беседовали, когда в ответ на сигнал тревоги, посланный датчиками, душераздирающе завыли сирены. Откуда-то из мрака рядом с боевой группой «Ямайки» возникло двенадцать «паучьих» канонерок. Они были в пределах досягаемости ракет обоих линейных крейсеров боевой группы.
— Сбить «пауков»! — воскликнула Соммерс, увидев, что канонерки резко развернулись, чтобы скрыться с донесением о местонахождении врага. Впрочем, повинуясь отданному заранее приказу, «Ямайка» и «Рим» уже открыли огонь.
Девять канонерок было мгновенно уничтожено, но трем удалось уйти. Соммерс и Хафези молча переглянулись, забыв о разногласиях. Не сговариваясь, они повернулись к дисплею, изображавшему систему, четыре малюсенькие разведывательные группы землян и притаившуюся в отдалении горстку их авианосцев и транспортов. «Паучьи» корабли пока еще на местах, но как только сообщение уцелевших канонерок долетит до них через световые секунды.»
Соммерс взглянула на точку, обозначавшую ее собственную боевую группу. Кроме линейных крейсеров у нее были разведывательный крейсер типа «Гунн» под названием «Узбек» и легкий крейсер противоракетной обороны «Марблхед». Через несколько секунд Соммерс повернулась к Хафези:
— Фарид, наша боевая группа ляжет на другой курс. -Адмирал нажала кнопку пульта дистанционного управления, и на дисплее появилась ярко-желтая линия.
— Мы полетим в сторону от остальных боевых групп?
— Совершенно верно. «Пауки» не знают их местонахождения, и я хочу отвлечь противника.
— А не лучше ли нам отбиваться всем вместе? Ведь у нас есть авианосцы…
— Нет. Даже вместе нам не справиться с силами, стянутыми сюда «пауками». Лучшая защита остальных групп -их маскировочные устройства. Поэтому авианосцы ни в коем случае не должны отправлять нам на помощь истребители. Увидев, куда они возвращаются, «пауки» сразу выследят авианосцы. А ведь эти корабли даже не объединены информационной сетью! — Соммерс сурово взглянула на начальника штаба. — Выполняйте приказ, коммодор!
— Слушаюсь! — поколебавшись одно мгновение, ответил Хафези.
Возглавляемая «Ямайкой» боевая группа легла на новый курс, а через несколько минут на дисплее, как ярко-красная сыпь, вспыхнули условные обозначения приближающихся канонерок.
«Нам конец, — подумала Соммерс. — От них не убежать. Представляю, как ненавидит меня Фарид за то, что я не послушалась его и не увела корабли подальше от центра системы}»
Адмирал выпрямила спину и взглянула на оптический дисплей, где, разумеется, еще не было видно канонерок, которым предстояло уничтожить ее вместе с экипажами остальных кораблей боевой группы.
По крайней мере у остальных групп будет больше времени на поиски. Может, в конце концов они…
— Срочное сообщение с «Тамизы»! — позабыв обо всем, заорал один из связистов. — Они нашли его!
— Нашли? Кого нашли?! — Соммерс с трудом отогнала мрачные мысли о неминуемой гибели и попыталась вникнуть в происходящее.
— Узел пространства! Узел пространства седьмого типа! Он лежит!… Вот! Посмотрите на дисплей!
На голографическом дисплее, примерно в шестидесяти световых минутах к северо-востоку от главного светила, как путеводная звезда, вспыхнуло условное обозначение узла пространства.
— Господин адмирал, вы были правы!
На лице Хафези не было и тени лести, только облегчение и искренняя радость за Соммерс.
— Надо немедленно разворачиваться! Мы долетим до узла раньше, чем до нас доберутся канонерки!
— Нет!
Этого короткого слова хватило, чтобы на лице начальника штаба радость сменилась крайним удивлением.
— Остальные боевые группы ближе нас к узлу, а мы незнаем, какие у «пауков» силы! — Соммерс покачала головой. — Нет… Мы продолжим отвлекать противника… Прикажите остальным группам немедленно перейти в следующую систему!
Несколько бесконечных мгновений Хафези смотрел на Соммерс вытаращенными глазами, а потом медленно заговорил:
— Госпожа адмирал, вы подумали о нашей команде? Ведь она очень скоро узнает, что узел пространства найден.
«И поймет, что я вынесла ей смертный приговор в тот момент, когда спасение казалось таким близким!» — подумала Соммерс и выдавила из себя улыбку.
— Фарид, вы не первый день на флоте и прекрасно знаете, что команде всегда надо говорить правду,— сказала она, на мгновение задумавшись о том, как много в ВКФ Земной Федерации офицеров, так и не усвоивших эту простейшую истину. — Я обращусь к команде «Ямайки» и передам это обращение на остальные корабли. Я опишу ситуацию и объясню, что только так мы поможем спастись хотя бы некоторым нашим товарищам и что в этом заключается наш долг!
— Разрешите спросить, госпожа адмирал: вы уверены в том, что наш долг заключается именно в этом? Вам не кажется, что вы немного перегибаете палку? Может, вы пытаетесь кому-то что-то доказать?
— Я считаю ваш последний вопрос неуместным, коммодор!… Что же до нашего долга… Да, я понимаю его именно так! И командую здесь я!
— Безусловно, госпожа адмирал! Я немедленно отдам необходимые приказы! — Хафези повернулся было, чтобы уйти, но на мгновение задержался, ослепительно улыбнулся и тряхнул бородкой, за которой он по-прежнему заботливо ухаживал. (В этот момент Соммерс вспомнила, что Магомет призывал правоверных растить бороды, чтобы отличаться от римлян, но аккуратно стричь их, чтобы не походить на иудеев.) — Могу лишь повторить, что вы были правы, и наши уцелевшие товарищи будут обязаны спасением только вам!
Прежде чем Соммерс нашлась что ответить, Хафези удалился.
Боевые группы, возглавляемые «Тамизой» и «Бельведером», успешно скрылись в узле пространства. Радостные возгласы на «Ямайке» утихли. Все с мрачной решимостью поджидали приближающиеся канонерки. Наконец красные точки на голографическом дисплее вплотную приблизились к зеленым. Томительное ожидание окончилось.
Из космического мрака выскочило около двадцати канонерок. Они дали залп ракетами, с которыми без особого труда справилась противоракетная оборона земных кораблей. Потом канонерки пошли в самоубийственную атаку сквозь град усовершенствованных штурмовых ракет для ближнего боя. Лишь трем корабликам удалось пробиться к целям.
Основная защита космического корабля от столкновений — это электромагнитные щиты. Кроме того, корабль защищает искажающее пространство силовое поле. Без щитов и силового поля столкновение летящих на огромной скорости космических аппаратов приводит к их мгновенному разрушению. Если же щиты и поле на месте, даже сильнейшим ударам не повредить корабль. Поэтому пристегнутые к креслам надежными противоударными зажимами Соммерс, Хафези и остальные члены экипажа «Ямайки» вообще ничего не почувствовали в момент столкновения с подлетевшей быстрее молнии канонеркой. Они даже ничего не увидели, потому что отключились оптические дисплеи. Когда экраны вновь засветились, на них кувыркались лишь раскаленные добела обломки «паучьего» кораблика, которые жадно засасывала космическая бездна.
— «Рим» таранили два камикадзе, — доложил Хафези. -К счастью, они ударили по очереди, и корпус «Рима» не пострадал. Ему повезло, ведь электромагнитные щиты были перегружены намного больше наших.
— Прикажите «Риму» немедленно восстановить щиты! -сказала Соммерс. — Нам тоже надо с этим поторопиться,-добавила она, показав на дисплей. — В следующей волне будет гораздо больше канонерок.
Хафези начал было отдавать приказы, но его подозвал оператор сканера. Переговорив с ним, Хафези нахмурился и вернулся к Соммерс:
— Капитан Каблович сообщает, что группа «паучьих» канонерок летит прямо на его авианосцы и транспорты. Он просит передать, что «пауки» вот-вот порвут его корабли, как макака — грелку, и просит разрешения катапультировать истребители.
Соммерс не удержалась от улыбки.
— Капитан Каблович мастер на красочные сравнения!… Разрешаю! — с тяжелым вздохом сказала она. — Ну что ж, Фарид, теперь нам ни к чему отвлекать «пауков» от транспортов… Идем полным ходом к узлу! По пути соединимся с кораблями Кабловича.
Несколько мгновений казалось, что Хафези ошеломлен тем, что они действуют именно так, как он настойчиво рекомендовал. Впрочем, его замешательство было очень кратким. Он пошел отдавать приказы, оставив Соммерс у голографического дисплея, на котором группа «паучьих» линейных крейсеров возле узла пространства пришла в движение и устремилась наперехват вновь обнаруженных целей.
Момент встречи с авианосцами приближался. Даже Хафези выглядел не таким ухоженным, как обычно, потому что все время нервно теребил бороду пальцами.
Гонка была страшной. Некоторое время казалось, что линейные крейсера противника, летевшие с нетипичной для «паучьих» кораблей быстротой, успеют перехватить авианосцы, пока их истребители сражаются с канонерками. Потом мчавшаяся к узлу третья боевая группа, возглавляемая кораблем ВКФ Земной Федерации «Имперьез», умудрилась зайти в мертвую зону за кормой у «пауков» и дать по ним мощный ракетный залп. Эффективность «паучьего» огня сразу понизилась. Земная боевая группа наверняка случайно попала в «паучий» корабль, управлявший информационной сетью. Но ведь должно же было когда-то повезти и землянам! После этого уничтожить подозрительно шустрые «паучьи» крейсера было нетрудно.
Получив болезненный удар, «пауки» бросили все канонерки на борьбу с новой угрозой. Под ударами «паучьих» камикадзе погиб корабль ВКФ Земной Федерации «Кайо Дуилио». Однако Соммерс использовала полученную передышку, чтобы подойти к авианосцам и включить их в состав информационной сети.
— Приближаются канонерки!
С ловкостью, порожденной длительными тренировками, все бросились по креслам и опустили противоударные зажимы. Соммерс и Хафези успели переглянуться, прежде чем мостик захлестнул поток информации о страшном побоище.
«Пауки» отказались от ракетного обстрела кораблей землян на расстоянии. С адским упорством они шли на таран. С таким количеством «паучьих» корабликов оборонительным системам маленькой боевой группы было не справиться. Соммерс узнала о страшном конце «Узбека» и о повреждениях «Рима» и «Марблхеда». «Ямайка» летела в ореоле снопов искр и облаке едкого дыма от перегруженных генераторов, разрушались электромагнитные щиты.
— Внимание!
«Ямайка» содрогнулась, как от удара огромного молота. Это канонерка-самоубийца разрушила ее последние щиты а врезалась в корпус. Металл разошелся по швам, но Соммерс почти не слышала оглушительного грохота. Ее бросало в кресле из стороны в сторону. У нее потемнело в глазах. Еще один удар чудовищной силы! Еще один и еще!…
Потом, услышав какие-то приглушенные крики, она затрясла головой и попыталась прийти в себя, чувствуя во рту противный вкус крови. К ней вернулось зрение, и она поняла, что кричат совсем рядом. Над ней склонилось лицо Хафези. За его спиной толпились врачи. Сначала Соммерс подумала, что все еще трясет корабль, но на самом деле это Хафези тряс ее за плечи.
— Эйлин!… То есть госпожа адмирал! Вы живы?!
«Почему он так волнуется?» — подумала Соммерс, успевшая краем глаза заметить, что она на флагманском мостике «Ямайки», который вроде бы цел. Потом она поняла, что у Хафези и у нее самой открыты шлемы скафандров. Значит, на борту есть воздух! Она попыталась сесть, но лишь беспомощно замотала головой:
— Я… Я жива! Что с кораблем?
— Аварийные команды уже работают,— доложил Хафези. Соммерс не понимала причины невероятного облегчения, написанного у него на лице, и решила, что он радуется спасению корабля. — Большинство внутренних систем не пострадало, а внешние повреждения скоро устранят. Но вот наша броня сильно пострадала.
— А что с остальными кораблями?
— Вы видели, как погиб «Узбек». «Марблхеду» тоже здорово досталось. У него уцелело одно машинное отделение. «Рим» примерно в том же состоянии, что и мы.
Соммерс с трудом встала и отстранила врачей.
— Следующей атаки нам не пережить,— пробормотала она, стараясь, чтобы ее голос не дрожал. — Кажется, у насесть немного времени до появления следующей волны канонерок. Давайте используем его получше. Включите авианосцы в информационную сеть «Ямайки». Мы воспользуемся их системами противоракетной обороны. Это надо сделать в первую очередь.
— Будет исполнено!… Но, госпожа адмирал, вам надо отправиться в госпиталь! Пусть вас там осмотрят!
— Некогда!… Потом снимите с «Марблхеда» остатки команды. Отправьте наши космические катера на «Рим»!… А что истребители?
— Эскадрильи «Ризеншнауцера» перевооружаются у него на борту. Большинство истребителей «змееносцев» занимается тем же. Впрочем, две эскадрильи с «Ризеншнауцера» прорвались к боевой группе линейного крейсера «Имперьез».Только благодаря им эта боевая группа уцелела, хотя «Имперьез» и получил тяжелые повреждения. «Змееносцы» все еще его охраняют.
— Очень хорошо! Прикажите «Имперьезу» лететь прямо к узлу! Исполняйте! — Соммерс встала и посмотрела на Хафези и толпившихся за ним врачей. — Вот видите! Я в полном порядке.
На лицах врачей отразилось сомнение, но они отошли, и лишь тогда Соммерс осторожно опустилась в адмиральское кресло и закрыла глаза.
Ситуация была критическая. Половина канонерок, которыми флот располагал в этой системе, была на ее окраинах и не могла повлиять на ход сражения, а после неожиданного нападения с тыла на линейные крейсера было решено держать все корабли этого класса вместе. Значит, новейшие быстроходные единицы не смогут на полной скорости подойти к врагу на дистанцию ракетного огня. А времени-то как раз и нет! Неприятель явно обнаружил узел пространства. Зачем бы в противном случае всем его кораблям упорно рваться в одну и ту же сторону? Но где же этот узел? Узнать это можно будет только тогда, когда вражеские корабли начнут в нем исчезать! Собирать канонерки в одну мощную флотилию решительно некогда. Значит, рассредоточенным группам придется атаковать по отдельности. Даже если не удастся уничтожить врага, они должны держаться рядом с ним, чтобы определить координаты узла, где исчезнут неприятельские корабли.
— Сигнал «омега» с «Нюрнберга»!
Соммерс рассеянно кивнула. Теперь ее душа реагировала на самые страшные известия не больше, чем тело на боль от непрерывных ударов по корпусу «Ямайки». Хотя ее флагману было грех жаловаться: «Рим» пострадал от ударов камикадзе еще больше.
Впрочем, гонка подходила к концу. То есть землян ждала небольшая передышка, а ни на что другое они сейчас не смели надеяться.
— «Бойз» ушел в узел, — негромко доложил Хафези. Соммерс снова кивнула. Она не могла радоваться. Да, они долетели до нового узла! Ну и что? «Пауки» тоже заметят его и продолжат погоню в следующей системе, где все начнется сначала…
Адмирал подняла голову:
— В первую очередь отправьте в узел авианосцы. Линейные крейсера будут их прикрывать. «Ямайка» уйдет в узел последней.
— Будет исполнено!
«Рим» погиб возле самого узла. Та же участь постигла и транспорт «Пилигрим», несмотря на все попытки линейных крейсеров его защитить. Наконец последний полуразрушенный корабль скрылся в узле, к которому приближалась и «Ямайка», чтобы… отправиться в неизвестность.
— Ну что ж! — сказал повернувшийся к Соммерс Хафези. — Вы спасли нас!
Их разговор никто не слышал, и адмирал Соммерс наконец позволила себе с горечью воскликнуть:
— Вы называете это спасением?!
Она указала на скопление красных точек на дисплее. Это были «паучьи» корабли, готовые тут же последовать за землянами в узел.
Хафези покачал головой:
— Сейчас не это важно, Эйлин! Вы выполнили свой долги были при этом великолепны!
Он взглянул прямо в глаза Соммерс, повернулся спиной ко всем остальным на мостике и крепко сжал ей руку.
Эйлин Соммерс ответила на рукопожатие Хафези. Ей не хватало слов, и она лишь улыбнулась дрожащими губами.
— Приготовиться к проходу сквозь узел!
Они все еще держались за руки, когда «Ямайка» исчезла из системы тусклой красной звезды.

Глава 43
«К сожалению, мне больше нечего вам предложить!»

— Это все, Эллен, — устало сказал Оскар Петерсен. Он провел рукой по волосам и откинулся в кресле, созерцая над письменным столом дисплей со схематическим изображением Центавра. Дисплей на борту Первой станции космического слежения кишел условными обозначениями укреплений фортификационного командования.
Эллен Макгрегор сидела в штабной рубке у флагманского мостика корабля ВКФ Земной Федерации «Аматерасу» и, общаясь по каналу связи с Петерсеном, смотрела на точно такой же дисплей.
— К сожалению, мне больше нечего вам предложить, — продолжал Петерсен. — Все остальные форты мне необходимы для защиты Новой Терры и Эдема, не говоря уже о Солнечной системе.
— Я вас понимаю, Оскар,— сочувственно сказала Макгрегор.
Хотя сейчас ей было трудно сочувствовать кому-либо, кроме самой себя, она не завидовала Петерсену, Они были в одинаковом звании, но офицеры Ударного флота традиционно считались старше офицеров фортификационного командования того же чина, и вплоть до возвращения Ханны Аврам в Центавре командовала Макгрегор. Прикажи она Петерсену отдать ей еще несколько космических фортов, ему придется подчиниться. В глубине души Макгрегор очень хотелось это сделать. Ведь ей предстояло покинуть Центавр во главе горстки кораблей, оставив за спиной почти беззащитный узел пространства, Но если она не вылетит в Андерсон-2, «паучьи» канонерки расправятся с уцелевшими кораблями Второго флота возле узла, соединяющего Андерсон-3 с Андерсоном-2! Макгрегор не больше Петерсена хотелось оставлять Новую Терру беззащитной. Кроме того, она понимала, что в ее отсутствие на плечи Петерсена ляжет тяжкое бремя обороны всего Центавра, и не хотела с ним спорить.
— Ну что ж, надеюсь, мне хватит и этого, — сказала Макгрегор Петерсену, по-прежнему напряженно разглядывая схему на дисплее.
В Земной Федерации лучше Центавра была защищена только Солнечная система. Все одиннадцать видимых узлов Центавра закрывали кольца мощных крепостей и плотные минные поля. Фортификационное командование стало сооружать форты для вновь обнаруженного двенадцатого узла еще до вылета Второго флота, и, пока крепости находились в процессе строительства и сборки, для его обороны с других узлов сняли восемнадцать мощных космических фортов. Петерсен выставил минные поля прямо на узле, так как тот был невидим. Теперь вокруг узла не осталось даже небольшого участка, где противник смог бы развернуть свои корабли. Кроме того, адмирал окружил минные поля независимыми буями с лазерами и излучателями первичной энергии. Макгрегор не сомневалась в том, что при наличии таких мощных укреплений ее немногочисленный Четвертый флот защитит Центавр в тылу у Второго флота.
Однако раньше она полагала, что будет прикрывать Второй флот с тыла, надеясь, что в ее распоряжении много месяцев для укрепления обороны. Ведь все думали, что Второй флот преследует «пауков» по пятам и даже в случае контрнаступления между флотом и Центавром будут корабли Антонова, который их задержит и выиграет время для Макгрегор и Петерсена.
Теперь ситуация резко ухудшилась, и по приказу Петерсена все минные заградители в Центавре лихорадочно выставляли бесчисленные минные поля и энергетические буи. Это происходило медленнее, чем хотелось бы Макгрегор, хотя она понимала, что укреплять узел быстрее — выше человеческих сил. И дело было не в нехватке оборонительных систем. Мины и энергетические буи производились с невероятной скоростью на орбитальных заводах Центавра. В крайнем случае их сняли бы с других узлов. Просто минных заградителей было слишком мало, и даже самые опытные команды, работая не покладая рук, не могли поставить за одну ночь минные поля, способные задержать «пауков» возле узла.
Вот поэтому-то Макгрегор и совещалась с Петерсеном, который снял с десяти из одиннадцати «видимых» узлов пространства в Центавре почти все орбитальные форты и реквизировал все буксиры в этой и даже в Солнечной системе. Петерсен с Макгрегор понимали, что Великий союз делает все возможное, чтобы усилить Четвертый флот. Они знали, что даже в случае оккупации «пауками» окраин Центавра направлявшиеся туда корабли союзников рано или поздно вытеснят противника. Однако Петерсен был обязан позаботиться о том, чтобы к моменту освобождения на планетах Центавра оставались люди, чтобы не пострадала инфраструктура мощнейшей орбитальной промышленности Центавра, а Врата, ведущие в Солнечную систему, были надежно защищены. Родная звездная система человечества была укреплена еще мощнее Центавра, но тот был ее преддверием и передним краем обороны. ВКФ Земной Федерации с самого начала своего возникновения полагался в своей оборонительной доктрине на Центавр. Поэтому Петерсен перемещал космические укрепления не только для защиты Центавра, но и ради обороны Солнечной системы. Большинству космических крепостей предстояло занять место вокруг планет-близнецов, где они должны были усилить Первую станцию космического слежения и другие орбитальные форты. Остальные крепости распределили поровну между Вратами и невидимым узлом пространства, за которым, где-то в глубинах космоса, эскадра Ханны Аврам наверняка уже вела домой уцелевшие корабли Антонова. Когда космические укрепления займут свои места, возле невидимого узла в распоряжении Макгрегор окажется семьдесят крепостей, на которых будет около тысячи истребителей.
«Как ни крути, у меня все равно больше ничего нет» саркастически усмехнувшись, подумала она.
Эллен Макгрегор поморщилась, в очередной раз вспомнив, как огромна Земная Федерация. Космическим кораблям требовались месяцы, чтобы добраться с окраин до ее центра. Из-за этих чудовищных расстояний довольно многочисленные корабли ВКФ Земной Федерации всегда были разбросаны.
В начале войны на Военно-космический флот метрополии обрушилось тяжелое бремя. Все передовые силы ВКФ были немедленно переброшены на театр военных действий: сначала — в скопление Ромул, потом — в Килену, а их место заняли корабли флота метрополии. Потом союзным военно-космическим флотам пришлось взяться за еще одну трудную задачу — создание сил быстрого реагирования в узловых точках пространства по всему Великому союзу, и за необходимыми для них кораблями опять обратились к флоту метрополии. Макгрегор понимала, почему все произошло именно так. Солнечная система находилась в самом центре Земной Федерации, и казалось, что ей ничего не угрожает. Но выяснилось, что она тоже нуждается в защите. А нужно же было для этого где-то брать корабли!
Потом «пауки» попали в Центавр, и операция «Дихлофос» спешно началась из этой звездной системы, а не из Зефрейна. Половина кораблей, предназначавшихся Второму флоту, была уже на полпути в Зефрейн. Главный штаб стал разыскивать боевые единицы для немедленного удара по Андерсону-1 и, естественно, снова обратился к флоту метрополии. По всем этим причинам сейчас у Эллен Макгрегор было ровно сорок семь кораблей, которые возглавляли всего лишь шесть сверхдредноутов и девять линкоров, а также последние одиннадцать эскадренных и ударных авианосцев флота метрополии. Эти корабли и должны были поддерживать семьдесят космических фортов, защищавших «невидимый» узел пространства. К Макгрегор полным ходом спешили подкрепления, но адмирал даже не знала их численности. Пусть они весьма внушительны, но пока возле узла пространства нет ни орбитальных фортов, ни минных полей!
Макгрегор встряхнула головой и усмехнулась.
— Надеюсь, мне хватит и этого, — повторила она. — Ведь больше у нас ничего нет…
Вражеские курьерские ракеты привели в замешательство патрульные канонерки штурмовой группы. Их появление свидетельствовало о том, что через узел, охраняемый канонерками, к врагу каким-то образом проскользнула помощь. Не может быть! Конечно, нападение на вражеские вспомогательные корабли задержало канонерки на пути к узлу пространства, но не настолько же! Впрочем, неприятель мог изначально находиться не там, где его предполагал увидеть флот. Ведь до сражения ему не удалось провести тщательную разведку цепочки систем, ставших театром военных действий. Возможно, новая эскадра была простым подкреплением, проследовавшим в сторону переднего края еще до того, как штурмовая группа, ударившая в тыл врагу, отрезала ему путь к отступлению. Это подтверждало и отсутствие у них кораблей-носителей штурмовиков.
Как бы то ни было, флот увидел вражеские ракеты намного раньше неприятеля, которому они были адресованы. На этот раз канонерки не упустят врага!
Рядом с адмиралом Макгрегор стояли начальник ее штаба капитан Иеремия Диллингер и начальник его оперативного отдела коммандер Фахд Абуриш. Они находились в Центре боевой информации и изучали на голографическом дисплее звездную систему Андерсон-2. Они видели условные обозначения «Аматерасу» и остальных немногочисленных кораблей Четвертого флота. Макгрегор чувствовала, что офицерам ее штаба, и особенно Абуришу, совсем не нравится в этой системе, и прекрасно их понимала, но могла дислоцировать свои корабли только здесь. Судя по всему, противник пока не появлялся в Андерсоне-2! Макгрегор была не совсем в этом уверена, но цепочка спутников связи сохранилась вплоть до узла, ведущего в Андерсон-3, а ее крейсера и эсминцы, патрулировавшие возле известных узлов пространства в Андерсоне-1 и Андерсоне-2, не обнаружили там следов противника. Макгрегор захватила с собой пять транспортов типа «Странник», нагруженных беспилотными разведывательными ракетами второго поколения, чтобы узнать, что происходит по ту сторону узла, ведущего в Андерсон-3. Ракеты обнаружили там многочисленные патрульные канонерки. Придется расчищать дорогу сквозь этот узел, а то Антонову и Аврам будет не прорваться без огромных потерь!
Поэтому— то Макгрегор и выдвинула Четвертый флот вперед. Впрочем, до прибытия Второго флота двигаться еще дальше она не осмеливалась. Канонерки могли проходить сквозь узлы, и Макгрегор не стала размещать корабли в непосредственной близости от него. Она держалась на почтительном расстоянии от узла, чтобы в случае внезапного появления «паучьих» корабликов истребители успели стартовать. Мысленно Макгрегор соглашалась с Абуришем в том, что у Четвертого флота не самая удачная позиция. Он углубился в Андерсон-2, и «пауки» могли отрезать ему путь к отступлению в Центавр. Для этого им хватило бы любого более или менее крупного соединения. Кроме того, ее силы были обречены на бездействие вплоть до появления Второго флота. Если, конечно, Второй флот еще…
Макгрегор решительно отогнала такие мысли, сцепила руки за спиной и еще раз обдумала свое положение. Если Второй флот спасет большинство своих кораблей, у Антонова появится прекрасная возможность удержать Андерсон-1 при поддержке Четвертого флота. Макгрегор надеялась, что именно так и произойдет. В противном случае ВКФ Земной Федерации придется распрощаться, помимо всего прочего, и с 19-й астрографической флотилией. Возможно, адмирал Соммерс уже знает, куда ведет третий «видимый» узел пространства Андерсона-1. Однако, кроме нее, это никому не известно, а 19-я астрографическая флотилия уже так далеко, что ее просто не найти. Впрочем, что бы ни сулило грядущее, ловушка, в которую попал Второй флот, была зловещим предостережением тем, кто забыл, что пространство кишит невидимыми узлами. Поэтому Макгрегор очень часто хотелось отойти в Андерсон-1. Но чтобы добраться от узла, ведущего в Андерсон-1, до узла, ведущего в Андерсон-3, ее кораблям нужно семьдесят шесть часов. Так она не успеет помочь Антонову!
— Сколько нам еще ждать? — спросила Макгрегор.
— Если командующий Аврам долетела до самого Андер-сона-5, она вернется в Андерсон-3 примерно через сутки,-ответил Абуриш. — Значит, она доберется до узла, ведущего из Андерсона-3 в Андерсон-2, примерно через сто двадцать семь часов,— добавил он, поколдовав над калькулятором.
— Понятно! — Макгрегор снова поморщилась, глядя на голографический дисплей. — Ожидание становится утомительным, — заметила она.
— Госпожа адмирал,— начал Абуриш,— осмелюсь заметить».
— Хватит об этом, Фахд, — негромко прервала она его хриплым, но твердым голосом.— Я не передумаю. Мы очень рискуем, но не знаем, что с авианосцами Антонова, А вдруг его непрерывно атакуют «пауки»? Разведывательные ракеты сообщают, что «паучьи» канонерки караулят узел с той стороны, не выдвигаясь ему навстречу. А у нас почти пятьсот истребителей! Если мы ударим в тыл этим тварям, пока они дерутся с Антоновым и Аврам, гады и глазом не успеют моргнуть, как мы их передавим!
— А если мы попадем в ту же ловушку, что и адмирал Антонов? — Абуриш не сдавался, но по его унылому тону было ясно, что он не надеется переубедить Макгрегор.
— Даже у «пауков» должны когда-нибудь кончиться корабли, — сказала она. — На месте «паучьего» генерал-адмирала я отправила бы все свои корабли на борьбу со Вторым флотом. Наверняка «пауки» рассуждают так же, как я, ведь узел с той стороны стерегут только канонерки… Даже если у них достаточно кораблей, чтобы устроить на нас засаду, а в Андерсоне-2 имеется неизвестный нам узел, «паукам» понадобится уйма времени, чтобы организовать удар нам в тыл… К тому же, если мы не поможем Второму флоту пробиться в Центавр, наши корабли все равно погибнут!
— Хочется надеяться,— вздохнул Абуриш,— что мы пришли сюда не для того, чтобы понапрасну распроститься с жизнью.
— Лично мне, — фыркнула Макгрегор, — мало не будет за малейшую ошибку… Впрочем, если Антонов с Аврам уволят меня без выходного пособия, я хоть как следует высплюсь!
Еще одна группа канонерок доложила о странных показаниях своих сканеров. Однако, как и прежде, канонерки не смогли выяснить, о чем идет речь: эхо ли это, пойманное датчиками, или вражеские корабли. Загадочные тени не желали ни исчезать, ни проявляться. Скорее всего искусный на технические выдумки недруг придумал что-то новенькое!… Канонеркам хотелось бы броситься на его поиски, но надо было терпеливо ждать возвращающийся вражеский флот, чтобы мгновенно его уничтожить! Эти восемьсот корабликов проделали путь с ближайшей базы своим ходом и сейчас действовали без поддержки тендеров или кораблей-носителей. Если они расстреляют все ракеты по таким второстепенным и/елям, им негде будет пополнить боеприпасы! Впрочем, ждать осталось недолго! Канонерки пришли в движение. Группы корабликов, находившиеся с флангов, рассредоточились, чтобы от их датчиков не ускользнул ни один вражеский корабль.
— «Пауки» зашевелились, — тревожно произнес Абуриш.— Посмотрите-ка сюда!… И вот на этот фланг «паучьей» флотилии! — Он ткнул лучом лазерной указки в дисплей с изображением сил противника и добавил: — «Пауки» явно кому-то готовят теплую встречу.
— Вы очень точно рассчитали момент появления кораблей Аврам и Антонова, — заметил Диллингер.
— Что с беспилотными носителями стратегических ракет? — потерев переносицу, спросила Макгрегор.
— Носители к бою готовы! Цели назначены! — отчеканил Абуриш.
— Очень хорошо, — сказала Макгрегор. — Маневры канонерок и отсутствие других «паучьих» кораблей позволяют предположить, что у противника здесь нет других сил.
Адмирал прекрасно понимала, что ее предположение может оказаться ошибочным и повлечь за собой катастрофу, но иных вариантов у нее не было.
— Отправляйте ракеты на разведку почаще, — приказала она. — Каждые десять минут.
— Так они скоро закончатся, — заметил Диллингер. -А «пауки» могут их заметить.
— Придется рискнуть. Нельзя пропустить начало боя. На ракетах такие чувствительные датчики, что они обнаружат Второй флот не позднее «пауков». И тогда… — Эллен Макгрегор взглянула на офицеров своего штаба с усмешкой, от которой у них по спине побежали мурашки.
— Вот они, — устало проговорила Антея Мандагалла.
— Вижу, — ответил Реймонд Прескотт.
Последняя неделя была для 21-й ударной группы такой же страшной, как и мучительное ожидание возле узла пространства в Андерсоне-5. Вместе со своим штабом Прескотт реорганизовал уцелевшие корабли Ивана Антонова и Ханны Аврам, сформировав из них подобие боевых групп. Впрочем, о создании действительно боеспособных соединений не могло быть и речи. Несмотря на проделанные ремонтные работы, восемьдесят процентов этих кораблей уже ни на что не годилось. Их «группы» объединяла созданная на скорую руку информационная сеть, и они были способны в лучшем случае сбить пару-тройку вражеских ракет.
Но теперь их сканеры внезапно обнаружили корабли, перенесшие еще более страшные испытания, чем Второй флот. Это были уцелевшие вспомогательные единицы Майкла Чина, шедшие под прикрытием линейных крейсеров Аврам. Они двигались на соединение с потрепанными кораблями Прескотта к узлу пространства, ведущему в Андерсон-2.
— Адмирал Чин доложил о своих силах,— негромко сказала Прескотту коммандер Хейл. — Кроме линейных крейсеров, оставленных командующим Аврам, у него есть семь истребителей. Остальные эскортные корабли не способны к наступательным действиям.
— Семь истребителей! — прошептал Жак Бише. — Боже мой, как же ему досталось!
— И не только ему, — с горькой усмешкой заметил Прескотт.
Через мгновение он снова погрузился в расчеты.
Вместе с семью уцелевшими истребителями Чина у него будет только сто девяносто две машины!
Впрочем, Прескотт с облегчением заметил на дисплее условные обозначения «Анкориджа» и «Лиссабона» — двух транспортов с боеприпасами Второго флота.
— Передайте адмиралу Чину, что у нас почти не осталось ракет для истребителей и тяжелых корабельных ракет,— приказал адмирал Жаку Бише. — Я уверен, что проклятые твари уже знают о нашем появлении, и без разведывательных истребителей на флангах нам не заметить замаскированные корабли противника. Они, наверное, довольно далеко, а то наверняка уже атаковали бы нас, но особенно рассчитывать на это не стоит. Поэтому я не хочу надолго останавливать флот. Впрочем,— добавил он с горькой усмешкой,— у нас осталось так мало истребителей и боеспособных кораблей, что челнокам Чина не придется делать много рейсов, чтобы пополнить их боезапас.
Наконец— то датчики канонерок увидели врага. Отступавшие боевые и уцелевшие вспомогательные корабли неприятеля соединились и теперь двигались прямо к узлу пространства. Другого пути к спасению у них не было… Канонерки пришли в движение. Теперь, когда им известно местоположение неприятеля, они рассредоточатся по всему фронту и атакуют врага со всех сторон так, что немногочисленным штурмовикам будет их не перехватить.
— Вы были совершенно правы, господин адмирал,— сказал Жак Бише. — Они ожидают нас возле узла, намереваясь окружить, чтобы нам пришлось рассредоточить истребители.
— Если мы прикажем Кинкайд ударить по ним загодя, ее пилоты не успеют вернуться, чтобы защитить нас от проскочивших мимо них канонерок… — пробормотал Прескотт. — Ну что ж, мы знали, что нас ждет. Будем утешаться хотя бы тем, что у «пауков» нет боевых кораблей вдобавок к канонеркам.
— Что— то меня это не утешает, -сказала Мандагалла.
— Все дело в том… — начал было Прескотт, но тут его голос заглушил вопль оператора сканера.
Внезапно за кормой у канонерок возникли вражеские беспилотные носители. И это были не простые носители, а новейшие — со штурмовыми ракетами для ближнего боя на борту. Казалось, они заранее знали, где находится каждая из канонерок. Носители изрыгнули свой смертоносный груз, а противоракетной обороне флота было не сбить тяжелые сверхскоростные ракеты.
— Вот это да!!! — Устав не предусматривал формулировки такого рода, но Прескотт не стал делать выговор Жаку Бише, потому что сам замер с разинутым ртом. Удар по «паукам»был рассчитан с ювелирной точностью. Корабли Прескотта находились еще в пяти световых минута от узла, когда «пауки»двинулись к ним навстречу. В этот момент за кормой у «паучьих» корабликов возникли беспилотные носители ракет. Больше половины канонерок было уничтожено мгновенно, а из узла пространства тут же появились ударные авианосцы. Первыми летели корабли ВКФ Земной Федерации «Аматерасу», «Аякс», «Минотавр» и «Ведьма». За ним следовали авианосцы «змееносцев» «Зирк-Ссефмаар» и «Зирк-Ссиракаан», а также пять земных эскадренных авианосцев. Эти ценнейшие корабли тут же катапультировали вооруженные ракетами истребители, развернулись и исчезли в Андерсоне-2.
Уцелевшие канонерки несколько мгновений колебались, явно выбирая между кораблями Прескотта и появившимися у них за кормой истребителями. Впрочем, их нерешительность длилась недолго. Внезапно возникшие вражеские истребители превосходили их числом, а возле узла не было кораблей неприятеля, пригодных для уничтожения. Поэтому канонерки легли на прежний курс и устремились к кораблям Прескотта, наблюдавшего за ними со злорадной усмешкой.
— Катапультируйте истребители, Жак. Потом ложитесь на обратный курс.
— Будет исполнено, господин адмирал! — сказал Жак Бише, усмехаясь не менее кровожадно.
·
Канонерки неслись на врага, которого так долго ждали, но тот развернулся, катапультировал штурмовые аппараты и стал отходить. Канонерки были обречены. Они уступали в скорости аппаратам, преследовавшим их со стороны узла, и были вооружены не зенитными ракетами, а ракетами для ударов по боевым кораблям.
Вражеские штурмовики сбили последнюю канонерку, когда той оставалось до цели еще четыре световых минуты…
Через пятнадцать дней после того, как Реймонд Прескотт занял должность командующего Вторым флотом, потрепанные корабли, участвовавшие в операции «Дихлофос», кое-как добрались до Центавра. Прескотт молча сидел на флагманском мостике и со слезами на глазах разглядывал их на дисплее. У половины тяжелых кораблей от перегрузок вышли из строя двигатели, и их вели на буксире. Из всего Второго флота и эскадры Ханны Аврам не пострадало лишь восемь судов! Вспомнив о Ханне, Прескотт чуть не заплакал.
И все же он выполнил приказ! Благодаря Ханне Аврам и Эллен Макгрегор он выполнил приказ Антонова и спас человеческие жизни. Но какой ценой!
Прескотт вспомнил и ошеломленное лицо Макгрегор, которая слушала его доклад о гибели Ивана Антонова и Ханны Аврам, и ужас в ее глазах, когда он устало перечислял потери. Тридцать два сверхдредноута, одиннадцать ударных и шесть эскадренных авианосцев, три легких авианосца, пять линкоров, тридцать линейных и десять легких крейсеров, тысяча сто истребителей и двадцать восемь вспомогательных кораблей были уничтожены. Сохранивших боеспособность кораблей не хватило бы и на три боевые группы. За последние триста лет Военно-космический флот Земной Федерации не знал таких страшных поражений и таких потерь!
Прескотт закрыл глаза, пытаясь держать себя в руках.
Люди! Потери среди членов экипажа еще точно не подсчитали, но уже было известно о гибели более двухсот тысяч человек. А своими жизнями они заплатили за предприятие Великого союза, которое ровным счетом ни к чему не привело! Кроме того, из-за операции «Дихлофос» ВКФ Земной Федерации практически утратил способность к наступлению. Оставалось только гадать, как это повлияет на стратегическую ситуацию. Еще больший ужас вызывали новые чудовищные корабли «пауков». Главный штаб окрестил их «мониторами» в память о первых броненосцах на прародине-Земле, таких же тихоходных и неповоротливых, но прекрасно вооруженных и защищенных. И вот теперь между этими медленными, но невероятно мощными кораблями и Центавром не было практически ничего.
Изможденный и до предела измотанный, Прескотт смотрел остановившимся взглядом на дисплей, чувствуя, как его сердце гложет страх, Он понимал, что «паучьи» мониторы очень скоро атакуют Центавр и Великому союзу придется иметь с ними дело. А ведь потеряно две трети Военно космического флота метрополии! Погибли Ханна Аврам и Иван Антонов! Кто же преградит путь врагу?!

Глава 44
Черная дыра Центавра

Предыдущая страница 29 Следующая страница


Земля смерти 30

Флот возвращался по цепочке звездных систем, где еще недавно рвался вперед попавший затем в западню враг. Неприятель больше не оказывал сопротивления, но его корабли, даже буксирующие тяжело поврежденные единицы, были слишком быстроходны. Флоту было их не догнать. Штурмовая группа, ударившая в тыл главным вражеским силам, в свое время сама потеряла множество кораблей. Их гибель стала тяжелым ударом для флота, но теперь все его штурмовые группы соединились. В состав новой мощной группировки вошли и первые корабли, предназначенные для таранных ударов. Такой огромной эскадры флот не собирал ни разу за всю историю своего существования. Однако катастрофические потери среди канонерок заставили медлить. Без мощных флотилий этих корабликов с вражескими штурмовиками не справиться даже такой армаде! Флот томился в бездействии, поджидая спешившие к нему канонерки.
Командиры соединений Четвертого флота поднялись навстречу Эллен Макгрегор, вошедшей решительным шагом в обширную штабную рубку. За ней следовали офицеры. Она ни разу не оглянулась на них, заранее объяснив им, как следует держаться.
Адмирал Макгрегор прошла вдоль длинного стола к возвышению у задней переборки, повернулась, как на плацу, и заняла место за кафедрой. Офицеры ее штаба уселись у нее за спиной рядом с заместителем Макгрегор и его штабом. Адмирал нашла мгновение, чтобы повернуться к Реймонду Прескотту и сухо улыбнуться ему. Прескотт выглядел не таким измученным и изможденным, как раньше. Конечно, и сейчас никто не сказал бы, что он пышет здоровьем и излучает энергию, но по крайней мере в его глазах не было унылого отчаяния.
«А ведь Прескотт повидал столько всего, что на его месте очень многие, например сукин сын Мукерджи, давно наложили бы себе в штаны!» — подумала Макгрегор.
Она злорадно усмехнулась, вспомнив об этом любимце политиков. Все уцелевшие адмиралы, участвовавшие в операции «Дихлофос», отличились во время нелегкого пути Второго флота домой. Все, кроме Мукерджи! Прескотт понял, откуда исходят панические и пораженческие настроения, и даже отстранил Мукерджи от его должности. Агамемнон Вальдек, естественно, выразил решительный протест и даже предложил назначить Мукерджи командующим 43-й тактической группой, в состав которой входили космические форты, прикрывавшие узел пространства, ведущий в Андерсон-1. Впрочем, доводы председателя Комитета по надзору за деятельностью ВКФ не произвели на Макгрегор ни малейшего впечатления. Ее целиком и полностью поддержал Объединенный комитет начальников штабов, и она утвердила приказ Прескотта, пинком под зад вышвырнув Мукерджи из Центавра. Макгрегор часто думала о том, как обрадовалась бы Ханна Аврам, узнав об этом. Сейчас и сам Мукерджи не возражал против такого развития событий. Он был уверен в скором поражении ВКФ. Когда Мукерджи убедится в том, что его шкура в безопасности, он, возможно, и опомнится. А при поддержке Вальдека в один прекрасный день даже сможет найти себе работу, но ему больше не командовать боевыми кораблями!
Макгрегор нахмурилась, повернулась к аудитории и упрекнула себя за то, что потеряла несколько секунд на воспоминания о Мукерджи. Тот, безусловно, заслужил суровое наказание, но адмирал понимала, что обрушилась на него не потому, что давно его презирала, а чтобы хоть как-то отомстить за гибель Ивана Антонова и Ханны Аврам.
«Ну и что? — с ледяным спокойствием спросила себя Макгрегор. — Подлый трус Мукерджи давно на это напрашивался. Да, я дала ему жару, чтобы позабыть о собственном страхе и не трястись как осиновый лист, как некоторые известные политики, которым вынуждена подчиняться! Или, — мрачно добавила она про себя, — наподобие большинства моих подчиненных…»
— Прошу садиться! — сказала она.
Присутствующие, в том числе немало «змееносцев», несколько орионцев и даже кучка гормов, заняли свои места.
Макгрегор оглядела насупившихся офицеров, чувствуя их тревогу, вырывающуюся наружу. Эллен Макгрегор не понаслышке знала о войне. Закончив Военно-космическую академию, она участвовала в последних сражениях Фиванской войны, но за все годы службы не попадала в такое тяжелое положение. В глазах подчиненных она читала раздражение, удивление, испуг и даже недоверие. Особенно нервничали земляне, ведь сокрушительное поражение потерпел именно их флот. Союзники землян тоже нервничали, выглядели немного испуганными и растерянными. Смерть Ханны Аврам в любом случае потрясла бы всех, но теперь известие о ее гибели и смерти Антонова произвело эффект разорвавшейся бомбы. На протяжении шестидесяти лет военные Великого союза считали Антонова величайшим из живых космических флотоводцев, единственным достойным наследником Говарда Андерсона и Варника'Шеерина. Антонов был не просто главнокомандующим вооруженными силами Великого союза, но его олицетворением, живым символом. С его гибелью пропала и уверенность шедших за ним в бой офицеров.
«Больше всего нас пугает неожиданная изобретательность „пауков", — подумала Макгрегор. — Они обманули не только Антонова, а нас всех. Прислушайся мы к Леблану, „пауки", может, и не застали бы нас врасплох. Несмотря на „паучьи" канонерки, на их штурмовые флотилии и на плазменные пушки, мы были уверены в том, что „пауки" раньше нас не изобретут новое смертоносное оружие. Мы не сомневались в том, что противник будет вечно догонять нас в техническом отношении, и не предполагали, что ему по силам создание нового типа корабля. Нам казалось, что мы всегда обведем „пауков" вокруг пальца. Они виделись нам неуправляемой и бездумной природной силой, а не противником, способным мыслить и изобретать новое!»
Наконец офицеры расселись по местам, и Макгрегор отогнала эти мысли. Прошло уже десять дней с тех пор, как Реймонд Прескотт привел в Центавр свои корабли. Макгрегор иногда казалось, что только она сама, Ктаар'Зартан, Оскар Петерсен и Прескотт понимают, как ценна эта передышка. Теперь Макгрегор не только Командовала Четвертым флотом, но и выполняла обязанности представителя Земной Федерации в Объединенном комитете начальников штабов. Впрочем, хотя бы за этот Комитет ей не приходилось переживать. Она достаточно разбиралась в «усатых-полосатых», чтобы понимать, каким ударом для владетеля Тальфона стала гибель его брата по крови, но орионец не позволил ни горю, ни жажде мести отвлечь себя от новых обязанностей председателя Объединенного комитета начальников штабов. Вместе с другими инопланетянами он день и ночь трудился, чтобы поскорее направить в Центавр как можно больше подкреплений, но тактично не вмешивался в чисто земные проблемы, возникшие в новой ситуации. Особенно — в проблемы политического характера.
Макгрегор была благодарна союзникам за их попытки поддержать Четвертый флот и понимала, почему они обходят стороной политические вопросы разразившегося кризиса. Ей этого тоже очень хотелось, но, к сожалению, это было невозможно. Вместе с Петерсеном она устала до хрипоты успокаивать политиков-паникеров. Например, Беттину Вистер, которая с неприличной поспешностью улетела на чрезвычайную сессию Законодательного собрания наутро после возвращения Прескотта. Впрочем, офицеры военно-космических флотов вели себя не лучше. Они, конечно, не бились в истерике, как политическая проститутка Вистер, но их апатия просто убивала Макгрегор. Однако сегодня ее подчиненные вроде бы выглядели бодрее, чем десять дней назад. Теперь у Четвертого флота было еще шестнадцать сверхдредноутов и девять линкоров, в число которых вошли сохранившие боеспособность единицы Второго флота и эскадры Ханны Аврам. Некоторые из них еще ремонтировались самоходными космическими мастерскими, но в случае необходимости все они могли сражаться. Хотя нынешнее состояние минных полей по-прежнему не устраивало Макгрегор, они уже были в пять раз плотнее, чем раньше. Иеремия Диллингер ежедневно оповещал командиров соединений Четвертого флота о состоянии дел, и все собравшиеся в зале должны были знать последние новости. Однако, несмотря на усилия Макгрегор, казалось, что большинство офицеров по-прежнему находятся в состоянии оцепенения, и это начинало серьезно беспокоить адмирала.
«Что ж,— сказала она себе,— если даже новое сообщение не подбодрит их, наш боевой дух упал еще ниже, чем я думала!»
Макгрегор вздохнула, уперлась локтями о кафедру, подалась вперед и заговорила четко и ясно:
— Завтра в семь тридцать по местному времени в Центавр прибудет ударная группа тридцатого мельчайшего клыка Орионского Хана Хернаара, — сообщила она и не увидела, а скорее почувствовала легкое оживление среди присутствующих. Они, конечно, не кричали от восторга, но это уже радовало. Макгрегор решила не отступать. — Вместе с ней количество наших сверхдредноутов и линкоров возрастет почти на треть, а линейных крейсеров — в два раза. Количество истребителей на наших авианосцах увеличится на восемьдесят четыре процента, — бодро продолжала она. — За исключением сверхдредноутов, у нас будет больше кораблей всех классов, чем у Второго флота в начале операции «Дихлофос». А вместе с космическими укреплениями Центавра и минными полями поверх невидимого узла наша огневая мощь превзойдет Второй флот по меньшей мере в шесть раз!
Макгрегор улыбнулась, но не увидела радости на лицах слушателей, и улыбка застыла у нее на губах. Казалось, ее офицеры считают слова адмирала лишь неуклюжими попытками подбодрить их. Макгрегор чувствовала, что раздражает этим своих подчиненных, но не сдавалась, и в ее карих глазах вспыхнул зловещий огонь. Она решительно сжала губы и несколько бесконечных мгновений сверлила суровым взглядом притихших офицеров. Потом она медленно вышла из-за кафедры, заложила руки за спину и подошла к столу.
— Ну что ж! — хрипло сказала она. — Поговорим начистоту!
Смущенные офицеры снова зашевелились, услышав нотки презрения в ее голосе, а Макгрегор брезгливо усмехнулась одними губами.
— Говорите! Наверняка кто-нибудь из вас расскажет мне, о чем вы все сейчас думаете! — В воздухе повисло напряженное молчание, а Макгрегор покачивалась взад и вперед с носка на пятку, чем-то напоминая бьющего хвостом тигра с прародины-Земли. — Молчите? Ладно, говорить буду я, — спокойно продолжала она. — Военно-космическому флоту Земной Федерации всыпали по первое число. На сегодняшний день нам известно, что «пауки» уничтожили почти триста сорок наших кораблей. Довожу до вашего сведения, что это двадцать восемь процентов от довоенной численности нашего флота, а по совокупной массе погибших кораблей мы потеряли половину того, что у нас было. Не будем забывать и о шестидесяти четырех тяжелых кораблях, стоящих сейчас на ремонте, а также о наших условно «боеспособных» единицах, на которых еще не устранены все повреждения. Во время операции «Дихлофос» мы потеряли не только большую часть Военно-космического флота метрополии, но и адмирала ван дер Гельдер, адмирала Ттатанаха, командующего Аврам и адмирала Антонова. А хуже всего то, что мы потеряли эти корабли и этих людей по собственной глупости. Мы все попались в ловушку. Мы и наши союзники видели лишь то, что желали видеть, и то, что «пауки» хотели нам показать. Не будем кривить душой, — с горечью добавила Макгрегор, — мы все дали маху, и после кровавой бойни, свидетелями которой стали, мы просто постыдно струсили.
Она сжала зубы, расправила плечи и окинула слушателей горящим взором, но никто из них не подал голоса.
— У нас, конечно, есть повод для страха, — продолжала Макгрегор немного мягче. — Нам здорово досталось, мы потеряли лучших командиров и самые опытные команды, а теперь, кроме нас, некому защитить Центавр и саму Солнечную систему. А в довершение всего «пауки» усовершенствовали свою информационную сеть и придумали совершенно новый корабль. Огромный, невероятно мощный и живучий. У нас пока нет ничего подобного… Вот об этом вы все сейчас и думаете! Разве нет?
Сидевшие перед ней офицеры по-прежнему молчали, но у нее за спиной раздался чей-то голос.
— Так точно, госпожа адмирал, — язвительно ответил за всех Реймонд Прескотт. — Именно об этом.
Макгрегор повернулась к нему. Прескотт криво усмехнулся. У него был усталый, но не побежденный вид, и она улыбнулась ему в ответ.
— Рада это слышать, адмирал Прескотт, — сказала Макгрегор. — А я-то уже думала, что мои офицеры вдобавок и лишились дара речи.
Прескотт широко улыбнулся, а в зале послышались смешки. Смех был удивленным, словно люди сами не верили в то, что по-прежнему способны смеяться. Но они смеялись, и Макгрегор повернулась к офицерам.
— Ну что ж, — сказала она внезапно зазвеневшим, как холодная сталь, голосом. — Буду говорить прямо. Скоро здесь появятся «пауки». В подходящий для них момент они одновременно бросят сквозь узел пространства множество кораблей. В этом штурме будут участвовать сотни, а может, и тысячи канонерок, а также сверхдредноуты и чудовищные мониторы. Кроме того, у этих тварей теперь совершенная информационная сеть. Нам придется отбивать самый мощный штурм узла пространства за всю историю войн в космосе. Ну и чем же это кончится?
Все молчали. Макгрегор медленно повернулась, смерив каждого из присутствующих ледяным взглядом, и рявкнула так, что у всех волосы встали дыбом:
— Мы разнесем на куски «паучьи» летающие крепости, канонерки, штурмовые крейсера и самих «пауков»! У насесть корабли, космические укрепления, истребители, ракеты и лазеры! За нами стоит мощнейшая промышленность в известной части Галактики. Мы превратим Центавр в черную дыру, пожирающую «пауков»! Мне наплевать, сколько у них кораблей! У нас полно мин, и мы будем их ставить на каждом шагу! Мы окружим узел энергетическими буями, беспилотными носителями ракет, орбитальными фортами, тяжелыми кораблями и эскадрильями патрульных истребителей. Мы раздавим любого «паука», высунувшего оттуда свой поганый хобот! А если кто-нибудь сомневается в наших силах или не выложится на всю тысячу процентов, я лично разрежу этого труса на куски и отдам «паукам» на блюдечке с голубой каемочкой. Ясно?!
Все по— прежнему молчали, но это была другая тишина. Так молчат жадно ловящие каждое слово люди, у которых захватило дух от услышанного. Макгрегор довольно кивнула.
— Ну вот и отлично, — дружелюбно сказала она. — Теперь давайте обсудим, как нам бить «пауков».

* * *

Реймонд Прескотт откинул спинку кресла, потянулся, зевнул во весь рот, положил ноги на край письменного стола и устало осмотрел офицеров своего штаба.
— Это все, Антея? — спросил он.
Капитан Мандагалла сверилась с информацией на экране компьютера.
— Так точно,— через несколько секунд сказала она.— Адмирал Леблан удовлетворил просьбу назначить к вам начальником разведывательного отдела капитана Чанга, хотя заполучить его хотели не только вы. Адмирал Тревейн даже собиралась вызвать его к себе на прародину-Землю. Но он все-таки прибудет к нам завтра утром. Завтра днем вы проведете по коммуникационным каналам совещание с адмиралом Макгрегор, адмиралом Чамхандаром и клыком Хернааром. Все остальное идет как по маслу, хотя мы с Жаком и не получили пока последние данные о боеготовности наших кораблей.
Прескотт протер глаза протезом руки, жалея, что не может одним движением стряхнуть с себя хроническую усталость. И все же сейчас он чувствовал себя гораздо лучше, чем во время отступления из Андерсона-5. Он твердил это себе раз шесть на дню, надеясь, что в один прекрасный миг наконец сам в это поверит.
Прескотт улыбнулся, когда вспомнил, как Макгрегор за уши встряхнула разом своих офицеров. Прескотт не завидовал Эллен Макгрегор, старавшейся восстановить боевой дух офицеров. Ее решение перейти со всем штабом с «Аматерасу» на поспешно отремонтированный «Харбин» лишь подчеркивало решимость адмирала продолжать дело Аврам. Прескотт как мог помогал ей, излучая непоколебимую уверенность в своих силах, которую она хотела видеть. Однако все было безрезультатно до тех пор, пока Макгрегор не решила устроить своим подчиненным хорошую встряску.
«Она почти превзошла самого Ивана Антонова,— подумал Прескотт. — Сейчас Аврам и Антонов со смеху покатываются на том свете, глядя на обалдевших офицеров Макгрегор…»
Прескотт тяжело вздохнул. Если бы перед ним было зеркало, он не узнал бы свое лицо, подобревшее при воспоминании об Иване Антонове и Ханне Аврам. Потом Прескотт очнулся от воспоминаний и быстро сказал:
— Ну хорошо, до начала совещания соберите точные данные о готовности кораблей. Сделайте это завтра утром. А сейчас нам не мешает как следует выспаться.
Своим ходом прибыли последние канонерки. Их было всего две тысячи, но флот не мог больше медлить. У лежавшей за узлом пространства звездной системы был огромный промышленный потенциал. Там, несомненно, очень быстро и в больших количествах строили штурмовые аппараты. Значит, дальнейшее промедление будет на руку врагу и поставит под угрозу даже новейшие огромные корабли флота.
— Таким образом, владетель Колаас, перед нами стоят две задачи,— сказала адмирал Макгрегор мельчайшему клыку Хернаару. — Во-первых, мы должны удержать Центавр и защитить Врата, ведущие в Солнечную систему. А во-вторых, очень важно нанести «паукам» сокрушительное поражение, показав всему Великому союзу, на что мы способны. Макгрегор замолчала, наблюдая за командующим 42-й орионской ударной группой на одной из частей экрана коммуникационного монитора в штабной рубке возле флагманского мостика «Харбина». Мельчайший клык передал Прескотту двенадцать сверхдредноутов, получив столько же эскадренных и ударных авианосцев землян и «змееносцев», потому что никто не сомневался в том, что командовать космическими штурмовиками Четвертого флота должен именно орионец. Хернаар расчесал длинные усы острыми когтями и на человеческий манер кивнул головой.
— Вы правы, адмирал Макгрегор, — промяукал он на Великом языке орионцев. — Мы понимаем озабоченность вашего народа в связи с провалом операции «Дихлофос».
Услышав слово «озабоченность», Макгрегор криво усмехнулась, но орионец продолжал:
— Народ Зеерлику'Валханайи тоже удручен потерями Второго флота и обеспокоен тем, как они отразятся на дальнейшем ходе войны.
Хернаар на мгновение замолчал, а Реймонд Прескотт и вице-адмирал Аира Чамхандар мрачно закивали. Великий союз с самого начала считал ВКФ Земной Федерации своей главной ударной силой. Какой же Военно-космический флот мог сыграть эту роль, если не земной с его многочисленными тяжелыми кораблями, за которыми стояла самая мощная промышленная база во всей известной части Галактики! Теперь же, независимо от исхода «паучьего» штурма Центавра, ВКФ Земной Федерации в обозримом будущем не сможет перейти в наступление. Для строительства новых кораблей и подготовки их экипажей потребуется не менее года. А ведь просто восполнить потери недостаточно! Теперь «пауки» располагают совершенной информационной сетью и огромными мониторами, и, несмотря на решительные заявления Макгрегор, никто не знает, можно ли остановить мониторы, штурмующие узел пространства. Впрочем, даже при успешном отражении атаки Великому союзу придется сконструировать корабли такого же размера, обладающие аналогичной огневой мощью. А для этого потребуется еще полтора года!
— Ввиду сказанного выше,— спокойно продолжал Хернаар,— я склонен с вами полностью согласиться. Не знаю, можно ли подорвать боевой дух «пауков», но наш боевой дух может поднять только победа. При этом желательно нанести противнику такой урон, чтобы в ближайшем будущем от отказался от новых наступательных действий.
— Совершенно верно, — сказала Макгрегор. — Именно поэтому…
Ее последние слова заглушила душераздирающая сирена, взвывшая на борту «Харбина».
В пространстве Центавра появились две тысячи канонерок и сто пятьдесят легких крейсеров. Разведывательные ракеты Четвертого флота пристально следили за «пауками» в Андерсоне-1, но противник, кажется, это понял. Вряд ли он заметил разведывательные ракеты, но, возможно, догадывался об их существовании. Поэтому «паучьи» корабли пришли в полную боеготовность почти мгновенно. Из-за этого ракеты не успели своевременно предупредить землян, что с «паучьих» тяжелых кораблей стартовали канонерки, а легкие крейсера штурмовой флотилии ринулись к узлу пространства. Однако осторожные «пауки» держались далеко от узла, чтобы не попасть под огонь беспилотных носителей стратегических ракет, и это обстоятельство дало Четвертому флоту несколько мгновений на подготовку к отражению удара. И все же первые канонерки ворвались в Центавр всего через сорок с небольшим секунд после доставленного разведывательными ракетами предупреждения.
На командном форте Аиры Чамхандара тоже забили тревогу и оповестили патрульные истребители возле узла. Корабли Макгрегор получили предупреждение через пятнадцать секунд после Чамхандара. Когда появились первые «паучьи» кораблики, на судах союзников еще свистали всех наверх, но дежурные авианосцы и орионские тяжелые корабли успели катапультировать истребители. К узлу ринулись триста двадцать истребителей. Они спешили на соединение с двумястами сорока патрульными машинами. В этот момент открыли огонь спутники-истребители из состава минных полей…
Двадцать легких крейсеров соединились по выходе из узла. Их было так много, потому что теперь положение было особым. Флот никогда еще не сталкивался с такими плотными минными полями, и преодолеть их без огромных потерь не помогла бы даже самая совершенная информационная сеть. Сражение велось за невидимый узел. Враг поставил мины прямо поверх узла, не оставив ни клочка пространства, где вышедшие корабли могли бы дождаться стабилизации своей электроники. Смертоносные спутники-истребители расстреливали один корабль за другим. Дежурные форты тоже открыли огонь. Штурмовики засыпали канонерки ракетами, и взрывы слились в огромный огненный шар.
— Боже мой! — Коммандер Абуриш не верил собственным приборам.— Невероятно!…— Он повернулся к адмиралу Макгрегор, кровожадно усмехнувшись. — Наблюдатели сообщают, что мы только что уничтожили все «паучьи» крейсера!
— Замечательно! — Макгрегор в ответ улыбнулась Абуришу. — А что канонерки?
— Трудно сказать. Мы сбили по меньшей мере несколько сотен. Патрульные истребители атаковали «пауков», пока их электроника еще не стабилизировалась, наши истребители тоже скоро по ним ударят, и все-таки… — Абуриш пожал плечами.
Макгрегор взглянула на Реймонда Прескотта, смотревшего на нее с экрана коммуникационного монитора.
— Адмирал Прескотт, ведите корабли на поддержку фортов, — приказала она.
Вокруг узла пространства закружилась бешеная карусель истребителей и канонерок, выписывавших невероятные фигуры в попытках сбить друг друга. Патрульные истребители уже расстреляли свои ракеты, но управлявшие этими машинами пилоты землян и «змееносцев» с мрачной решимостью пошли в атаку, стреляя из бортовых лазеров. Множество канонерок было сбито космическими штурмовиками во время первого же удара. Спутники-истребители тоже уничтожили несколько канонерок. Однако помимо бортового оружия половина канонерок несла зенитные ракеты, которые начали поражать истребители союзников. На фоне вечной космической ночи расцвели новые огненные цветы. К тому же из узла пространства выполз первый «паучий» сверхдредноут.
Спутники— истребители открыли огонь, и от щитов «паучьего» корабля полетели снопы искр. Однако крейсера штурмовой флотилии погибли не зря -они отвлекли на себя огонь множества спутников-истребителей, и теперь плотность минных полей на этом участке была гораздо меньше, чем раньше. Оставшихся истребителей хватило лишь для того, чтобы серьезно повредить гигантский корабль, но, пока он бился в агонии, в Центавре появились еще два «паучьих» сверхдредноута. Их стали расстреливать другие спутники-истребители, но на них оставалось все меньше и меньше ракет, и Аира Чамхандар нахмурился.
— Огонь беспилотными носителями! — решительно приказал он начальнику оперативного отдела своего штаба. Вооруженные энергетическими излучателями форты третьего и четвертого типов, находившиеся ближе всего к узлу, управляли множеством беспилотных носителей ракет, которые открыли прицельный огонь, изрытая в сверхскоростном режиме тяжелые ракеты по теряющим кислород грудам обломков. Вселенная содрогнулась от взрывов боеголовок с антивеществом.
Половина уцелевших «паучьих» корабликов повернула к фортам: По ним открыли огонь энергетические излучатели космических укреплений. Огромные форты противоракетной обороны — космические крепости весом по двести тысяч тонн — каждым залпом уничтожали по несколько десятков канонерок, за которыми по-прежнему гнались истребители союзников. В пространстве плавали груды обломков «паучьих» корабликов, но некоторые канонерки все же прорвались к фортам и таранили их. Щиты вспыхивали и разрушались, броня испарялась, а ударные волны истребляли гарнизоны космических крепостей.
— «Пауки» пробились к фортам, — мрачно доложила Антея Мандагалла.
— Ну и что они там натворили? — спросил Прескотт, не отрывая взгляда от дисплея. Его вооруженные ракетами тяжелые корабли уже почти подошли к узлу пространства на дистанцию огня стратегическими и тяжелыми ракетами. Теперь адмирал с инстинктивным, почти животным ужасом наблюдал за тем, как из узла неумолимо появляются все новые и новые сверхдредноуты противника. Ни одно разумное существо не может вот так преспокойно идти навстречу собственной гибели, а «пауки» на это способны! Впрочем, напряженность сражения несколько угасла. «Пауки» не стали расчищать проходы в минных полях. Они просто бросили на них свои корабли, по которым спутники-истребители и расстреляли ракеты. Одни космические форты возле узла. уже были разрушены, на других кончились беспилотные носители ракет.
— Ничего хорошего, но могло бы быть и хуже, — вместо Мандагаллы ответил Жак Бите. — Центр боевой информации сообщает об уничтожении сорока -«паучьих» сверхдредноутов, но они полностью разрушили шесть и серьезно повредили еще около десяти фортов.
— Адмирал Чамхандар приказал открыть огонь энергетическим буям группы Альфа,— сообщила коммандер Хейл.
— Мы вышли на дальность огня стратегическими ракетами! — почти одновременно с ней доложил Жак Бише.
— Найти цели и уничтожить! — хрипло приказал Реймонд Прескотт.
Флот не ожидал, что вокруг узла пространства разыграется такая кровавая бойня, но заранее готовился к огромным потерям. Он уже отправил шестьдесят супердредноутов в узел, и курьерские ракеты рассказали об их гибели. Однако в резерве своей очереди ждали еще пятьдесят при поддержке новых огромных кораблей. Первая эскадра сверхдредноутов погибла недаром. Она приняла на себя удар минных полей, после чего можно было приступить к уничтожению вражеских укреплений.
Штурм продолжался.
— Уничтожено уже пятьдесят «паучьих» сверхдредноутов, — доложил Фахд Абуриш, и Эллен Макгрегор молча кивнула.
«Пятьдесят, — почти бесстрастно подумала она. — У нас всего сорок четыре супердредноута, а „паучьим" кораблям не видно конца!»
«Харбин» содрогнулся. Это «паучья» стратегическая ракета взорвалась, натолкнувшись на его щиты. Флагман Макгрегор входил в состав 41-й ударной группы Прескотга, а у «пауков» в Центавре оставалось еще двадцать сверхдредноутов. В основном это были напичканные ракетами «Арбалеты» и новые командные корабли типа «Аркан». Все «паучьи» корабли понесли те или иные потери, но множество ракетных установок и объединенность информационной сетью позволили нанести ответный удар, не уступающий интенсивностью удару союзников, а сейчас «пауки» обстреливали главным образом их тяжелые корабли.
«Очень глупо,— подумала Макгрегор.— Прежде чем продвигаться в глубь системы, „паукам" надо уничтожить форты. А каждый форт гораздо мощнее любого сверхдредноута или линкора!»
— Адмирал Чамхандар приказал открыть огонь энергетическим буям группы Альфа, — доложил Абуриш, и Макгрегор кровожадно усмехнулась.

* * *

Спутники— истребители, находившиеся в радиусе половины световой секунды от узла пространства, уже расстреляли все ракеты по первым «паучьим» кораблям, ворвавшимся в Центавр. У остальных кораблей противника появилось свободное место, на котором они могли выстроиться и приготовиться к бою. Однако у Эллен Макгрегор и Аиры Чамхандара были не только минные поля. С командного форта Чамхандара полетел новый приказ, и две с лишним сотни буев с лазерными излучателями как один дали залп. Лучи множества рентгеновских лазеров проникли сквозь щиты «паучьих» кораблей и стали кромсать их броню. Все «паучьи» корабли возле узла мгновенно взорвались, и в Центре боевой информации «Харбина» раздались ликующие возгласы.
Впрочем, они тут же утихли, потому что из узла стали появляться новые корабли. Теперь «пауки» посылали в Центавр не «Арбалеты», а главным образом вооруженные излучателями первичной энергии «Анчары», «Аспиды» с силовыми излучателями и «Анчоусы» с бесчисленными смертоносными плазменными пушками. Ракеты 41-й ударной группы устремились к новым целям. 42-я ударная группа мельчайшего клыка Хернаара бросила на «пауков» тучи истребителей; открыли огонь энергетическими излучателями и уцелевшие форты Чамхандара. Но даже этот шквал огня не мог помешать гибнущим «паучьим» кораблям отстреливаться, и Эллен Макгрегор, бледнея, увидела гибель еще двадцати одного космического форта вместе с их стотысячным гарнизоном.
— Разрешите применить энергетические буи группы Бета? — хрипло спросил Чамхандар, с искаженным лицом глядя на гибель своих людей, но адмирал Макгрегор покачала головой.
— Еще рано! — отрезала она. Чамхандар сверкнул глазами, но молча стиснул зубы и отвернулся к своему штабу. Макгрегор понимала его чувства, но ничего не могла поделать. Ведь пока в Центавре не появилось ни одного монитора! Может, «пауки» и не станут использовать их здесь. Не исключено, что они приберегают эти корабли для каких-то других целей или у «пауков» их слишком мало. Но рассчитывать на это нельзя! Существа, готовые жертвовать целыми флотами и населенными мирами, чтобы заманить противника в ловушку, способны послать на верную смерть множество сверхдредноутов, чтобы измотать оборону перед решающим ударом. А если «пауки» задумали именно это, лазерные буи группы Бета еще очень пригодятся!
Потери среди сверхдредноутов продолжали расти. Пожалуй, выполнить до конца первоначальный план не удастся! Без сверхдредноутов флоту будет не пробиться сквозь укрепления, возведенные вокруг обитаемых планет вражеской системы! Но и частично выполнить план тоже неплохо! Скорей всего флот сможет изрядно потрепать неприятеля возле узла! Судя по отрывочным сведениям, поступавшим из вражеской системы, неприятельские форты сильно пострадали. Спутники-истребители и лазерные буи возле узла тоже расстреляли свой боезапас, и теперь на этом участке опасность представляли только вражеские штурмовые аппараты и боевые корабли.
Пора добить неприятеля!
— О боже! — с ужасом воскликнул Жак Бише. Реймонд Прескотт тут же повернулся к нему.
— Появились мониторы, — мрачно сказал начальник оперативного отдела его штаба.
— Мельчайший клык, противник применил мониторы, -ровным голосом доложил капитан флагмана Хернаара'Колааса, и командующий орионской ударной группой дернул ушами.
— Понял вас, мельчайший коготь, — сказал он и взглянул на начальника оперативного отдела своего штаба. — В каком состоянии наши истребители?
— На борту авианосцев около четырехсот наших и двести земных истребителей, готовых к удару по кораблям противника, — доложил тот. — Еще двести машин возвращаются, чтобы перевооружиться. Около трехсот штурмовиков приближаются к целям. Кроме того,— взглянув на дисплей, добавил он,— сто два истребителя «змееносцев» находятся возле внешних минных полей. Они готовы отразить удар «паучьих» канонерок.
— Прикажите истребителям, летящим к целям, задержаться, — сказал Хернаар, — и катапультируйте резерв. Наши машины ударят по «паукам» все вместе под прикрытием«змееносцев».
— Это задержит атаку, — негромко сказал капитан флагмана, и Хернаар снова дернул ушами.
— Я понимаю, но перед нами не супердредноуты. По этим чудищам нужно ударить как можно сильнее. Лучше подождать, а потом бросить на них все истребители сразу.
— А что мы будем делать тем временем?
— Это решит адмирал Чамхандар, — негромко ответил Хернаар.
— Активизируйте лазерные буи группы Бета, но не открывайте огонь! — прорычал Аира Чамхандар. Он больше ни о чем не спрашивал Макгрегор, потому что появились именно те «паучьи» корабли, для которых командующий Четвертым флотом приберегала буи группы Бета. Правота Макгрегор не утешала Чамхандара, потерявшего бесчисленное множество людей в сражении со сверхдредноутами. Он свирепея наблюдал за возникавшими из узла «паучьими» гигантами. Они курсировали в свободном от мин пространстве, ценой своей гибели освобожденном для них сверхдредноутами, и методично расстреливали космические форты и тяжелые корабли союзников, но Чамхандар все еще ждал. Оставшиеся у него энергетические буи могли дать только один залп, и адмирал томился в мучительном ожидании до тех пор, пока из узла не появилось двадцать четыре «паучьих» гиганта. Только тогда Чамхандар отдал приказ, и четыреста с лишним независимых энергетических буев дали залп. На них стояли не лазеры, а излучатели первичной и корпускулярной энергии. Их лучи без труда проникали даже сквозь щиты и толстенную броню мониторов. Залп пережили только пять чудовищных «паучьих» кораблей, на которые накинулся весь Четвертый флот.
Мониторы первой волны были практически уничтожены. Стало ясно, что вражеской системой не овладеть. Впрочем, все боевые корабли неприятеля приближались к узлу. Их должны были сопровождать и все уцелевшие у врага штурмовые аппараты. Возникла возможность нанести неприятелю огромный урон, и флот передислоцировал свои корабли. Оснащенные совершенной информационной сетью мониторы, которые должны были следующими уйти в узел, отступили назад. Их место заняли пятнадцать менее ценных мониторов, объединенных в небольшие группы старомодной информационной сетью. Мониторы. сопровождали семьдесят шесть линейных и восемнадцать легких крейсеров, а также все новые корабли, предназначенные для таранных ударов.
— Боже мой!… — Голос пилота умолк в момент гибели его истребителя.
Реймонд Прескотт с содроганием смотрел на невероятную картину, внезапно возникшую у него на дисплее. Даже после всего увиденного во время операции «Дихлофос» в глубине души Прескотт не верил, что когда-нибудь такое повторится.
Но «пауки» это сделали. Истребители и ракеты кораблей Прескотта только что уничтожили последние из полуразрушенных «паучьих» кораблей, и пространство вокруг узла несколько мгновений пустовало. Внезапно из узла возникла «паучья» армада. В Центавре одновременно появилось больше сотни вражеских кораблей, и это были не легкие, а линейные крейсера в сопровождении мониторов! Около десятка совместилось и тут же погибло, но остальные уцелели и, не дожидаясь стабилизации систем, обрушили на тяжело поврежденные космические крепости Чамхандара град ракет и ливень лазерных лучей.
— Вперед, Жак! — воскликнул Прескотт не своим голосом. — Ракетные корабли остаются на местах! Остальные -вперед!
— Клык Прресскотт пошел в атаку! — воскликнул капитан флагмана Хернаара.
Чего же еще ждать от клыка Прескотта в такой момент?! Ведь на борту космических крепостей гибнут его «фаршатоки»! Разве кавалер ордена «Итирр'Дой'Ханхак» бросит их на верную смерть?! А разве могут воины народа Зеерлику'Вал-ханайи не последовать примеру такого героя?!
— Бросьте на противника наши истребители, — сказал Хернаар. — И отправьте на помощь Прресскотту все наши эскортные корабли.
«Харбин» вместе с остальными кораблями Реймонда Прескотта ринулся на «пауков». Эллен Макгрегор закрыла забрало шлема и проверила, надежно ли держат противоударные зажимы. Хотя она и командовала всем Четвертым флотом, теперь от нее ничего не зависело. Она могла только приказать Прескотту отступать, но такой приказ был сейчас немыслим. Отчасти Макгрегор была довольна. Ее план удался. Одновременный проход сквозь узел пространства стольких кораблей показал, что и «паукам» пришлось прибегнуть к крайним мерам, чтобы их чуть не провалившийся штурм принес хоть какие-нибудь результаты. Однако после такого страшного кровопролития и в ожидании еще более ужасной бойни Макгрегор не могла радоваться. Она будет торжествовать победу потом, если останется жива. А сейчас ее единственное желание — бить ненавистных тварей!
Адмирал бросила последний взгляд на дисплей. Быстроходные линейные крейсера и сверхдредноуты типа «Атабаска» уже вырвались вперед. К ним навстречу полетели «паучьи» линейные крейсера. Кроме того, Макгрегор с содроганием заметила, что группа «паучьих» кораблей ринулась к ближайшим из уцелевших фортов Чамхандара. Большинство этих судов погибло на минных полях. Они взрывались с чудовищной силой, которую было не объяснить ни ударами ракет со спутников-истребителей, ни детонацией боеголовок с антивеществом у них на борту. Лишь четыре корабля достигли своих целей, но каждый из них уничтожил по одной космической крепости.
«Господи боже мой! — думала оцепеневшая Макгрегор. — Что же это такое?! Неужели проклятые „пауки" под завязку напичкали эти корабли антивеществом?!»
Впрочем, долго думать об этом ей не пришлось, потому что «Харбин» и догонявшие его истребители Хернаара'Колааса уже были у самого узла, и теперь каждый заботился только о том, чтобы выжить. Передышка
Ктаар'Зартан поднялся из-за стола навстречу Эллен Макгрегор и Реймонду Прескотту. С момента сражения в Альфе Центавра прошла уже неделя, и разведывательные ракеты сообщили о происходящем по ту сторону узла, ведущего в Андерсон-1. «Пауки» окапывались. «Паучьи» минные заградители выставляли вокруг узла минные поля и буи с энергетическими излучателями. За кормой у минных заградителей дрейфовали мощные соединения «паучьих» кораблей, включавшие в себя немало мониторов. Впрочем, они предусмотрительно держались за пределами досягаемости ракет беспилотных носителей. Никто не мог гарантировать, что «пауки» навсегда перешли к обороне, но Ктаар мысленно поклонился офицерам, остановившим наступление врага:
— Адмирраал Макгрреегор, клык Прресскотт, прошу садиться!
Гости орионца с удовольствием повиновались. Ктаар сел в собственное кресло земного образца и посмотрел им прямо в глаза.
— Вы оба молодцы, — негромко проговорил он.— Великий союз в неоплатном долгу перед вами и вашими «фаршатоками». Лично я,— добавил он, не спуская глаз с Прескотта,— тоже многим вам обязан, потому что среди перебитых вами «шофаков»наверняка были и те, кто умертвил моего брата по крови. До конца войны мы еще не раз поквитаемся сними, но вы нанесли первый удар. Я ваш должник.
Макгрегор была немного смущена, но Прескотт смотрел на Ктаара, прекрасно понимая его чувства. Тот дважды дернул ушами и откинулся на спинку своего кресла.
— Кроме того, — уже спокойнее продолжал орионец, -вы выиграли время, столь необходимое Великому союзу. Если бы противник взял Центавр, он смог бы сразу ринуться в сторону Солнечной системы. Даже если бы он не пошел на это, мы должны были бы любой ценой отбивать окраины Центавра и потеряли бы великое множество кораблей. Теперь же, несмотря на причиненный Четвертому флоту ущерб, «пауки» явно не собираются в обозримом будущем снова штурмовать Центавр. К тому времени, когда они подготовятся к новому нападению, мы соберем возле узла пространства в три или даже четыре раза больше сил, чем было у вас. Полагаю, — добавил Ктаар, обнажив клыки, как тигр, почуявший добычу, — что будущие сражения за Центавр понравятся «паукам» еще меньше, чем только что состоявшееся.
— Но из этого не вытекает, что они откажутся от попыток завоевать эту систему, — негромко произнес Прескотт. -А ведь в один прекрасный день «паукам» может и повезти.
— Это верно, клык Прресскотт, — согласился Ктаар. -Мы будем бояться этого до тех пор, пока сами не перейдем в наступление. И на этот раз, — сказал орионец со зловещим блеском в узких зрачках, — противник не заманит нас в ловушку.
— Вы предполагаете начать наступление из Зефрейна? -спросила Макгрегор. Ктаар кивнул, и на ее лице отразилась тревога. — А вам не кажется, что едва не постигшая Центавр катастрофа может разразиться в Рефраке, если мы ударим из Зефрейна, но будем вынуждены отступить?
— Это верна, — вновь согласился Ктаар. — Вашу точку зрения разделяют многие. Отчасти даже я. Но теперь мы не бросимся в бой очертя голову. Хотя нынешняя война и длится уже три с половиной земных года и почти семь лет по летосчислению народа Зеерлику'Валханайи, а тени погибших в Килене взывают об отмщении. Нет, сначала мы построим свои мониторы и как следует приготовимся к наступлению! Однако я как представитель Хана'а'Ханайи в Объединенном комитете начальников штабов буду говорить, что неоправданное промедление недопустимо. Мы не можем дать этим гнусным тварям внезапно ринуться на нас и нанести удар, равный по силе тому, что вы только что отразили, по какой-нибудь из наших коренных систем. Мы и наши руководители не должны забывать о том, что выигранное вами и вашими отважными воинами время — всего лишь краткая передышка, которая должна длиться ровно столько, сколько нужно, и ни секундой дольше.
Орионец взглянул на двух земных адмиралов, которые с серьезным видом закивали в ответ.
— Я рад, что вы со мной согласны, — через несколько мгновений продолжал Ктаар. — Ведь вам обоим придется сыграть очень важную роль в грядущих событиях. Насколько мне известно, ваше Космическое адмиралтейство очень скоро назначит вас, адмирал Макгрегор, командующим вооруженными силами Земной Федерации и постоянным представителем в Объединенном комитете начальников штабов.
Эллен Макгрегор подпрыгнула в кресле и поперхнулась, а Ктаар на орионский манер вальяжно ухмыльнулся.
— Вы это заслужили,— сказал он Макгрегор.— Кроме того, во многом вы напоминаете мне молодого Ифаана'Зартана. Хотя вы еще и не овладели всем словарем эпитетов, необходимым для выражения своего отношения к политическим деятелям. Впрочем, — добавил он, мурлыкнув и улыбнувшись, — в новой должности вам часто придется иметь дело с политиками, и скоро ваш словарный запас существенно расширится.
— Я… — начала было Макгрегор, но не нашлась что сказать и просто кивнула.
Ктаар перевел взгляд на Прескотта.
— У вас же, Реймоонд’Тельмаса, будет другая задача,— тихо произнес орионец. — Как вам известно, первоначально, вовремя удара из Заайи'Фараан вы должны были командовать тяжелыми кораблями адмирраала Аантонова, а Заарнак'Тельмаса — авианосцами. Теперь это, разумеется, невозможно. Посовещавшись, мы в Объединенном комитете начальников штабов решили, что вместо Ифаана всей операцией будете командовать вы. Полагаю, что он и сам согласился бы с таким выбором… Я тоже не могу представить никого, кто лучше вас подходил бы на эту должность. Клык Заарнак, естественно, будет вашим заместителем.
— Благодарю вас, — сказал Прескотт на Великом языке орионцев.
Ктаар кивнул, а потом, вздохнув, сказал более деловым тоном:
— Все это планы на достаточно отдаленное будущее. Тем временем мы, пожалуй, найдем чем занять вас в Центавре.
Вы будете руководить работами по укреплению узла пространства и помогать мне гонять ленивых «дорошколов» из научно-исследовательских центров и с кораблестроительных предприятий. Пусть пошевеливаются! Кроме того, — добавил Ктаар, обнажив самые кончики клыков, — боюсь, что вам придется пообщаться с некоторыми глубоко уважаемыми политическими деятелями.
Прескотт застонал, и Ктаар рассмеялся:
— Да будет вам, Реймонд! Я даже приготовил вам особое развлечение. Видите ли, завтра Центавр посетит первый клык Янатаар, которого пригласили на встречу с вашим Комитетом по надзору за деятельностью ВКФ. Я понимаю, что вам не нравятся интервью и речи политиков, но думаю, вам с адмиралом Макгрегор понравится выступление клыка Янатаара. Дело в том, что у нас он заседал в органе, подобном вашему Комитету по надзору за деятельностью ВКФ, и у него остались о нем крайне тяжелые воспоминания. Кроме того, он так же относится к политикам, как и Ифаан'Зартан. При этом у Янатаара, так сказать, незамысловато-искренняя манера речи. Иными словами, он говорит то, что думает, не стесняясь в выражениях. Я упоминаю об этом лишь потому, что, насколько мне известно, на его выступлении будут присутствовать госпожа Висстеер и господин Вальдек. Очень интересно, — подытожил рослый орионец с почти ангельской улыбкой, — как выйдут из положения ваши переводчики, когда Янатаар назовет этих достопочтенных политиков грязными лживыми свиньями. [1] В 480 г. до н.э. у острова Саламин греческий флот под командованием Фемистокла разбил намного превосходящий его по численности персидский флот. [2] В Наваринской бухте на юго-западном побережье Греции 20 октября 1827 г. состоялось морское сражение, предопределившее успешное окончание войны греков за независимость от Турции. Союзная англо-франко-русская эскадра нанесла сокрушительное поражение турецкой. [3] Першинг Джон (1860-1948) — американский генерал. В 1916 г. командовал войсками, которые преследовали мексиканских повстанцев во главе с Панно Вилья. В 1917 г. был назначен командующим американскими войсками, направленными в Европу для участия в Первой мировой войне. Имел прозвище Черный Джек. [4] Мусаши Миямото (1584-1645) — знаменитый японский воин-художник раннего периода Токугава (1603-1667). Прославился рисунками черной тушью. Искусный фехтовальщик. Изобрел приемы боя двумя мечами. [5] Горы на северо-востоке штата Нью-Йорк. [6] Ксенофон (431 — незадолго до 350 г. до н. э.) — греческий историк и военачальник, командовавший греческой армией, на долю которой выпали тяжелейшие испытания в глубине неизвестных грекам азиатских территорий.

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэвид Вебер - Биография

Дэвид Вебер

На основную страницу

Биография

Дэвид Вебер родился в Кливленде, штат Огайо (Cleveland, Ohio). Во время учёбы в колледже избрал своей специализацией историю, также изучал английскую литературу, политологию и социологию, и, как известно ещё из одного источника, сравнительную религию. Первыми научно-фантастическими романами, которые он прочёл стали произведения Эдварда «Дока» Смита и роман Джека Уильямсона («Legion of Space»). Но наибольшее влияние на последующее творчество Вебера, как считает он сам, оказали романы Генри Бима Пайпера, ранние произведения Кита Лаумера и Роберта Хайнлайна. В настоящее время он предпочитает читать книги Энн МакКеффри («все, что она пишет»), Дэвида Дрейка, Тома Клэнси, Мелинды Сондграсс, Пола Андерсона и Мерседес Лэки. Основной литературной специализацией Дэвида Вебера стала так называемая военная фантастика. «Я думаю, — говорит Вебер, — очень важно воспринимать войну, как нечто отвратительное и жестокое, и лучше иметь чертовски хорошую причину для того, чтобы затевать хоть одну».

Первая публикация в фантастике — роман «Insurrection» (1990), написанный совместно со Стивом Уайтом. В отличие от Стива Уайта (Steve White) соавтора Вебера по трилогии («Starfire») и некоторым другим произведениям, сам Дэвид не имет за плечами никакого реального военного опыта, а одной из величайших трагедий войны называет уничтожение человеческого потенциала. Среди любимых хобби писателя — военная история изучению которой он отдал почти тридцать лет, любимые домашние животные — кошки и собаки, а живёт Дэвид Вебер в городе Гринсвиль (Южная Калифорния).


Оглавление

  • Пролог (Страница 1)
  • Глава 1
    Участь «Аргоса»     (Страница 1)
  • Глава 2
    Начало бури     (Страница 2)
  • Глава 3
    Кошмары во сне и наяву     (Страница 3)
  • Глава 4
    «Я ничего не могу поделать!»     (Страница 3)
  • Глава 5
    «Наша задача — задержать противника!»     (Страница 4)
  • Глава 6
    «Мы должны задержать этих тварей!»     (Страница 4)
  • Глава 7
    В борьбе с ураганом     (Страница 5)
  • Глава 8
    Выбор и долг     (Страница 6)
  • Глава 9
    «Их не остановить!»     (Страница 6)
  • Глава 10
    «Мы больше не можем ждать!»     (Страница 7)
  • Глава 11
    Снова в строй     (Страница 8)
  • Глава 12
    Цена избавления     (Страница 8)
  • Глава 13
    «Я не могу ему это сказать!»     (Страница 9)
  • Глава 14
    «Мы больше не будем отступать!»     (Страница 10)
  • Глава 15
    «Ты не одна!»     (Страница 10)
  • Глава 16
    «Мы возвращаемся!…»     (Страница 11)
  • Глава 17
    «Я увидела только то, что хотела увидеть!…»     (Страница 12)
  • Глава 18
    «Я рада, что вы с нами!»     (Страница 13)
  • Глава 19
    «Разрешите доложить!…»     (Страница 13)
  • Глава 20
    Горечь победы     (Страница 14)
  • Глава 21
    «Эксперты полагают…»     (Страница 14)
  • Глава 22
    «Что это за чертовщина?!»     (Страница 15)
  • Глава 23
    «Это все, что сейчас в наших силах…»     (Страница 15)
  • Глава 24
    Сломанные когти     (Страница 16)
  • Глава 25
    «Да будут остры наши когти!»     (Страница 17)
  • Глава 26
    «Среди нас нет „шофаков"!»     (Страница 17)
  • Глава 27
    Честь и долг     (Страница 18)
  • Глава 28
    «Мы погибнем не зря!»     (Страница 19)
  • Глава 29
    «Мы сотворили чудо…»     (Страница 19)
  • Глава 30
    Поиск во мраке     (Страница 20)
  • Глава 31
    Врата ада     (Страница 20)
  • Глава 32
    Новые командиры     (Страница 21)
  • Глава 33
    «Безопасность можно понимать по-разному»     (Страница 21)
  • Глава 34
    В неизвестность     (Страница 22)
  • Глава 35
    «Что нам остается делать?»     (Страница 23)
  • Глава 36
    «Я хочу, чтобы они скрылись…»     (Страница 23)
  • Глава 37
    «Это не наши ракеты!»     (Страница 24)
  • Глава 38
    Предвестники Армагеддона     (Страница 25)
  • Глава 39
    Мышеловка захлопнулась     (Страница 25)
  • Глава 40
    Даже легенды умирают     (Страница 26)
  • Глава 41
    Дорога домой     (Страница 28)
  • Глава 42
    Дорога без конца     (Страница 28)
  • Глава 43
    «К сожалению, мне больше нечего вам предложить!»     (Страница 29)
  • Глава 44
    Черная дыра Центавра     (Страница 29)


Дэвид Вебер - Земля смерти

Дэвид Вебер
Стив Уайт

Земля смерти

Цикл: "Галактический шторм" - 3

 Читать книгу

Аннотация

Все больше и больше становится обжитая разумными существами часть Галактики. Все теснее узы дружбы и сотрудничества между людьми, воинственными "котярами"-орионцами и птицеподобными жителями скопления Змееносца.
Пересечь изученную часть Галактики из конца в конец было бы не под силу даже самому быстроходному космическому лайнеру... Если бы не Узлы Пространства — не до конца изученные физиками точки перехода из одной звездной системы в другую. Астрографические разведывательные экспедиции занимаются прежде всего поиском и нанесением на звездную карту этих стратегически важных Узлов. Такая работа — для тех, кто любит романтику открытий, а не космические баталии... По прихоти судьбы именно членам 29-й астрографической экспедиции приходится столкнуться с теми, кого хочется назвать нелюдями за их звериную жестокость, теми, кто нападает на мирных колонистов-землян, используя взрослых и детей в качестве... пищи. Страшные кадры кинохроники обходят всю Галактику от Орионского Ханства до Ригельского Протектората. Начинается новая война, война не на жизнь, а на смерть. Возглавить ее приходится хрупкой женщине — адмиралу ВКФ Ванессе Муракуме.

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel