Дэвид Вебер - Восстание

1 Дэвид Вебер

1 Штормовое предупреждение

Ладислав Шорнинг с недовольным видом посмотрел на часы и еще раз пристально оглядел пустовавший в этот поздний час зал перед дверьми Палаты Миров. Гройнера нигде не было. Тот никогда не опаздывал, а судя по присланной им краткой кодовой фразе, у него были крайне важные новости. Так куда же он запропастился?!
Ладислав почувствовал чье-то прикосновение к своему плечу, не спеша повернулся и незаметно нащупал в широком рукаве своей куртки из шерсти бофортской морской овцы небольшой пистолет. Перед ним стоял человек, одетый в строгий повседневный костюм, модный среди зажиточных обитателей Нового Цюриха. Но это был не коротышка Гройнер! Великан Шорнинг оказался лицом к лицу с мужчиной почти такого же роста, как и он сам. Кроме того, в отличие от большинства обитателей Индустриальных Миров этот человек был по-военному подтянут и выглядел весьма агрессивно. Стараясь скрыть сразу возникшую неприязнь, Ладислав оглядел незнакомца, незримым движением направив прямо на него ствол спрятанного в рукаве пистолета.
— Смею полагать, господин Шорнинг?
— Верно. Шорнинг есть я. — Голос Ладислава, очень низкий по сравнению с писклявой манерой речи жителя Нового Цюриха, прозвучал как гудок судна, вышедшего в тумане на ловлю нарвалов-убийц.
— Господин Гройнер передает вам свои извинения.
— Он не станет прийти? — неторопливо спросил Ладислав, не утратив невозмутимости, когда в ироническом взгляде “индустриала” промелькнула насмешка над его провинциальным диалектом. Не обращая внимания на презрительную гримасу незнакомца, Шорнинг продолжал: — А он не просил передавать, почему он не станет прийти?
— Насколько я знаю, ему нездоровится. — “Индустриал” еще раз с головы до ног оглядел стоявшего перед ним огромного бородача, и его тонкие губы искривились в брезгливой усмешке. Шорнинга сочли бы великаном в любом из миров — особенно на планетах с повышенной гравитацией и на планетах с холодным климатом, обитатели которых отличались высоким ростом. Но его руки были натруженными, неказистыми, кожа на них огрубела еще в детстве, которое прошло в работе с рыболовными сетями, и в юности, познакомившей его ладони с гарпунами и кошельковыми неводами.
— Надеюсь, он скоро станет поправиться, — изобразив на лице сочувствие, сказал Ладислав.
— Боюсь, что он серьезно захворал. Насколько мне известно, он решил вернуться на Новый Цюрих, чтобы... пройти там курс лечения.
— Я могу понимать. Что ж, хочу благодарить вас за то, что вы стали мне это сообщить, господин?..
— Фуше, — сквозь зубы обронил высокий незнакомец.
— Ну вот и прекрасно, господин Фуше! Я стану запомнить ваше имя. — Шорнинг кивнул с грацией утомленного вола и удалился. Фуше проследил за тем, как он вошел в мужской туалет, пошел было за ним, но почти сразу остановился и с презрительной усмешкой отвернулся. Что бы там ни воображал себе Гройнер, этот тупой провинциал был явно не опасен!
Дверь туалета тихо приоткрылась, и показавшийся в щели голубой глаз внимательно наблюдал за Фуше, пока тот не скрылся из виду. Нехотя убрав автоматический пистолет в прикрепленную внутри рукава кобуру, Шорнинг вышел из туалета.
— Да уж, мистер Фуше, — негромко сказал он почти совсем без акцента, — я запомню ваше имя.
Фиона Мак-Таггарт оторвала взгляд от экрана, потерла уставшие глаза, взглянула на часы и криво усмехнулась. Земные сутки раздражали своей скоротечностью выходцев с Бофорта, совершавшего оборот вокруг оси за тридцать два часа. Атмосфера Земли казалась им отвратительно разреженной, а гравитация — невыносимо низкой. Впрочем, привыкнуть можно было к чему угодно, даже к чувству усталости в столь нелепо ранний час. Фиона встала, налила себе чашку земного кофе и подумала, что его-то ей все же будет не хватать, когда она навсегда вернется на Бофорт.
Со стороны входной двери прозвучал мелодичный сигнал, Фиона недоуменно подняла брови, но сразу нажала на кнопку. Дверь с шипением отворилась, и на пороге возникла гигантская фигура недовольного Ладислава Шорнинга.
— Сколько раз тебе говорить?! — Куда только девался так насмешивший господина Фуше провинциальный акцент? — Проверяй, кто к тебе пожаловал!
— Вот еще! — ледяным тоном парировала Фиона. — На территории нашего представительства я этого делать не буду. Ты что, хочешь, чтобы я встречала посетителей с бластером в руках?! — Она покачала головой с притворно суровым видом. — Иногда мне кажется, что ты помешался на мерах безопасности!
— Возможно... И все-таки с Гройнером что-то случилось. — Не в силах больше сердиться, Ладислав тяжело опустился в одно из низких кресел и устало закрыл глаза.
— Он что, не явился? — внезапно нахмурившись, спросила Фиона, встала коленями на сиденье соседнего кресла и стала массировать напряженную спину Шорнинга.
— Нет, не явился, — негромко ответил Ладислав.
— Значит, они его вычислили? — столь же тихо спросила Фиона.
— Похоже на то... Будем надеяться, что его просто отослали на Новый Цюрих, хотя из-за денег “индустриалы” способны на все...
Фиона чувствовала, как тугие мышцы Шорнинга расслабляются под ее сильными пальцами, но внезапно прекратила массаж и оперлась обеими руками о его мощное плечо.
— Конечно, ты прав. Но все-таки интересно, что он хотел нам сообщить?
— Еще бы! — в свою очередь нахмурившись, пробормотал Ладислав. — Впрочем, спасибо ему и за то, что сообщал раньше. Подумать только! Ведь он предал своих и стал помогать нам, поняв, что правда на нашей стороне. Я не сомневался, что рано или поздно он попадется.
— Ты прав, — с извиняющейся улыбкой сказала Фиона, сжала руку Шорнинга и почему-то внезапно почувствовала себя виноватой.
Руководить делегацией одного из Дальних Миров было очень нелегко, и Фиона дорожила мнением каждого из ее членов, особенно такого как Ладислав. Кроме того, у нее были все основания для беспокойства. Сообщение Гройнера состояло только из кодовой фразы “Штормовое предупреждение”, которая по договоренности между Шорнингом и маленьким человечком с Нового Цюриха должна была предварять новости о полномасштабной акции Индустриальных Миров, направленной против Звездных Окраин.
— Но я все-таки узнал кое-что полезное, — примирительным тоном сказал Шорнинг. — Если не ошибаюсь, громилу с Нового Цюриха, пришедшего на встречу со мной, зовут Фуше. Этакое высоченное порождение земляной пиявки с мордой, как воспаленный мочевой пузырь!
— Он что, новый начальник их службы безопасности? — сузив глаза, спросила Фиона.
— Ты же понимаешь, что “индустриалы” не пользуются такими терминами — они для них слишком вульгарны. Эта горилла определенно называется у них начальником аппарата главы администрации или каким-нибудь подобным образом. И все-таки это несомненно его рук дело. Будь он полюбопытнее или поглупее — не знаю даже, что хуже, — и сунься ко мне, я бы схватил его за шкирку, как щенка, и душил до тех пор, пока он не выложил мне, что именно хотел нам сообщить Гройнер.
— Лад! — строго сказала Фиона. — Я же тебе говорила, что это не наши методы! Нас и так прозвали “варварами”, а представь, что о нас будут говорить, если ты начнешь душить всех направо и налево!
— Ну, не буду сказать, что это станет меня очень расстроить! — с сильным бофортским акцентом ответил Ладислав. — Я лучше буду стать “варваром”, чем “индустриалом”. А чем “индустриалы” лучше? Эти гады нанимают убийц, а я, по крайней мере, не побоялся бы убить одного из них своими руками!
Фиона хотела было сделать Ладиславу резкое замечание, но передумала. Они с ним выросли вместе на продуваемых холодными ветрами берегах бофортских морей, и женщина прекрасно понимала, как ему надоело корчить из себя тупого провинциала перед людьми вроде Фуше. Впрочем, она знала, что Шорнинг отдает себе отчет в том, до какой степени он может быть ей полезен в этой роли.
За время службы в федеральном Военно-космическом флоте Ладислав повидал столько миров, что давно уже не походил на сложившийся у обитателей Внутренних Миров стереотип жителя Звездной Окраины. Впрочем, в критической ситуации он, как и любой нормальный человек, часто переходил на диалект своего далекого детства. Чисто бофортская медлительная манера речи Ладислава резала слух даже на борту кораблей Военно-космического флота, хотя там и служили выходцы из всех областей Земной Федерации, и ему волей-неволей пришлось научиться говорить на безупречном английском. Однако благодаря превосходному чувству юмора он умел неподражаемо изображать из себя типичного провинциала и делал это так хорошо, что его собеседники почти никогда и не подозревали, что их водят за нос. Шорнинг понял, что образ неотесанного деревенского парня помогает ему справляться с обязанностями начальника службы безопасности делегации Бофорта в Палате Миров, и с удовольствием играл эту роль. Впрочем, последние события, судя по всему, сильно его потрясли. Он привязался к Гройнеру намного больше, чем Фиона предполагала... И было из-за чего! Этот маленький банкир безоглядно рисковал карьерой и, возможно, даже жизнью, чтобы помочь мирам, в которых никогда не бывал. И теперь ему придется заплатить за это страшную цену!..
Фиона внезапно ощутила, что у нее на глаза наворачиваются слезы, сжала руками плечи Шорнинга и не отпускала, пока не почувствовала, что Ладислав и она постепенно успокаиваются...
По залу прокатился низкий ропот голосов, Фиона Мак-Таггарт оторвала глаза от экрана монитора и взглянула на подиум, возвышавшийся в центре огромного полукруга Палаты Миров. От ее кресла в центре бофортской делегации до этого подиума было более двухсот метров пола из черного мрамора, покрытого сетью молочных прожилок, похожих на паутину созвездий. После двадцати пяти лет работы в Законодательном собрании Земной Федерации, двадцать из которых она возглавляла делегацию своей родной планеты, Фиона не питала ни малейших иллюзий по поводу не очень честных и довольно неуклюжих методов управления Федерацией, но помещение Палаты Миров по-прежнему производило на нее огромное впечатление. Как ей хотелось бы дожить до того момента, когда Палата Миров наконец оправдает чаяния ее создателей! Но даже теперь, хотя в этом зале все делегации тащили одеяло на себя и старались поживиться за чужой счет, Палата Миров одним своим видом напоминала о великих идеалах ее основателей.
Фиона подняла глаза на взметнувшиеся ввысь стены, увешанные флагами и знаменами десятков звездных систем, и на реявшее над ними черное, как космическая даль, знамя Федерации, на котором сияли лучи восходящего солнца и голубая планета с ее белой луной — прародина всех заседавших в Палате Миров депутатов. Вентилятор приятно ласкал лицо Фионы волнами прохладного воздуха, шевелил ее рыжие волосы. Она поправила на голове наушники внутренней связи и подумала, что Ладислав обязательно опоздает, если не поторопится.
На панели вспыхнула маленькая лампочка. Это парламентский пристав предупреждал о прибытии члена ее делегации. Она подняла глаза и сразу же склонила голову, пряча улыбку при виде Шорнинга, двигавшегося по проходу с изяществом слона в посудной лавке. Слава богу, их избиратели практически не появлялись на своей прародине-Земле! Любой из них пришел бы в ужас, узрев талантливую пародию на самого себя в исполнении Ладислава.
Великан со смущенным видом кое-как пробрался сквозь толпу, с заметным облегчением на лице опустился в кресло по левую руку от Фионы и неуклюже наклонился вперед, чтобы включить внутреннюю связь.
— Что-нибудь узнал, Лад? — негромко спросила Фиона.
— Нет, — одними губами ответил Ладислав. — Мы знаем только кодовую фразу. И по-моему, нам крупно повезло, что мы знаем хотя бы ее!
Фиона нахмурилась, кивнула и только собралась что-то сказать, как прозвучал негромкий удар колокола.
Началось очередное заседание Палаты Миров Земной Федерации.
Фиона ерзала в кресле, не прислушиваясь к предварительным дежурным фразам. С ее места была видна делегация с Голвея, но среди ее членов не было Саймона Тальяферро. Делегация с Нового Цюриха сидела в каких-то десяти метрах от нее, и она с замиранием сердца заметила, что Оскара Дитера также не было среди его коллег. То, о чем Гройнер пытался ее предупредить, наверняка имело отношение к Дитеру и Тальяферро. Фиона застучала по клавиатуре информационного компьютера. Она ввела имена Тальяферро и Дитера, а также названия комитетов, в которых они заседали, потому что давно поняла, что Индустриальные Миры плетут свои интриги именно на закрытых заседаниях комитетов.
Информация, появившаяся на экране, не сообщила ей ничего нового: Тальяферро и Дитер были депутатами густонаселенных миров. Благодаря своей длительной работе в Законодательном собрании Земной Федерации и правилу “участия в работе комитетов по количественному составу делегации”, протащенному в собрании Индустриальными Мирами двенадцать лет назад, они оба входили в состав десятка разнообразных структур, в том числе в комитет по иностранным делам и в комитет по военному строительству. Фиона нахмурилась, вспомнив, что они не просто участвовали в их работе, — Тальяферро был председателем комитета по иностранным делам, а Дитер возглавлял комитет по военному строительству. Такая комбинация не сулила ничего хорошего.
Секретарь завершил формальности, касавшиеся протокола предыдущего заседания, и уступил место Дэвиду Хейли. По давней традиции спикером Палаты Миров был гражданин Земли. Фиона с удовольствием слушала его безукоризненный английский, на котором он объявил повестку дня заседания, сожалея про себя о том, что спикер больше не обладает той властью, которая когда-то была сосредоточена в его руках. В отличие от большинства выходцев из Коренных Миров Хейли побывал на Звездных Окраинах и был знаком с ненавистью, которую их обитатели питали к Индустриальным Мирам. Он понимал, что скрывается за внешне любезными отношениями между членами разных делегаций. К сожалению, от него в этом отношении почти ничего не зависело.
— Достопочтенные депутаты, — начал Хейли, — председатель комитета по иностранным делам попросил провести расширенное заседание своего комитета с участием всего Законодательного собрания в закрытом порядке. Есть возражения?
Фиона нажала на несколько клавиш и увидела, как Хейли посмотрел на свою информационную панель, где рядом с ее именем загорелась лампочка. Потом он нашел ее взглядом среди депутатов бофортской делегации, и его лицо исчезло с возвышавшегося за подиумом огромного экрана. Теперь с него смотрела Фиона. Впрочем, депутаты по-прежнему видели Хейли на своих персональных экранчиках.
— Председательствующий предоставляет слово достопочтенной представительнице Бофорта, — сказал он, и в наушниках Фионы прозвучал звуковой сигнал: теперь она могла обращаться со своего микрофона ко всей Палате Миров.
— Господин спикер, — спокойным голосом сказала Фиона, — меня удивляет такая просьба. Я хотела бы знать мотивы, по которым председатель комитета по иностранным делам хочет провести расширенное заседание и почему он не предупредил нас заранее.
Взглянув на свой экранчик, Фиона заметила, что у Хейли очень расстроенный вид. Конечно, спикер был достаточно опытен, чтобы не демонстрировать своих эмоций, но депутаты слишком хорошо его знали, чтобы он мог скрыть от них свои чувства.
— Госпожа Мак-Таггарт, мне известно лишь то, что председатель комитета по иностранным делам и министр иностранных дел Ассад совместно обратились к Палате Миров с просьбой рассмотреть какое-то дело чрезвычайной важности. Больше я ничего не знаю. Вы желаете протестовать против закрытого заседания?
Фиона, разумеется, испытывала такое желание, но протест ничего бы не дал: если бы закрытое заседание не состоялось, она ничего не узнала бы о планах Тальяферро. Вот мерзавец! Хотя Фиона и получила своевременное предупреждение о том, что Тальяферро что-то замышляет, ей так и не удалось проникнуть в суть его намерений!
— Нет, господин спикер, — негромко сказала она. — Я не возражаю против закрытого заседания.
— Кто-нибудь еще желает высказаться? — спросил Хейли. Желающих не нашлось, и спикер ударил молотком, объявив закрытое заседание Палаты Миров.
Депутаты вполголоса говорили о своем, пока парламентский пристав и его люди выводили из помещения Палаты представителей прессы. Огромные двери с глухим стуком захлопнулись, и заработала сложная система борьбы с подслушивающими устройствами. Теперь внешний мир сможет узнать о том, что произойдет на закрытом заседании, только если об этом проговорится один из депутатов. Когда-то такие “случайные утечки информации” были чем-то из ряда вон выходящим, но теперь все изменилось. По мере того как население Дальних Миров росло и численность их делегаций стала угрожать численному преимуществу делегаций Индустриальных Миров, взаимная клевета стала принимать угрожающие размеры. Первоначально представителям Звездных Окраин приходилось туго, но теперь Фиона с прискорбием констатировала, что и они прекрасно усвоили правила игры. Впрочем, на этот раз простых “утечек информации” будет явно недостаточно. Об этом красноречиво свидетельствовало исчезновение Гройнера.
Рядом с Хейли выросли две фигуры. Фиона сразу узнала Оскара Дитера, хотя тот, как всегда, старался оставаться на заднем плане. Вторым был Саймон Тальяферро, пожалуй самый ненавистный обитателям Звездных Окраин депутат Палаты Миров.
Тальяферро вполне мог бы претендовать на пост премьер-министра, но считал, что во главе своей делегации обладает большей реальной властью. Для того чтобы занять кресло премьера, ему пришлось бы покинуть Законодательное собрание. С другой стороны, кресло президента ему не светило, потому что на эту щедро оплачиваемую должность по-прежнему выбирали прямым голосованием. Тальяферро же был из династии владельцев верфей для строительства космических кораблей, использовавших свою политическую власть, чтобы прибрать к рукам торговлю на Звездных Окраинах, и ему ни за что было бы не собрать достаточно голосов простых избирателей. Девяносто процентов товаров всей Федерации перевозилось в трюмах кораблей, принадлежащих кораблестроительным магнатам из Индустриальных Миров, а большая часть звездных систем Земной Федерации относилась к Дальним и Пограничным Мирам. Вот почему Тальяферро ненавидели, а он сам был готов пойти на все, чтобы отсрочить тот стремительно приближавшийся день, когда делегаты Дальних Миров станут достаточно многочисленны и смогут призвать Индустриальные Миры к ответу за два столетия экономического грабежа.
— Дамы и господа, — сказал Хейли, — председательствующий предоставляет слово достопочтенному Саймону Тальяферро, депутату от Голвея и председателю комитета по иностранным делам. Господин Тальяферро...
— Благодарю вас, господин спикер! — Смуглый Тальяферро смотрел с огромного экрана на депутатов непривычно доброжелательно. Губы Фионы искривились в брезгливой усмешке.
“Какая неуклюже скроенная маска! — подумала она. — За этой улыбкой скрывается безжалостный и беспощадный человек, но правила игры требуют, чтобы мы притворялись, будто верим в его благие намерения!”
— Достопочтенные депутаты! — начал Тальяферро.— У меня потрясающая новость! После многомесячных переговоров я наконец имею возможность объявить, что нам было сделано, пожалуй, самое эпохальное предложение в истории Галактики. Президент Жи и премьер-министр Минг получили направленное на их имя послание от Хана Ориона, доставленное чрезвычайным и полномочным посланником. — Тальяферро замолчал, понимая, что теперь его жадно слушают и пожирают глазами все депутаты. — Хан предлагает не больше не меньше как слияние Земной Федерации и Орионского Ханства!
Произнося последние слова, Тальяферро говорил все громче и громче, и тем не менее они практически потонули в оглушительном шуме, поднявшемся при слове “слияние”. Фиона тоже вскочила на ноги, ударив кулаком по своему компьютеру.
— Ни за что! — воскликнула она, но ее протест потонул в хоре голосов депутатов. Она сразу поняла, что это к лучшему, ведь она председательствовала в политическом объединении делегаций Дальних Миров и ей полагалось вести себя сдержанно. И прежде всего, обдуманно. Тем не менее предложение Тальяферро было неприемлемым для ее избирателей, и депутаты от Индустриальных Миров прекрасно это понимали. Только тупые, слепые в своем либерализме и погрязшие в бюрократизме представители Коренных Миров могли наивно полагать, что Дальние Миры безропотно согласятся с таким предложением!
Прищурив глаза, Фиона опустилась в кресло. Разумеется, депутаты от Индустриальных Миров все прекрасно понимали, и нескрываемая злая радость Тальяферро имела очень простое и страшное объяснение. Какова будет доля огромного населения Орионского Ханства в новом монструозном объединении?! Неужели все орионцы впервые в своей истории внезапно получат право голоса?! Звездным Окраинам пришлось более сотни лет мучительно ждать увеличения своего населения, чтобы их делегации смогли сравниться по численности с делегациями Индустриальных Миров. При таком колоссальном притоке избирателей Законодательному собранию неизбежно придется увеличить количество жителей, избирающих одного депутата, в результате чего малонаселенные Дальние Миры лишатся большинства депутатских мест, которых с таким трудом добились.
“У кого и зачем родился этот план? — размышляла Фиона. — Неужели он пришел в голову самим орионцам? Или к ним поступило сепаратное предложение от Индустриальных Миров? А может, „индустриалам" удалось убедить ханских посланников, что такая идея будет с радостью принята всеми членами Земной Федерации?!”
Гипотез было множество, но правильного ответа не было. Пока не было!
Фиона нажала на кнопку, желая взять слово. Вся панель перед Хейли наверняка и так была расцвечена красными лампочками рядом с именами депутатов, и Фиона почти с облегчением подумала, что Тальяферро не обратит на нее внимания. Но он, конечно, не пропустил возможности позволить ей забить гвоздь в собственный гроб. Фиона даже обрадовалась, что наконец может вступить с ним в схватку, каким бы ни стал ее окончательный исход. У нее не было выбора, она была обязана изложить позицию Звездных Окраин по этому вопросу. В глубине души Фиона понимала, что время дипломатии прошло и депутаты должны узнать всю правду.
— Господин спикер! — Многократно усиленный динамиками голос Тальяферро покрыл шум в зале. — Я временно уступаю слово достопочтенной представительнице Бофорта.
Когда сверкающие зеленые глаза Фионы появились на огромном экране, депутаты мгновенно умолкли.
— Господин спикер! — начала Фиона громким, звучным голосом. — Я вынуждена сообщить достопочтенному депутату от Голвея, что он заблуждается, полагая, что все граждане Федерации примут его предложение с распростертыми объятиями. Никто в нашей Федерации не относится к орионцам с большим уважением, чем Дальние Миры. Ведь мы сражались как против них, так и бок о бок с ними. Мы восхищаемся их мужеством, упорством и боевым духом. Орионцев с полным правом можно назвать великой нацией, ведь именно они первыми задумались о возможности использования для космических перелетов узлов искривленного пространства, они создали первую звездную империю, первыми осознали бесперспективность слепого милитаризма и отказались от него. Но, господин спикер, они все-таки орионцы, а мы все — земляне или потомки землян. Мы представляем собой общество, сплотившееся, в частности, в сражениях с орионцами и ставшее сильнейшим в известной нам части Галактики. Поэтому, господин спикер, — продолжала Фиона, вложив в свои последние, адресованные Тальяферро слова весь свой гнев и все негодование, — Дальние Миры никогда не согласятся на это так называемое слияние. — С этими словами она опустилась в кресло, а в Палате Миров воцарился неописуемый хаос.
Негромкая и немного грустная музыка, как приглушенный звук прибоя, звучала в зале, где Фиона, улыбающаяся и элегантная, несмотря на смертельную усталость, готовилась принимать прибывших на прием гостей. Прошедшая неделя была сплошным кошмаром, и лишь благодаря нечеловеческим усилиям Фионы политический блок Дальних Миров не распался. На самом деле делегаций, высказывавшихся в пользу слияния, не было. Наоборот, многие депутаты упрекали Фиону в том, что она не заняла еще более жесткую позицию.
Однако за двадцать пять лет работы в Законодательном собрании Фиона поняла, что Коренные Миры совершенно не понимают Звездные Окраины. Индустриальные Миры гораздо лучше знали своих ставших политическими противниками отдаленных сородичей, чем Земля и ее первые звездные колонии. Впрочем, Фиона подозревала, что даже Индустриальные Миры не до конца понимают, какое возмущение вызвало их предложение.
Коренные же Миры окончательно позабыли те времена, когда они были границей известной Галактики. Они позабыли страх того, что любой внешний удар, направленный в центр Федерации, должен пасть сначала на них. Они точно так же позабыли — или никогда не знали, — как себя чувствуешь, когда жизненно важная для твоего общества торговля находится в руках рвущихся к власти беспринципных и алчных грабителей.
Коренные Миры все это позабыли или вообще никогда не знали и поэтому теперь представляли собой смертельную опасность для Звездных Окраин. У Фионы была возможность познакомиться с “новым либерализмом” ее коллег-депутатов, представляющих Коренные Миры. Она с горечью подумала, что Коренным Мирам всегда слишком хорошо жилось; слишком самодовольно они упивались благами цивилизации. Индустриальным Мирам ничего не стоило убедить их в том, что Звездные Окраины действительно населены неотесанными варварами, почти ничем не отличающимися от дикарей. Их даже можно было убедить в необходимости определенных действий “на благо” Дальних Миров, даже если эти действия подразумевали истребление объектов благодеяния!
Отдавая себе в этом отчет, Фиона также понимала, насколько необходимо убедить Коренные Миры в полноценности Звездных Окраин или, по крайней мере, в их способности к диалогу. Фиона выбрала наиболее разумную в данных условиях тактику. Горячие головы, желавшие открыто заклеймить Индустриальные Миры и обрушиться со справедливыми обвинениями на тех, кто их в полной мере заслуживал, только помогли бы Тальяферро и Дитеру осуществить их планы, но объяснить им это мог только их соотечественник. Фиона Мак-Таггарт не страдала тщеславием, но понимала, что среди представляющих Звездные Окраины депутатов она одна обладает необходимыми для этого авторитетом и властью, которые сознательно зарабатывала в ожидании этого рокового дня.
Среди Дальних Миров Бофорт, пожалуй, больше всех презирал “индустриалов”. Высокая гравитация стала суровым испытанием для колонистов, но от желающих подняться на борт отправлявшихся туда космических кораблей отбою не было. Люди, не желавшие смириться с ролью винтиков огромной машины Индустриальных Миров, понимали, что Бофорт слишком бедная и отдаленная колония, чтобы быть объектом махинаций и манипуляций. Они бежали на Бофорт от прежней жизни, но для многих он стал могилой. Там погибло столько людей, что бюро колонизации приостановило эмиграцию на Бофорт на целых шестьдесят лет.
Родители Фионы и их родители рассказывали ей об этом тяжелом времени. Генетический банк был беден, условия существования суровые, а бюрократы из бюро колонизации в Индустриальных Мирах палец о палец не ударили, чтобы помочь Бофорту. На протяжении шестидесяти лет полной изоляции и формировался тот своеобразный диалект, над которым так смеялись обитатели Внутренних Миров, а в сердцах говоривших на нем разгоралась неукротимая ненависть к “индустриалам”.
Потом неожиданно обнаружилось, что обитающий в бофортских морях нарвал-убийца настолько ценен для фармацевтической индустрии, что может произвести настоящий переворот в медицине, и Индустриальные Миры вместе с Законодательным собранием внезапно проявили огромный интерес к колонии, существование которой они так долго игнорировали. На Бофорте появились концерны “индустриалов”, и для его жителей возобновился уже почти забытый кошмар.
Однако холодная и негостеприимная планета стала хорошей школой для своих обитателей, и ее правительство немедленно приняло ряд решений, регламентирующих промысел нарвалов-убийц, хотя компании Индустриальных Миров и угрожали экономическими санкциями. Эти угрозы не возымели действия, потому что присутствие промысловиков-“индустриалов” на Бофорте само по себе было хуже любых экономических санкций, и впервые более чем за полтора столетия плутократам пришлось плясать под экономическую дудку одного из Дальних Миров. Это пришлось им не по вкусу, но успешное сопротивление натиску извне невероятно повысило престиж бофортской делегации. Бофорт доказал, что Индустриальные Миры можно остановить. Затем пришло время показать, что их можно поставить на свое место, и Фиона Мак-Таггарт посвятила всю свою жизнь и работу достижению этой цели. И все же она чувствовала себя очень одинокой и невероятно уставшей. Стоило закончиться одной схватке, как начиналась другая, и с каждой новой битвой Фиона чувствовала себя все более и более утомленной и измученной.
Фиона Мак-Таггарт постаралась взять себя в руки и прогнать черные мысли. Может, у нее было плохое настроение, потому что день оказался очень тяжелым, а может, его портил предстоящий прием, который был назначен еще до сенсационного заявления Тальяферро. Его было уже не отменить, а вежливо улыбаться представителям Индустриальных Миров было сейчас мучительно трудно.
“Впрочем, — с легкой иронией подумала Фиона, — им, наверное, тоже хочется меня убить!”
Она взглянула на часы. Через десять минут можно будет взять бокал шампанского и начать переходить от одного гостя к другому. Может, ей станет полегче. Иметь дело с человеком в небольшой тесной компании всегда проще, чем присутствовать на людных форумах с их атмосферой непримиримой вражды. В этот момент Фиона обернулась и чуть не выругалась, увидев в дверях Оскара Дитера в сопровождении отныне неразлучного с ним Фуше.
Фиона почувствовала, как рядом с ней выросла фигура Ладислава. “Спасибо тебе, старина Лад!” Он искусно дурачил жителей Внутренних Миров, но его земляки-бофортцы прекрасно знали, что он на самом деле собой представляет. Иногда Фиону даже расстраивало то, что она так хорошо его знает. Как было бы здорово махнуть на все рукой и полюбить такого сильного и честного мужчину! Но они с Шорнингом прошли через испытания, сплотившие их настолько, что связь с ним показалась бы Фионе почти посягательством на родного брата.
Дитер стоял в дверях, сверкая темными глазами. Фиона никогда не любила Дитера и знала, что он отвечает ей тем же. В отличие от Тальяферро Дитер почти не умел скрывать своих чувств, а Фиона часто вызывала его раздражение во время дебатов в Палате Миров. Он ненавидел ее за это, и ненависть его была особенно сильной, потому что речь шла о женщине. Хотя конституция и отменила дискриминацию женщин, она была одним из самых святых неписаных законов на Новом Цюрихе, и Фиона подозревала, что ее персона не только задевает амбиции Дитера, но и оскорбляет его до глубины переполненной предрассудками души. Тем не менее она должна была проявить хотя бы внешнее гостеприимство и с улыбкой протянула ему руку:
— Господин Дитер!
— Госпожа Мак-Таггарт! — ответил Дитер ледяным голосом и, игнорируя протянутую ему руку, смерил презрительным взглядом Фиону, которой ужасно захотелось влепить ему пощечину.
— Рада вас видеть, — сквозь зубы процедила она. — Насколько я понимаю, в предстоящих завтра прениях вам отводится очень важная роль?
— Совершенно верно, — ответил Дитер. — И насколько мне известно, вам тоже. Вы, разумеется, как всегда, встанете на пути прогресса и цивилизации.
Ближайшие к ней с Дитером гости замолчали и обернулись в их сторону. Фиона почувствовала, что стоявший рядом с ней Ладислав напрягся, и незаметно коснулась его руки.
— Мне больше нравится считать себя защитницей эволюции Дальних Миров, — таким же ледяным голосом сказала Фиона. — Мы тоже имеем право на свою точку зрения, на свои ценности и мечты.
— Какие ценности и мечты могут быть у грязной деревенщины! — внезапно прошипел Дитер с такой злобой, что Фиона уставилась на него широко открытыми глазами. Он что, больной? Где это слыхано, чтобы на официальных приемах говорили такие вещи?!
— Да, господин Дитер, — услышала она свой голос, — у нас тоже есть мечты и стремления. А может, Индустриальные Миры хотят обложить их пошлиной?
В зале воцарилось гробовое молчание. Фиона не осмеливалась обернуться, чтобы посмотреть, какое впечатление произвел на гостей этот обмен колкостями, но отступать было поздно. Конечно, в подобной перебранке не было ничего хорошего, но проявить нерешительность было смерти подобно.
— Да в гробу мы видели ваши мечты и стремления! — язвительно проговорил Дитер. — Для жительницы Дальних Миров вы, сударыня, неплохо говорите с трибуны, но "не думайте, что Законодательное собрание будет вечно закрывать глаза на ваше варварство и вашу ксенофобию. Вы и вам подобные слишком долго преграждали путь цивилизации!
Дитер так яростно выплюнул последнее слово, что Фиона внезапно уловила запах у него изо рта. Да он же совершенно обкурился новоафинским мизирем! Как же он мог
явиться сюда в таком виде! Впрочем, каждый сходит с ума по-своему! Теперь Фионе было важно парировать его выпад.
— Милостивый государь! — прозвенел в мертвой тишине ее голос. — Возможно, мы действительно варвары, но мы все-таки не позволяем себе являться на официальные приемы в таком непотребном состоянии!
Среди гостей раздался шепот одобрения, а лицо Дитера исказила гримаса ярости. Даже сквозь дурман мизиря до него дошел весь идиотизм собственного положения. Впрочем, понять свой промах еще не значит его исправить, а затуманенный мозг Дитера явно не был сейчас на это способен.
— Ну ты и шлюха! — внезапно прошипел он прямо в лицо Фионе. — Да что ты из себя изображаешь! Убирайся на свою вонючую планету и плоди там в грязи паршивых щенят!
Фиона и ее гости окаменели. Неприязнь в отношениях между политическими лидерами была обычным делом, но ничего подобного на их памяти еще не случалось!.. Трудно было поверить, что Дитер был до такой степени не способен держать себя в руках, но его слова повисли в воздухе, как критическая масса плутония, и все, затаив дыхание, ожидали взрыва.
И взрыв не заставил себя долго ждать. Своей огромной ладонью Ладислав Шорнинг влепил Дитеру оглушительную пощечину.
Депутат от Нового Цюриха отлетел назад, прямо в объятия Фуше. Несколько мгновений, вытирая кровь на губах, он с ужасом смотрел на Ладислава, потом, изрыгая проклятия сдавленным голосом, кое-как поднялся на ноги. Фуше сунул руку за пазуху, и у Фионы все поплыло перед глазами, когда она услышала слова, произнесенные громовым голосом Ладислава, привыкшим выкрикивать команды на борту космического крейсера: “Вы будете стать мне за это ответить!”
Дитер замер, разинув рот, пока смысл брошенного ему вызова доходил до одурманенного парами мизиря мозга. Он вдруг осознал, что находится на территории представительства Бофорта и, следовательно, на бофортской территории, а на этой планете дуэли были самым обычным делом. Дитер уставился на возвышавшегося перед ним великана и впервые в жизни понял, чем вол, терпеливо склонившийся под ярмом, отличается от разъяренного быка.
— Я... я... — Дитер судорожно подыскивал слова. — Это совершенно... нелепо. Это какое-то варварство! Вы же не собираетесь?!
— Да, кое-кому это может показаться варварством, — мрачно произнес Ладислав. — Но вы все равно будете стать со мной драться.
— Я не буду! — в ужасе пропищал Дитер.
— Не будете?! — Ладислав схватил депутата от Нового Цюриха за лацканы пиджака одной рукой, и все увидели, как заиграли мускулы, привыкшие к гравитации, на треть превышающей земную, и оторвал его от пола. — Значит, я, по-вашему, варвар, но вы все равно не станете посметь встретиться со мной в честном поединке?! Не забывайте, что вы на территории Бофорта и тут действуют наши законы.
— Отпустите его, Шорнинг! — Прозвучал голос Фуше, все еще державшего руку за пазухой. Ладислав направил ледяной взгляд своих голубых глаз на напряженное лицо телохранителя.
— Что с ним сделать? — негромко спросил Фиону могучий бофортец.
— Господин Фуше! — сказала Фиона голосом, разнесшимся по всем уголкам зала. — Вы находитесь на территории Бофорта, и, как глава бофортской делегации в Палате Миров, я убедительно прошу вас ничего не доставать из-за пазухи и опустить руки по швам.
Фуше бросил на нее презрительный взгляд, но побледнел, увидев за ее спиной трех мрачных ликторов Палаты Миров, которые, сверля его свирепыми взглядами, стояли наготове с электрическими дубинками в руках. Фуше не заметил, как они появились в зале, но прекрасно понимал, чьи приказы они будут выполнять, и опустил руки по швам, показав ликторам раскрытые ладони.
— Благодарю вас! — ледяным тоном произнесла Фиона, а потом слегка коснулась руки Ладислава.
— Отпусти его, Лад, — негромко попросила она.
Несколько секунд казалось, что белокурый великан ее не послушается, но вдруг он разжал пальцы и отпустил Дитера, который, оказавшись на полу, с трудом устоял на ногах. Зеленые глаза Фионы излучали ледяной свет, но голос был еще холоднее.
— Господин Дитер, вас только что вызвал на честный поединок Ладислав Шорнинг. Вы принимаете вызов?
— Я? Разумеется нет! Это просто...
— Замолчите! — оборвала его Фиона, и брызгавший слюной Дитер подавился собственными словами. — Ну что ж! У вас полное право отклонить вызов на дуэль. Но, как представительница Бофорта на нашей прародине-Земле, считаю своим долгом объявить, что отныне вы не имеете права вступать на бофортскую территорию. Немедленно покиньте наше представительство. Если вы снова здесь появитесь, вас выдворят силой.
Дитер беззвучно хватал воздух ртом, как выброшенная на берег рыба. На его побледневшем лице все еще был виден красный отпечаток ладони Ладислава. В полной растерянности он осмотрелся по сторонам, но увидел только пылавшие ненавистью лица. Никто из присутствовавших не усомнился в правильности принятого Фионой решения. Дитер открыл было рот, но Фиона опередила его.
— Еще одно слово, господин Дитер, — негромко проговорила она. — И я прикажу ликторам вывести вас вон. Прошу вас удалиться!
Оскар Дитер повернулся и стал неуклюже пробираться сквозь толпу гостей к выходу.
Фионе было не в чем упрекнуть Ладислава. Разве что в поспешности. Ведь это она сама должна была бросить вызов Дитеру, поведение которого было неприемлемо на Бофорте и на других планетах, обитатели которых выросли в борьбе с враждебной средой и привыкли носить оружие, не прощая оскорблений. И все же, хотя Фиона и считала поступок Ладислава совершенно обоснованным, она заранее сожалела о возможных последствиях.
Последствия эти, впрочем, оказались неожиданными. “Индустриалы” могли убедить Коренные Миры в варварстве Звездных Окраин, но даже “индустриалы” не посмели бы утверждать, что можно безнаказанно посягать на обычаи, бытующие в том или ином обществе. Такого рода нетерпимость давным-давно разрушила бы Федерацию, и все обитатели Коренных Миров единодушно осуждали поступок Дитера. Даже состояние наркотического опьянения (вполне обычное в большинстве Коренных Миров, но недопустимое на Звездных Окраинах) не могло служить оправданием его непростительной грубости. Полемика между Индустриальными и Дальними Мирами стала видна обитателям Коренных Миров совсем в ином свете.
Реакция же жителей самих Дальних Миров еще больше удивила Фиону. Она ожидала бурного всплеска слепой ярости, но Дальние Миры только теснее сплотились вокруг своего лидера. Разумеется, они вполне обоснованно воспылали к “индустриалам” безумной ненавистью, но уважение к Фионе и Ладиславу оказалось сильнее этого чувства.
Благодаря нелепому поступку Дитера авторитет Фионы на Звездных Окраинах и в Коренных Мирах вырос как никогда, а позиция Индустриальных Миров в разгоревшемся споре пошатнулась. Вопрос о слиянии по-прежнему оставался нерешенным, но под руководством Фионы Дальние Миры превратились в умеренную и целенаправленно действующую политическую силу. Дни шли за днями, и Фиона чувствовала, как чаша весов постепенно склоняется на их сторону.
Саймон Тальяферро сбросил маску напускного дружелюбия. Он смерил холодным взглядом Оскара Дитера и Франсуа Фуше, появившихся в его офисе.
— Ну ты и дурак! — заорал он. — Ну нельзя же быть таким идиотом!
— Я... Я был вне себя! — заикаясь, пробормотал Дитер. — Меня спровоцировали!
— Никто тебя не провоцировал! Ты просто обкурился! На, посмотри! — Тальяферро швырнул на стол пачку бумаг. — Ты хоть понимаешь, что натворил?!
— Господин Тальяферро! — В раскалившейся атмосфере, царившей в офисе, спокойный голос Фуше прозвенел, как лед на дне стакана. — Мы не отрицаем, что совершили промах, но поиском крайних теперь делу не поможешь. У вас есть все основания быть нами недовольным, но не лучше ли подумать о том, как помочь делу?
Хладнокровие Фуше, судя по всему, остудило гнев Тальяферро, который перевел дух и расправил плечи.
— Вы правы, Франсуа, — наконец произнес он. — Я постараюсь больше не упоминать об этом прискорбном... инциденте. Однако уверяю вас, он повлек за собой почти катастрофические последствия. Вот здесь, — он ткнул пальцем в пачку бумаг на столе, — все написано. На прошлой неделе дело уже было на мази, а теперь эти варвары торжествуют победу.
Дитер вытер лоб бумажной салфеткой и промолчал. За одну эту ужасную неделю он скатился с позиции второго по влиятельности лидера Индустриальных Миров почти до положения парии. В политических кругах все знали, что теперь от имени Нового Цюриха выступает Фуше, и большинство ожидало, что Дитера отзовут, а Фуше официально займет его место. На карьере Дитера можно было ставить крест, и он сверлил взглядом спину Фуше, вспоминая, что именно тот завел в тот вечер разговор о наркотиках и даже раздобыл ему зелье намного сильнее того, к которому Дитер привык.
Дитер знал, что мизирь не вызывает галлюцинаций и не может побудить человека к бреду, но собственные слова поразили его, пожалуй, еще больше, чем Фиону Мак-Таггарт. Выходило, что он сам себе не отдавал отчета в том, до какой степени ненавидит эту женщину. Но Фуше то все понимал. Именно он и подтолкнул Дитера на этот поступок, но обвинять сейчас в чем-либо Фуше было не только бесполезно, но и небезопасно. В Индустриальных Мирах не очень жаловали дураков, а простофиль там откровенно презирали.
— Эти прогнозы составлены достаточно тщательно? — спросил Фуше и, когда Тальяферро кивнул, добавил: — И они, разумеется, учитывают существующие реалии.
— Все прогнозы учитывают существующие реалии, которые в нашем случае нельзя изменить. Короче говоря, мы утратили первоначальное преимущество. В открытых прениях по столь жгучему вопросу, как слияние, Дальние Миры скорее всего одержат над нами верх, даже если мы будем молчать о перераспределении количества депутатских мандатов... Подумать только! Этой безмозглой деревенщине Шорнингу посчастливилось случайно нащупать наше единственное слабое место!
— А что если он не совсем безмозглый? — глухо проговорил Дитер.
— Ну конечно! — язвительно ответил Тальяферро.— Признай я за Шорнингом титанический ум, ты стал бы утверждать, что взять верх над таким сильным противником невозможно.
Убийственная ирония Тальяферро заставила Дитера сжаться как от удара.
— Он безмозглый дурак и действует по принципу: сила есть — ума не надо. И как назло, именно тогда нужно было применить силу...
— В конечном итоге все упирается в Шорнинга и Мак-Таггарт, — задумчиво пробормотал Фуше.
— Пожалуй, да, — ответил заинтересовавшийся Тальяферро. — Впрочем, от Шорнинга мало что зависит. Все дело в Мак-Таггарт. Она уже четверть века формирует себе окружение политических союзников. Она лучший политик в Дальних Мирах. Там это прекрасно понимают и следуют за ней, как стадо баранов. Однако ее позиции уже ослабевали. Через несколько дней я бы поставил вопрос на голосование, и все прогнозы предвещали, что горячие головы из Дальних Миров не поддержали бы Мак-Таггарт. Теперь же они питают к нам еще больше ненависти, чем раньше, а ее авторитет почти непререкаем. Сейчас эти безумцы пойдут за ней в огонь и воду.
— Вы правы, — не торопясь проговорил Фуше. — А что если бы ее не стало?
— Если бы ее не стало, — без обиняков объяснил Тальяферро, — ее сторонники из Дальних Миров безрассудно бросились бы на нас, и нам ничего не стоило бы с ними разделаться. Но от Мак-Таггарт нам не избавиться. Ее не подкупить, не запугать и нечем шантажировать. Кроме того, она уже пятнадцать лет возглавляет политическое объединение делегаций Дальних Миров. А после событий на прошлой неделе у нее появились все основания считать себя любимицей фортуны.
— Все это верно, — с легкой усмешкой проговорил Фуше. — Но ведь никто не застрахован от несчастного случая. А Гран-Йорк — это вам не какой-нибудь Бофорт! Мы же в самом центре конгломерации городов Северо-западного коридора. Это такие джунгли, в каких обитателям Звездных Окраин просто не выжить...
— Что ты имеешь в виду?! — с ужасом воскликнул в воцарившемся молчании Дитер. — Ты же не предлагаешь...
— От господина Фуше не поступало никаких предложений, Оскар, — ледяным тоном прервал его Тальяферро. — Он просто рассуждал о возможных событиях, к которым мы не имеем и не можем иметь никакого отношения. Разумеется, он совершенно прав: если бы с госпожой Мак-Таггарт случилось... несчастье, это очень способствовало бы нашему успеху в политической борьбе. Конечно, если нашим противникам удалось бы... измыслить какую-либо связь между этим несчастьем и нами, это не пошло бы нам на пользу.
— Совершенно верно, — согласился Фуше. — Я полностью с вами согласен.

1 Следующая страница


Восстание 2

Фиона Мак-Таггарт критически изучала отражение своего лица. Она была уже не так молода, как ей бы хотелось, и никогда не считала себя красавицей, и все же ей было не стыдно смотреть на себя в зеркало, и она заговорщически подмигнула своему отражению.
— Ну что, подруга! — негромко произнесла она. — Сделаем так, чтобы никто не догадался, сколько нам пришлось поработать! — Она рассмеялась и потянулась за своей парадно-выходной сумочкой. Господи, как же было приятно собираться не в Палату Миров на очередную схватку с политическими противниками!
Впрочем, Индустриальные Миры перешли к обороне. Теперь они постараются отложить голосование, хотя Фиона и не понимала, ради чего. Сейчас любое промедление с голосованием было ей только на руку. Несомненно, у “индустриалов” был какой-то коварный план, который еще предстояло разгадать если не ей самой, то Ладиславу или кому-нибудь другому из числа ее сторонников... Впрочем, сейчас Фиона чувствовала себя внезапно помолодевшей и предвкушала приятный вечер. Разумеется, в здешней разреженной атмосфере дышалось не очень легко, но впереди ее ожидало прекрасное зрелище. Опера возникла на Земле, и, по мнению Фионы, ее земное исполнение по-прежнему было неподражаемо.
Фиона взглянула на неказистый двухмиллиметровый игломет, лежавший у нее в сумочке, и подумала, не выложить ли его, ведь, несмотря на маленький размер, он был тяжелым, как кирпич. Кроме того, она же идет не в поход по джунглям! Гран-Йорк был сердцем суперцивилизованных Коренных Миров, но Фиона решила, что Лад очень расстроится, если она выйдет из дома безоружной, тяжело вздохнула и захлопнула сумочку.
Она включила монитор, стоявший у изголовья ее кровати. На несколько секунд экран украсила цветная заставка, призывающая к вниманию, а потом возникло лицо Ладислава.
— Я готова, Лад! — радостно сообщила ему Фиона. -Пожалуйста, пришли за мной машину!
— Сейчас... А ты захватила с собой игрушку? — подозрительно спросил Ладислав.
— Ну конечно же! — Фиона рассмеялась и постучала тяжелой сумочкой по кровати. — Смотри, какая я послушная!
— Смейся, смейся! — с легкой усмешкой проговорил Ладислав. — Но мне спокойнее, если ты вооружена, Фиона!
— Я знаю, Лад! — Ее тронуло, что он назвал ее по имени, ведь Ладислав всегда старался называть Фиону “боссом”, чтобы посторонние не думали, что, благодаря их старинной дружбе, он пользуется ее особой благосклонностью.— Порой мне кажется, что у тебя легкая форма паранойи. Но ведь я сама назначила тебя начальником службы безопасности. Если прикажешь, я поеду в оперу с гранатометом и в каске.
— Шутки шутками, но, захвати ты гранатомет, я был бы стать намного спокойнее, — почти всерьез ответил Ладислав. — Впрочем, стервятники вроде немного угомонились. Так что желаю приятно провести вечер, босс!
— Большое спасибо, Лад! Постараюсь! — взмахнув ресницами, пропела Фиона и прервала связь.
Через двадцать минут монитор Ладислава снова подал признаки жизни. Шорнинг приказал, чтобы его никто не беспокоил, и теперь раздраженно оторвался от документа, который изучал, но, взглянув на экран, нахмурился. Его вызывали по горячей линии. Ладислав ответил на вызов и ошеломленно уставился на покрытую каплями пота физиономию Оскара Дитера.
— Прошу прощения за беспокойство, господин Шорнинг! — Дитер воспользовался тем, что Ладислав онемел от удивления, и затараторил, опасаясь, что тот прервет связь. — Мне обязательно надо с вами поговорить. У меня для вас важнейшая информация.
— Да что вы говорите?! — Лихорадочно обдумывая ситуацию, Ладислав старался выглядеть как можно невозмутимее. По понятиям Бофорта, Дитера для него больше не существовало, и он представить себе не мог, о чем с ним говорить. Однако омерзительный “индустриал” наверняка сам это понимает. Следовательно, речь идет о чем-то чрезвычайно важном, но о чем?
— Да, да! Я просто не знаю, к кому еще с этим обратиться. — Дитер говорил крайне взволнованно, и Ладислав внезапно понял, что он почти шепчет. Неужели он боится, что его подслушают?!
— Ну и что же у вас за информация?
— Сначала обещайте, что никому не расскажете, от кого ее получили! — вытирая потный лоб, выпалил Дитер.
— Я не очень хорошо стал понять, о чем вы?
— Умоляю вас, господин Шорнинг! Вы можете водить за нос других, но не меня! Впрочем, признаю, притворяетесь вы очень ловко.
Ладислав настороженно прищурил глаза. Так значит, этот “индустриал” догадался, что Шорнинг не так прост, как кажется? Тем не менее Дитеру явно было все равно. А что если у него действительно какая-то важная конфиденциальная информация?
— Ну ладно, господин Дитер, — сказал Ладислав, — обещаю, что о нашем разговоре никто не узнает.
— Благодарю вас, господин Шорнинг! — От этого обещания Дитеру явно полегчало, но теперь он как будто не знал, с чего начать. Шорнинг почти физически ощущал, как Дитер собирается с мужеством, чтобы продолжить.
— Господин Шорнинг, вчера вечером я поступил очень глупо, и мы оба это знаем, но, ей-богу, я не знал, к чему приведет мой поступок.
— О чем вы? — нахмурившись, спросил Ладислав. “Неужели Дитер опять обкурился?!” — подумал он.
— Из-за моего поведения рухнуло множество планов, — затараторил Дитер. — Не сомневаюсь, вы понимаете, что я имею в виду. И все-таки я и представить себе не мог, что некоторые из моих соратников в буквальном смысле слова готовы на все. Господин Шорнинг, они ведь собираются ее убить!
Дитер обмяк, словно с его плеч упало тяжелое бремя, но Ладислав несколько секунд пребывал в полной растерянности. Потом до него дошел смысл услышанных слов.
— Вы что, серьезно? На депутата Мак-Таггарт готовится покушение?
— Да! То есть мне так кажется! — Дитер опять обеспокоено заерзал. — Я знаю только то, что это обсуждалось.
Ну вы сами понимаете: как было бы удобно, если бы с Мак-Таггарт что-нибудь случилось и все такое... Я пытался протестовать, но теперь меня никто не слушает...
— Кто и когда? — прервал его Ладислав.
— Я даже не знаю, пойдут ли они на это! — Дитер выглядел крайне озабоченным. — По-моему... Мне кажется, всем руководит Франсуа Фуше, но я не знаю, где и как он хочет это осуществить.
— Вам больше нечего мне сказать?
— Да... То есть Франсуа что-то говорил о том, каким опасным может быть Гран-Йорк.
— Боже мой! — Ладислав побледнел и потянулся было к кнопке, чтобы прервать разговор, но передумал и еще раз взглянул на жалкого “индустриала”. — Благодарю вас, господин Дитер. Я на вас больше не в обиде.
Дитер слегка приободрился, поняв, что Шорнинг берет назад вызов на поединок.
— Спасибо, — прошептал он. — И прошу вас, не дайте им ее убить! Я и представить себе не мог, что... — Дитер умолк и, став на мгновение таким, каким Ладислав всегда его знал, погрозил пальцем. — Ну все! Спасите ее, господин Шорнинг! И скажите, что... я прошу у нее прощения!
— Непременно! Всего хорошего!
Бросив взгляд на часы, Ладислав сразу переключился на другой канал. Если ему повезет и на улицах Гран-Йорка обычные пробки, Фиона еще не доехала до Метрополитен-Опера.
— Вот это да, Крис! Неужели мы так быстро доехали! — воскликнула Фиона, когда автомобиль остановился у поребрика.
— Я и сам удивляюсь, босс, — ответил молодой охранник, разглядывая элегантно одетую публику у дверей оперного театра.
— Ну и прекрасно! Ненавижу пробираться на свое место по ногам зрителей.
Крис Фельдерман распахнул дверцу, Фиона вышла из машины и следом за ним стала пробираться сквозь толпу к входу.
— Держи вора!
Фиона и Фельдерман обернулись на крик и увидели, как кто-то из толпы вырвал сумочку из рук жены руководителя
делегации с планеты Шанхай и бросился наутек. Вор прошмыгнул рядом с Фионой, та дернула за рукав своего телохранителя.
— Хватай его, Крис! Он украл сумочку госпожи By!
— Есть! — Длинноногий Фельдерман ринулся за вором и уже почти настиг его, но тут Фиона почувствовала затылком чей-то взгляд, обернулась и с тревогой разглядела двух человек, шедших прямо к ней. Она не видела их раньше, но у них были такие суровые лица, что ей стало не по себе. Недоброе предчувствие охватило ее, переросло в панический ужас, но она тут же опомнилась и взяла себя в руки.
Фиона и не думала бежать, а Криса звать было поздно. Мысли мелькали в ее мозгу как молнии, но реакция оказалась еще быстрее. Она сунула руку в сумочку, нащупала игломет. Не пытаясь вытащить оружие, она подняла его вместе с сумочкой.
Наемные убийцы были с Шилоха. Они не ожидали, что их жертва вооружена, а в первую очередь их застала врасплох быстрота ее движений. Недаром она выросла на планете с большой силой тяжести! И все же они были профессионалами и сразу все поняли.
Треск двух пистолетов-пулеметов слился с пронзительным визгом игломета.
Фиона лежала на тротуаре. “О боже! Какая невыносимая боль!” Она негромко застонала. Лежа в луже какой-то горячей жидкости, почувствовала, как ей под голову подложили что-то вроде подушки. Она открыла глаза и с трудом поняла, что над ней наклонился Крис Фельдерман. Но почему он плачет?
— Крис? — прошептала она ослабевшим до неузнаваемости голосом. У нее что-то капало с подбородка, и внезапно Фиона поняла, что это кровь. Впрочем, особого впечатления это на нее не произвело.
— Фиона, прошу тебя, молчи! Сейчас приедет “скорая”.
— “Скорая”? — Фиона непонимающе заморгала. Над тротуаром вилась какая-то легкая дымка, из-за нее мало что было видно. На улице вдруг заметно похолодало. Лишь потом до Фионы дошло, зачем нужна “скорая”.
— Не волнуйся! “Скорая” уже ни к чему! — прошептала она.
— Сейчас! Они сейчас приедут! — всхлипывая, бормотал Крис, словно подгоняя “скорую помощь”.
— Ну и хорошо! — Фиона понимала, что врачи ей уже не помогут, но на удивление ясное сознание подсказало ей, что Криса лучше не расстраивать. — А что с...
— Покойники! — сквозь зубы прошипел Крис. — Ты прикончила их обоих.
— Здорово!
Дымка сгустилась. Фионе становилось все холоднее и холоднее. Вдруг темнота, маячившая за туманной пеленой, показалась ей теплой и уютной. Там ей больше не будет больно! Но, может, она что-то не успела сказать? Фиона собрала все оставшиеся силы и улыбнулась Крису окровавленными губами. Неподалеку со свистом приземлились два полицейских аэромобиля, но она даже не обратила на них внимания, а только крепче сжала руку Криса.
— Передай... Ладу... огромный привет! — пробормотала она. — И скажи ему... что я пристрелила их об...
И тут для Фионы Мак-Таггарт свет погас навсегда.
Ладислав Шорнинг восседал в Палате Миров, как огромный валун из бофортского гранита. Его мысли были чернее задрапированного крепом кресла рядом с ним. Это он во всем виноват. Виноват перед своей планетой, перед собой и прежде всего перед Фионой. Крис Фельдерман считал во всем виноватым себя, но он, Ладислав, знал настоящего убийцу. Остальные члены бофортской делегации были в шоке, но, в отличие от Ладислава, старались не унывать.
Он же вспоминал, как рос вместе с Фионой на продуваемых всеми ветрами берегах моря, лилового в лучах оранжевого бофортского солнца. Он вспомнил, как они ходили под парусом и ловили рыбу. Тот день, когда она подала заявление о приеме на службу в Силы по защите морей, тот день, когда она убедила его баллотироваться на пост депутата от Бофорта в Палате Миров.
“Мне нужен надежный друг, защита и опора”, — сказала она ему, и он защищал ее десять лет, вплоть до того дня, когда отпустил Фиону одну на улицы прародины человека, где ее и умертвили, как скотину на бойне.
Когда его захлестнули невыносимо болезненные воспоминания, Ладислав стиснул зубы, и вдруг его мозг, как раскаленная игла, пронзила одна-единственная до предела отчетливая мысль: существование Земной Федерации не стоило жизни Фионы.
“Четыре с половиной века человеческой истории в конечном итоге ничего не стоят! — с горечью подумал он, глядя на мраморные полы и увешанные знаменами стены. — Мы сумели построить только этот пышный театр, этот мавзолей умерших идеалов, это вместилище для правительства, в котором заседают убийцы!”
Широкое лицо Ладислава помрачнело. Вместе с Фионой умерли все его иллюзии. Теперь речь уже не шла о постепенном поступательном развитии, о медленной эволюции. С гибелью Фионы политический блок Дальних Миров оказался обезглавленным. Лишившись лидера, он стал разваливаться, по мере того как разъяренные власти в Дальних Мирах требовали найти заказчиков убийства. Однако те прекрасно замели следы.
Убийцы же были обитателями Звездных Окраин, а не Внутренних Миров, и тем не менее все понимали, кто их нанял. Ладиславу об этом сообщил Дитер, но Шорнинг дал слово никому об этом не рассказывать. Впрочем, его сторонники и не нуждались в этой информации, ведь Звездные Окраины прекрасно знали, кто их недруги. И все же бездоказательно никого обвинить было нельзя, а не доказав вину, никого нельзя было наказать. Не погасив жажду мести, политический блок Дальних Миров скоро распался бы в припадках слепой ярости, и его смела бы с пути хорошо отлаженная политическая машина “индустриалов”. Шорнинг хорошо это понимал и все-таки радовался этому. Такая перспектива совершенно его не удручала.
Он поднялся и нажал на клавишу, прося предоставить ему слово. В зале на мгновение воцарилась тишина. Депутат от Занаду взглянул вниз с огромного экрана, чтобы посмотреть, кто прервал его выступление.
— Господин спикер, — медленно сказал депутат, — я уступаю трибуну достопочтенному депутату от Бофорта.
На главном экране появилось угрюмое лицо Ладислава, и в зале воцарилось молчание, потому что Шорнинг попросил слова впервые за десять лет.
— Господин спикер! — Шорнинг говорил хриплым голосом, практически без акцента, и среди депутатов, понявших, что он много лет только притворялся необразованным провинциалом, прокатился ропот удивления. — Я бы хотел, чтобы вы пролили свет на одну проблему юридического характера.
— С удовольствием, господин Шорнинг, — ответил Хейли с сочувственным выражением лица.
— Господин спикер, если я не ошибаюсь, много лет назад, а точнее в две тысячи триста пятьдесят седьмом году, Винстона Ортлера с Голвея обвинили в убийстве его любовницы с Земли.
Депутаты застыли в немом изумлении, лицо Саймона Тальяферро исказила злобная гримаса, а Хейли уставился на Ладислава с совершенно ошарашенным видом.
— Я прав, господин спикер?
— Да, вы правы. Но официального обвинения ему так и не было предъявлено...
— Совершенно верно, господин спикер, — сказал Ладислав с непроницаемым лицом. — Официального обвинения ему не было предъявлено точно так же, как никого официально не обвинили в гибели Фионы Мак-Таггарт, а точнее, в ее убийстве по политическим мотивам. Тем не менее, насколько мне известно, в упомянутом мною случае вина была доказана, но депутаты, коллеги Ортлера, постановили, что, согласно конституции, он, как депутат Палаты Миров, пользуется неприкосновенностью и против него ни в коем случае не может быть возбуждено уголовное дело, не правда ли?
— Да, господин Шорнинг, — негромко ответил Хейли. — Думаю, что дело обстояло именно так. — Потом Хейли набрал полную грудь воздуха и решил поставить все точки над “и”: — Можно мне поинтересоваться, почему вы об этом спрашиваете?
— Конечно можно! — Ладислав выпрямился во весь рост, поднявшись над остальными депутатами, как разгневанный титан. — Я считаю, что теперь, как и тогда, виновные не понесут наказания, потому что убийцы Фионы Мак-Таггарт заседают вместе с нами в Палате Миров!
Этих слов Шорнинга уже давно ждали, и все равно они произвели эффект разорвавшейся бомбы. Призывая депутатов к порядку, спикер ударил по столу молотком, но Ладислав повернул регулятор громкости на своем пульте до конца. Его могучий бас перекрыл хаос голосов и заставил депутатов замолкнуть.
— Фиону Мак-Таггарт раздавила политическая машина, направляемая Саймоном Тальяферро! — В зале послышались невнятные возгласы возмущения и одобрения одновременно, но Ладислав еще не закончил. — На спусковые крючки нажали пальцы обитателей Дальних Миров, но их купили на деньги “индустриалов”. Возможно, это так и не удастся официально доказать, но убийство было спланировано Франсуа Фуше, потому что Фиона Мак-Таггарт встала на пути Саймона Тальяферро.
Страстное выступление Ладислава настолько шокировало Палату Миров, что депутаты наконец замолчали; только некоторые представители Индустриальных Миров продолжали с места выкрикивать опровержения. Ладислав уменьшил громкость репродуктора.
— Впрочем, что там! — проговорил он негромко, но его усиленный динамиками голос разнесся по всему притихшему залу. — Мы, обитатели Дальних Миров, хорошо усвоили преподнесенный нам урок. Мы не можем обратиться за помощью к Законодательному собранию, лишившему нас всех прав... Впрочем, и это не важно. Теперь все не важно, потому что, когда вы убили Фиону, — с этими словами Шорнинг смерил негодующим взглядом делегацию Нового Голвея, — а остальные депутаты Внутренних Миров спустили вам это, не призвав вас к ответу, вы уничтожили саму Палату Миров. Вы все мертвецы в зале, наполненном призраками, и, проснувшись одним прекрасным утром, вы обнаружите, что остались здесь в полном одиночестве...
Ладислав замолчал и при гробовом молчании зала уже отвернулся было от экрана, но передумал и остановился. Он сжал кулаки, а когда снова повернулся к камере, было видно, как по его лицу, искаженному лютой ненавистью и горем утраты, перекатываются желваки.
— Однако ваша вонючая конституция станет сослужить последнюю добрую службу Фионе, — сказал он с сильным бофортским акцентом. — Может, она будет защитить и жителя Дальнего Мира, как однажды стала защитить “индустриала”?!
Депутаты в немом изумлении смотрели, как он перепрыгнул через низкие перила вокруг мест, занятых бофортской делегацией. Не успели те встать со своих мест, а длинноногий Шорнинг уже преодолел десять метров мраморного пола, отделявшие его от делегации Нового Цюриха.
Фуше заметил его приближение и вскочил, сунув руку за пазуху, но Ладислав оказался быстрее. Одним прыжком Шорнинг, привыкший к силе тяжести, на тридцать процентов превышающей земную и почти на сорок процентов — силу тяжести на Новом Цюрихе, оказался в центре делегации с этой планеты, схватил стальными пальцами Фуше за запястье и резко крутанул его. Вопль Фуше заглушил хруст раздробленных костей. Ладислав одним рывком вытащил подвывавшего “индустриала” к низким перилам, играючи расшвыривая левой рукой депутатов Нового Цюриха, бросившихся было на помощь своему коллеге, и проревел, заглушив раздававшиеся вокруг вопли:
— Может, конституция станет защитить и простого жителя Звездной Окраины, собравшегося свершить правосудие?!
На глазах депутатов, вскочивших на ноги в немом изумлении, Ладислав схватил Фуше за горло. К нему бросились два ликтора, но было слишком поздно. Громовой голос Шорнинга заглушил визг Фуше, почувствовавшего стальные пальцы на своей шее:
— Может, ваша вонючая конституция станет защитить и меня за то, что я сейчас буду сделать!
С этими словами он свернул Фуше шею, как куренку.

2 Военный совет

— Друзья мои! — Саймон Тальяферро поднял бокал и одарил ослепительной улыбкой гостей, собравшихся вокруг стола в конференц-зале. — Поздравляю вас с победой!
Все одобрительно закивали и в свою очередь подняли бокалы. Лишь Оскар Дитер не притронулся к своему, ощущая, как в глубине его души закипает злость. Прищурив глаза, он взглядом, острым, как лезвие ножа, пытался пронзить показное дружелюбие, за которым Тальяферро всегда скрывал свои настоящие мысли. Как же он сам столько времени работал с Тальяферро, так и не поняв, что тот собой представляет?!
— Да, да! — продолжал Тальяферро. — Хотя я и скорблю вместе с вами о безжалостно умерщвленном кровожадным варваром Франсуа Фуше, его мученическая смерть стала залогом нашей победы. Сегодня утром я получил последние прогнозы. — С этими словами Тальяферро одарил собравшихся теплой отеческой улыбкой. — Через два, от силы три месяца мы окажемся в большинстве, которого будет достаточно для того, чтобы Палата Миров проголосовала за слияние!
Возгласы одобрения стали еще громче, а Дитер почувствовал, что у него все холодеет внутри. Слияние было лишь первой частью плана, который они с Тальяферро разработали много лет назад. Впрочем, сам Дитер всегда рассматривал этот план как чисто теоретические рассуждения о том, что могло бы произойти, “если бы сложилась благоприятная ситуация”. Он никогда не верил в то, что этот план осуществим. Впрочем, он и стал осуществимым только благодаря совершенным убийствам!
Дитер уставился в свой стакан. Жадные до сенсаций журналисты прибыли на место убийства Фионы раньше “скорой”. Дитер с содроганием вспомнил фотографии несчастной женщины, тело которой почти умиротворенно покоилось в огромной черной кровавой луже. Ее убийцы, как это бывает с людьми, сраженными наповал, потеряли намного меньше крови.
Дитер снова и снова разглядывал фотографии, хотя ему и было мучительно больно видеть эту сцену. А ведь он пытался не допустить этого убийства! Впрочем, он сделал слишком мало или начал действовать слишком поздно, чтобы его предотвратить. Кроме того, несмотря на горячее желание предотвратить трагедию, в конечном итоге именно его непростительный поступок сделал ее неизбежной и лишил его прежнего влияния, которым, в противном случае, он смог бы воспользоваться!
Дитер поднял глаза от стакана и горько усмехнулся. Смерть Фуше пусть временно, но все же позволила ему вернуться в число ведущих представителей Индустриальных Миров на Земле. Он не пользовался прежним влиянием и уважением, но, кроме него, больше некому было представлять здесь Новый Цюрих. Поэтому его коллегам-депутатам пришлось смириться с тем, что он вновь занял пост их руководителя, по крайней мере до тех пор, пока олигархи с Нового Цюриха не подберут кого-нибудь ему на замену. И тем не менее отныне он ощущал себя изгоем, причем гораздо в большей степени, чем казалось остальным. Дитер понимал, что сейчас он в центре всеобщего внимания. Ведь политик, на которого легло несмываемое пятно, навсегда погубившее его карьеру, всегда вызывает нездоровое любопытство. Впрочем, судя по всему, никто не понимал, что на самом деле происходит у него в голове.
— Мы все сожалеем о недавних трагических событиях, — вкрадчиво сказал Тальяферро, — но нельзя отрицать, что разразившийся кризис пришелся очень кстати.
— Конечно! — возбужденно воскликнул руководитель делегации с Кристофона Гектор Вальдек, не умевший сдерживать свои эмоции. — Не сомневаюсь, что Палата Миров проголосует за слияние! Ну а как насчет Шорнинга?! Этот дикарь должен заплатить за содеянное!
Дитер закрыл лицо ладонями, чтобы скрыть кривую усмешку. Они так возмущаются поступком Шорнинга и не задумываются о своих собственных делах! Они знают правду об убийстве Фионы, но лицемерный Вальдек обнаглел до такой степени, что требует наказать Шорнинга! Он вздохнул и со стыдом подумал, что в свое время требовал бы наказания бофортца еще громче Вальдека. Он оглядел окружавшие его злобные самонадеянные лица. Теперь, когда он стал среди них чужаком, ему показалось, что он видит как в зеркале свое страшное отражение. Как и его, их вряд ли можно считать “скверными и коварными”. Они просто играют по единственным известным им правилам, стараясь выйти из игры победителями. Да, да! Дело в том, что для них происходящее лишь игра, невероятно увлекательное состязание, приз в которой — сокровища Галактики.
Они манипуляторы и эксплуататоры, потому что им и в голову не приходит, что можно быть иными. Законодательное собрание не правительство, а огромная, ужасно интересная игрушка, машина с рычагами и кнопками, нажимая на которые можно получать все больше и больше власти, все больше и больше богатства и добиваться более и более блестящих побед.
Дитер почувствовал глубокую скорбь. Обитатели Индустриальных Миров потратили триллионы, десятилетиями боролись за то, чтобы овладеть рычагами политической машины, а когда Дальние Миры стали угрожать монополии “индустриалов” у рычагов власти, те, ведя игру, начали безжалостно искоренять оппозицию. Несмотря на силы и время, потраченные на разработку планов и плетение интриг, они понимали суть происходящего еще хуже, чем обитатели оторванных от действительности Коренных Миров, так как воспринимали население Звездных Окраин не как людей и, уж разумеется, не как равноправных граждан Федерации, а всего лишь как препятствие на своем пути, как пешек, марионеток, жестокую карикатуру — стереотип, возникший благодаря укоренившемуся презрительному и пренебрежительному отношению к обитателям Дальних Миров.
— Нет, Гектор, — решительно сказал Тальяферро. — Мы не станем наказывать Шорнинга, хотя я и разделяю твое негодование!
Дитер с горечью подумал, что у Тальяферро очень хорошо получается притворяться, будто он на самом деле думает то, что говорит, и пересмотрел свое прежнее суждение.
Некоторые из окружавших его сейчас людей, как ни крути, все-таки по-настоящему скверные и коварные.
— И все же давайте обуздаем наши эмоции, — продолжал Тальяферро. — Не забывайте: можно постараться, и брошенные Шорнингом обвинения заработают на нас, а не против нас. Надо не уничтожать его, а использовать в своих интересах.
— Что ты несешь! — взревел Вальдек. — К стенке эту кровожадную тварь! Надо как следует проучить этих варваров, и прежде всего бофортцев!
Дитер заметил сардонические усмешки на лицах некоторых из собравшихся. Медицинские корпорации Кристофона в свое время изо всех сил старались прибрать к рукам промысел нарвалов-убийц, но правительство Бофорта с нескрываемым удовольствием их осадило. Олигархам с планеты Вальдека это очень не понравилось, и они затаили злобу на бофортцев, болезненно ударивших по их престижу.
— Нет, нет и нет! — еще энергичнее повторил Тальяферро. — Я буду решительно выступать против любых попыток завести против Шорнинга уголовное дело. Нам действительно надо от него избавиться, но мы сделаем это без судебного разбирательства. После безумных обвинений, брошенных им в наш адрес в Палате Миров, у нас нет иного выхода! Если мы попробуем расправиться с ним так, как он этого заслуживает, его сторонники завопят, что это — очередной заговор, и некоторые из представителей Коренных Миров могут их поддержать. Кроме того, если мы добьемся, чтобы Шорнинга с позором изгнали на его вонючую планету, это еще больше ослабит позиции Дальних Миров. Не говорю уже о том, что либералы похвалят нас за проявленную сдержанность.
— Но...
— Никаких “но”, Гектор! — отрезал Тальяферро. — Все прогнозы сходятся на том, что в случае изгнания Шорнинга десятки депутатов Звездных Окраин сложат с себя полномочия в знак протеста. Они уберутся подобру-поздорову, а мы получим абсолютное большинство в Палате. Если же он умрет смертью мученика, Дальние Миры сплотятся, чтобы отомстить за него. С тем же успехом мы могли бы воскресить Фиону Мак-Таггарт!
— А я бы пристрелил Шорнинга! — буркнул Вальдек.
— Я бы тоже! Но добиться слияния намного важнее!
— Неужели? — Услышав звук собственного голоса, Дитер удивился не меньше остальных. На него устремилось множество наполненных неодобрительным любопытством взглядов. Впрочем, взгляд Тальяферро был не просто неодобрительным. В нем сквозило глубокое презрение.
— Разумеется! — парировал голвеец, пытаясь скрыть кротким и увещевательным юном пренебрежение к собеседнику.— Ты же наравне с другими когда-то боролся за слияние.
По тону Тальяферро было ясно, что он говорит о тех временах, когда с Дитером еще считались, и тот почувствовал, как щеки залила краска. И тем не менее Дитер высоко поднял голову и осмотрелся по сторонам с хладнокровно вызывающим видом, который раньше был для него нетипичен.
— Да, я боролся за слияние, — спокойно сказал Дитер, — пока не понял, чего оно будет стоить.
— Что ты мелешь! — резкий акцент Аманды Сайдон с Нового Детройта резанул слух Дитера, посмотревшего на нее с неприязнью. Сайдон была настоящей гадюкой, под стать Тальяферро. В этот момент Дитер вспомнил оскорбления, брошенные им Фионе. Неужели и теперь он находится во власти предрассудков?! Нет, конечно же нет! Как вообще можно сравнивать Фиону и Аманду Сайдон! Разумеется, они обе — женщины, но Фиона при этом была еще и настоящим человеком.
— Ты сама прекрасно все понимаешь, Аманда, — спокойно ответил он. — Постарайся взглянуть правде в глаза!
— Правда заключается в том, — презрительно бросила Аманда, — что Звездные Окраины поймут, что мы с ними сделали, лет через десять, не раньше. Если они вообще окажутся в состоянии это понять. С нашим большинством в Палате именно нам решать, сколько депутатов будет представлять ту или иную планету после слияния. Мы вышвырнем большинство их депутатов из Палаты, и лет пятьдесят их там не будет видно и слышно.
— Лет пятьдесят?! — Дитер позволил себе усмехнуться. — Ты, Аманда, судя по всему, переоцениваешь собственные познания в демографической области.
Дитер почувствовал, что все присутствовавшие замерли в ожидании его дальнейших слов, и, преисполнившись мужества, заговорил, впервые в жизни бросая вызов слушателям не по соображениям выгоды, а по зову убеждений:
— Звездных Окраин не будет видно и слышно в Палате Миров отнюдь не пятьдесят лет! Если их население будет расти теми же темпами, а границы Федерации будут по-прежнему расширяться, их там не будет видно и слышно лет сто пятьдесят, не меньше!
В зале воцарилось гробовое молчание. До собравшихся явно только сейчас дошло истинное положение вещей. Дитер взглянул на Тальяферро и усмехнулся, заметив, как тот старается скрыть ярость под маской напускного дружелюбия. Так значит, Саймон не хотел, чтобы его приспешники знали, к чему приведут такие действия. Может, боялся, что они поймут, чем все это кончится?
— Боже мой, Аманда! — язвительно воскликнул Дитер, окинув взглядом начавших испуганно перешептываться “индустриалов”. — Неужели Саймон об этом ничего не говорил?! А ведь это очень важно, потому что обитатели Окраин двести лет ждали, когда число их депутатов начнет хотя бы приближаться к числу наших. Теперь они, конечно, ознакомятся с наихудшими для них прогнозами и поймут, что их голоса в Палате Миров не будет слышно еще по меньшей мере сто лет. Ты хоть представляешь себе их реакцию?!
— А что нам до их реакции?! — презрительно воскликнул Тальяферро. — Их голосов все равно не хватит, чтобы что-нибудь изменить.
— Вот именно! — отрезал Дитер. Он набрал побольше воздуха, встал и окинул собравшихся негодующим взглядом. Ему придало мужества чувство вины и то, что он сам — вольно или невольно — способствовал надвигавшейся катастрофе. Он не хотел искать оправдания в том, что вместе с остальными просто играл в жестокую игру. В игры играют дети, а удел взрослых — отвечать за свои поступки.
Злость на самого себя и презрение к себе придали ему сил. Он внезапно понял, каково было Кассандре, и заговорил пророческим тоном, стараясь доказать себе хотя бы то, что когда-то по праву заседал в одном зале с Фионой Мак-Таггарт.
— А теперь слушайте все! — негромко проговорил он. — Наш план может удастся. Мы сумеем использовать Шорнинга, чтобы расстроить ряды делегатов Звездных Окраин, а потом подавить оставшуюся оппозицию и заставить Палату принять любой закон о количестве депутатов с отдельных планет. Но неужели вы настолько недальновидны, что не понимаете, что за этим последует?!
— Давай, Оскар, расскажи нам об этом, ведь ты у нас все знаешь! — пренебрежительно произнес Тальяферро, больше не пытаясь скрыть презрение.
— Хорошо, Саймон, я скажу, — грустно проговорил Дитер. — Потом будет война.
— Война?! — с хриплым смехом воскликнул Тальяферро. — С кем же мы будем воевать? С этими нищими голодранцами? Ты хоть знаешь, что только на моих верфях можно построить больше кораблей, чем во всех Дальних Мирах, вместе взятых?! Даже эти варвары не настолько глупы, чтобы бросать вызов такой мощи!
— Да что ты несешь, Саймон! Я возглавляю комитет по военному строительству и знаю, о чем говорю. Они умеют драться и обязательно будут драться, если ты только вытуришь Шорнинга из Палаты.
Дитер не выбирал слов и заметил недовольные мины на лицах многих из собравшихся.
— Ты даже не представляешь себе, что повлекут за собой твои действия! — продолжал он.— Это слияние — настоящая красная тряпка. Дальние Миры взбесятся при одном упоминании о возможности дать право голоса орионцам. И дело не в их “варварской ксенофобии” или в чем-нибудь еще. Это будет их вполне естественная реакция, когда станет ясно, что после появления в Палате орионцев доля депутатов из Дальних Миров станет там ничтожно мала.
— Ну и что?! — взорвался Тальяферро. — Пусть только попробуют отделиться! Мы передавим их, как клопов. Они покажут свою варварскую сущность, и Коренные Миры с таким же удовольствием, как и мы сами, навсегда изгонят их из Законодательного собрания.
У Дитера похолодело внутри. Нет, не от удивления, потому что он давно догадывался, что замышляет Тальяферро, но не хотел себе в этом признаваться.
— Боже мой! — негромко проговорил Дитер. — Так ты хочешь войны!
— Глупости! — Опровержение прозвучало что-то уж слишком быстро и не слишком естественно. Некоторые из собравшихся были явно поражены словами Дитера, и Тальяферро заставил себя улыбнуться: — Что бы ты ни говорил, до войны дело не дойдет. В самом неблагоприятном случае кое-где могут вспыхнуть беспорядки, но ведь нам не впервой их усмирять, правда, Гектор? — Тальяферро подмигнул депутату с Кристофона — собравшиеся вспомнили о голодных бунтах на Кристофоне триста лет назад, и в зале послышались нервные смешки. — Но после усмирения недовольных никто еще не выходил из Федерации, — начал уговаривать присутствовавших Тальяферро. — А ничего, кроме беспорядков, произойти не может. У Дальних Миров нет ни Военно-космического флота, ни средств для его строительства, а у нас есть и то и другое. И вообще, если они окажутся настолько глупы, это в конечном итоге только упрочит наши позиции.
Дитер заметил, что слова Тальяферро произвели желаемое впечатление. Его соратники услышали, что хотели услышать. Он втолковывал им, что все в порядке и “игра” по-прежнему ведется по их правилам. Дитеру, конечно, удалось потрясти собравшихся, но не настолько, чтобы вырвать их из когтей Тальяферро, и он с горечью подумал, что никакие доводы политического неудачника не могут заставить приспешников Тальяферро ослушаться своего лидера.
— Ты ошибаешься, Саймон, — тем не менее сказал Дитер. — Даже если все и закончится “отдельными беспорядками”, слияние нанесет непоправимый ущерб. Вы все позабыли, что Федерация существует только благодаря заинтересованности граждан в ее существовании. Если многие из них утратят к ней интерес, она погибнет. — Дитер с грустью покачал головой, чувствуя, что ему не верят и не хотят верить. — Не сомневаюсь, что вы не измените своих планов, — глухо проговорил он. — Но предупреждаю, что буду бороться с вами и здесь, и в Законодательном собрании.
Напряжение, царившее в зале, внезапно усилилось.
— Продолжай! — зарычал покрасневший от ярости Тальяферро. — Если бы не твой идиотизм, Палата уже давно проголосовала бы за слияние! Так что говори, пока у тебя есть такая возможность. Ведь скоро в Палате от тебя и духу не останется!
— Вполне возможно, — грустно сказал Дитер, ощущая бездонную пропасть непонимания и ненависти, разверзшуюся между ним и Тальяферро. — Может, я и не смогу вас остановить. Но когда Федерация из-за вас превратится в вооруженные до зубов коалиции, не способные сосуществовать в мире друг с другом, — воскликнул он, окинув зал сверкающим взглядом, — не забудьте, что я предупреждал вас об этом! И когда это случится, я скажу, что пытался остановить это. А что скажете вы?
— Да ты не уступаешь Шорнингу в красноречии! — презрительно воскликнул Тальяферро.

Предыдущая страница 2 Следующая страница


3 Дэвид Вебер

— Нет, Саймон! — Негромкий голос Дитера был прекрасно слышен во всех углах притихшего зала. — Он говорит лучше меня, но я не хуже его предвижу будущее.
Разозлившийся Тальяферро презрительно отмахнулся от слов Дитера, но в его жесте проскользнула едва заметная растерянность. Впрочем, Тальяферро был еще достаточно уверен в своих силах. Дитер посмотрел на бесстрастные лица, окружавшие его, и понял, что напрасно старается. Он убеждал их, но они отказывались слушать, так что теперь оставалось только бороться с ними.
Замок его кейса щелкнул, как выстрел, в воцарившейся тишине, и, направляясь к двери, Дитер пересек безмолвный зал, чувствуя спиной негодующие взгляды. Он понимал, что только что поставил крест на своей политической карьере, но больше всего его расстраивало то, что он несомненно проиграет в борьбе, которая предстояла ему теперь в Палате Миров.
Дитер аккуратно прикрыл за собой дверь и медленно пошел к лифту по коридору, столь же безнадежно пустому, как и его будущее. Всем своим существом он предчувствовал поражение. Он уже погубил свою карьеру, оскорбил Фиону, обнаружил, что сам совсем не такой, каким считал себя раньше, и понял, что политическая борьба в Палате Миров станет для него хождением по мукам. Политическим самоубийством ему было не искупить свою вину, но, может, теперь ему будет не так стыдно вспоминать о Фионе, ведь он сделал все, что мог, поднялся во весь рост и заявил: “Я — человек! Я желаю исполнить свой долг и имею право принести себя в жертву тому, что мне кажется правильным”.
Первый раз за много лет Оскар Дитер вышел под усыпанное звездами ночное небо Земли с высоко поднятой головой.

3 Новый приказ

Капитан Ли Хан, командовавшая кораблем Военно-космического флота Земной Федерации “Черная Стрела”, с грустью посмотрела на слишком длинные рукава своего кителя и его несуразно широкие плечи, украшенные головой дракона — эмблемой ее родной планеты. И почему только она лично не проследила за тем, что шил этот мерзавец портной, явно не встречавший раньше офицеров весом всего сорок килограммов?
Бортовой электромобиль, в котором она направлялась к шлюзу, притормозил, и Ли Хан, поправив фуражку на иссиня-черных волосах, постаралась сохранить невозмутимое выражение лица. Еще в Академии ее учили, что самое главное — ни в коем случае не подавать виду, если что-то не так. Когда капитан спокоен, никому и в голову не придет, что что-то происходит! Ли Хан очень хотелось, чтобы преподаватели, когда-то объяснявшие ей эти психологические тонкости, не ошибались.
Дверь шлюза с шипением отворилась, Ли Хан увидела выстроившийся караул и услышала пронзительные звуки дудки электрического боцмана. “Черная Стрела” была приписана к порту Шанхай, и на ее борту служили почти исключительно матросы-китайцы. Среди команды не было ни одного обитателя Внутренних Миров, и Ли Хан иногда гадала, не удивляет ли это команду. Она надеялась, что их это не волнует.
Ли Хан напустила на себя строгий вид и вышла из электромобиля. Сила тяжести на Шанхае была примерно на десять процентов выше стандартной силы тяжести в один g, поддерживавшейся на борту всех кораблей Военно-космического флота Земной Федерации. При таком слабом притяжении Ли Хан чувствовала себя легкой как пушинка. Пряча привычную лукавую усмешку, она прошла мимо караула. Ее фуражка находилась на уровне плеч стоявших навытяжку матросов, и Ли Хан задумалась, не смешно ли, что ими командует коротышка женского пола. Может, это действительно было забавно. На протяжении всей своей службы в Военно-космическом флоте она переживала из-за роста. В Академии ее наверняка запомнили как самого низкорослого мичмана за всю историю, а не как женщину-курсанта, награжденную шпагой за блестящую учебу. Впрочем, Ли Хан с удовольствием подумала, что ее маленький рост не помешал ей обскакать всех однокурсников, — ведь в каких-то тридцать семь лет она стала капитаном боевого космического корабля ударного флота.
Отдав честь караулу, Ли Хан устроилась в мягком кресле космического катера, и люк закрылся за ее спиной.
“Ну что ж! — подумала она.— Придется пощелкать каблуками еще на одном визите вежливости... Впрочем, может, на этот раз узнаю что-нибудь полезное”.
Космический катер плавно отошел от борта “Черной Стрелы”, и Ли Хан несколько секунд с чувством гордости любовалась из иллюминатора своим кораблем. На фоне неуклюжей громады третьей космической станции слежения — орбитального штаба оборонительной системы Голвея — космический линейный крейсер выглядел особенно элегантно. Свет звезды, вокруг которой вращались планеты этого мира, отражался от плавных обводов “Черной Стрелы”, превращая амбразуры лазеров в таинственные черные пещеры, скрывающие смертоносное оружие. Даже нагромождение внешних ракетных установок и массивные обтекатели двигателей казались изящными и гармоничными. Другие корабли имели более тяжелое вооружение или более толстую броню, но ни один из них не мог сравниться разумным сочетанием скорости, маневренности и огневой мощи с грозной в своей красоте “Черной Стрелой”.
Ли Хан вздохнула и отвернулась. Конечно, “Черная Стрела” была очень красивым кораблем, и все же она была орудием уничтожения — страшным оружием, спроектированным для истребления врагов человечества. Кто бы мог подумать, что в один прекрасный день Военно-космическому флоту придется считать врагами человеческих существ?!
С оглушительным свистом войдя в атмосферу Голвея, катер в плавном вираже зашел на посадочную площадку Арсенала. Ли Хан наблюдала за растущим в иллюминаторе Джеймсонским архипелагом и усмехнулась, подумав об историческом курьезе, из-за которого четвертая по величине верфь Военно-космического флота стала единственной в своем роде военной базой с таким неопределенным названием. Ее называли просто Арсеналом с тех пор, когда во время Первой межзвездной войны голвейская верфь действительно стала единственным арсеналом Федерации. Тогда же раскинувшиеся на многие километры вокруг Арсенала населенные пункты назвали просто “Город”. Теперь существовали и более крупные базы вроде Зефрейна, но ни одна планета не могла сравниться с Голвеем по количеству космических кораблей, строившихся там на военных и гражданских заводах.
Катер пронесся над внешне безобидными куполами метеостанций, под которыми на самом деле скрывались ракетные шахты и лазерные установки Арсенала. Как правило, Военно-космический флот Земной Федерации защищал населенные планеты с помощью орбитальных фортов, чтобы избавить гражданское население от опасности случайных попаданий, неизбежных во время войны, но населению Джеймсонского архипелага не приходилось выбирать. Уже само наличие там Арсенала делало эту цепочку островов мишенью номер один для любого противника, а рядом с Арсеналом находились кораблестроительная верфь Тальяферро, космический завод Крюгера, заводы Викерса-Мицубиси на Голвее, заводы земной компании “Дженерал дайнамикс” и еще не менее десяти крупных промышленных объектов. Вместе с орбитальными цехами, где собирали отсеки, части которых создавали на Земле, архипелаг представлял собой крупнейший центр индустриальной мощи в известной части Галактики.
Катер нырнул в широкий круг посадочной площадки. Ли Хан наблюдала за стремительно приближавшейся землей, но мысленно она уже стояла перед адмиралом порта. Она набрала полную грудь воздуха, постаралась взять себя в руки, успокоилась и взглянула на часы. Минута в минуту! Вот и отлично!
— Добрый день, капитан Ли! — Адъютант в адмиральской приемной вежливо улыбнулся миниатюрной женщине в капитанском мундире. — Прошу вас, присядьте! Адмирал Ратгерс пока занят.
Ли Хан уселась в удобное кресло и снова взглянула на часы, надеясь, что адмирал Ратгерс скоро освободится. Через два часа ей предстояло вылететь на Кристофон, а перед отлетом на борту всегда море дел. Она знала, что капризы адмирала порта следовало уважать, как божью волю, но не была уверена в том, что другой адмирал, ожидавший ее прибытия на Кристофон, придерживается такого же мнения и сочтет непунктуальность Ратгерса уважительной причиной опоздания “Черной Стрелы”.
Дверь открылась, Ли Хан подняла глаза и тут же вскочила на ноги, увидев нашивки вице-адмирала. Щеголявший ими высокий смуглый мужчина с аккуратной бородкой приветливо кивнул ей.
— Здравствуйте, капитан Ли.
— Здравствуйте, адмирал Тревейн.
— За что это вас вызвал на ковер адмирал Ратгерс?
— Да ни за что, — сдержав улыбку, ответила Ли Хан. — Я прибыла с визитом вежливости.
— Вот как? — Тревейн кивнул и отвернулся.
Ли Хан стала задумчиво рассматривать его широкую спину. Что означает это “вот как”? За этим восклицанием явно что-то скрывается. Ли Хан в этом не сомневалась. Может, он знает что-то важное? Возможно! Весьма возможно! Тревейн выделялся среди своих сослуживцев. Он был самым молодым офицером, когда-либо командовавшим ударной группой космических мониторов. Вне всякого сомнения, вершиной его карьеры должен был стать пост начальника Штаба ВКФ или даже командующего Военно-космическим флотом. От него не могла ускользнуть никакая витавшая в воздухе информация. Поговаривали, что он обладает удивительным даром предвидения. Может, он и сейчас умудрился заглянуть в будущее?
Ли Хан не очень хорошо знала адмирала Тревейна и не могла с уверенностью судить о нем самом, но неплохо знала его сына. Младше отца по званию, капитан-лейтенант Колин Трейвен тем не менее уже командовал космическим крейсером-разведчиком “Ашанти” и был в Военно-космическом флоте весьма заметной личностью. По многовековой традиции военные всех родов войск Федерации не имели права обнаруживать политических пристрастий. В известном смысле офицерский чин в Военно-космическом флоте Земной Федерации был подобен обету политического безбрачия... По крайней мере до недавних пор это было так, и адмирал Иан Тревейн свято чтил этот неписаный закон. Однако Колин был столь же пылким, сколь его отец — хладнокровным и сдержанным. Его нескрываемая симпатия к Дальним Мирам создала ему прочную репутацию “возмутителя спокойствия”. Ли Хан даже подумывала о том, не преувеличивают ли разногласий между отцом и сыном.
С пульта адъютанта адмирала порта прозвучал негромкий сигнал, он что-то сказал в микрофон внутренней связи и выслушал краткий ответ.
— Адмирал Тревейн, капитан Ли! Адмирал Ратгерс приглашает вас обоих, — сказал адъютант. Ли Хан не сумела скрыть удивление. Тут что-то явно было не так! Она учтиво пропустила Тревейна вперед в святая святых, адмиральскую каюту, и, внутренне сгруппировавшись, последовала за ним.
Адмирал флота Уильям Ратгерс был грузным мужчиной. О его происхождении никто ничего толком не знал. Ли Хан улыбнулась, когда он сжал ее миниатюрную ручку в своей ручище размером с лапу медведя, жившего некогда на прародине-Земле. В свое время Ратгерс был начальником штаба у отца Ли Хан и почти пятнадцать лет назад преподавал ей тактику на пятом курсе Академии.
— Благодарю вас обоих за то, что вы терпеливо ждали, пока я освобожусь, — сказал Ратгерс, усаживаясь в кресло и указывая им жестом на стулья. Ли Хан дождалась, когда Тревейн усядется, и лишь потом последовала его примеру. Она чувствовала себя немного неловко в присутствии двух столь высокопоставленных офицеров, особенно только что прибыв с собственного корабля, на борту которого старше ее по званию был лишь Господь Бог, да и то не всегда.
— Не стоит благодарить нас за то, что мы терпеливо ждали, пока ты освободишься, Билл, — усмехнулся Тревейн. — Младшим по званию не занимать терпения, а когда им его не хватает, лучше этого не показывать!
— Ты этому так и не научился, Иан! — с притворно удрученным видом покачал головой Ратгерс.
Тревейн звонко рассмеялся. Этот щеголеватый адмирал, на котором — в отличие от Ли Хан — мундир сидел как влитой, устроился в непринужденной, почти небрежной, позе, положив левую лодыжку на правое колено. Так развалиться в присутствии адмирала мог только равный по званию. Однако, помимо того что он принадлежал к одной из старейших династий в Военно-космическом флоте Федерации, в Тревейне было еще что-то неуловимо отличавшее его от остальных. Своей стремительной карьерой он был обязан не только происхождению и блестящим способностям. Отец Ли Хан, прежде чем выйти в отставку, тоже дослужился до адмиральского чина, адмиралом был и ее дед, но ей самой не хватало этой особенной самонадеянности. Может быть, она не была избранной?
Откуда же взялась харизма у Тревейна? Он был человеком, которому нельзя было отказать в чувстве стиля и вкуса, но лишь этим не объяснить его своеобразия. Ли Хан внезапно поняла, что, как и она сама, Тревейн был рожден командиром, но воспитывался в таком обществе, где повиновение себе считалось чем-то само собой разумеющимся. Тревейн не испытывал ни малейшего сомнения в том, что ему должны подчиняться, и поэтому все без колебаний выполняли его приказы, а сам он считал свои выдающиеся способности лишь подтверждением того, что такой порядок вещей незыблем.
— Сегодня у меня есть веские основания проявлять нетерпение, — сказал Тревейн. — Завтра день рождения Кертни, а я еще не выбрал ей подарок. Кроме того, завтра вылетает “Ашанти”, которым командует твой крестник...— На мгновение Тревейн стиснул зубы и замолк, словно вспомнив какую-то давнюю обиду. — Я обещал с ним пообедать... И вообще, — добавил он, глядя Ратгерсу прямо в глаза, — мне давно надо с ним поговорить.
Ли Хан старалась не смотреть на погрустневшее смуглое лицо вице-адмирала.
— Мне очень жаль, Иан, — сказал внезапно посерьезневший Ратгерс, — но тебе лучше отправить за подарком Наталью. А что касается Колина... Я знаю, что у вас с ним непростые отношения, и постараюсь отпустить тебя с ним пообедать, но не обещаю. Твое увольнение на планету отменено.
Ли Хан напряглась и почувствовала, что ее лицо превратилось в застывшую маску. Где это видано, чтобы вице-адмиралов не отпускали на планету?
— Вот как? — Тревейн с невозмутимым видом изучал адмирала порта.
Ли Хан поняла, что спокойствие Тревейна тоже маска, и с горечью подумала, что теперь без масок не прожить даже в Военно-космическом флоте.
— А нельзя ли осведомиться почему, адмирал?
— Можно, — мрачно ответил Ратгерс, скользнув при этом взглядом по Ли Хан. — Я пригласил вас вместе, чтобы не терять даром времени, потому что мне предстоит сообщить нечто касающееся вас обоих. Надеюсь, вы понимаете, что услышанное здесь должно остаться между нами. Понятно?
Оба младших по званию офицера дружно кивнули адмиралу флота.
— Ну вот и прекрасно... Как вы знаете, с момента убийства Фионы Мак-Таггарт в Палате Миров бушует буря. А убийство Шорнингом Фуше только подлило масла в огонь! Я... — Он внезапно замолчал и взглянул на Ли Хан, потом невольно улыбнулся и покачал головой: — Капитан, я почему-то припоминаю выражение лица одного юного мичмана в те моменты, когда он был со мной не согласен... Отчего это у вас на лице сейчас именно такое выражение?
— Я не выражаю несогласия с вами, адмирал! — покачала головой Ли Хан. — Но мне очень трудно считать депутата Шорнинга убийцей.
— А кто сказал, что я считаю его убийцей? Я просто сказал, что его поступок подлил масла в огонь, как оно, собственно, и было. Причем обратите внимание! Я не говорю, что в Палате не поднялся бы такой же хай, если бы Шорнинг и пальцем Фуше не тронул. На самом деле я думаю, что от поступка Шорнинга ничего не зависело. Впрочем, сейчас поздно рассуждать о том, что могло бы быть. Случилось то, что случилось, и нам теперь это разгребать.
— Так точно, адмирал!
— Что значит “разгребать”, Билл? — насторожившись, спросил Тревейн.
— Хотел бы я сам это знать! — вздохнул Ратгерс, пригладив ладонью волосы. — Полагаю, что вы оба обладаете достаточной информацией о событиях на Земле.
Ли Хан и Тревейн снова дружно кивнули, и Ратгерс продолжал:
— Ну что ж! Там дело идет к развязке. Законодательное собрание постановило лишить Шорнинга депутатских полномочий.
— Вполне предсказуемое решение, Билл, — заметил Тревейн. — Но из этого еще не вытекает, что это предложение пройдет.
— Ты, как всегда, прав, Иан, — негромко сказал Ратгерс, достал папку для секретных документов, положил ее к себе на стол и прижал большой палец к ее замку. Некоторое время сканер определял личность хозяина большого пальца, потом замок щелкнул, и адмирал извлек из папки стопку желтой бумаги с секретными донесениями.
— Это, — сказал он, — анализ сложившейся ситуации, составленный три недели назад разведотделом ВКФ. Он прибыл сегодня... курьерской беспилотной ракетой.
Ли Хан напряглась еще больше. Голвей был одним из Индустриальных Миров, входящих в коммуникационную сеть, десятилетиями использовавшуюся их обитателями во вред Звездным Окраинам. Коммуникационные лучи не могли проникать сквозь узлы искривленного пространства, но в глубоком космосе внутри звездных систем не представляло особого труда строить ретрансляционные станции. Впрочем, все сообщения приходилось провозить сквозь узлы пространства в виде документов на борту обычных космических кораблей или небольших беспилотных ракет. За пределами же узла сообщения снова можно было преобразовывать и передавать в виде луча дальше. Однако такие системы строились медленно, и для их сооружения и обслуживания требовались колоссальные деньги.
Индустриальные Миры не преминули воспользоваться этим обстоятельством. Ратуя за “справедливость”, их депутаты заявили, что каждая звездная система должна сама заботиться о создании сети ретрансляционных станций, а не сваливать ответственность за их содержание на других. “Индустриалы” обладали тогда подавляющим большинством в Палате Миров, принявшей соответствующий закон. Однако Дальние Миры, разумеется, были слишком бедны, чтобы расширить коммуникационную сеть и на их собственное пространство. Все сообщения туда приходилось доставлять на обычных космических кораблях или на беспилотных ракетах. Вот почему политиканам из Индустриальных Миров как бы случайно стало гораздо проще связываться с делегировавшими их звездными системами. Они могли послать сообщение и получить ответ на него в течение нескольких дней. Для депутатов же Звездных Окраин тот же процесс занимал несколько месяцев. Этим обстоятельством, в частности, и объяснялась безукоризненная работа созданного Тальяферро политического механизма.
Однако разведотдел ВКФ послал эти донесения беспилотной ракетой, и это означало, что их автор не доверял ретрансляционным станциям. Секретные данные часто посылали в виде документов, а не электронным лучом, который было легко перехватить, но по тону адмирала Ратгерса и по его лицу было видно, что к нему давно не прибывала ракета с такими важными документами.
— Судя по всему, Тальяферро и компания не собираются оспаривать прецедент Ортлера, — мрачно продолжал здоровяк адмирал. — Они и не подумают отдавать Шорнинга под суд на Земле, а просто изгоняют его из Палаты Миров и высылают назад в Контравийское звездное скопление под конвоем ликторов. Вот что говорит об этом сам Тальяферро...— Адмирал Ратгерс нашел в рапорте разведки ВКФ нужный отрывок и зачитал его охрипшим от волнения голосом: “Давайте вышвырнем затесавшихся среди нас варваров в их звериное логово на звездных задворках!”
Ли Хан почувствовала, что побледнела как полотно. Неудивительно, что увольнение Тревейна отменили! Когда эти слова дойдут до Звездных Окраин, там начнется такое!..
Ратгерс как ни в чем не бывало наблюдал за Ли Хан, которая спокойно посмотрела ему в глаза. Встретившись с ее невозмутимым взглядом, Ратгерс покачал головой:
— Когда-нибудь, Ли Хан, я, может, и научусь читать ваши мысли. До тех пор я не стану даже стараться.
— Что вы имеете в виду, адмирал?
— Вы прекрасно понимаете, что я имею в виду. Это, — адмирал постучал пальцем по лежавшей перед ним бумаге, — возможно, самый безумный из блестящих политических ходов за всю историю человечества. И вы, моя дорогая, знаете это не хуже меня.
— Как прикажете!
— В один прекрасный день,— задумчиво сказал Ратгерс,— когда вы в очередной раз прикинетесь китайским болванчиком, я просто вас накажу.
Хотя Ли Хан было и не до смеха, она не выдержала и улыбнулась адмиралу, который рассмеялся в ответ. Впрочем, он тут же посерьезнел.
— Это, — медленно сказал он, снова постучав пальцем по бумаге, — серьезно ухудшает и так уже накалившуюся до предела ситуацию. Звездным Окраинам в любом случае будет очень трудно смириться со слиянием и перераспределением депутатских мандатов в Палате Миров, а если прибавить к этому убийство Мак-Таггарт и этот демарш, который они наверняка воспримут как намеренное и оскорбительное попрание справедливости...
— Это уж как пить дать! — воскликнул Тревейн. — Но вряд ли Звездные Окраины решатся на что-нибудь необдуманное!
— Хотелось бы в это верить, Иан! Но вот разведка ВКФ считает, что именно так все и произойдет.
— Но ведь еще ничего не случилось, правда?
— Не случилось, так случится. Это вопрос времени, а наше дело — выполнять приказ командования флотом, прибывший с этой же ракетой. Именно из-за этого приказа отменено твое увольнение, а ваш корабль, капитан, не полетит на Кристофон. — Адмирал Ратгерс устало потер себе кончик носа. — За всю свою службу в ВКФ я не получал подобных приказов, — с мрачным видом сказал он. — С настоящего момента основная задача флота меняется, как это сказано в приказе, “до окончания текущего политического кризиса”. Наша новая задача заключается в том, чтобы не допустить беспорядков, которые могут вспыхнуть в любых точках Федерации, после того как там станут известны последние новости.
— Боже мой, Билл! — негромко проговорил Тревейн. — Они там что, с ума посходили?! Неужели они не знают, что протяженность звездных систем Федерации составляет тысячу четыреста световых лет?! Как же нам можно будет поспеть повсюду?!
— Нам не нужно поспевать повсюду. Разведка определила около десятка звездных систем и скоплений, в которых наиболее вероятны беспорядки. Наша непосредственная задача заключается в том, чтобы отправить туда по одной или по две ударные группы для устрашения.
— Для устрашения наших же граждан, адмирал? — негромко спросила Ли Хан.
— Для устрашения всех, кто нас испугается, капитан! -отрезал Ратгерс.
— Смею заметить, Билл, — спокойно сказал Тревейн, — что это крайне необдуманный шаг. Ты пригласил именно нас. Поэтому полагаю, что речь идет о кораблях ударного флота, а не о кораблях пограничной стражи?
— Совершенно верно, — ответил Ратгерс. — Корабли пограничной стражи и так распылены... Впрочем, их всегда не хватает...
“И кроме того, — с грустью подумала Ли Хан, — многие офицеры на кораблях пограничной стражи принимают слишком близко к сердцу проблемы тех Звездных Окраин, где они дислоцированы, чтобы считаться сейчас благонадежными!”
— Поэтому мы рассылаем часть единиц ударного флота в горячие точки, — разъяснил Ратгерс. — А точнее, туда отправится почти половина наших кораблей.
— Но тогда в случае внешнего нападения, — заметил Тревейн, — у нас нигде не будет мощной группировки.
— Я не хуже вас понимаю это. Пожалуй, это понимают и в Генеральном штабе флота. Но вот Законодательное собрание, к сожалению, не понимает и не хочет это понять. А мы, как вы помните, состоим на службе наших граждан, которых оно как раз и представляет.
— Так точно!
— Отлично! Итак, Иан, твоя ударная группа отправляется к Звезде Остермана. Вылет сегодня в девятнадцать ноль-ноль.
— Есть!
— А вы, капитан Ли, распишитесь в получении этой папки. Вручите ее лично адмиралу флота Форсайту, в распоряжение которого поступит ваш корабль. Форсайт — ваш новый непосредственный начальник.
— Есть!
— Ну вот и отлично! — Ратгерс рассеянно повертел в руках папку и набрал в грудь побольше воздуха. — А теперь я скажу то, что, в общем-то, не должен был бы говорить. По-моему, Законодательное собрание окончательно спятило, и, когда начнется буча — а она обязательно начнется, — именно нам и никому другому придется разгребать дерьмо и спасать то, что еще можно будет спасти. Мы — Военно-космический флот Федерации, который никогда не открывал огонь по мирным жителям. Лично я хочу, чтобы дело до этого не дошло, но если все-таки, — Ратгерс впился глазами в лицо Ли Хан, а потом медленно перевел взгляд на Тревейна, — сложится... трудная ситуация, не забывайте о том, что мы офицеры Военно-космического флота Земной Федерации.
Последовало непродолжительное молчание, и Ли Хан, в свою очередь посмотревшая прямо в глаза своему бывшему учителю, почему-то почувствовала себя виноватой.
— Вот, собственно, и все! — Ратгерс встал, давая понять, что разговор окончен, и вновь протянул руку Тревейну и Ли Хан. — Текст приказа вы получите у адъютанта. Заберите его и выполняйте!.. И да поможет нам Бог!
Ли Хан сидела в позе лотоса в центре ковра на полу каюты. На любой из планет эту капитанскую каюту сочли бы маленькой и захламленной мебелью, но, по меркам ВКФ, она была почти неприлично огромной, а правительство Шанхая, гордившееся своим лучшим капитаном, обставило каюту с безупречным вкусом. Взгляд Ли Хан упал на бесценную лакированную ширму пятого века, за которой скрывался сейф, и мысль о его содержимом сделала тщетными любые попытки обрести спокойствие.
Ли Хан тяжело вздохнула и вытащила из-под себя ноги. Ей очень не хотелось притворяться спокойной, потому что притворство могло стать дурной привычкой. Плавным движением Ли Хан поднялась с пола и подумала о том, не принять ли более сложную позу, но поняла, что упражнения ей сейчас не помогут. В первую очередь надо было разрешить мучительные сомнения.
Однако любой капитан, снедаемый сомнениями, был обречен на одиночество. Младшие офицеры и простые матросы имели право обсуждать свои страхи. Даже адмиралы могли поговорить с другими адмиралами или со своими адъютантами. Капитан же, чей авторитет должен быть непререкаем во время многомесячных полетов, не может позволить себе такой роскоши. Капитан имеет право делиться своими сомнениями только с Господом Богом. Команде же он должен казаться абсолютно уверенным в себе. При этой мысли губы Ли Хан искривились в горькой усмешке, — да, да, капитан не имеет права обнаружить ни малейших сомнений в правильности своих действий!
Ли Хан никогда не скрывала любви к своему родному миру и, хотя она внимательно следила за парламентскими перипетиями, никогда не испытывала особых политических пристрастий, по крайней мере раньше! Как и любой житель Шанхая, она с ранних лет усвоила, что экономическое будущее ее родины — в руках Индустриальных Миров, и все-таки верила, что Законодательное собрание тем или иным путем защитит ее политические права... То есть верила до тех пор, пока не дослужилась до чина капитана, позволившего ей познать скрытые мотивы политических решений. А выполнять эти решения граждан Земной Федерации иногда заставлял ее Военно-космический флот. Первый корабль, оказавшийся под ее командой, базировался на Новом Детройте, и лишь там Ли Хан поняла, до какой степени Индустриальные Миры контролируют Законодательное собрание.
Впрочем, тогда она еще верила, что время и демографический рост играют на руку Звездным Окраинам; теперь же у нее сложилось впечатление, что Индустриальные Миры желают повернуть ход времени вспять и лишить ее соотечественников права голоса. Ведь в истории уже существовали прецеденты: перераспределения депутатских мандатов, произошедшие в 2184-м и 2240 годах, имели точно такие же последствия.
Ли Хан никогда не занималась политикой и была очень прямым и искренним человеком. Она никогда не лгала самой себе. Стоило в ее душе зародиться хоть малейшему сомнению, как она извлекала его на свет божий и подвергала беспощадному анализу.
Однако ее теперешние сомнения не только не исчезали, а все больше и больше усиливались, и в обострившемся от постоянных подозрений сознании начали всплывать ранее не замеченные ею факты. Со свойственной ей прямотой Ли Хан начала размышлять о том, что она, как женщина и как капитан боевого корабля, предпримет, если немыслимое все-таки произойдет. В чем заключается ее долг? С кем она должна быть, если противоборствующие безумцы пойдут на действия, ставящие под угрозу существование Федерации? Она пришла к поразившим ее выводам, но ничего не могла с собой поделать, ведь она ни разу в жизни не совершала поступков, противных ее естеству!
Во время перелета капитан Военно-космического флота Земной Федерации Ли Хан часто просыпалась по ночам и молилась о том, чтобы Федерация, которую она любила и которой служила, с честью вышла из этого ужасного кризиса. Впрочем, она уже знала, что будет делать, а точнее, как ей придется поступить, если Федерация рухнет под бременем свалившихся на нее испытаний.
— Нас вызывает флагман!
Ли Хан взглянула на своего старшего помощника, а потом на дисплей, усыпанный светящимися точками кораблей могучей семнадцатой ударной группы: восемь мониторов, восемь линкоров, шесть ударных космических авианосцев, два эскадренных космических авианосца, десять линейных крейсеров и множество эсминцев, ударных десантных транспортов, космических ремонтных баз, транспортов снабжения... На тактическом дисплее эта армада выглядела весьма внушительно. Такую концентрацию огневой мощи знали лишь во время некоторых кампаний Четвертой межзвездной войны, в отдельных сражениях которой никогда не участвовало такого количества боевых кораблей. Ли Хан с грустью подумала, что этот огромный флот предназначен не для отражения вражеского нападения на Земную Федерацию, а для запугивания ее мирных жителей.
— Обычный ответ, Чанг! — сказала она.
— Есть, капитан!
Сигнал устремился к ударной группе сквозь пустоту космического пространства. На таком расстоянии ответа пришлось ожидать более двух минут, хотя “Черная Стрела” и неслась к семнадцатой ударной группе со скоростью десяти процентов от скорости света.
— Флагман ответил! Мы должны лечь в дрейф рядом с “Оленебоем”, а вам приказано незамедлительно прибыть на борт “Андерсона”. А еще поступил запрос о наличии у нас на борту каких-либо документов для адмирала.
— Ответ утвердительный!
Ли Хан нажала кнопку на подлокотнике капитанского кресла и вызвала шлюпочный отсек.
— Шлюпочный на связи! — прозвучало в динамике боевой связи, прикрепленном у нее на виске.
— Боцман Линг, говорит капитан. Через двадцать минут мне нужен катер.
— Есть, капитан!
— Спасибо, боцман! — Ли Хан отключила связь и снова стала рассматривать дисплей, наблюдая за тем, как красные круги вокруг светящихся точек, обозначающих неидентифицированные корабли, меняются на зеленые по мере того, как “Черная Стрела” приближается к ударной группе и бортовые компьютеры распознают сигналы радиомаяков кораблей. Одна из точек была окружена золотым кружочком. Это был флагманский монитор семнадцатой ударной группы “Говард Андерсон”, и обозначавший его кружок стремительно рос, заполняя собой тактический дисплей на мостике “Черной Стрелы”, мчавшейся прямо к нему. Ли Хан несколько мгновений смотрела на этот кружок, потом стала изучать информацию о командирах остальных кораблей, разглядывая на экране монитора лица знакомых капитанов.
Она знала командовавшего “Андерсоном” Виллиса Энрайта, лично выбранного адмиралом флота Форсайтом в качестве капитана своего флагмана. Виллис Энрайт был одним из самых блестящих среди многочисленных офицеров ВКФ — выходцев со Звездных Окраин. В его семействе и до него были выдающиеся офицеры — недаром однотипный с “Андерсоном” монитор назывался “Лоренс Энрайт”. Им командовал капитан Саймон Хода. Ли Хан с теплотой вспомнила его. Саймон был на десять лет старше ее, но они очень подружились, когда во время учебы в Академии Ли Хан принимала участие в дальнем полете на корабле, где Саймон был астронавигатором, а она его помощником. Она помнила по имени и в лицо многих других офицеров, находившихся на борту кораблей ударной группы: вице-адмирала Трейнор, командовавшей одной из эскадр линкоров, вице-адмирала Эрика Хейла, командовавшего другой. Огни вице-адмирала Анны-Лизы Ашигары родом с планеты Хоккайдо светились на борту ударного космического авианосца “Василиск”, а огни вице-адмирала Синга, заместителя Форсайта, — на борту монитора, которым командовал Саймон Хода.
Так много единиц ВКФ редко собиралось в одном месте, и Ли Хан с удовольствием изучала их опознавательные огни и вспоминала служивших на них мужчин и женщин, членов закрытого братства офицеров Военно-космического флота. Все они как один были профессионалами, братьями и сестрами по оружию, приверженцами высоких идеалов службы на благо Земной Федерации.
По крайней мере ожидалось, что они проникнулись этими высокими идеалами. В этом был весь смысл существования Военно-космического флота, хотя его офицеры, будучи обычными людьми, часто страдали от бремени этой трудной миссии. Ли Хан, размышляя о том, соответствует ли она сама высоким стандартам Военно-космического флота, подумала о том, сколько других людей, управлявших оружием, спрятанным за толстенной сталью, мучится сейчас теми же сомнениями, вынужденные скрывать истинные мысли за броней своих глаз.
Ли Хан покачала головой и поднялась на ноги.
— Принимайте командование кораблем, — официальным тоном сказала она командиру Чангу. — Я быстренько приму душ и отправлюсь к адмиралу.
— Есть!
Командир Чанг занял кресло капитана, и Ли Хан покинула мостик. Чанг рассеянно разглядывал приборы и лишь после того, как дверца электромобиля с шипением закрылась, позволил себе взглянуть на глухую дверь в переборке, за которой скрылась миниатюрная женщина, командовавшая “Черной Стрелой”. Неужели она действительно думает, что никто на борту не подозревает, какие мысли ее обуревают?! Чанг с бесстрастным лицом вновь повернулся к приборам. Равнодушные темные глаза командира прекрасно скрывали бешеную работу его мысли.
— Рад видеть вас, капитан Ли! — Адмирал Форсайт протянул сухую немощную ладонь Ли Хан, и она невольно сравнила ее со стальными тисками волосатой руки адмирала флота, с которым она недавно разговаривала на Голвее. Внешне Стефан Форсайт был полной противоположностью Уильяма Ратгерса. Форсайт был худым и сутулым, а морщинистое лицо и поредевшие волосы выдавали его преклонный возраст. Он был живым памятником Четвертой межзвездной войне, и Ли Хан знала, что скоро он выйдет в отставку. Его тело было дряхлым и изможденным, потому что он был одним из тех немногих людей, которым не помогала омолаживающая терапия. Впрочем, во взгляде серых глаз сквозили острый ум и сильная воля.
— Я тоже рада вас видеть, адмирал! — ответила Ли Хан, отвечая на рукопожатие.
— Вы прибыли очень быстро, — продолжал Форсайт, жестом указав ей на стул, и потрогал папку с секретными документами с такой осторожностью, словно там сидела гадюка.
— Мы очень спешили.
— Ну вот и отлично... Хотите что-нибудь выпить, пока я буду смотреть документы?
— Благодарю вас, нет.
— Как угодно.
Ли Хан поправила фуражку на коленях и тихо сидела, пока старый адмирал извлекал из папки покрытые мелким шрифтом бумаги. Он читал их медленно и внимательно, но по лицу было непонятно, какие мысли приходят ему в голову. Возможно, содержание документов не поразило его так же, как Ли Хан. Может быть, он намного тщательнее проанализировал кризис или располагал информацией, которой не было у простого капитана.
Форсайт вздохнул и перевернул последний лист, потом сложил документы в аккуратную стопочку, засунул их назад в папку, нажал на кнопку у себя на пульте и сказал, взглянув на засветившийся экран:
— Виллис, будьте добры, зайдите ко мне.
— Есть!
Форсайт отключил связь и вымученно улыбнулся.
— Я понимаю, капитан, что вы наверняка знаете не больше того, что содержится в этих документах, но прошу вас поделиться со мной и с капитаном Энрайтом своими непосредственными впечатлениями. Мы здесь почти в полной изоляции и не вступали в связь с Внутренними Мирами вот уже около года.
— Разумеется, адмирал! — пытаясь скрыть смущение, ответила Ли Хан.
— Благодарю вас! А вот и капитан!
Как только в адмиральскую каюту быстрыми шагами вошел Виллис Энрайт, Ли Хан поспешно встала. С этим офицером у нее всегда ассоциировались именно быстрота движений, стремительность, почти поспешность. Казалось, время течет для него слишком медленно и он старается выжать из каждой секунды максимальную пользу. Темп его жизни было непросто выдержать тем, кто с ним общался, но благодаря этому он стал отличным капитаном, и в один прекрасный день ему предстояло стать выдающимся адмиралом.
— А, это ты, Ли Хан! — Энрайт обменялся с ней теплым рукопожатием. — Рад тебя видеть. Ну как твои родители?
— Мама все так же красива, а отец все так же элегантен, — улыбнулась Ли Хан. — По-моему, этим все сказано.
— Да, пожалуй, — усмехнулся Энрайт. Он плюхнулся в кресло, а Ли Хан села на место, взглянув на Форсайта, чтобы понять, не раздражают ли того непринужденные манеры Энрайта. Однако старый адмирал лишь улыбнулся командиру своего флагманского корабля, а потом снова стал серьезным.
— Виллис, капитан Ли привезла нам очень тревожные сведения. — Он подтолкнул к Энрайту лежавшую на столе папку. — Хочешь почитать?
— А зачем? — пожал плечами Энрайт. — Не сомневаюсь, что Законодательное собрание отмочило очередную глупость. Вот уже много лет это его основная задача, а то мы бы здесь не торчали.
— Что бы оно ни отмочило, Законодательное собрание все-таки законно избранное правительство, — сказал Форсайт, и по его раздраженному тону стало понятно, что они с Энрайтом уже спорили на эту тему. — Впрочем, — покачав головой, продолжил он, — не стану скрывать, что на этот раз они действительно повели себя глупо. Ты только почитай!
Он открыл папку и подал Энрайту верхний лист. Капитан пробежал его глазами и помрачнел.
— Глупо — это мягко сказано, — мгновенно посерьезнев, тихо сказал он. — Боже мой, если это действительно произойдет, на Звездных Окраинах начнется страшная буча! И право, не знаю, можно ли будет в этом винить их обитателей! — Энрайт продолжил чтение и внезапно присвистнул: — Господи боже мой! Если они выдворят Шорнинга из Палаты Миров, мы окажемся по уши в дерьме!
— Совершенно верно, — ледяным тоном сказал Форсайт. — И кто же будет разгребать это — как ты изволил выразиться — дерьмо? Кому поручат наводить порядок?
— Нам! — с дрожью в голосе проговорил Энрайт.
— Совершенно верно! — сказал Форсайт и снова повернулся к Ли Хан: — Капитан Ли, вы в основном согласны с такой оценкой ситуации?
— В разговоре со мной,— осторожно ответила Ли Хан,— адмирал Ратгерс, судя по всему, оценивал ситуацию точно так же. — Пожав плечами, она добавила: — В его депеше наверняка об этом говорится намного подробнее.
— Его депеша, как это часто случается в наше время, написана, так сказать, эзоповым языком. — На несколько мгновений Форсайт сгорбился, словно ему на плечи свалилось бремя всех прожитых им лет. — Судя по всему, теперь мы не решаемся прямо излагать свои мысли даже в сверхсекретных документах.
— Дело в том, что никто не хочет признать очевидное, — вмешался Энрайт.— Федерация на краю гражданской войны.
Так Ли Хан впервые услышала слова, о которых часто думала. Было вполне естественно, что первыми их решился произнести именно Виллис. Ли Хан пристально наблюдала за Форсайтом, но старый адмирал сидел с каменным лицом.
— Балансировать на краю войны — еще не значит вести боевые действия, Виллис,— негромко проговорил он.— И наша задача заключается в том, чтобы не допустить их начала.
— Совершенно верно, — кивнул Энрайт. — Но по силам ли нам это?

Предыдущая страница 3 Следующая страница


Восстание 4

— Военно-космическому флоту по силам любая задача.
— Но ведь обитатели Звездных Окраин не космические пауки, не тангрийцы и не орионцы. В войне с инопланетянами, независимо от нашего желания, чаще всего решающую роль играло оружие. Да и кому было жалко этих тварей! Но как же нам стрелять в людей?! — Энрайт грустно покачал головой. — Осмелюсь заметить, наши экипажи вряд ли станут стрелять в граждан Федерации.
— До этого дело не дойдет, — сказал Форсайт. — Мы немедленно выходим в узел пространства и вылетаем на плановые маневры в Контравийское звездное скопление. Даже бофортцам хватит ума не рыпаться, когда у них над головами появится такая армада.
— А что если они уже взбунтовались? — негромко спросил Энрайт. — Я служил с Ладом Шорнингом. Он не дурак, но, приняв решение, идет до конца.
— Но ведь Шорнинг там один такой!
— Когда его вышвырнут из Законодательного собрания, он станет самой замечательной личностью во всем Контравийском скоплении. Он и до того был достаточно влиятельным, а теперь считается преемником Фионы Мак-Таггарт.
— Адмирал, — решила вмешаться Ли Хан, — капитан Энрайт говорит разумные вещи. Не знаю, понимаете ли вы, какой авторитет в последнее время приобрел Шорнинг. Если его исключат из Палаты Миров, сотни депутатов от Звездных Окраин в знак протеста подадут в отставку.
— Ну и очень глупо! — фыркнул Форсайт. — Я бы на их месте продолжал борьбу в Законодательном собрании.
— Нам легко рассуждать, — осторожно заметил Энрайт. — Мы сидим себе на кораблях и в ус не дуем, стали похожими на рыцарский монашеский орден, а не на организованную группу людей, защищающих интересы жителей Земной Федерации. Кроме того, мы сами никогда не сталкивались с политической машиной Индустриальных Миров, а ведь они начали так нагло манипулировать Законодательным собранием, что депутатам от Звездных Окраин это стало очевидно еще до убийства Фионы Мак-Таггарт. А теперь у них не осталось ни малейших сомнений. Они устали бороться внутри системы, построенной так, что их поражение неизбежно.
— Но если они не успокоятся, открытый разрыв Окраин с Федерацией предрешен, а это будет только на руку махинаторам из Индустриальных Миров, замысливших этот трюк! — Форсайт постучал пальцем по папке. — Неужели на Звездных Окраинах этого не понимают?!
— Осмелюсь заметить, господин адмирал, — сказала Ли Хан, — они так разгневаны, что им уже все равно.
— Вы разделяете их негодование, капитан Ли? — негромко спросил Форсайт.
— Безусловно! — Ли Хан, впервые услышавшая этот вопрос от одного из своих начальников, почувствовала почти физическое облегчение, дав на него честный ответ.
— Послушай, Стефан! — раздался вкрадчивый голос Энрайта, и адмирал Форсайт перевел взгляд с Ли Хан на командира своего флагманского корабля. — Большинство офицеров Звездных Окраин на нашем флоте разделяет чувства капитана Ли Хан. Ты сам не рос на Окраине и, возможно, не понимаешь возмущения, которое ощущают ее обитатели. Именно поэтому мне и не нравится “демонстрация силы”, в которой нам предстоит участвовать. Я не знаю, как поведет себя личный состав Флота перед лицом вооруженного восстания. Не забывай, что более шестидесяти процентов наших людей родом именно из Дальних Миров!
— Они военные и принесли присягу на верность Федерации, — невозмутимо ответил Форсайт. — В случае необходимости они исполнят свой долг. — Он сделал резкий жест рукой, словно желая развеять воцарившуюся в каюте напряженную атмосферу. — Впрочем, мы вылетаем к Контравийскому звездному скоплению как раз для того, чтобы такой необходимости не возникло.
— Так точно! — отрубил Энрайт, наклонившись вперед в кресле. — Но, с вашего позволения, я хотел бы выдвинуть одно предложение.
— Внимательно слушаю, — с задумчивым видом глядя на Энрайта, ответил Форсайт.
— Я полностью согласен с тем, что лучший способ предотвратить нежелательный ход событий — ввод сил Военно-космического флота в пространство Контравийского звездного скопления еще до того, как там что-либо произойдет. Предлагаю отправить вперед космические авианосцы адмирала Ашигары и линейные крейсера. Они в полтора раза быстроходнее мониторов. Самым полным ходом они долетят дотуда почти на три месяца раньше, чем остальные корабли ударной группы. Тем самым мы упредим контравийцев, если они планируют необдуманные действия.
Ли Хан пристально наблюдала за Форсайтом, который неторопливо раскачивался в кресле, размышляя над предложением Энрайта. Виллис прав. Необходимо как можно скорее перебросить боевые корабли в Контравийское скопление. Даже самые ярые сторонники Звездных Окраин на флоте не станут спорить с тем, что любые беспорядки необходимо пресекать до того, как понадобится сила оружия.
— Нет, Виллис, — наконец произнес Форсайт. Энрайт открыл было рот, чтобы возразить, но Форсайт едва заметным жестом руки приказал ему хранить молчание. — Я понимаю, что ты хочешь любой ценой не допустить беспорядков, но, если мы отправим вперед отдельную группу, это будет совершенно не похоже на плановые маневры. Кроме того, полагаю, ты переоцениваешь степень напряженности ситуации в Контравийском скоплении. Не сомневаюсь, что ты правильно оценил настроения руководителей Дальних Миров, но все же в своей массе их население верно Земле, и мы успеем добраться туда всей ударной группой еще до того, как их руководители подтолкнут народ к необдуманным действиям.
— Стефан! — сказал Энрайт. — Прошу тебя не путать верность прародине с верностью Законодательному собранию. Для обитателей Звездных Окраин это не одно и то же.
— Вполне возможно, — раздраженно ответил Форсайт, — но, полагаю, эти представления в их сознании совпадают в достаточной степени, чтобы удержать их от необдуманных поступков. Кроме того, ни в коем случае нельзя создавать такое впечатление, словно мы ждем восстания. Нет, Виллис, на этот раз мы все-таки будем действовать по моему плану.
Ли Хан, затаив дыхание, ждала новых возражений от Энрайта, на лице которого была глубокая озабоченность, но он предпочел промолчать.
— Ну что ж, значит, решено! — сказал не терпящим возражений тоном Форсайт и взглянул на хронометр: — Полагаю, самое время поужинать. Не желаете ли к нам присоединиться, капитан Ли?
— С огромным удовольствием, адмирал, — ответила Ли Хан, не возражая против перемены темы, встала и вышла из каюты вслед за адмиралами, бросив через плечо последний взгляд на закрытую папку с секретными документами, оставшуюся на столе Форсайта.
Проходя мимо космического десантника, стоявшего на часах возле адмиральской каюты, Ли Хан почувствовала, как у нее по коже побежали мурашки. Адмирал Форсайт был порядочным человеком и верным присяге военным, заботившимся обо всех гражданах Федерации без исключения. И все же Ли Хан не могла избавиться от тягостного ощущения, что у нее на глазах только что случилось непоправимое.

4 Возвращение домой

Межзвездный лайнер “Козерог” только что вышел из узла пространства, у него еще скрипели переборки, а у всех находившихся на борту гудело в ушах, хотя лайнеры никогда и не проходят узлы пространства со скоростью военных кораблей. Не дай бог, нежных и к тому же выложивших кругленькую сумму за перелет пассажиров вырвет завтраком! Миг колоссального напряжения миновал, на мгновение взбесившиеся электронные системы “Козерога” пришли в норму, а металлические листы палубы стали слегка вибрировать, когда мощные двигатели снова заработали во всю силу, — экипаж лайнера дорожил репутацией скоростного межзвездного судна!
Ладислав Шорнинг вышел из каюты в устланный ковром коридор первого класса. После нескольких месяцев пути он уже не оглядывался через плечо на каменное лицо ликтора Палаты Миров, неотступно следовавшего за ним по пятам. За весь бесконечно монотонный перелет Ладислав даже не удосужился спросить, как того зовут. Да это его и не особенно интересовало. Он уже понял, что все ликторы на одно лицо: ни один из них не допускал проявления и малейшего чувства, которое могло бы помешать выполнению профессионального долга.
Задумавшись о своем пренебрежительном отношении к ликторам, Шорнинг нахмурился, понимая, что несправедлив к ним. Все ликтора, начиная с командующего дикторским корпусом и кончая неопытным рекрутом-первогодком, отличались беспристрастностью, они не имели права отдавать предпочтение ни одному из миров. Они состояли на службе у Законодательного собрания, пользовались правами граждан всей Федерации, и ни одна из звездных систем не могла претендовать на их особо благосклонное отношение. Впрочем, даже осознавая несправедливость своего отношения к ликтору, Ладислав не мог не воспринимать это безликое существо как наймита.
Стоило ему вспомнить гнусный фарс, названный Законодательным собранием “отрешением от депутатского мандата”, как в душе в очередной раз закипело негодование. Шорнинг даже не пытался отрицать свою вину, a By Лианг, руководитель делегации с Шанхая и защитник Ладислава, построил свою речь на прецеденте Ортлера, требуя аналогичной неприкосновенности для своего подзащитного. На этом настаивали Звездные Окраины, обвинявшие Индустриальные Миры в лицемерии и считавшие убийство Фуше справедливой казнью.
Ладислав понимал, что его жизнь висит на волоске, но он черпал силы в ненависти, подогреваемой потоком лжи, обрушившимся на него со стороны “индустриалов”. И в то же время он не мог не восхищаться ловкостью, с которой политическая машина Тальяферро использовала яростную реакцию Звездных Окраин во вред им самим. Дальние Миры пришли в неописуемое негодование и восприняли как пощечину решение вышвырнуть Шорнинга из Законодательного собрания и сослать его обратно на Бофорт, словно это единственное подходящее место для “варваров его пошиба”. Депутат за депутатом неистово обличали “индустриалов”, а Коренные Миры, до слуха которых донеслись только их яростные возгласы, предпочли закрыть глаза на махинации, спровоцировавшие это негодование. Ладислав наблюдал, как их делегации отшатнулись от представителей Звездных Окраин, испугавшись их ярости и предпочтя поверить в нарисованную “индустриалами” злобную карикатуру на обитателей “звездных задворок”.
Шорнинг понял, что Коренные Миры готовы пойти на компромисс, равносильный для них смертному приговору, и не ощущал ничего, кроме мрачной решимости вернуться в не пораженные безумием миры далеких звезд, чтобы приступить там к делу, в неизбежности которого уже убедился.
И все же Ладислав с глубоким уважением следил за действиями немногочисленных умеренных депутатов, пытавшихся повернуть вспять неумолимый ход истории. Его восхищение было искренним, хотя наряду с ним он испытывал и раздражение, понимая, что мечта, которую они пытаются спасти, навсегда погибла. Больше всего среди умеренных депутатов ему понравился Оскар Дитер.
Наверняка и другие депутаты удивились не меньше Шорнинга, услышав, как худенький депутатик с Нового Цюриха призывает к умеренности и благоразумию. Он, руководитель делегации, в которую входил убитый Фуше, отказался выдвигать обвинения против его убийцы и вступил в яростный поединок с Тальяферро, используя все навыки опытного парламентария, чтобы спасти Ладислава и Законодательное собрание. Поражение Дитера в этой схватке было предрешено, но он не желал сдаваться, и жалкие остатки умеренных депутатов присоединились к нему, словно понимая вместе с Ладиславом, как много зависит от исхода этого сражения...
Шорнинг встрепенулся, стараясь отогнать воспоминания, и пошел в опустевший салон. Он был последним пассажиром первого класса на “Козероге”, ведь Бофорт — конечный пункт полета, в некотором смысле конец Федерации, ее граница. Многие Дальние Миры отстояли от земли на большее расстояние, но на Бофорте заканчивался маршрут, пролегавший через узлы пространства в Контравийское звездное скопление. Когда-то магнаты, управлявшие всем происходившим в Федерации, не обращали ни малейшего внимания на этот затерянный мир и не понимали, какую прибыль сулит промысел нарвала-убийцы.
Ладислав присел под иллюминатором, оснащенным увеличительным стеклом. Лайнер мчался к его родной планете, и Шорнинг уже различал крошечную на этом огромном расстоянии точку орбитального порта, где космические челноки и грузы ожидали прибытия межзвездных судов. Корабли класса “Козерога” были детищами космического пространства. Им не было суждено войти в атмосферу, ведь до начала промысла нарвала на Бофорте даже не было орбитального порта. Тогда на родную планету Шорнинга спускались только летавшие куда попало грузовые корабли, приспособленные к спуску в атмосферу. Они забирали улов, слишком скудный, чтобы привлечь огромные корпорации типа “Тальяферро Лайн” или хотя бы зафрахтованные почтово-пассажирские корабли корпорации “Мобиус”.
Шорнинг пожирал глазами видневшийся за орбитальным портом огромный пурпурный диск Бофорта. Мысленно он уже вдыхал напоенный йодом ветер и чувствовал на своих плечах бремя высокой гравитации. Увидев бескрайние облака, закрывавшие половину видимой части планеты, он улыбнулся. В Хеллборне бушевал шторм, а таких штормов, как на Бофорте, не знала ни одна из планет в известной части Галактики. Большую часть поверхности покрывали до боли знакомые Шорнингу лиловые воды бурных морей. Не считая Грендельсбейна, небольшого южного континента, население ютилось на грядах островов, в беспорядке разбросанных по водному пространству планеты. Некоторые из островов по земным меркам были огромными, но они все равно считались островами — плато и неприступные вершины подводных гор поднимались отвесными стенами из ледяных океанских волн. Человек превратил эти острова в жилище для себя и своего потомства, но и суровый Бофорт наложил неизгладимый отпечаток на своих обитателей. Их воля стала непреклонной, как гранит его каменистых архипелагов, и Ладиславу очень хотелось снова встать на родную почву. Ему не терпелось вновь почерпнуть силы у скал, некогда наделивших его мужеством.
Однако его не покидали мучительные размышления о пережитой катастрофе. Когда-то он отправился на Землю начальником службы безопасности бофортской делегации, а возвращается оттуда изгнанным из Законодательного собрания жалким неудачником, не сумевшим выполнить свой долг. Бофортцы были гораздо сострадательнее и проницательнее обитателей безопасных и укрощенных планет Внутренних Миров, но они всегда доводили начатое дело до конца. В мире, где сила тяжести, атмосферное давление и океанские воды совместными усилиями выживали непрошеного гостя — человека, только смерть могла служить оправданием тем, кто не добился своего. Ладислав понимал и принимал эту черту своего народа, потому что без нее обитатели его родной планеты не были бы бофортцами, да и сам он был бы другим. Поэтому он страшился их немого осуждения не меньше собственных угрызений совести.
Много часов он неподвижно сидел и смотрел, как растет в иллюминаторе орбитальный порт. “Козерог” проследовал мимо украшенной черно-белыми эмблемами фортификационного командования глыбы бофортской космической станции слежения с ее строгими функциональными формами. Неподалеку, поблескивая в лучах далекого солнца, проплыл легкий крейсер пограничной стражи бело-синей опознавательной окраски. Сверкнув эмблемой в виде стилизованной линзы галактического телескопа носовой части корпуса, он лег на новый курс и с огромной скоростью ринулся прочь. Он был похож на уверенную в своей силе породистую борзую, и Ладислав задумался над тем, зачем такой мощный боевой корабль появился в окрестностях Бофорта.
Из-за диска планеты, сверкая отраженными лучами солнца, выплыла огромная луна. Спутник Бофорта назывался Бодич и превышал размерами Марс Солнечной системы. Сила тяжести на Бодиче была вполовину меньше земной, а воздуха в атмосфере достаточно хватало для жизни. Ирония судеб Галактики, в частности, заключалась в том, что вокруг Бофорта, чья атмосфера была едва ли не слишком плотной для человека, вращался спутник с атмосферой, в которой чуть-чуть не хватало плотности для человеческого существования. Ладислав все еще помнил шок, который испытал, увидев Луну возле прародины-Земли и поняв, что именно этот ничтожный каменистый спутник величественно сверкает на знаменах Федерации и является причиной тех жалких перепадов уровня воды в океане, которые на Земле гордо называют приливами. Видели бы земляне приливы на Бофорте!
Наконец двигатели “Козерога” замолчали. Космические буксиры орбитального порта подошли к лайнеру. Он задрожал, когда они погасили его движение и стали тащить к огромным гибким трубам, которые должны были соединить его с портом.
“Через несколько минут откроются грузовые и пассажирские люки!” — подумал Ладислав и, не спеша поднявшись на ноги, вышел из салона. За ним как тень последовал ликтор.
Космический челнок отчалил от орбитального порта и рванулся к Бофорту со стремительностью морского сорокопута, ринувшегося на тунца-мутанта. Ладислав неподвижно сидел и смотрел в иллюминатор. Корабль сложил крылья с ведущими кромками, раскаленными в верхних слоях атмосферы, гася орбитальную скорость. Сбросив скорость, челнок снова выпустил крылья, и Ладислав увидел, как они остывают в ледяном воздухе Бофорта. Скорость упала еще больше, и наконец заработали двигатели, которым предстояло пронести судно еще несколько сот километров вплоть до Беофульфского архипелага с бофортским космопортом.
Внизу замаячил огромный, похожий на морскую звезду, остров Краки, в центре которого приземлялись космические челноки. По меркам Внутренних Миров бофортский космопорт был маленьким. Никто и никогда не пытался разнообразить его аскетический облик, оставшийся практически неизменным с самого начала освоения Бофорта, в природу которого он прекрасно вписывался.
Челнок приземлился, и у Ладислава похолодело внутри, когда он внезапно заметил, что его прибытия ожидает целая толпа народа, окружившего посадочную площадку. На Бофорте бушевал весенний шторм. Ледяной ветер рвал на встречающих одежду, трепал волосы. Челнок трясло до тех пор, пока его захваты не зацепились за кольца, вделанные в бетон посадочной площадки. Поскрипывая корпусом на ветру, челнок замер. Ладислав встал и двинулся к открывающемуся люку. Услышав привычный вой ветра и вдохнув ледяной воздух, ворвавшийся внутрь корабля, он накинул куртку из шерсти морской овцы.
Шорнинг бросил любопытный взгляд на последовавшего за ним ликтора, все это время караулившего и охранявшего его. Присутствия ликтора было достаточно, чтобы показать, что Ладислав под защитой Законодательного собрания и никто не имеет права арестовать его или подвергнуть преследованиям. Однако его ликтор был слишком молчаливым ангелом-хранителем. Он не сказал Ладиславу ни одного доброго слова, ни разу не обругал и не подбодрил его, и тому внезапно стало интересно, не скажет ли что-нибудь охранник теперь, когда его задание выполнено. Однако тот просто проследовал за Ладиславом к люку и остановился. Как только Шорнинг ступит на бофортскую землю, он больше не будет нуждаться в защите! Поэтому ликтор, по-прежнему не проронив ни слова, спокойно наблюдал за тем, как Ладислав, не оглядываясь, выбрался из люка.
Сырой и холодный бофортский воздух хлестнул Шорнинга по щекам, его кости хрустнули под тяжестью мощной гравитации. В последний раз Ладислав был дома пять лет назад и почти забыл, каково приходится на Бофорте людям его роста и веса. Он спустился вниз по трапу, двигаясь очень осторожно, пока его мышцы и рефлексы приспосабливались к силе тяжести, на тридцать процентов превышавшей искусственную гравитацию на борту “Козерога”. Встречающие уже толпились у самого трапа. Ладислав увидел отца и брата, возвышавшихся над толпой на целую голову. Потом он ступил на родную землю, и сердце заныло от сладкой боли: он наконец-то дома!
Ладислав повернулся было к отцу, но замер на месте, увидев перед собой худощавую женщину в развевающемся на плечах красочном пледе предводительницы бофортского клана Мак-Таггартов. Преклонный возраст не погасил огня реявших по ветру рыжих волос леди Пенелопы Мак-Таггарт, и все же она казалась маленькой и хрупкой среди завываний неумолимого бофортского шторма. В ее позе ощущалась властность и достоинство. Ладислав остановился перед ней, внезапно почувствовав себя неуклюжим и несуразно громадным под гордым взором ее ярко-зеленых глаз, в которых сквозило безбрежное горе.
— Леди Пенелопа, — негромко начал он едва слышным сквозь свист ветра низким голосом.
— Лад! — тихо произнесла она.
— Я... — начал было Ладислав, но замолчал, почувствовав, как к горлу подступил знакомый комок. — Мне очень жаль, — с подавленным видом проговорил он. — Я был стать предупрежден, но не стал успеть. Она была уехать, до того как я стал обо всем узнать, но это я во всем виноват. Она стала заплатить за мой промах своей жизнью, за которую я буду заплатить своей.
Он склонил голову и почувствовал, как толпа замерла, ведь он только что признал, что повинен в смерти другого человека. В любом бофортском суде такое признание было равносильно смертному приговору. Хотя Ладислав и не стоял в зале суда, он все равно отдал свою участь в руки леди Пенелопы, которая могла теперь делать с ним все, что пожелает. Шорнинг почувствовал, что присутствовавшие содрогнулись от ужаса, но, с его точки зрения, даже самой суровой карой ему было не искупить своей вины.
— Я слышала твои слова, Ладислав Шорнинг! — прозвучал, перекрывая вой ветра, традиционный ответ леди Пенелопы, и Ладислав взглянул ей прямо в лицо, очень напоминавшее своими благородными чертами красоту Фионы. — Но говори мне, Ладислав Шорнинг! Разве оба убийцы не были пасть от ее руки? Разве не ты стал настоять, чтобы она стала быть вооружена? Разве не ты стал предупредить ее? Разве не ты был защищать ее десять долгих лет, пока она не стала убитой?
Ладислав с мрачным лицом выслушал это и кивнул.
— Тогда, Ладислав Шорнинг, не говори, что должен заплатить мне своей жизнью за ее жизнь! — Звонкий голос леди Пенелопы произвел эффект взорвавшейся гранаты в толпе, напряженно ожидавшей развязки. — Мы должны гордиться, гордиться моей дочерью, которая была успеть умертвить своих убийц, и тобой, человеком, который стал дать ей такую возможность. Мак-Таггарты не станут захотеть твоей крови, Ладислав Шорнинг, потому что ты будешь стать один из нас. Ты будешь мой сын!
Ладислав наконец высоко поднял голову. По его бороде и щекам текли слезы, а леди Пенелопа сильными руками обняла его за пояс и прижалась головой к его широкой груди. Последние слова матери Фионы звучали у него в ушах, как голос новой надежды, ведь леди Пенелопа произнесла традиционную формулу усыновления, а к приемным детям на холодном и суровом Бофорте относились, пожалуй, с еще большей любовью и заботой, чем к родным. Ладислав неуверенно погладил худенькие плечи леди Пенелопы. Он почувствовал в ней всю силу Бофорта и вновь склонил голову так, что его светлая борода вплелась в развевающиеся на ветру рыжие волосы Мак-Таггартов.
— Вы потеряли дочь, матушка Пенни, — негромко сказал он прерывистым басом. — Эту утрату ничем не восполнить. Но вы будете для меня матерью, а я буду стать вам сы...
От волнения Ладислав не сумел закончить традиционную формулу, а леди Пенелопа взяла в ладони его лицо и положила к себе на плечо, не скрывая перед толпой своих друзей и соседей слез, катившихся по ее щекам.
— Лад, мой Лад! — прошептала она ему на ухо, гладя его широкие плечи. — Ты всегда был мне сыном. Разве ты этого не знал? — С этими словами она взяла Ладислава за руку и подвела туда, где стоял его отец.
В огромном очаге полыхали поленья морской сосны. Высушенные древообразные бурые водоросли горели синеватым пламенем. Ладислав с благодарностью грелся в волнах тепла, потому что для Бофорта его кровь была жидковатой, а сам он пока еще не отошел от пережитого эмоционального потрясения. Свет от очага играл, как отблески солнца в морской воде, на металле и каменной кладке, которыми бофортцы украшали свои жилища. По другую сторону очага сидел отец Шорнинга Свен. Огонь отбрасывал блики на его волевое лицо, огрубевшее от морского ветра. За ним сидел брат Ладислава Станислав. Он был еще выше и шире в плечах, а на погонах, украшавших его китель, сверкали скрещенные гарпуны капитана китобойного судна. Рядом с Шорнингом - отцом сидела леди Пенелопа.
Ладислав посмотрел на нее и вспомнил свою мать, Ирену Шорнинг, умершую тридцать лет назад во время последней беременности. Несмотря на последние достижения медицины — а для местных жителей они были недоступны вплоть до того момента, когда промысел нарвала принес им благосостояние, — высокая сила тяжести и суровый климат Бофорта постоянно взимали страшную дань: на этой негостеприимной планете выживали только сильнейшие.
— Рад видеть тебя дома, сынок. Я боялся, что они будут потребовать и твою жизнь. — Бас Свена Шорнинга был еще ниже, чем у его сына, и в нем слышалась неукротимая ненависть. Один из его сыновей уже отдал жизнь за Федерацию, погибнув вместе с тяжелым крейсером, на котором служил.
— Я и сам этого долго боялся, — откровенно признался Ладислав. — Но они оказались слишком хитры для этого. Они стали точно выбрать, куда всадить гарпун. Они стали отпустить меня, потому что хотят изобразить нас варварами, а себя — цивилизованными людьми.
Лицо его отца исказила гримаса ненависти, и Ладислав почувствовал, что и остальные тоже затрепетали от гнева.
— Свен! — сказала леди Пенелопа в воцарившейся тишине голосом ледяным, как бофортские моря. — Мы слишком долго ждали. Многие из нас стали пожертвовать самым дорогим, и ради чего? Нас только унижали и эксплуатировали!
Ладислав невольно кивнул, пожирая глазами отца: Свен Шорнинг сурово глядел на огонь.
— Да, — наконец проговорил он. — Ты, как всегда, права, Пенни. Тридцать лет назад я стал поклясться Ирене ничего не предпринимать, но думаю, что сейчас даже она бы с тобой согласилась.
Ладислав чуть не подскочил на стуле. Его отец пользовался большим влиянием среди немногочисленного населения Бофорта, но тридцать три года он держал слово, данное у смертного одра своей жены, сдерживал ненависть, пылавшую в его сердце с момента смерти старшего сына. Тяжелый крейсер “Бесстрашный” погиб только потому, что некий коммерсант из Индустриального Мира оказался настолько влиятельным в политических кругах, что военный корабль отправили эскортировать принадлежавший ему “важнейший” груз в разгар набега тангрийцев.
— Мы не позволили им прибрать к рукам наше богатство! — взревел Свен Шорнинг, как пробудившийся вулкан. — Они лишили нас прав и убивают наших детей! Все, хватит! — Он поднял на Пенелопу сверкавшие синим пламенем глаза.— Сначала погиб мой сын! Потом — твоя дочь! Довольно! Этому будет стать положен конец! — Он с такой силой ударил кулаком по толстому подлокотнику кресла, что ценное дерево, из которого оно было изготовлено, треснуло.
— Я согласен с тобой, отец! — негромко проговорил Ладислав. — Но мы должны стать очень осторожными. У Федерации длинные руки, а сейчас в ней заправляют Индустриальные Миры.
— Так что же нам сидеть и ничего не делать?! — прорычал Свен Шорнинг.
— Нет, отец! Но прежде чем обратиться к правительству, я должен быть говорить с остальными. Торопиться нельзя. Надо ударить неожиданно и в подходящий момент.
— Ты хочешь стать быть бунтовщиком? — негромко спросил Станислав.
— Так есть! — уверенно ответил Ладислав. — Самое время.
— Как скажешь, — сказал Станислав. — Я только думаю о том, что будет стать с Бофортом, если ты будешь потерпеть неудачу.
— Я думаю, — мрачно сказал Ладислав, — что лучше умереть, чем терпеть такое унижение. У меня нет больше сил. С меня хватит! Попробуй это понять!
— Так есть, Лад! Я стану попробовать, — прямо ответил Станислав, сжав плечо брата. — Только подумай как следует, прежде чем вступить в битву, в которой можешь погибнуть. Потому что ты будешь начать гражданскую войну!
— Я понимаю, — негромко проговорил Ладислав. — Я понимаю! И да поможет мне Бог!
Правительство Бофорта было совсем не похоже на погрязшую в бюрократии Земную Федерацию и на правительства Внутренних Миров. На этой планете было менее шести миллионов жителей, и состав бофортского парламента отражал немногочисленность его избирателей. В него входило всего пятьдесят шесть депутатов — по большей части старейшин мощных кланов, возникших в Годы Забвения. Общество, сформировавшееся на планете, почти непригодной для существования человека, представляло собой нечто вроде общинно-родового строя, в то же время отдаленно напоминавшего феодализм своей политической системой.
Ладислав нервничал намного больше, чем когда-либо в Палате Миров. Конференц-зал с трудом вмещал всех парламентариев. За прямоугольным столом президиума сидели их лидеры, смотревшие на Ладислава спокойными и бесстрастными глазами.
Шорнинг прибыл сюда после трех недель осторожных переговоров в узких кругах. Несмотря на то что он старался не вовлекать в эти переговоры правительство, оно, судя по всему, само решило не оставаться в стороне. Вот и сейчас Ладислав видел в зале президента Бьорна Тессена, вице-президента Кнута Хальверсена, а также председателей многих важнейших парламентских комитетов. Все они с нетерпением ожидали возможности задать ему вопросы.
— Ладислав,— начал наконец президент,— за время своего недолгого пребывания на Бофорте ты встретился со многими влиятельными людьми. Мы не понимаем, почему ты не искал встречи с нами.
Ладислав невольно напрягся, услышав, что Тессен старается говорить на стандартном английском. За Годы Забвения бофортский диалект стал чем-то вроде символа, которым гордились обитатели этой планеты. Так они бросали вызов мирам, покинувшим их в трудную минуту. Хотя практически все бофортцы могли говорить на английском почти без акцента, большинство из них ни при каких обстоятельствах не соглашалось это делать — разве что на официальных церемониях, где члены бофортского правительства в какой-то мере чувствовали, что за ними наблюдают их предки с Земли. Следовательно, чистый английский Тессена означал, что он говорит с ним как президент бофортского парламента, то есть официальное лицо, задача которого заключается в том, чтобы защитить и сохранить Федерацию.
— С вашего позволения, президент Тессен, — негромко ответил Ладислав. — Прежде чем официально обратиться к вам, я хотел узнать, что думают бофортцы.
— А зачем тебе это понадобилось? — не торопясь спросил удивленный Тессен. — Может, ты решил свергнуть законное правительство Бофорта?
— Нет! — с неподдельным ужасом воскликнул Шорнинг.— Я просто...
— Довольно! — покачал головой Тессен. — Прости нас, но мы в последнее время стали очень подозрительны. Такое сейчас время... Как бы то ни было, — добавил он с вялой усмешкой, — мы выбрали тебя своим депутатом в Палате Миров, потому что ты сообразителен и у тебя сильная воля. В этом ты похож на своего отца, которого мы все уважаем, и нам грех жаловаться, ведь ты поступаешь так, как поступил бы и он... Но раз уж ты здесь оказался...
Тессен выпрямился и прикоснулся к лежавшему перед ним документу пожелтевшей от старости рукой.
— Ты, наверное, знаком с тем, что здесь написано, Лад! — Тессен подал Ладиславу лист бумаги. Тот пробежал по нему глазами, а потом с уважением посмотрел на Тессена.
Как начальник службы безопасности бофортской делегации в Палате Миров, он думал, что знает все каналы, по которым на Бофорт поступает информация. Но бофортская разведка, безусловно, сделала невозможное, ведь в руках у Ладислава был меморандум, подписанный самим Саймоном Тальяферро.
— Да, — спокойно ответил Шорнинг.
— А я знаком с твоими докладами и с докладами Фионы. Как ты считаешь, этот меморандум отражает истинное положение вещей? Палата Миров проголосует за слияние?
— Руками и ногами, — без обиняков ответил Ладислав.
— Так есть. Я и сам стал заподозрить это. — Тессен на мгновение сбился со стандартного английского, но тут же взял себя в руки. — Сообщаю тебе, мой друг, что с Земли на борту “Козерога” прибыло постановление о твоем изгнании. Я отослал его назад, надписав “Прислано не по адресу”. — При этих словах Тессена по залу пронесся смешок. — Но ты прав: убийство Фионы — это всего лишь начало. Я изучил запись процедуры лишения депутатских полномочий. — Лицо престарелого президента исказила брезгливая усмешка. — По-моему, с ними бесполезно даже пытаться договориться. Они все безумны, кроме разве что одного... Представь себе, Дитер произвел на меня благоприятное впечатление! Что ты о нем думаешь, Лад?
— О Дитере? — нахмурившись, переспросил Ладислав. — Мне кажется, он неплохой человек, но один в поле не воин... Да, он, обкурившись, оскорбил Фиону, но, может быть, и это произошло неспроста. Однако я не уверен, что он станет выжить среди этих акул... — Шорнинг пожал плечами и замолчал.
— Значит, какими бы ни были его убеждения, он не в силах ничего изменить?
— Так есть! Сейчас они все — марионетки в руках у Тальяферро, а тот настоящий морской сорокопут, насосавшийся крови. Его ничем не остановить! — Ладислав замолчал, удивленный собственным порывом негодования.
— Ну и что же ты советуешь нам делать, мой друг? — негромко спросил Тессен. — Фиона двадцать пять лет боролась за наши права. Неужели все это было напрасно?
— Она сделала все, что было в ее силах, — хмуро сказал Ладислав. — Никто не сделал для нас больше, чем Фиона. Вы все знаете, что она хотела только справедливости, только мира... И если хотя бы один из “индустриалов” протянул ей руку...
— И все-таки мы остались ни с чем? — настойчиво продолжал расспрашивать Ладислава Тессен.
— Так есть, господин президент, — с тяжелым вздохом ответил Шорнинг. — Мы остались на бобах.
— Именно об этом ты и разговаривал с бофортцами, не так ли? — спросил Тессен, пронзив Ладислава взглядом.
— Так есть! — почти дерзко ответил ему Шорнинг. — Какая разница, что именно я говорил, господин президент?! Ведь вы прекрасно знаете, — Ладислав, решив раскрыть карты, набрал полную грудь воздуха, — что от вас теперь ничего не зависит.
— Вот как? — стараясь сохранить невозмутимость, проговорил Тессен и взглянул на своих коллег, присутствовавших в зале. Там воцарилась крайне напряженная атмосфера, потому что Ладислав открытым текстом признался, что замышляет измену.
— Мой друг, ты утверждаешь, что дни Федерации сочтены? — наконец проговорил Тессен. — Несправедливо было бы держать тебя в неведении о том, что собравшиеся здесь, — он сделал жест рукой в сторону сидевших вокруг стола, — не просто руководители бофортского правительства. Ведь мы смогли раздобыть не только это! — Тут он постучал пальцем по меморандуму Тальяферро. — Неужели ты не боишься бросать нам вызов, понимая, что в наших руках имеется информация, которой не обладаешь даже ты?
— Так есть, господин президент! Если у меня нет другого выхода, мне придется стать бросить вам вызов! Фиона отдать жизнь за мечту, которая — увы! — была нежизнеспособной! С меня хватит! Довольно они пили нашей крови! Разве они сами не были начать войну против нас?! Войну законов, постановлений и перераспределений депутатских мандатов?! Вот и мы станем начать против них войну! — сверкая глазами, громовым голосом воскликнул вскочивший на ноги Ладислав. — Это будет настоящая война, и они захлебнутся собственной кровью!
Шорнинг взял себя в руки и замолчал. Какие бы чувства его ни обуревали, какие бы мысли ни роились у него в голове, перед ним все-таки сидели вожди его народа и ему не пристало говорить с ними на повышенных тонах. Он устыдился собственной дерзости и вместе с тем ощутил раздражение от их медлительности, его бесило то, что преклонный возраст и высокопоставленное положение не позволяют им увидеть совершенно очевидные вещи.
Шорнинг опустился на стул, наблюдая за Тессеном, снова изучавшим лица собравшихся в зале. То тут, то там один из присутствовавших, не торопясь и не произнеся ни слова, кивал головой. Такая невероятная медлительность привела Лада в глубокое уныние.
— Ладислав Шорнинг! — начал еще более мощным и более звучным, чем обычно, голосом Тессен, и на его щеках вспыхнул румянец. — Ты слишком стал долго быть обитателем Внутренних Миров! — (Услышав слова, произнесенные Тессеном на бофортском диалекте, Ладислав посмотрел на него и увидел, что на бородатом лице старца играет улыбка.) — Неужели ты был подумать, что никто, кроме тебя, ничего не понимает?! — Президент покачал головой.
— Мы уже очень давно стали задуматься над этим и очень давно стали к этому приготовиться. Тебе не придется восставать против нас, Лад Шорнинг, ведь мы не хуже тебя умеем бунтовать. Да, да, мой друг! Раз они стали развязать войну против нас, мы будем начать войну против них!
Ладислав разинув рот смотрел на восседавшего перед ним президента. Внезапно он понял, о чем свидетельствовали и перехваченный меморандум, и секретные источники информации, настойчивые вопросы. Он пришел в этот зал в полной уверенности, что никто, кроме него, не понимает, как надо действовать, а на самом деле они и без него давно уже все поняли!
— Мы давно стали приготовить планы, — медленно проговорил Тессен. — И все же мы бессильны. Мы усталы и измучены. Нам не хватит сил и энергии, чтобы довести дело до конца. Но тебе их не занимать. Так что скажи мне, мой друг, согласен ли ты стать нашим предводителем?
— Так есть! — негромко проговорил Ладислав. Он ни секунды не сомневался, ощущая мрачную и непоколебимую уверенность в том, что родился именно ради этого момента и всю жизнь готовился именно к нему. Оглядев окружавшие его морщинистые лица пожилых людей и увидев в их мудрых глазах такие же горечь и решимость, он неторопливо склонил перед ними голову и поднял ее уже для того, чтобы произнести торжественную клятву.
— Так есть! — повторил он. — Да будет так!
Решившись на измену, не отступайте!
Уильям Патрик Генри.
Выступление перед Виргинским парламентом

5 Мятеж

Адмирал флота Стефан Форсайт поднял глаза от бумаг на экран монитора, где появилось лицо офицера связи штаба.
— Слушаю вас, Квон
— Адмирал — осторожно начала лейтенант Дорис Квон — Мы получили странное сообщение от почтово-пассажирского космического корабля корпорации “Мобиус”. Это не беспилотная ракета, а передача в эфире
Форсайт удивленно поднял бровь. Если сигнал пойман в эфире, они находятся в одной и той же звездной системе с этим кораблем, но зачем тому вообще понадобилось что-то передавать, ведь эта система необитаема и находится за пределами ретрансляционных станций Внутренних Миров По сути дела, этот сигнал вообще некому было принимать, кроме автоматических самописцев навигационных маяков, установленных в узлах пространства.
— Ну и что же говорится в сообщении, лейтенант
— Я... Я пока затрудняюсь сказать! Не хотите сами ознакомиться с его содержанием?
Форсайт кивнул. Монитор мигнул, и на нем появилось изображение худого высокого мужчины в форме На воротнике его кителя были знаки корпорации “Мобиус” — переплетенные спирали, к которым было прикреплено маленькое изображение двух перекрещенных космических кораблей — знак отличия капитана федерального почтово-пассажирского космического корабля. На смуглом волевом лице капитана застыло напряженное, почти испуганное выражение.
— Говорит Дональд Стигман, капитан почтово-пассажирского космического корабля Земной Федерации “Молодая Луна”, ППЗФ-11329. Нижеследующая информация должна быть как можно скорее передана правительственным органам. Приготовьтесь к приему шифрованного сообщения. Следует сообщение первого класса очередности.
Форсайт подался вперед в кресле. Первый класс очередности присваивался только сообщениям, касающимся угрозы существованию Федерации. Адмирал нажал кнопку тревоги, а затем секунд десять наблюдал, как на экране мелькают беспорядочные помехи. Потом он снова увидел озабоченное лицо капитана Стигмана.
— Немедленно ложитесь на обратный курс! Не входите в Контравийское звездное скопление! Передайте это сообщение дальше! Подпись: капитан Стигман. Конец сообщения.
Дверь каюты Форсайта распахнулась, и мимо стоявшего на часах ошеломленного космического десантника внутрь вбежали капитан Энрайт и командир Самсонов. Они, недоумевая, остановились на пороге, Форсайт знаком призвал их к молчанию. Он посмотрел на экран, который на мгновение опустел, прежде чем на нем повторилось сообщение, а потом кивнул офицерам на кресла и отключил сообщение Стигмана, чтобы связаться с лейтенантом Квон.
— Сообщение повторяется в непрерывной последовательности, не правда ли, лейтенант?
— Так точно! Оно адресовано “всем, всем, всем”! Мы уже около часа находимся в этой системе, но раньше ничего не . слышали. Так что наверняка это самое начало передачи. Полагаю, он появился из пространственного узла Банту и вышел в эфир, как только оказался в нормальном пространстве.
— Понятно. А что вы можете сказать о закодированных сигналах?
— К сожалению, ничего. Боюсь, что компьютеры еще не установили их правильный порядок, не говоря уже о том, чтобы расшифровать код. По-моему, он использует служебный протокол почтовой службы.
— Ясно. Продолжайте расшифровывать! Может, что-нибудь получится. — На самом деле Форсайт не очень на это надеялся. Коды почтовой службы Федерации были не хуже, а может, и лучше кодов Военно-космического флота.
— Есть! Ему что-нибудь ответить?
— Пока ничего. Ждите дальнейших указаний.
Форсайт повернулся к Энрайту и Самсонову. На лице у Энрайта было задумчиво-выжидательное выражение; лишь хорошо знающий его человек уловил бы в карих глазах вице-адмирала немой жгучий вопрос. Грегор Самсонов, напротив, всем своим видом выражал недоумение, наморщив лоб и сдвинув брови над темными глазами. Форсайт улыбнулся невеселой улыбкой, кивнув капитану флагмана и начальнику штаба.
— Господа, это настоящая загадка.
— Загадка? — Разумеется, первый вопрос задал Виллис.
— Я сам пока ничего не понимаю. Вы слышали сообщение. Что вы думаете по этому поводу? Энрайт выпрямился в кресле:
— Кое-что мне кажется вполне очевидным.
— Вот как? — Форсайт вопросительно склонил голову набок. — Что же именно?
— Во-первых, у него на борту нет беспилотных курьерских ракет, а то он отправил бы сообщение прямо на ближайшую базу ВКФ. Во-вторых, о чем бы ни шла речь, это что-то крайне срочное и важное. В-третьих, он боится преследования. Он вне радиуса действия наших сканеров, значит, и мы ему не видны. Следовательно, передает наудачу, надеясь, что кто-нибудь его услышит. А если учесть, что он при этом предупреждает об опасности... — Энрайт пожал плечами. — Он наверняка боится, что за ним гонятся какие-то пираты, и предупреждает все невооруженные гражданские корабли, чтобы те спасались. Эти три вывода, — невозмутимым тоном завершил он, — позволяют сделать четвертый о том, что у него есть все основания присвоить своему сообщению первый класс очередности.
Форсайт задумчиво барабанил пальцами по столу.
“Молодец, Энрайт, — подумал он. — Любой другой на его месте добавил бы: ведь я вас предупреждал!”
Адмирал взглянул на своего начальника штаба:
— Грегор?
— Боюсь, что вице-адмирал Энрайт прав, — с удрученным видом ответил Самсонов.
Форсайт тяжело вздохнул, почувствовав на своих плечах тяжесть прожитых лет, потом кивнул и через силу улыбнулся:

Предыдущая страница 4 Следующая страница


5 Дэвид Вебер

— К сожалению, вынужден с вами согласиться. Скорее всего вы были правы, уговаривая меня разделить ударную группу. — Адмирал хладнокровно сделал это нелегкое признание и повернулся к коммуникационной панели, чтобы вызвать флагманский мостик. На экране появилось лицо лейтенанта Квон. За ее спиной адмирал заметил начальника оперативного отдела штаба. Форсайт едва заметно улыбнулся. Командир Ривера, несомненно, уже узнал, что Самсонов и Энрайт у него.
— Лейтенант! Командир! — обратился к офицерам адмирал безукоризненно вежливым тоном. — Приказ по ударной группе Мы идем полным ходом к узлу пространства Банту. Линейные крейсера и космические авианосцы адмирала Ашигары пойдут вперед. Линкоры последуют за ними.
— Есть! — отрубил Ривера.
— Лейтенант Квон, сообщите адмиралу Ашигаре о сложившейся ситуации и проследите, чтобы ей передали сообщение с “Молодой Луны”. Далее. Я хочу, чтобы на “Молодую Луну” немедленно передали следующее. Начало сообщения: “Адмирал флота Форсайт, командующий семнадцатой ударной группой, Дональду Стигману, капитану почтово-пассажирского корабля Земной Федерации „Молодая Луна". Ваше сообщение получено в...” Уточните, когда мы поймали его сигнал, Дорис. “Моя группа идет полным ходом вам навстречу. Авангард встретит вас ориентировочно через...” — Форсайт вопросительно взглянул на Энрайта.
— Часов через девятнадцать.
— “Ориентировочно через девятнадцать земных часов,— продолжал диктовать Форсайт. — Беспилотная ракета с вашим сообщением отправлена. Желаю удачи. Конец сообщения...” Все ясно?
— Так точно. Текст сообщения записан.
— Отлично. Пошлите его стандартным гражданским кодом. Никакой особой шифровки.
— Есть!
— Благодарю вас, Дорис. — Форсайт выключил монитор и снова повернулся к Энрайту и Самсонову: — А теперь давайте подумаем о сложившейся ситуации. — Он невесело усмехнулся. — Почему-то она мне кажется настолько сложной, что ее не усугубят даже мои дальнейшие ошибки.
Вице-адмирал Анна-Лиза Ашигара, стройная, в строгом черном мундире с серебряными нашивками, сидела на флагманском мостике корабля Военно-космического флота Земной Федерации “Василиск”, наблюдая за яркой точкой, которой на экране ее монитора был обозначен почтово-пассажирский корабль. Она взглянула на матроса-связиста:
— Есть что-нибудь от патрульных истребителей, Эшворт?
— Никак нет. Они на расстоянии ста пятидесяти световых секунд, и в радиусе действия их сканеров чисто.
— Спасибо. — Она взглянула на начальника оперативного отдела своего штаба: — Если сверхчувствительные приборы космических истребителей ничего не фиксируют, это скорее всего означает, что в космосе действительно все спокойно. Отзовите их, командир Дансинг.
— Есть!
Адмирал Ашигара откинулась в кресле и стала ждать, а на мостике воцарилось молчание, так как все прекрасно понимали, что из-за лишней болтовни можно прослушать слабый сигнал. Внезапно во весь экран главного монитора появилось изображение смуглого худощавого лица, расплывшегося в улыбке.
— Капитан Стигман! С вами говорит вице-адмирал Анна-Лиза Ашигара. Полагаю, у вас были веские основания присвоить своему сообщению первый класс очередности?
— Был бы чертовски рад, если бы у меня их не было! — ответил Стигман с сочным новоантверпенским акцентом. — Там все просто с цепи сорвались!.. Извиняюсь за любопытство, но где адмирал Форсайт?
— Он следует за нами во главе эскадры линейных кораблей, капитан, — ответила Ашигара. — Прибудет часов через шесть.
— О, линейные корабли! Слава тебе господи! — Стигман почувствовал, что у него подгибаются колени. — Адмирал, вы просто не представляете себе, что там творится' Да они просто с ума посходили Да они!..
— Капитан Стигман! — прервала его Ашигара. — Я понимаю, что вам пришлось многое пережить, но все же прошу больше ничего не говорить во время сеанса прямой связи. С вашего разрешения, я пошлю за вами катер, и вы мне все лично расскажете. Думаю, информация, которой вы располагаете, носит конфиденциальный характер.
— Да уж! — с трудом перевел дух Стигман. — Не сомневайтесь, адмирал! Присылайте скорее свой катер! Чем раньше я смогу излить кому-нибудь душу, тем лучше.
— Ну что ж, капитан Стигман, — сказал адмирал Форсайт, подавая ему стакан виски, — адмирал Ашигара вкратце передала мне ваш рассказ.
Адмирал говорил удивительно спокойно. Вокруг него рушился миропорядок Галактики, а ему, казалось, было наплевать.
— Однако мне до сих пор неизвестны подробности, так что я был бы вам очень признателен, если бы вы изложили их офицерам моего штаба.
— С превеликим удовольствием, адмирал! — Стигман отхлебнул здоровый глоток виски. — Буду очень рад поделиться с вами тем, что мне пришлось пережить.
Окружившие его офицеры чувствовали, что капитан Стигман все еще находится в страшном напряжении, которое едва начало его отпускать, и сгрудились вокруг, чтобы лучше слышать.
— Все началось около месяца назад, — не торопясь, начал капитан Стигман. — Я прилетел на Биджлоу с грузом почты. Там, в Хасдрабле, груз почтово-пассажирских кораблей делят на мелкие партии для транспортировки в остальные части звездного скопления, и мне сказали, что разрешение на вылет и обратный груз задерживается на пару дней. Два дня — это немалый простой, — пожав плечами, продолжал он. — Но бывали простои и дольше. Поэтому я не придал этому большого значения. Однако еще через несколько часов со мной связался капитан порта. Он говорил что-то о вирусной инфекции и о том, что им никак не найти какого-то человека, который мог быть ее разносчиком. Он и сам признавал, что тот вряд ли мог попасть ко мне на корабль, но их нормативы требовали провести обыск у меня на борту. Это мне, конечно, было не по душе, но, не желая стать виновником новой эпидемии, я дал согласие.
Капитан замолчал, уставившись в стакан. Потом он обвел собравшихся горящим взглядом.
— Но они прислали ко мне на корабль не санитаров! — прорычал он. — А целый взвод космических десантников... По крайней мере на них было боевое снаряжение! — Он с видимым усилием перевел дух.— Впрочем, когда они оказались на борту, было уже все равно, кто они такие! Кто станет сопротивляться взводу боевых десантников! — Капитан Стигман медленно покачал головой, словно вспоминая что-то очень нехорошее. — Не могу не признать, что они были сама любезность: распределились по двое в каждое машинное отделение, отправили еще двоих на мостик и сообщили мне — не кому-нибудь, а капитану федерального почтово-пассажирского корабля, чтоб им пусто было! — что “вынуждены меня задержать”! Они не сообщили мне даже, почему или на сколько! — воскликнул капитан Стигман возмущенно.— Они вообще ничего мне не сказали, а просто разошлись по постам и стали ждать, когда их сменят.
Он пробурчал себе под нос что-то неразборчивое и допил виски. К его удовольствию, адмирал Форсайт лично налил второй стакан, который Стигман схватил уже не так поспешно.
— Вот так они нас и скрутили. Я попытался обратиться за помощью к крейсеру пограничной стражи, когда тот появился на экранах наших мониторов, но они тут же насели на нас. При этом, заметьте, никаких грубостей! Просто в радиорубке появился еще один десантник, и были конфискованы все наши беспилотные ракеты.
Сначала я подумал, что это какая-то дурацкая ошибка, но вскоре понял: в этом непонятном деле замешан весь орбитальный порт. Кроме того, по крайней мере некоторые из этих, так сказать, “десантников” действительно ими были. Не извольте сомневаться! Я обдумывал возможность пиратского нападения, вспышки свирепой эпидемии, даже припадка массового безумия, охватившего весь порт! Но мне и в голову не могло прийти то, что там в действительности произошло.
— Ну и что же там произошло? — спросил Виллис Энрайт, когда Стигман в очередной раз замолчал.
— Мятеж! — прорычал Стигман. — Чистой воды измена! Вся эта чертова звездная система решила выйти из состава Федерации!
Лейтенант Квон побледнела как смерть. Энрайт казался лишь немного серьезнее обычного, но Самсонов выглядел так, словно его ударили кулаком в солнечное сплетение, а Ривера пришел в ярость. Только Форсайт был по-прежнему невозмутим. Впрочем, лишь он знал о зашифрованном сообщении адмирала Ашигары.
— Понятно, капитан Стигман, — негромко сказал он. — И они, очевидно, хотели, чтобы “Молодая Луна” не разнесла по всей Галактике информацию о том, что у них происходит.
— Вот именно! Мы сами долго об этом думали и наконец поняли, что они испугались, как бы наши матросы не узнали что-нибудь у докеров орбитального порта.
— Полагаю, это началось примерно через месяц после возвращения Ладислава Шорнинга. Никто не знает, он это задумал, или все население этой проклятой планеты одновременно посходило с ума, но мятеж начался именно на Бофорте, и кто бы это ни спланировал, они, несомненно, прекрасно организованы. Узлы пространства в этом скоплении распределены так, что Бофорт находится прямо в их центре. Вот оттуда-то и поползла эта зараза.
— Значит, все началось на Бофорте? — переспросил Энрайт.
— Они стали рассылать оттуда своих эмиссаров, капитан! Черт знает, какие у них там тайные общества или что-то в этом роде, но они прекрасно знали, с кем и когда надо говорить, и отправляли на другие планеты ни больше ни меньше как Станислава Шорнинга и леди Мак-Таггарт. Ничего удивительного, что к их словам прислушивались. Я сам родом со Звездных Окраин и прекрасно знаю, какое там царит напряжение, с тех пор как убили Фиону Мак-Таггарт. И все же будь я проклят, если из-за этого стоит начинать гражданскую войну!
— Войну?! — с плохо скрытым пренебрежением воскликнул Ривера. — А откуда они возьмут боевые корабли?
— Почем я знаю! — откровенно ответил Стигман. — Но чтобы их образумить, понадобится по меньшей мере целый флот.
— Это почему же? — спросил Самсонов.
— А потому, что они, возможно, и спятили, но не так глупы, как может показаться. Они прекрасно подготовлены! Представьте себе: все идет тихо и мирно и вдруг станция космического слежения Киллиман оказывается в руках мятежников!
— Станция космического слежения Киллиман?! — Ривера так и подскочил от удивления. — Да вы хоть соображаете, что говорите?!
— Уж будьте уверены! — Стигман, казалось, испытал мрачное удовлетворение, увидев, какое впечатление произвела эта новость на Риверу. — Не знаю, как это у них получилось, но они захватили Киллиман. И не сомневаюсь, что весь Бофорт тоже у них в руках. Не уверен насчет Биджлоу. Они вели себя там очень осторожно, так что станция космического слежения Биджлоу, может, еще и не захвачена... Впрочем, через Биджлоу лежит единственный путь в это звездное скопление, и, может, они пока боятся привлечь к себе внимание.
— Даже если они захватили Биджлоу, — начал рассуждать вслух Самсонов, — остается еще орбитальная база пограничной стражи. Она, конечно, плохо вооружена, но там базируется прикрывающая Биджлоу эскадра крейсеров. Возможно, они...
— Совершенно верно, Грегор! — перебил его Форсайт, и Самсонов замолчал, внезапно вспомнив, что говорит в присутствии гражданского лица.
— Капитан Стигман, — продолжал адмирал, — не приходилось ли вам перехватывать обмен какими-нибудь, скажем так, странными сигналами между орбитальным портом и станцией космического слежения или базой ВКФ?
— Нет, — решительно ответил Стигман, — хотя мы очень внимательно слушали.
— Понятно... Ну и как же вам в конечном итоге удалось скрыться, капитан?
— Нам повезло, а может, они нас просто прошляпили... Мой старший механик связался с приятелем в орбитальном порту и намекнул ему, что большинство выходцев со Звездных Окраин в нашей команде на их стороне и готовы взбунтоваться, если им только помогут десантники, — пожав плечами, ответил Стигман. — Ему поверили. Впрочем, и у меня неожиданно открылись актерские способности. По крайней мере схватка между мной и еще несколькими членами команды с одной стороны и бунтовщиками из числа моего экипажа показалась им убедительной. Мы, конечно, постреляли по переборкам, а старший механик направил мне в лоб бластер, когда я собирался вывести из строя двигатель... Ну и все в таком роде. Слава богу, во время стрельбы никого не зацепило!
— Молодцы! — похвалил капитана Форсайт. — А что случилось после этого “бунта на борту”?
— Меня заперли в карцере собственного корабля! — радостно сообщил Стигман. — А “Молодая Луна” стала стопроцентным “мятежным” кораблем. Через несколько дней они в это поверили и сняли своих десантников. Наверное, те понадобились в другом месте.
— Ясно. А что потом?
— Мы выждали еще несколько дней. Вели себя как заправские бунтовщики, чтобы у них пропали последние сомнения. Потом, под предлогом текущей проверки, мы включили двигатель на самые малые обороты и — ищи ветра в поле!
— Ищи ветра в поле! — повторил Самсонов слова капитана. — А почему вы не связались со станцией космического слежения Биджлоу или с базой ВКФ?
— Для этого нам пришлось бы остановиться в радиусе действия наших передатчиков, а если станция или база уже были в руках бунтовщиков, они тут же разнесли бы нас в щепки! Кроме того, у них в системе находятся корабли пограничной стражи. Хорошо, если они остались верны Федерации! А что если нет? “Молодая Луна” — быстроходный корабль, но не до такой степени. Я хотел улететь как можно дальше, прежде чем за нами погонятся легкие крейсера, — ответил с утомленной улыбкой Стигман. — Мы долетели сюда так быстро, что даже не успели пообедать, а астронавигационные компьютеры еще дымятся.
— Понятно... А потом вы направились в сторону Внутренних Миров?
— Не совсем. На самом деле я направлялся к Миру Хейди. Собирался связаться там с базой пограничной стражи и обо всем им сообщить. Я и представить себе не мог, что натолкнусь на половину нашего Военно-космического флота в этом захолустье.
— Понимаю вас, капитан. — Форсайт старался говорить любезно и дружелюбно, хотя в его голосе сквозила горечь из-за допущенного им самим промаха. — Но позвольте мне самому передать вашу информацию с помощью беспилотной ракеты. Кроме того, боюсь, мне придется реквизировать ваш корабль.
— Валяйте! — криво усмехнулся Стигман. — Мне теперь не привыкать.
— Далее, я хочу, чтобы вы вылетели прямо на Симмарон и доставили мои донесения вице-адмиралу Прицковицкому, которому вы лично доложите о происшедшем. А он уже решит, что ему делать.
— С удовольствием! — Стигман допил виски, отставил стакан и задумался. — А можно мне спросить, сами-то вы что собираетесь предпринять?
— Спросить-то можно, — с невеселой усмешкой ответил Форсайт, — да вот боюсь, что я сам еще не знаю.
— Понятно, — сказал поднявшийся на ноги Стигман. — В таком случае я, с вашего позволения, вернусь к себе на корабль. Однако советую вам действовать осторожно, — добавил он, взглянув прямо в глаза Форсайту. — Вы не разговаривали с этими людьми, адмирал, а вот мне приходилось. Они там не в игрушки играют! — Стигман поежился и добавил: — Я не читал докладов вашей разведки, но регулярно летаю в эти места. Уже много месяцев я чувствовал, как там растет напряжение. Уверяю вас, Звездные Окраины сейчас одна большая атомная бомба, готовая в любой момент взорваться.
— Я знаю, капитан Стигман. Знаю.
После ухода Стигмана воцарилось краткое молчание. Форсайт и его офицеры сидели, задумчиво уставившись на ковер. Наконец старый адмирал поднял голову.
— Капитан Стигман, — сказал он, — проявил себя весьма находчивым человеком.
— И к тому же очень мужественным! — сказал посерьезневший Энрайт. — Но меня не покидает ощущение, что ему что-то уж больно повезло.
— В каком смысле, Виллис?
— Ему удалось унести ноги, — без обиняков объяснил Энрайт. — По нему не сделали ни одного выстрела, и никто за ним не гнался. Пустись они за ним в погоню, он бы точно попался. Почтово-пассажирский корабль летает быстро, но легкий крейсер — еще быстрее и к тому же вооружен.
— Согласен. Но если мятежники не захватили базу ВКФ или станцию космического слежения, они просто не могли открыть огонь по “Молодой Луне”, не подняв на них тревогу. Да и неизвестно, есть ли им вообще из чего стрелять!
— Совершенно верно. Но почему ни станция, ни база не запросили “Молодую Луну”, куда и зачем она направляется? Ведь у нее не было разрешения на вылет.
— Это верно... Вы намекаете, что в руках мятежников уже все звездное скопление с укрепленными базами и так далее?
— Трудно сказать. По-моему, в их руках Биджлоу, насчет остальной части скопления не знаю. — Энрайт пожал плечами. — И все же нельзя исключать такую возможность. “Молодая Луна” ускользнула прямо из-под носа мятежников, но и они не очень старались ее задержать. А из того, что Биджлоу находится всего в шести переходах от Мира Хейди, вытекает, что мятежники уже считают себя готовыми дать нам отпор и больше не скрывают своих намерений.
— Понятно... Предположим, вы правы, и каковы же должны быть теперь наши действия? Что думаете об этом вы, Грегор?
— Даже не знаю! — прямо ответил Самсонов. — Я родом не со Звездных Окраин, и мне трудно сказать, что может быть на уме у этих людей. Но даже если Виллис прав, они не могли знать о приближении семнадцатой ударной группы. Полагаю, они рассчитывают, что у них есть еще по крайней мере три месяца, прежде чем к ним пожалуют боевые корабли. А если они поджидают удара со стороны Мира Хейди, то думают, что оттуда появятся только корабли пограничной стражи, а уж никак не мониторы и ударные авианосцы.
— Возможно, Грегор прав, — сказал Энрайт. — Но не забывайте о нашем разговоре с капитаном Ли. Я по-прежнему не изменил своего мнения.
— Я знаю, Виллис, — сказал Форсайт. — Может, правы вы. Видит Бог, я не хочу войти в историю как первый адмирал Военно-космического флота Земной Федерации, приказавший открыть огонь по ее гражданам! Но, по-моему, у нас нет выбора. Если станция космического слежения в Биджлоу еще не захвачена мятежниками, она срочно нуждается в нашей помощи, как и военно-космическая база, судоремонтные верфи в Киллимане, да и вообще все звездное скопление.
— Очень прошу вас, адмирал, — настойчиво заговорил Энрайт, — послать вперед несколько эсминцев. Выясните, что там происходит, прежде чем отправляться туда всей армадой. А мы будем двигаться вслед за эсминцами, и они сообщат об этом мятежникам. Это наверняка заставит их одуматься и вступить в переговоры.
— Прошу прощения, адмирал, — резким тоном возразил Ривера, — но, по-моему, это было бы ошибкой. Если станция в Биджлоу еще верна законному правительству, появление всего лишь нескольких эсминцев может спровоцировать именно тот инцидент, которого старается избежать капитан Энрайт. Давайте отправимся туда всей ударной группой. Мятежники поймут, с кем имеют дело, и сдадутся.
— Не надо себя обманывать, командир, — ледяным тоном ответил Энрайт. — Эти люди зашли уже достаточно далеко, чтобы просто так сложить оружие. Появление ударной группы ничего не решит, а только повысит напряженность в этом скоплении.
— Возможно, — тихо сказал Форсайт. — Но если там будет вся наша группа, можно не сомневаться, что любая мятежная вспышка — если таковая случится — будет тут же подавлена.
На лице капитана флагманского корабля появилось такое отчаяние, что у адмирала защемило сердце.
— Взгляните фактам в лицо, Виллис! — мягко сказал он. — Мы не можем позволить себе ни малейшего промедления. Этот инцидент не пройдет незамеченным, мы даже не можем попытаться скрыть его. Нам надо предупредить остальные военно-космические базы, правительство да и вообще всех, кого это касается. Несомненно, тут же поползут слухи, и мы должны быть уверенными в том, что проблема будет решена еще до того, как эта новость получит широкое распространение. В противном случае остальным Дальним Мирам захочется попробовать отмочить что-нибудь в том же духе. Вы понимаете это не хуже меня.
Энрайт отвернулся, не в силах смотреть в глаза, светившиеся мудростью на худом озабоченном лице адмирала.
“Да, — подумал он, — если их вовремя не остановить, некоторые Дальние Миры наверняка последуют примеру контравийцев. Но таким путем мы их не остановим!”
Энрайт понимал, что адмирал предлагает действовать неправильно. А вдруг он сам заблуждается?! Кто он в первую очередь — офицер Военно-космического флота Земной Федерации или питомец одной из Звездных Окраин?! К чему он сейчас больше прислушивается — к голосу холодного разума или к сердцу, которое не знает, что выбрать: верность присяге или любовь к родине?! Энрайт снова повернулся к адмиралу:
— Прошу вас! Попытайтесь вступить с ними в переговоры!
— Я сделаю это, Виллис! — Форсайт говорил сочувственным тоном, но в его голосе звенел металл. — Но только с флагманского мостика этого корабля, за которым будет следовать вся ударная группа. Адмирал встал, показывая, что совещание закончено. — Господа, проверьте готовность личного состава, вооружения и механизмов. Жду подробных рапортов о состоянии группы через час. Затем мы обсудим наши конкретные действия.
Офицеры штаба отдали честь адмиралу и удалились. Виллис Энрайт медленно подошел к люку, остановился и повернулся к адмиралу, которого поразило осунувшееся лицо капитана флагманского корабля.
— А что если они не сдадутся? Как вы поступите, если они окажут сопротивление?
— Как я поступлю, Виллис? — Сердце замерло в груди Форсайта, словно скованное льдом и мраком космической бездны. — Я выполню присягу, в которой поклялся любой ценой защищать Конституцию.
— Значит, вы откроете огонь? — еле слышно спросил Энрайт.
— Если в этом возникнет необходимость, — ровным голосом ответил Форсайт. — Я не хочу этого и скажу им об этом. Но у меня есть приказ, который я должен выполнить, чтобы защитить плоды четырехвековой истории освоения космоса. В отличие от других, я не могу думать только о себе, не так ли, Виллис?
— Полагаю, вы правы, — тихо ответил Энрайт. — Но умоляю вас, подумайте! А вдруг, вопреки первому впечатлению, они тоже думают не только о себе.
Казалось, Энрайт пытался что-то растолковать Форсайту, но старый адмирал был слишком озабочен и расстроен, чтобы вникать в его слова.
— Я все понимаю, но у меня нет выбора. Любой человек обязан выполнить свой долг так, как он его понимает. Что еще можно от него требовать? — Адмирал печально покачал головой. — Человек должен выполнить свой долг любой ценой.
— Так точно! Надеюсь, никто из нас не забудет о своем долге,— тихо сказал Энрайт, вытянулся по стойке “смирно” и отдал адмиралу честь с таким почтением, какого тот еще не замечал у капитана своего флагмана. Потом Энрайт вышел из каюты, и у него за спиной закрылся люк.

6 Чувство долга

“Капитан Энрайт и адмирал Форсайт убиты!” — прохрипел чей-то голос по каналу связи, но на экранах мониторов мелькали одни помехи. Командир Кондор не смог узнать этот искаженный треском взволнованный голос. Кому он принадлежит? Неужели кому-нибудь знакомому?!
“На флагманском мостике убиты все! — задыхаясь, продолжал неизвестный. — Стреляют повсюду... в кубрике... в офицерских каютах... в машинном отделении! Ради бога, помогите!..”
Последние слова заглушил свист бластера, и неизвестный замолк. Джейсон Кондор с ужасом глядел на мигающие огоньки световых кодов, заполнившие экраны мониторов центрального поста управления огнем. Судорожно вцепившись в пульт управления системами вооружения монитора “Энрайт”, он наблюдал за удалявшимся беспорядочными зигзагами флагманом семнадцатой ударной группы, на мостике которого и в машинных отделениях вспыхнул бунт — первый в истории Военно-космического флота Земной Федерации.
Джейсон Блюфилд Кондор не верил своим ушам.
“Нет! — мрачно сказал он себе. — Я не могу и не хочу в это верить!”
Для такого человека, как он, бунт был чем-то немыслимым и безобразным. И все же он понимал взбунтовавшуюся команду “Андерсона”. Совсем недавно многие из ее офицеров гостили у него в каюте, обсуждали разразившийся кризис и рассуждали о том, в чем сейчас заключается их истинный долг. Судя по всему, на борту “Андерсона” они уже поняли это.
Джейсон Кондор посмотрел на напряженные лица тех, кто находился вместе с ним на центральном посту. Они понимали, что именно произошло на борту флагмана, но ничего не могли поделать. Да и сам Кондор чувствовал себя совершенно беспомощным. Он и его подчиненные находились в самом сердце корпуса огромного монитора. Хрупкие тела людей и чувствительные приборы корабля защищали двести восемьдесят пять тысяч тонн легких сплавов и мощной брони. Они были мозгом, управлявшим оружием “Энрайта”, которое было способно превратить в пар небольшую планету или уничтожить все живое в одном из миров. При этом вскоре им, возможно, придется совершить нечто страшное. Кондор не знал, какое решение примут мужчины и женщины команды “Энрайта”. Он не сомневался лишь в том, что скоро ему предстоит сделать невероятно трудный выбор, и не был уверен, что переживет этот момент.
На каналах связи звучали озабоченные голоса капитанов кораблей ударной группы. Через наушники Кондор слышал, как они переговариваются, стараясь не выдать свои личные убеждения, хотя чувство долга и многолетняя выучка вынуждали их действовать решительно и без промедления.
“Вот в чем наше проклятие! — закрыв лицо руками, подумал Кондор.— Выучка офицеров ВКФ и наша природная решительность толкают нас на немедленные действия! Мы не политики, — подумал он, испытав отвращение от одной мысли о тех, кто мог спокойно совещаться, спорить, а потом уходить от ответственности. — Надев черную форму с серебряными нашивками, мы навсегда обрекли себя на немедленные решения, ведь в Академии нам вдалбливали, что даже не вполне верная, но немедленная реакция в тысячу раз лучше, чем абсолютно верное, но запоздалое решение! Но разве в такой ситуации есть верные решения?!”
Кондор в сердцах тряхнул головой. Мир рушился у него на глазах, а он занимался философствованиями! Но что еще оставалось делать? Он давно уже “отреагировал” на сложившуюся ситуацию, выработав свое чисто гипотетическое решение, которое — он надеялся — воплощать на практике не придется. Теперь жизнь ставила его перед ужасающей необходимостью действовать. В глазах Кондора почернело, и он захрипел так страшно, что сидевшим в рубке почудилось жаркое и зловонное дыхание пантеры.
Почему все так несправедливо?! Неужели бюрократы в правительстве были не в состоянии предвидеть, что все произойдет именно так?! Неужели они так глухи к чужим чувствам и не могли даже представить себе кошмарные последствия своих действий на окраинах космоса?! Конечно, они прекрасно это представляли! Недаром ведь в подразделения космических десантников на борту транспортных кораблей входят почти исключительно солдаты родом из Внутренних Миров!
“И все же политики просчитались! — мрачно подумал Кондор. — Понимали, что их действия повлекут за собой вспышку гнева, но не рассчитывали, что это случится так скоро. Спланированная ими демонстрация силы должна была подавить мятеж еще в зародыше, до того как он успеет по-настоящему вспыхнуть. Они и представить себе не могли, что контравийцы захватят укрепленные орбитальные станции и базы с эскадрами кораблей пограничной стражи, а потом бросят вызов могучей семнадцатой ударной группе ВКФ. Кроме того, идея безопасности Федерации покоилась на ставшей притчей во языцех верности Военно-космического флота своей присяге; никому и в голову не приходило, что служившие на флоте выходцы со Звездных Окраин любят свою родину не меньше обитателей Индустриальных Миров. Поэтому никто не додумался провести в личном составе флота такие же чистки, каким в свое время подверглись наземные войска.
А может, эти чистки были в принципе невозможны, слишком много офицеров родом из Дальних Миров служили в рядах ВКФ. Лишь немногие корабли имели полностью „благонадежные" команды. Теперь их офицеры оказались перед невероятно трудным выбором: изменить воинской присяге или открыть огонь по своим братьям и сестрам. Напряжение достигло предела. Получив приказ, выполнить который он был не в силах, Энрайт отказался подчиняться, Форсайт попытался отстранить его от командования кораблем, тогда и заговорили бластеры, уничтожившие все живое на флагманском мостике „Энрайта". Но это было только начало!” Кондор с ужасом подумал о том, сколько крови еще прольется.
— Капитан! Сейчас с обращением ко всем кораблям выступит адмирал Синг!
— Включите большой экран, господин Синг! — произнесла ровным голосом Ли Хан. Она с невозмутимым видом ждала, когда на большом экране появится изображение, ощущая при этом страшное напряжение всех находившихся рядом с ней на мостике. Даже ее вечно невозмутимый первый помощник Цинг Чанг дышал неровно и хрипло.
Адмирал Томас Синг всегда казался Ли Хан живым ископаемым. Аккуратно подстриженная бородка, модная среди офицеров-мужчин, почему-то делала лицо Синга хищным и свирепым. Особенно сейчас, когда его темные глаза сверкали, а губы под крючковатым носом были плотно сжаты. Он заговорил хриплым недобрым голосом:
— Дамы и господа, я буду краток. Капитан Виллис Энрайт и другие члены команды флагманского корабля подняли бунт и отказались выполнять правомерные приказы своих командиров, нарушив тем самым присягу, данную офицерами и матросами Военно-космического флота Земной Федерации. Я не позволю мятежу распространиться на другие корабли! Считая адмирала Форсайта погибшим, принимаю командование ударной группой на себя! Приказываю всем подразделениям космического десанта получить полное боевое снаряжение. — (Ли Хан напряглась в своем кресле. Все находившиеся на мостике невольно вздрогнули.) — Приказываю космическим десантникам, находящимся на транспортах, подняться на борт “Андерсона”. Все участвующие в позорящем Военно-космический флот мятеже будут арестованы и преданы...
— Нет!
Несмотря на все свое хладнокровие, Ли Хан вздрогнула, внезапно услышав это слово, заглушившее голос адмирала. Сначала она подумала, что воскликнул кто-то из ее команды, но тут же увидела на экране, как адмирал Синг резко повернулся к кому-то у себя за спиной и бросился ничком на палубу, а в объективе камеры сверкнула вспышка лазера. Адмиральский пульт управления вспыхнул — плавился металл, горела пластмасса. Рявканье лазерных пистолетов звучало еще несколько секунд, пока чей-то выстрел не испепелил камеру.
Ли Хан быстро взглянула на тактический дисплей и с замиранием сердца увидела, как на нем замигали и стали быстро меняться условные обозначения. Мятеж распространялся по ударной группе со скоростью лесного пожара: все члены экипажей родом со Звездных Окраин мгновенно поняли, что будет с их земляками на “Андерсоне”, попади те в лапы набранных в Индустриальных Мирах космических десантников. Длинный флагман эскадры космических авианосцев “Василиск”, поблескивая округлыми обводами, вышел из походного порядка: на его палубах бушевала схватка и двигатели один за другим выходили из строя. Летчики космической авиации были поголовно родом с Дальних Миров и присоединились к землякам — членам команды, схватившимся со своими вчерашними товарищами. Еще со времен Фиванской войны все офицеры и старшины занимали свои места по боевому расписанию с личным оружием, и теперь огонь бластеров бушевал в отсеках и коридорах авианосца. На большинстве остальных кораблей происходило то же самое!
— Капитан?! — В обычно бесстрастном голосе Цинга звучал настойчивый вопрос. Ли Хан почувствовала, что он и все остальные на мостике пожирают ее глазами. Все последние месяцы Ли Хан готовилась к этому ужасному моменту, тщательно подбирая команду своего корабля, не стесняясь напоминать другим капитанам об одолжениях и услугах, которые она когда-то им оказала, чтобы заполучить того или иного члена экипажа. И вот теперь эти с огромным старанием подобранные ею люди пристально смотрели на нее в огромном напряжении, как волкодавы, готовые к прыжку, не давая воли эмоциям только благодаря безоговорочной вере в своего капитана.
До какой же степени Ли Хан могла рассчитывать на их верность? Все они были офицерами Военно-космического флота Земной Федерации, прошедшими соответствующую подготовку и принесшими присягу. Но, кроме того, они были детьми Звездных Окраин. Как могла она — или вообще кто-нибудь — удержать их в повиновении в такой момент?! На несколько секунд Ли Хан почувствовала себя такой маленькой и хрупкой, но ее палец тут же автоматически нажал на кнопку, встроенную в подлокотник кресла. Ли Хан услышала, как Цинг судорожно втянул воздух сквозь сжатые зубы, увидев на экране монитора лицо капитана Ванг Чунг Хая, командира отряда космических десантников, находившихся на борту “Черной Стрелы”.
У Ванга дрожали губы, когда он встретился глазами с Ли Хан, но он сразу чуть ли не разочарованно отметил, что лицо капитана корабля совершенно спокойно. Какой она отдаст приказ? Он знал, в чем заключается его долг... но при этом он тоже был родом с Шанхая.
— Майор Ванг! — Ли Хан заговорила официальным тоном, но Ванг с трудом сдержал смех: даже в этот страшный момент Ли Хан в шутку произвела его в майоры, помня о том, что на борту космического корабля может быть только один капитан. Да, хотя она и самый хрупкий член экипажа космического линейного крейсера, никто не может сравниться с ней в самообладании!
— Я! — хрипло ответил он, с ужасом понимая, что стоит ей отдать приказ, и он со своими людьми беспрекословно наденет боевое снаряжение и поднимется на борт “Андерсона”, уничтожая все живое на своем пути. И сделают они это по приказу не адмирала Синга, а капитана Ли Хан.
— Вы слышали приказ адмирала Синга, майор? — негромко спросила Ли Хан.
— Так точно.
— Выдайте боевое снаряжение, майор! — (У Ванга бешено заколотилось сердце.) — Потом поставьте часовых у шлюпочного отсека и у всех запасных люков. Никто не должен покинуть корабль. Ясно?
Ванг удивленно заморгал. Поставить часовых у шлюпочного отсека и люков? Задраить их? Значит, она не собирается?!
— Есть! — рявкнул Ванг, браво отдав Ли Хан честь так, как он никогда не приветствовал даже самого командующего корпусом космического десанта.
— Благодарю вас, майор! — Ли Хан отключила связь. Ее лицо было по-прежнему спокойным, хотя на лбу и выступили капли холодного пота. Она, как и раньше, не обращала внимания на присутствовавших на мостике. Нажимая на следующую кнопку, Ли Хан старалась не думать о лазерных пистолетах на поясах у всех присутствующих офицеров.
— Говорит капитан! — начала она, плюнув на уставное предварительное обращение к членам команды, и ее спокойный голос зазвучал во всех отсеках корабля. — Вы уже знаете, что происходит. — Она набрала в грудь воздуха. — А теперь я скажу вам, что произойдет на борту “Черной Стрелы”. Мы не станем выполнять приказ адмирала Синга. — Она почувствовала, как встрепенулись окружавшие ее члены команды. — Я — ваш капитан. Принеся присягу офицера Военно-космического флота Земной Федерации, я должна выполнять приказы своих командиров, так же как вы должны выполнять мои приказы. Тем не менее некоторые приказы выполнять нельзя, а адмирал Синг отдал именно такой приказ. Я не могу заставить вас принять участие в мятеже, — Ли Хан особенно старательно произнесла это страшное слово, — но вы должны понять, что “Черная Стрела” примет участие в подавлении выступления на “Андерсоне”, только если ее команда взбунтуется против своего капитана.
Ли Хан на несколько мгновений замолчала, ощущая изумление и смущение одних офицеров и радостную решимость других. Она чувствовала себя слабой и уставшей, тело, как ей показалось, превратилось в спущенный воздушный шарик. Ужасно захотелось облизать пересохшие губы, но она удержалась.
— Я намереваюсь, — продолжала Ли Хан звонким, громким голосом, — предоставить свой корабль в распоряжение обитателей Контравийского звездного скопления. Несогласные с моим решением могут покинуть борт. Для этого достаточно явиться без оружия к майору Вангу в шлюпочный отсек. Я закончила.
Ли Хан отпустила кнопку и медленно повернулась в кресле, пристально посмотрев в глаза командиру Цингу, прежде чем окинуть взглядом остальных офицеров. Все бластеры покоились в своих кобурах. Не прозвучало ни протестов, ни слов одобрения.
“Какие же это шанхайцы?!” — к собственному удивлению, подумала она. Впрочем, им предстояла еще одна, самая страшная, проверка на прочность.
— Лейтенант Чу!
— Я! — Штурман “Черной Стрелы” тяжело дышал, но в его голосе звучала решимость.
— Проложите курс так, чтобы мы оказались между “Андерсоном” и остальными кораблями группы.
— Есть!
Выбор был сделан.
Командир Кондор наблюдал за тем, как “Василиск” покинул место в строю. За ним последовали остальные. Монитор “Прескотт” нелепо завалился на бок: его мостик и штурманская рубка были уничтожены во время схватки, но двигатели еще работали. Эсминцы завертелись волчком, потеряв управление во время вспыхнувшей в их отсеках резни. По бессвязным выкрикам, звучавшим по внутренней связи, Кондор понял, что на борту “Энрайта” тоже сражаются на всех палубах. Лишь один корабль не потерял управления. Кондор наблюдал на экране своего монитора за тем, как какой-то линейный крейсер, стрелой промчавшись мимо бессмысленно рыскавших в разные стороны кораблей, повис между “Андерсоном” и остальными линкорами. Виндрайдер сразу же определил по идентификационному коду, что это за корабль. Его щиты были подняты, а ракеты направлены в сторону эскадры.
— Внимание! Внимание! — взвыл синтетический голос компьютера, но тут же замолк, и вместо него заговорил капитан Хода.
Кондор горько усмехнулся, подумав, что для такой ситуации не существует готовых команд, и командиру корабля пришлось лично подойти к микрофону.
— Говорит капитан. Под угрозой расстрела на месте за вооруженный мятеж приказываю прекратить сопротивление командирам! Десантникам немедленно отправиться в кормовой шлюпочный отсек и приготовиться к высадке на “Андерсон” в соответствии с приказом адмирала Томаса Синга. Любые попытки воспрепятствовать этому будут немедленно пресекаться. Офицерам космического десанта в случае оказания им сопротивления немедленно применять оружие. Считайте этот приказ последним предупреждением!
Кондор побледнел. Хода был спокойным, гуманным офицером. Если он приказал космическим десантникам стрелять по собственной команде, да еще и объявил это по всему кораблю, он, несомненно, считал ситуацию критической. А что произошло с адмиралом Сингом? Почему он сам не отдает приказы?
Внезапно взвыла сирена. Кондор просто не верил своим глазам. Давление кислорода в коридорах вокруг центрального поста управления огнем стремительно падало. Это означало, что кто-то намеренно разгерметизировал корабль. Противоударные люки в бронированных переборках автоматически задраились, наглухо отрезав центральный пост от остального корабля. При нулевом давлении снаружи и атмосферном давлении внутри их невозможно открыть извне, а чтобы их взорвать, потребуется много часов... или ядерный заряд! Может, сам Хода захотел так защитить центральный пост от мятежников? Или мятежники решили его изолировать? Впрочем, металлические листы палубы по-прежнему подрагивали в такт работе машин. Значит, Хода удалось удержать машинные отделения или он переключил двигатели на управление прямо с мостика. Живы ли машинисты? Или машинное отделение тоже разгерметизировано? Что вообще происходит в остальных отсеках? Кто и чем командует в этом сумасшедшем доме, бывшем некогда гордым космическим монитором?!
Один из матросов натянул перчатки и потянулся было за шлемом, но Кондор остановил его негодующим взглядом:

Предыдущая страница 5 Следующая страница


Восстание 6

— Ты куда это, Серый Медведь?
— Но ведь там же наши товарищи! Мы не можем сидеть сложа руки!
Оператор ракетных установок с таким экзотическим именем был краснокожим индейцем с Топаса, планеты, где родился сам Кондор, и его слова полоснули ножом прямо по сердцу командира. Он почувствовал, как из-под выделанного кожаного ремешка, которым были перехвачены его длинные волосы, покатились крупные капли пота, и вспомнил аромат вечнозеленых томашевых деревьев, росших на склоне холма над его родным домом.
— Серый Медведь! — прорычал Кондор. — Приказываю тебе не подходить к люку и сесть на место.
Серый Медведь нехотя опустился в кресло, а его товарищи в замешательстве уставились в палубу. Что собирается делать командир Кондор? За кого их непосредственный начальник? Щелчок пластмассовой застежки и металлический стук заставил их вновь поднять глаза.
Кондор, только что положивший перед собой на пульт управления извлеченный из пластмассовой кобуры лазерный пистолет, окинул их взглядом и хрипло произнес:
— Без моего разрешения никто не выйдет из этого отсека и не войдет в него! Никто! Понятно?!
Он по очереди сверлил своих подчиненных пронзительным взглядом холодных глаз, пока каждый из них не кивнул в знак покорности. Потом Кондор снова повернулся к экранам корректировки целей, переживая из-за того, что только что сказал, а еще больше — из-за того, что ему, возможно, предстояло сделать.
На панелях состояния корабля вспыхивали все новые и новые красные лампочки — это по очереди отключались от компьютерной сети отсеки корабля. Их разрушали или отключали, для центрального поста это не имело значения. Можно было выключить двигатели, отключить информационную сеть, взорвать капитанский мостик, но, пока на “Энрайте” была энергия, все вооружение корабля подчинялось только Кондору.
“Ну и что из того?” — спрашивал себя Кондор, остро переживая переполнявшее его чувство беспомощности и страха. Во время тайных встреч все казалось легко и просто. Никакого насилия! В нужный момент они просто откажутся открывать огонь. Будут оказывать пассивное сопротивление. А такого не ожидал никто! Никто и представить себе не мог безжалостного истребления своих товарищей, служивших в той же армии, только за то, что они выполняют свой долг так, как его понимают.
В наушниках Кондора прозвучал сигнал экстренного вызова. Он нажал на кнопку защищенного внутреннего канала связи. Его вызывал Хода.
— Командир! — Капитан казался взволнованным, но его голос по-прежнему звучал твердо. — Проклятые бунтовщики наверняка все заранее спланировали. Они захватили отсеки с оружием и большинство из кубриков космических десантников. Нам не добраться даже до боевого снаряжения, не говоря уже о шлюпочном отсеке! В наших руках пока машинные отделения, и, по-моему, мятежники еще не захватили энергетическую установку, но я не хочу рисковать последними роботами-разведчиками, чтобы прояснить обстановку. Мы потеряли запасной пост управления огнем, кроме того, пять минут назад пропала связь с флагманским мостиком. В штурманской рубке стреляли, а сразу после потери связи в центральном вычислительном центре прогремел страшный взрыв. Я удерживаю капитанский мостик и выставил вооруженных десантников у всех лифтов. Но для управления кораблем в бою у меня есть только запасная навигационная рубка. Как меня поняли?
— Понял вас хорошо! — ответил Кондор, вытирая струившийся по лицу пот.
— Отлично! Итак, командир, — прохрипел Хода, — теперь я могу только управлять полетом корабля. Вы единственный человек, который может наводить оружие “Энрайта” и вести огонь. Так что скажите мне, командир Кондор, вы готовы исполнить свой долг?
— Свой долг? — Несколько мгновений Кондор колебался; лицо его стало серым, но он ответил решительным голосом: — Так точно! Я готов исполнить свой долг!
— Тогда слушайте меня, командир, — негромко сказал Хода. — Адмирал Форсайт погиб, адмирала Синга, судя по всему, тоже убили во время штурма нашего флагманского мостика. Адмирал Трейнор, возможно, тоже погибла: у нас нет связи с “Везувием”, поэтому я вынужден считать ее убитой или взятой в плен. Есть связь с адмиралом Хейлом, но мятежники захватили на “Эль-Чиконе” все машинные отделения, и адмирал не может управлять кораблем. Адмирал Ашигара с “Василиска”, кажется, перешла на сторону бунтовщиков. Таким образом, Хейл старший по должности среди оставшихся в живых офицеров, а он приказал как можно скорее положить конец схватке на борту “Андерсона”. Возможно, если нам удастся быстро высадить на него наших десантников, мы вправим мозги всей ударной группе, но перед нами капитан Ли Хан на борту “Черной Стрелы”, и она угрожает расстрелять первый же десантный катер, который направится к “Андерсону”. У меня есть два линейных корабля из эскадры адмирала Хейла и эскадренный десантный транспорт, готовый к высадке на “Андерсон”, но они не решаются отправлять катера до тех пор, пока там болтается “Черная Стрела”.
Кондор почувствовал, как трудно адмиралу это говорить, и вспомнил тот вечер, когда капитан Ли Хан обедала в качестве его гостя на борту “Энрайта”.
— Я дам Ли Хан последний шанс отвести корабль в сторону, — тихо проговорил Хода. — А если она откажется, наступит ваш черед!
— Я все понял, — прошептал Кондор.
— Ну вот и отлично! Переключитесь на внешнюю связь, командир. Если мне придется отдавать вам приказы, я хочу, чтобы капитал Ли их слышала.
— Есть! — Кондор переключился на другой канал и провел пальцами по прохладному пульту, ощущая заключавшуюся в нем разрушительную силу и прекрасно понимая муки, которые испытывал в этот момент Хода, потому что он, Кондор, тоже знал об авторитете, которым пользовалась на флоте Ли Хан.
Ли Хан видела на экране монитора озабоченное и негодующее лицо Саймона Хода. Она читала страх и гнев в его глазах и думала, может ли он прочесть в ее собственных глазах скорбь, которая переполняла ее. С трудом шевеля искривленными, словно от боли, губами, Хода хрипло проговорил:
— Капитан Ли, вы нарушили военный кодекс! По приказу адмирала Хейла вы отстраняетесь от командования кораблем. Корабль должен лечь в дрейф и ждать нашу абордажную команду. Назначенный мной офицер примет на себя командование кораблем и арестует вас. Вас ожидает трибунал. Этот приказ занесен в журнал и записан на ленту. Если вам что-то неясно, свяжитесь с адмиралом Хейлом.
— Капитан Хода, — спокойно ответила Ли Хан своему старому другу, — возьму на себя смелость не выполнить ваш приказ.
— Вы не имеете права отказываться! — Но даже яростный тон не мог скрыть умоляющих ноток в голосе Хода. — Опустите щиты, капитан, и прочь с дороги! Или, клянусь, я разнесу ваш корабль в щепки!
Ли Хан повернулась к находившимся рядом с ней на мостике офицерам. Они сидели, стиснув зубы, в напряженных позах, но никто из них не промолвил ни слова, и она спокойно повернулась лицом к разгневанному капитану Хода. Как же она гордилась своей командой! И все же ей было невыносимо больно из-за того, что мужество ее людей проверяется не в схватке с инопланетными монстрами, а в противостоянии со своими же товарищами по оружию. Ситуация была бессмысленной — трагической, нелепой и бессмысленной. Все они стали жертвами по-разному понимаемого долга, любви к родине, верности присяге. Неужели ее команда не отдает себе отчета в том, что именно в них она, Ли Хан, и черпает свои силы?! Или же команда считает ее, капитана, главным источником своих сил?
Ли Хан почти рассеянно взглянула на экран, на котором замелькали условные обозначения, говорившие о том, что на трех противостоящих ей кораблях ожили лазеры, ракеты и системы наведения. Она понимала, что это смертельно опасно для “Черной Стрелы”. В один момент Ли Хан вспомнилась вся прожитая ею жизнь. В мозгу замелькали воспоминания о том, что ей удалось сделать, и мысли о том, чего она не успела. Что бы сказал обо всем этом отец? А как же дети, матерью которых она надеялась стать в один прекрасный день?!
Ли Хан снова посмотрела в глаза Саймону. Она прекрасно его знала. Он, безусловно, откроет огонь — она сама не оставит ему иного выхода, — а когда “Энрайт” и линкоры сделают это, от “Черной Стрелы” ничего не останется. Ни один линейный крейсер во всей Галактике не смог бы выстоять против такого шквала огня на такой короткой дистанции.
Подбирая свою превосходную команду, Ли Хан и не предполагала, что подписывает этим замечательным людям смертный приговор, и все же Хода шел на огромный риск. Уничтожив “Черную Стрелу”, он расчистит себе путь к “Андерсону”, но у этой страшной жертвы будет и обратная сторона медали, потому что каждый мятежник увидит, что его ожидает, и до конца осознает роковые последствия сопротивления. Возможно, мятежники испугаются и сложат оружие, но Ли Хан сильно в этом сомневалась.
Она спокойно взглянула в глаза Хода и прочла в них смертный приговор своему кораблю и его команде. Это было так несправедливо! Так жестоко! И все же в известном смысле это была прекрасная смерть. Надеясь, что никто не заметит ее отчаяния, Ли Хан набрала в грудь побольше воздуха.
— Идите вы к черту! — резко прошептала она.
Задрожав всем корпусом, “Энрайт” угрожающе двинулся в сторону непокорной “Черной Стрелы”. К “Энрайту” подошли, мерцая поднятыми щитами, полностью укомплектованные командами из Внутренних Миров линкоры “Нанда Деви” и “Пентеликон”. За ними прятался транспорт “Чиф Джозеф”, но в этой схватке голиафов он казался карликом. Пальцы Кондора бегали по кнопкам пульта управления, хотя его ум и отказывался верить в то, что происходит. Его подчиненные застыли в немом ужасе, уставившись на коды целей, всплывавшие перед ними на мониторах. Виндрайдер слышал ответ Ли Хан и мучительно ожидал команды, которая неизбежно должна была последовать.
— Центральный пост! — Ударил по ушам голос Хода.
— Слушаю! — Кондор даже удивился спокойствию своего ответа.
— Наведите все вооружение. Приготовьтесь открыть огонь по моей команде.
— Есть! Навожу.
Пальцы Кондора вновь забегали по клавишам, вспыхнули красные лампочки, и одна за другой стали открываться шахты и амбразуры. Высунулись тупорылые тепловые излучатели, ракеты скользнули в пусковые установки, освободив место в зарядных лотках своим сестрам-близняшкам. Ожили смертоносные ракеты на внешней подвеске. Едкий пот разъедал глаза Кондора, оказавшегося перед мучительной дилеммой: ведь он был одновременно сыном Звездных Окраин и офицером Земной Федерации. В чем заключается его долг? Этот неразрешимый вопрос снедал Кондора, пока его пальцы автоматически тянулись к кнопкам ведения огня.
— Капитан Ли, даю вам последний шанс! — рявкнул Хода.
— Валяй, Саймон! — ответила Ли Хан. Ее голос наконец стал хриплым и недобрым, словно она нарочно злила своего старого друга.— Открывай огонь, и будь ты проклят!
— Как прикажете, капитан! — сказал Хода голосом ледяным, как безвоздушное пространство. — Вы сами виноваты... Центральный пост, вам известен приказ... Огонь!
Пальцы Кондора дрожали над смертоносными кнопками ведения огня. Он судорожно моргал: у него все расплывалось перед глазами. “Черная Стрела” и линкоры почти касались друг друга щитами. Линейный крейсер, казавшийся, несмотря на свою броню и мощное вооружение, небольшим и беззащитным по сравнению со своими противниками, находился так близко, что занимал собою почти весь экран наведения. На таком ничтожном расстоянии его немедленная гибель была неизбежна. Перед глазами Кондора замелькали лица, а в ушах раздались звуки. В его памяти всплыли воспоминания о далекой родине, о выпускном параде в Академии, о мужчинах и женщинах, служивших на кораблях, которые он видел сейчас на мониторах, о тех, кому предстояло погибнуть, когда он коснется кнопок. Все это пронеслось у него в голове, и его пальцы застыли в воздухе. Он не может это сделать! Видит Бог, он не может!
— Черт возьми! Кондор! Огонь! — взревел Хода, ярость которого могла сравниться только с его горем. — Исполняйте свой долг!
Слово “долг” взорвалось в мозгу Кондора, как граната, и по его телу пробежала судорога.
— Есть! — тихо произнес он и впился глазами в коды целей. Даже в полуобморочном состоянии он не забыл с придирчивостью профессионала проверить проделанную работу. Потом он нажал на кнопки одеревеневшими пальцами, и “Энрайт” открыл огонь.
Его наушники как будто взорвались бесчисленными голосами. Некоторые яростно проклинали Кондора, но в основном слышались возгласы радости. “Энрайт” изрыгнул вал смертоносного огня: стрелы тепловых лучей и рой неумолимых ракет. Безвоздушное пространство содрогнулось, когда эти орудия разрушения достигли своей цели, которую выбрал им Кондор. Щиты вспыхнули и погасли. Обшивка разошлась по швам, разлетелась на куски, рассыпалась в прах и испарилась. Воздух вырвался из разрушенного корпуса, а Джейсон Кондор, вцепившись в пульт управления окровавленными пальцами, всеми силами старался не утратить рассудок, наблюдая сквозь слезы за тем, как гибнет линейный корабль Земной Федерации “Нанда Деви”, по которому он открыл огонь.

7 Клеймо Каина

Капитан-лейтенант Наоми Иезикия чувствовала себя в кресле командира “Поммерна” не в своей тарелке: ведь офицеры ее ранга обычно не командуют тяжелыми крейсерами, и даже тонкая Библия, спрятанная у нее на груди под защитным комбинезоном, служила слабым утешением, когда она задумывалась о том, что ей предстоит.
Наоми включила монитор, и у нее защемило в груди, когда она увидела на экране ответившего ей молоденького младшего лейтенанта. Если бы ничего не случилось, на его посту находился бы офицер чином не ниже старшего лейтенанта.
— Что-нибудь слышно с флагманского корабля, Харви?
— Никак нет! — Молодой негр покачал головой. — У нас ведь приказ соблюдать полную тишину в эфире! — осторожно напомнил он с ноткой легкого удивления в голосе.
— Я знаю. — Наоми внимательно разглядывала лицо младшего лейтенанта, пытаясь уловить в нем хотя бы тень сомнения, и уже хотела что-то добавить, но не стала, потому что, как сказал бы раввин Хаберман, она уже вступила на свою стезю.
“Всему свое время, — мечтательно подумала Наоми. — Мы свою судьбу творим не сами”.
Поэтому она промолчала и заставила себя улыбнуться:
— Следите за эфиром, младший лейтенант.
— Есть! — ответил офицер связи, и экран погас.
Наоми откинулась на спинку кресла и закрыла глаза. Сейчас ей хотелось одного — снова оказаться на холодной и неприветливой земле своего родного мира по имени Новая Земля Обетованная. Но попасть туда было невозможно, а после происшедшего и особенно после того, что еще предстояло, ее не пожелают даже видеть на родине. Она вспомнила Авраама и стала одними губами молиться о ниспослании нового агнца на ее место, еще до того, как падет меч. Но Бог не внимал ее молитвам.
Мысленно она перенеслась в те две кошмарные недели, которые, казалось, начались так замечательно. Они с Эрнестом получили официальное медицинское заключение и как раз обсуждали, как уговорить начальство дать Наоми декретный отпуск в тот момент, когда она будет неподалеку от Новой Земли Обетованной, чтобы их ребенок родился на родине. Но именно в этот момент по ретрансляционной сети пришло зашифрованное сообщение. Одна из ударных групп Военно-космического флота — не какая-нибудь эскадра пограничной стражи, а целая ударная группа — оказалась в руках поднявших мятеж экипажей. Во время междоусобной схватки потери среди личного состава были огромны, а немногие сохранившие верность Земной Федерации корабли были настигнуты, захвачены или уничтожены, прежде чем им удалось скрыться. Впрочем, они успели отправить беспилотные курьерские ракеты с сообщением об этих невероятных событиях.
Коммодор Прин оказался наивным глупцом. У Наоми на глаза навернулись слезы, когда она вспомнила этого добродушного старичка, родившегося в одном из Коренных Миров. Он не мог представить себе, что его собственная эскадра тоже может взбунтоваться, даже отправил в эфир сообщение о своем намерении немедленно вернуться на базу, подробно изложив мотивы. Ему следовало предвидеть последствия, а они не заставили себя долго ждать. Прошло всего несколько часов, и отчаянные мужчины и женщины со Звездных Окраин, служившие на борту кораблей Прина, взбунтовались против своего командира.
Впрочем, мятежников поддержали не все! Отнюдь не все! Их встречи были слишком тайными, слишком скоротечными. Восстание было сымпровизировано отдельными группами, члены которых не доверяли посторонним. Вплоть до того момента, когда первый мятежник выхватил лазерный пистолет, ни один из членов экипажа не знал, что задумал его сосед по каюте. В неведении остались все, кто не входил в состав узкого кружка, который готовил выступление. Сохранившие верность Земной Федерации матросы и офицеры отчаянно отбивались. Наоми и в страшном сне не могла представить себе такой кровавой бойни. Переборки на капитанском мостике были искромсаны лазерными лучами. В конечном итоге в распоряжении одержавших победу мятежников остались менее половины людей, теоретически необходимых для управления кораблями.
Когда стрельба прекратилась, Наоми нашла труп Эрнеста на центральном посту. Он закрыл своим телом пульт управления огнем, все еще сжимая лазер в мертвой руке, а на палубе у его ног валялось двое мертвых мятежников.
Обливаясь слезами, она с трудом сумела прочесть над его телом погребальную молитву. Мог ли он предположить, что они сражались по разные стороны баррикад? Перешел бы он на ее сторону, если бы знал, за кого она? Или же его непреклонное чувство долга и мужество, которым она так восхищалась, все-таки привели бы его в ряды ее противников?
Наоми не знала этого, и ей не суждено было узнать, потому что Эрнест погиб, а она унаследовала командование тяжелым крейсером, и даже раввин Хаберман не смог бы теперь убедить ее в том, что Бог когда-нибудь ее простит.
“Впрочем, теперь раввину вряд ли представится возможность поговорить со мной”,— с горечью подумала Наоми, глядя на навигационный дисплей. Очень скоро она сама предстанет перед Господом и сможет все ему объяснить. На экране уже замигали навигационные маяки.
Астронавигатор повернулся к ней.
— До узла пространства тридцать секунд, — негромко сказал он.
— Отлично, — кивнула Наоми. — Курс прежний.
— Есть!
Значит, все решено! Капитан Тошиба неумолим.
— У нас нет выбора, — объяснил Виктор Тошиба капитанам своих кораблей. — Мы находимся слишком глубоко в пространстве Внутренних Миров. Если мы просто попытаемся сбежать, то никогда не доберемся до Звездных Окраин, а пути назад у нас нет. Мы прекрасно знаем мотивы своего поступка, но это никого не волнует. Официально мы все — мятежники.
Тошиба изучал полные отчаяния лица своих подчиненных, но его собственные глаза были полны суровой решимости.
— Дамы и господа, мы все уже покойники. Постараемся осознать это обстоятельство и извлечь из него максимальную пользу. Мы все равно умрем, но давайте попробуем подороже продать свою жизнь. Сейчас мы можем сослужить Звездным Окраинам только одну службу! — Тошиба ткнул пальцем в беспорядочную паутину линий пространства на своем навигационном дисплее. — Это мир Голвей! Мы сделаем огромный подарок Звездным Окраинам, лишив Земную Федерацию этого мира, имеющего для нее огромное значение!
Хотя Наоми и была старшей по званию среди присутствовавших капитанов, она в ужасе уставилась на Тошибу.
— Но ведь у нас,— негромко начала она,— слишком мало сил, чтобы захватить Голвей. Вы же не предлагаете!..
— Вот именно! — ледяным тоном перебил ее Тошиба. — Если в нас не распознают мятежные корабли, мы сможем уничтожить судостроительные верфи. Пути назад у нас нет. Мы на войне, капитан, на войне между Звездными Окраинами и Внутренними Мирами, и прекрасно знаем, что промышленный потенциал сыграет в ней решающую роль! Сейчас все козыри в руках у Индустриальных Миров. Что же нам — стоять и смотреть, как “индустриалы” истребляют наших земляков?! Ну уж нет! Мы сами нанесем по ним удар! Страшный удар! Мы поможем нашим землякам выиграть драгоценное время, пусть и заплатим за это собственными жизнями. — Тошиба замолчал, словно собираясь с мужеством. — Мы нанесем ядерный удар по Голвею.
Наоми стало дурно. Она служила в Военно-космическом флоте Земной Федерации и присягнула защищать человечество от врагов, которые попытаются его уничтожить. И все же в ужасных словах Тошибы была доля правды! Все они и так приговорены к смерти, но могут подарить своей смертью хоть один шанс на победу землякам. Наоми вспомнила свист ветра над куполом ее дома на Новой Земле Обетованной и поняла, что готова стать убийцей ради спасения обитателей своего мира. Но готова ли она уничтожать мирных жителей других миров? Наоми подняла голову и уже хотела что-то сказать, но непреклонный Тошиба говорил тоном, не терпящим возражений:
— Я понимаю, что потерь среди мирных жителей не избежать. Джеймсонский архипелаг — самое густонаселенное место планеты, и лишь идиот может надеяться нанести по нему ядерный удар без больших потерь среди мирного населения. А обещать это может только лжец. Но я помню, ради чего мы это делаем, и вы помните это не хуже меня. Мы защищаем свой дом, общество, в котором мы родились, общество, где человеческие существа могут быть людьми, а не упитанным двуногим домашним скотом, который разводят в своих целях хозяева из Индустриальных Миров!
Порыв Тошибы потряс слушателей, и Наоми почувствовала, как улетучиваются ее сомнения. Потом капитан на мгновение замолчал, с грустью оглядел собравшихся офицеров и снова заговорил вкрадчивым голосом:
— Я знаю, о чем вы думаете: вы размышляете о том, имеем ли мы право совершить этот акт даже ради самообороны. Не знаю, что вы для себя решите, но знаю, как я сам отвечу на этот вопрос. Говорят, цветы прокладывают себе путь к солнцу даже сквозь бетон, и это, наверное, правда. А что будет, если в бетон закуют всю Галактику?! Что будет, если цветы все-таки прорвутся к солнцу, но там не останется людей, чтобы ими любоваться?!
Наоми уронила голову на руки, чувствуя, что Тошиба буквально сверлит ее взглядом, и понимая, что он с волнением ждет ее решения. Они уже пережили один мятеж, неужели им предстоит еще раз взбунтоваться?! Однако они заплатили слишком дорогой ценой за первое восстание. Бог не мог требовать от нее, чтобы она пережила еще одну вспышку насилия вроде той, что унесла жизнь Эрнеста. Не в силах противиться воле Тошибы, Наоми не стала смотреть ему в лицо.
— У нас есть все шансы на успех, — негромко произнес Тошиба, поняв, что немой протест Наоми угасает. — Никто не знает, что мы взбунтовались. Мы можем войти в мир Голвей как бы за новыми приказами, нанести удар и попытаться скрыться. Не исключено, — продолжал Тошиба, пытаясь убедить слушателей в том, что сам в это верит, — что некоторым из нас удастся спастись. У нас быстрые и грозные корабли. Может, мы сможем рассредоточиться и уклониться от встречи с силами противника. Но это не самое главное, — снова помрачнев, добавил он. — Мы должны выполнить наш план независимо от того, спасемся мы или нет.
Офицеры мятежных кораблей, собравшиеся в его каюте, молча склонили головы в знак согласия.
— Узел пространства через пять секунд, — негромко произнес астронавигатор. — Четыре, три, два, один, проходим!
Наоми болезненно сморщилась от не поддающихся описанию ощущений, сопутствующих проходу сквозь узел пространства. Хотя она и понимала, что это невозможно, ей показалось, что в ее чреве по-прежнему дышит ребенок. Слава Богу, доктор Севридж вошел в ее положение! Если бы ей запретили командовать кораблем, она превратилась бы в простого пассажира, а так, несмотря на внутренние терзания, она не имела права сидеть сложа руки. Поэтому она избавилась от ребенка и стерла в базах данных все упоминания о своей беременности.
“Ну что ж, — подумала Наоми. — Бунтовать так бунтовать!”
— Нас вызывают, капитан! — Голос в наушниках вернул ее к действительности. — Стандартный запрос о названии корабля и цели полета.
— Оружие к бою! — сказала Наоми, облизывая пересохшие губы и наблюдая за сторожевыми космическими станциями возле узла пространства. — Командир Тошиба сейчас прокрутит запись! Посмотрим, сработает ли эта уловка.
Наоми впилась глазами во вспомогательный экран с передававшейся по коммуникационным каналам записью, искусно составленной из кусков более ранних сообщений Прина.
“Совсем неплохо! — как во сне подумала она. — Электронщики постарались на славу. Но проглотят ли это на станциях?”
— ...И вот после боя, — вещал убитый коммодор с экрана, — мы исправили повреждения и легли на курс, ведущий к Голвею! Говорил Якоб Прин, командующий Десятой эскадрой крейсеров пограничной стражи. Жду дальнейших указаний.
— Отлично! Молодцы! — Появившийся на экране командующий базой, краснорожий адмирал, говорил с сильным акцентом обитателей мира Фиск. — Когда новости дошли до нас, здесь тоже возникли кое-какие проблемы, но наши резервисты не подкачали. Мы прижали бунтовщиков к ногтю, и они у нас теперь и пикнуть не смеют! Ложитесь на курс к Третьей станции космического слежения. Там вы получите новые приказы.
— Есть, адмирал! — ответил записанный голос коммодора Прина. — Конец связи.
— Слава тебе господи! — пробормотал кто-то, когда изображение краснорожего адмирала исчезло. Наоми ничего не сказала. Если бы Бог действительно был милостив, этот тупой адмирал что-нибудь заподозрил бы. Тогда эскадре пришлось бы обратиться в бегство или принять бой в отдалении от планеты. Наоми чувствовала, что с готовностью погибнет в сражении с другими кораблями, и поняла, что втайне надеялась именно на такой исход.
Она наблюдала за экраном тактического монитора, по мере того как эскадра вслед за своим флагманом “Конго” входила в звездную систему. В кильватере “Конго” шли “Ослябя” и “Ревендж”, за которыми следовал крейсер Наоми и два эсминца. Колонна кораблей выглядела совершенно безобидной, но на пульте боевого управления “Поммерна” непрерывно светились красные лампочки. Безобидными зелеными и желтыми огоньками мигали только индикаторы боевых щитов, потому что поднятые щиты немедленно вызвали бы подозрения.
Медленно тянулось время, перед кораблями неумолимо рос Голвей, и Наоми подумала о горькой иронии ситуации — ведь “Поммерн” несся к тем самым верфям, с которых когда-то сошел, чтобы теперь их уничтожить. Она понимала, что на Голвее никто не подозревает, какую смертельную угрозу таит в себе построенный там корабль. Ведь Военно-космический флот строили, чтобы защищать людей, а не уничтожать их.
Наконец рядом с колонной замаячила громада Третьей космической станции слежения. Наоми сжала зубы, ожидая неизбежного.
И неизбежное свершилось. С “Конго” понесся поток кодированных сигналов. Корабли эскадры подняли щиты. В амбразурах зашевелились гетеролазеры. Теперь двигатели и энергетические установки всех кораблей управлялись непосредственно с флагмана, и они как один, словно злобные пигмеи на слона, набросились на гигантскую орбитальную крепость, выпустили смертоносные ракеты с внешней подвески, выплюнули содержимое бортовых ракетных установок. Наоми Иезекия могла наблюдать за тем, как Десятая эскадра крейсеров Военно-космического флота Земной Федерации менее чем за полминуты превратила Третью космическую станцию слежения в наполовину испарившуюся груду обломков.
На каналах связи поднялся невероятный гомон. До ошеломленных защитников Голвея наконец дошло, что происходит. В наушниках послышались гул и визг. Это заработали поспешно настроенные системы помех, с помощью которых пытались разрушить информационную сеть, связывающую крейсера эскадры, но их двигатели с надрывным воем несли их полным ходом прямо к планете.
К ним навстречу с ее поверхности устремились первые ракеты. Наоми увидела на экране, как крейсера выпустили ракеты-перехватчики и безвоздушное пространство озарилось вспышками детонирующих боеголовок. Она обрадовалась быстроте реакции ракетчиков эскадры, но не могла понять, почему не видит тепловых лучей.
— Наши каналы связи глушат! — выкрикнул офицер связи, и несколько мгновений в наушниках стоял страшный визг, с которым, впрочем, тут же справились фильтры.
— Информационная сеть эскадры разрушена! — доложил младший лейтенант.
— Перейти на независимый выбор целей! — приказала Наоми, чувствуя, как противоударные зажимы все плотнее и плотнее вжимают в кресло ее тело.
“Ты должен стать моим супругом!” — лихорадочно подумала она, глядя на офицера управления огнем, но постаралась задушить эту мысль в зародыше, разглядывая экран монитора.
— Огонь по эсминцам прямо по курсу! Нельзя подпускать их к флагману!
— Есть!
Наоми стало легче бороться с надвигавшимся безумием, когда “Поммерн” наконец-то независимо открыл огонь ракетами и гетеролазерами по нападавшим кораблям. “Конго” наверняка тоже подавил информационную сеть вражеских эсминцев. Они не сумели вовремя перехватить его ракеты, и головной эсминец разлетелся на куски.
Впрочем противоракетная оборона эскадры тоже перешла на автономное управление огнем, и вражеские ракеты стали поражать корабли. Наоми поморщилась, когда “Поммерн” получил прямое попадание ракетой во внешний щит. Ракеты попадали и в “Конго”, и в “Ослябю”, но больше всех доставалось “Ревенджу”. Наоми видела, как этот крейсер задрожал всем корпусом, когда первая боеголовка проникла сквозь его изрешеченные щиты и, корежа броню, взорвалась рядом с соплами двигателя.
— Первый, второй и третий щиты разрушены! — доложил офицер управления огнем. — С кормы к “Конго” приближаются чьи-то ракеты. У нас, кажется, гости! И очень солидные! Такие здоровые ракеты несут на борту только линейные корабли!
— Вас поняла! — хладнокровно произнесла Наоми, но за ее невозмутимостью скрывалась маленькая девочка, дрожащими губами читавшая древний псалом: “Господь просвещение мое и Спаситель мой, кого убоюся?”
Наоми встрепенулась, пытаясь прогнать тяжелые мысли. Разве не она сама искала поединка с вражескими кораблями?! Вот и представилась такая возможность.
— Меняем курс! — приказала она. — Идем навстречу гостю. Командир сам разберется с эсминцами. Мы займемся дичью покрупнее!
Взревев всеми двигателями, “Поммерн” совершил крутой поворот на сто восемьдесят градусов. Несмотря на мощную тягу, Наоми ощутила сильный толчок и колоссальную инерцию.
— Харви! — крикнула она офицеру связи. — Сообщите командиру, что мы изменили курс и цель.
“Поммерн” устремился прямо на вражеский корабль, стрелявший огромными ракетами.
— Линейный крейсер в одиннадцати световых секундах! — воскликнул офицер управления огнем.— Компьютер определяет, что это “Крис”!
Наоми еще в чине лейтенанта служила на этом корабле и хорошо его знала. Сейчас ей казалось, что с тех пор прошла целая вечность. “Крис” был приписан к Арсеналу, и его команда, несомненно, состояла из моряков, столь же фанатично верных Индустриальным Мирам, как ее собственный экипаж самоубийц был предан Звездным Окраинам.
— Вот и новая цель! — негромко проговорила Наоми. — Ложимся на противоракетный зигзаг. Если этот монстр накроет нас своими ракетами, нам конец!
“Поммерн” открыл огонь по линейному крейсеру, расстояние до которого стремительно сокращалось. На экране перед Наоми возникли новые тяжелые ракеты, но теперь они летели не к “Конго”, а к ее кораблю. “Крис” явно решил сначала расправиться с дерзко бросившим ему вызов корабликом.
— Капитан, “Конго” открыл огонь по планете. Его ракеты идут прямо на верфи Тальяферро!
Наоми отключила канал связи. Она больше не хотела думать о двух городах, раскинувшихся рядом с верфями Тальяферро. Их горожанам осталось жить несколько секунд. Она не хотела думать о том, что отныне отмечена несмываемым клеймом Каина. Одну руку она прижала через скафандр к Библии, а другой закрыла забрало шлема, потому что корабль уже был в радиусе действия лазеров “Криса”. “Поммерн” бросали из стороны в сторону грохотавшие вокруг него взрывы вражеских ракет и собственных ракет-перехватчиков.
— “Ослябя” выпустил ракеты по Арсеналу! Однако все внимание Наоми было приковано к офицеру управления огнем.
— Мы в радиусе действия лазеров! — воскликнул тот, когда лучи смертоносной энергии ударили по корпусу “Поммерна”.
— “Конго” нанес второй удар по планете! Теперь стреляет “Ревендж”!
Наоми больше не слушала. Она следила за тем, как ее лазеры отвечают на огонь “Криса”.
“Огонь „Поммерна" всегда был очень точен! — с грустью подумала она, наблюдая, как плавится броня линейного крейсера.— Мы стреляем лучше любого линкора. Эрнест всегда говорил это”.
— “Ослябя” сбит! — раздался в наушниках голос офицера связи.
Наоми подумала о лейтенанте Джолсоне, взявшем на себя командование “Ослябей”, после того как во время мятежа там перестреляли всех старших офицеров. Теперь он погиб у нее на глазах вместе с первым и последним кораблем, которым ему довелось командовать. Впрочем, скоро и она составит ему компанию!
— Господи боже мой!
Наоми быстро подняла глаза на бледного как смерть матроса, сидевшего за сканерами.
— “Ослябя” наводил ракеты бортовым компьютером. Теперь они расходятся веером!
Наоми скользнула взглядом по экрану монитора второго боевого сканера, и у нее мороз пробежал по коже. Матрос не ошибся. Лишившись компьютерного управления, ракеты “Осляби” самостоятельно расходились веером, чтобы накрыть как можно более широкую площадь в районе цели. Точечный удар превратился в кровавую баню. Пусть это были всего лишь тактические ядерные ракеты, но они должны были упасть на город и близлежащие населенные пункты возле Арсенала.
— Цель поражена! — Почти скучающий тон офицера управления огнем отвлек Наоми от жуткого зрелища, разворачивавшегося на экране монитора второго боевого сканера. — Противник теряет кислород!
В этот момент лазеры “Криса” накрыли “Поммерн”, корпус которого застонал почти человеческим голосом под ударами смертоносных лучей. Наоми верила, что у кораблей есть души. Она не сомневалась в этом и теперь, когда броня ее крейсера стала плавиться и испаряться.
— Носовые ракетные установки уничтожены! — Даже офицер управления огнем утратил свое профессиональное хладнокровие. — Первый лазер уничтожен!
Наоми повернулась к нему, но так и не успела отдать приказ. “Крис” снова накрыл “Поммерн” гетеролазерами, кромсавшими броню, обшивку и тела людей. Наоми невольно захрипела, когда из продырявленного отсека, в котором она находилась, улетучился воздух, ее скафандр надулся кислородом, а “Поммерн”, лишившийся нескольких машинных отделений, резко бросило в сторону. Корабль остался без брони и был безоружен, но и “Крис” серьезно пострадал, а над Джеймсонским архипелагом вырос лес ядерных грибов. Это Тошиба расстреливал судостроительные верфи и дома, в которых горели заживо семьи членов экипажа линейного крейсера.
Наоми оторвала взгляд от огромного корабля, приближавшегося, чтобы добить ее, и со слезами на глазах следила за тем, как упавшие веером ракеты “Осляби” испепелили базу Военно-космического флота. Сколько там погибло людей, чьи мужья, жены, отцы и матери носили такую же форму, как и она! И все же их было немного по сравнению с мирными жителями, гибнувшими сейчас в своих домах вокруг других кораблестроительных заводов. Сколько же их там? Миллион? Два миллиона? Три? Что по сравнению с этой ужасной резней гибель нескольких тысяч человек в космосе?!
“Крис” приблизился к “Поммерну”, чтобы расстрелять его в упор. Наоми почти равнодушно наблюдала на одном из экранов за тем, как он навел на ее корабль свои уцелевшие гетеролазеры.
И вот “Крис” дал залп по полуразрушенному мятежному крейсеру.
В распоряжении Наоми осталось еще несколько мгновений, чтобы увидеть, как плавится и испаряется сталь под ногами. Еще через несколько секунд луч лазера добрался и до нее, но этих мгновений все же хватило, чтобы она вновь почувствовала, как душу жжет клеймо Каина, и поняла, что смерть прольется на нее бальзамом.

8 Катастрофа

— Господин спикер, — торжественно произнес Саймон Тальяферро, — я с прискорбием говорю о происшедшем! Он оглядел Палату Миров и покачал головой. — Полагаю, нам следовало предвидеть, что все кончится именно так, когда множество депутатов из Дальних Миров покинуло Законодательное собрание в знак протеста против наказания Шорнинга, которое было скорее гуманным, чем справедливым. Это настоящее варварство, господин спикер! Мелкие испуганные людишки подло нанесли нам удар в спину! Мы не позволим им безнаказанно посягать на ценности, которые олицетворяет собой Земная Федерация!
Оскар Дитер молча прислушивался к выразительному, прекрасно поставленному голосу Тальяферро, сожалея, что лишен его актерских способностей. Ему оставалось только говорить правду. А кому нужна правда, если ложь звучит так убедительно?!
— Скажите мне, достопочтенные депутаты, — продолжал Тальяферро, помахав донесением, из-за которого и было созвано закрытое заседание Палаты Миров, — в чем заключается смысл этого поступка? Даже если слияние и представляет собой непреднамеренную угрозу представительству Дальних Миров в Законодательном собрании — во что я сам абсолютно не верю, — разве такими методами отстаивают свои права?! Где делегаты от Звездных Окраин?! Где их петиции?! Есть только это!
Тальяферро пренебрежительно скомкал лист бумаги у себя в руке, и Дитер поморщился, когда этот театральный жест был встречен аплодисментами.
Впрочем, они были довольно жидкими, ведь многие кресла депутатов в Палате Миров опустели. Теперь группы парламентариев разделяли депутатские ложи, в которых раньше заседали делегаты Дальних Миров.
Делегации Звездных Окраин были немногочисленны, но их было много, и из-за их отсутствия в зале Законодательного собрания возник своеобразный вакуум между более крупными, но немногочисленными делегациями Внутренних Миров. Виноваты в этом были Саймон Тальяферро и ему подобные. Дитер подумал об этом, посмотрев на широкоплечего голвейца. Он уже не удивлялся ненависти, которую испытывал при этом.
— Они не захотели бороться против слияния парламентскими методами, — продолжал Тальяферро, — и даже не потрудились узнать, было ли решение о слиянии ратифицировано. Они уцепились за это слово как за долгожданный предлог для измены. Да, да! Давайте называть вещи своими именами! Они — подлые изменники! Поступок обитателей Контравийского скопления не что иное, как измена. И когда адмирал Форсайт поставит бунтовщиков на колени, мы продемонстрируем, что Федерация не желает закрывать глаза на такие преступления!
“Ну вот, наконец-то! — мрачно подумал Дитер.— Тальяферро сорок лет занимался грязными махинациями, чтобы получить эту возможность ударить по Дальним Мирам”.
— Друзья мои, — серьезно сказал Тальяферро. — Не будем прятать голову в песок. Кроме контравийских бунтовщиков на Звездных Окраинах шныряют и другие потенциальные мятежники. Если мы дрогнем или продемонстрируем им слабость и нерешительность, Федерация канет в прошлое и рассыплется в прах, который развеет ветер. Дилетанты уважают только силу и доказательства того, что ее не побоятся применить. Мы должны показать силу воли, на какие бы жертвы ни пришлось пойти ради этого. Нам следует быть непреклонными, дабы преподать бунтовщикам пару отрезвляющих уроков. Тем самым мы предотвратим потоки крови, которое обязательно прольются, стоит нам обнаружить слабость. Посему, дамы и господа, предлагаю подготовить специальное предписание адмиралу флота Форсайту и другим командующим военно-космическими подразделениями, приказав им объявить военное положение и уполномочив их формировать военно-полевые суды, чтобы судить и карать зачинщиков мятежа. Кроме того, дамы и господа, я предлагаю довести до сведения командующих военно-космическими подразделениями, что приговоры этих судов окончательны и обжалованию не подлежат!
Дитер, не веря своим ушам и возмущенно потрясая сжатыми кулаками, в мгновение ока вскочил на ноги. Он и раньше не питал особых иллюзий относительно человеколюбия Тальяферро, для которого спровоцировать гражданскую войну, чтобы добиться своих целей, было раз плюнуть, но теперь речь шла об убийстве, возведенном в ранг правосудия!
Когда до Дитера дошло, что вытекает из предложения Тальяферро, он посинел от ярости. Будь Оскар таким же бесчестным, он, наверное, даже восхитился бы ловкостью этого политического хода. Казнив “зачинщиков мятежа” на Бофорте, Тальяферро одним махом избавился бы от наиболее опасных руководителей восстания, раздразнил бы экстремистов по обеим сторонам баррикад и запятнал бы руки депутатов Законодательного собрания кровью. Даже если их пыл в дальнейшем и поугаснет, когда они поймут, что оказались марионетками в руках Тальяферро, они ничего не смогут поделать, став сообщниками его злодеяний. И им, даже помимо воли, придется участвовать и в его следующих преступлениях.

Предыдущая страница 6 Следующая страница


7 Дэвид Вебер

Дитер постарался совладать с гневом, побороть ярость и говорить спокойно. Но разве он мог молчать?! Он должен был выступить против Тальяферро и увлечь в оппозицию хотя бы меньшинство депутатов, чтобы в Палате Миров, когда все успокоится, остались люди, не запятнанные кровью.
Когда Девид Хейли открыл прения по предложению Тальяферро, Дитер набрал в грудь побольше воздуха и нажал кнопку, прося слово.
— Председательствующий предоставляет слово достопочтенному депутату от Нового Цюриха,— сказал Хейли голосом, в котором, как показалось Дитеру, сквозило облегчение.
— Благодарю вас, господин спикер!
Внутреннее смятение не отражалось на лице Дитера, глядевшем с огромного экрана. Как ему лучше говорить? Яростно клеймить Тальяферро как опасного безумца? Или тогда его сочтут еще одним экстремистом? Может, ему лучше попытаться пронять депутатов беспристрастной логикой? Но подействует ли она в атмосфере истерии, раздуваемой Тальяферро уже много месяцев кряду? Может, попробовать высмеять Тальяферро? А вдруг иронией удастся добиться того, что недоступно в глухой оппозиции? Дитер отогнал эти мысли и решил положиться на интуицию.
— Достопочтенные депутаты! — Дитер удивился тому, как неестественно звучит его голос, надеясь, что больше никто этого не заметил. — Господин Тальяферро предлагает справиться с глубочайшим кризисом чрезвычайными мерами. Он вполне справедливо указывает, что пришел момент показать силу. Федерация устояла перед многочисленными нападениями извне, но сейчас мы столкнулись с внутренней угрозой ее существованию. Кроме того, высказывания господина Тальяферро нельзя не признать слишком оптимистическими, так как он не учитывает особенности контингента наших военнослужащих. Будучи председателем комитета по военному строительству, позволю себе утверждать, что среди военных очень много выходцев из Дальних Миров. В такой ситуации нелепо питать надежду на то, что наши вооруженные силы останутся верны Федерации.
Дитер почувствовал, как удивились депутаты, когда он признал справедливость части утверждений голвейца. Вражда между Дитером и Тальяферро много месяцев служила темой для оживленных дискуссий в кулуарах Законодательного собрания, и Дитер прекрасно знал, что все считают, что у него почти нет шансов на победу. И все-таки депутаты, придерживавшиеся этого мнения, забывали об услугах, которые он много лет всемерно оказывал правящей верхушке своего родного мира. К тому же не знали о диктофоне, спрятанном в его чемоданчике во время последней встречи с лидерами политической машины Тальяферро. Именно тогда его пути с Дитером окончательно разошлись. Дитер продолжал работать в Палате Миров, формируя вокруг себя единственную оппозицию Тальяферро, и хотя его членство в Законодательном собрании, казалось, висело на волоске, этот волосок становился все прочнее и прочнее, по мере того как его предупреждения доходили до консервативных банкиров, заправлявших Новым Цюрихом.
Сделанная им втайне запись оказалась очень полезной, так как Дитер знал, что некоторые из правителей Нового Цюриха тоже считают Тальяферро безумцем. Они хотели и дальше видеть Дитера в Палате Миров в качестве противовеса Тальяферро, по крайней мере до того момента, когда станет понятно, что ждет голвейца — победа или поражение. Дитер понимал, что в случае победы Тальяферро правители Нового Цюриха принесут его в жертву голвейцу.
Дитер встряхнул головой, отгоняя эти мысли, и постарался заставить себя думать о происходящем вокруг него. По правде говоря, его самого уже начала волновать возникшая у него в последнее время склонность отключаться от действительности и впадать в напоминающие транс размышления.
— Да, да, дамы и господа! Господин Тальяферро совершенно прав и при этом глубоко заблуждается. Он старается убедить вас в том, что в этой ситуации остается только уничтожить мятежников железной рукой. Дамы и господа, грубая сила далеко не всегда самое эффективное средство. Не будем отрицать, что мы столкнулись с беспрецедентным кризисом! Ведь речь идет о массовой измене! Федерации изменил не один человек, не группа людей и даже не один из миров! Федерации изменило целое звездное скопление! Давайте задумаемся, почему восемь звездных систем и одиннадцать обитаемых миров с их планетами и спутниками вдруг одновременно решились на такой шаг! Может, разум их обитателей поразил какой-то загадочный недуг? А может, придется признать, что это мы сами довели их до этого?!
Дитер на несколько мгновений умолк, чувствуя, как по залу прокатились волны недовольства. Некоторым не нравилось, что он критикует их тщательно разработанные планы, а другие сердились на него за то, что он произнес вслух то, что они давно понимали, но боялись себе в этом признаться. Лишь очень маленькая группка депутатов была готова понять и поддержать его. Но и этого должно хватить! Обязательно нужно, чтобы хватило!
— Достопочтенные депутаты! Я не согласен с выдвинутым предложением и не могу поддержать идею создания пародийных судов, способных выносить только смертные приговоры. Я против того, чтобы в этот критический момент узаконить раскол общества. Давайте покажем себя достаточно сильными, чтобы быть хладнокровными, и достаточно мудрыми, чтобы быть благоразумными! Давайте покажем Звездным Окраинам, что готовы выслушать их жалобы, и на этот раз постараемся в них разобраться. Дамы и господа, настал час компромиссов, а не казней!
Дитер сразу сел на место, понимая, что его последнее слово прозвучало как удар грома в воцарившейся тишине, доказывавшей, что его слушали.
“И все же никто меня не поддержит! — мрачно подумал Дитер. — Почти никто!”
Однако поразила благосклонность коллег-депутатов к его словам, потому что в его поддержку высказалась почти треть выступавших. Дитер думал, что его выступление тронет сердца едва ли четверти депутатов, и был рад обнаружить в Законодательном собрании так много разумных людей, хотя и понимал, что их недостаточно, чтобы остановить Тальяферро.
За предложение голвейца проголосовало чуть больше двух третей депутатов, и разбросанные по всей Галактике адмиралы Военно-космического флота наконец-то получили лицензию на убийство.
Дитер молил Бога, чтобы у них хватило совести и мужества не воспользоваться ею.
— Босс! Господин Дитер! Просыпайтесь! Пожалуйста, проснитесь!
Кто-то потряс Дитера за плечо. Он проснулся и сразу сунул руку под подушку к пистолету, к которому он, к сожалению, привык за последние четырнадцать месяцев. Выхватил оружие и, ничего не понимая спросонья, спустил предохранитель, прежде чем узнал Хайнца фон Ратенау, начальника своей службы безопасности.
Ратенау отскочил в сторону, но Дитер уже опустил игломет, криво усмехнувшись и с извиняющимся видом пожав плечами. С момента первого покушения на свою жизнь Дитер чувствовал себя неуютно, если у него под рукой не было оружия.
— В чем дело, Хайнц? — спросил он, посмотрел на часы и поморщился: — Четыре часа утра! — Он спал каких-то два часа.
— Очень важное сообщение, босс! — В свете лампы, стоявшей у изголовья кровати, у Ратенау был очень расстроенный вид. — Поступило от командующего дикторским корпусом.
— От кого?! — Дитер вскочил с постели и, на бегу пытаясь попасть в рукава халата, бросился босиком к дверям. — Какой класс очередности?
— Первый, босс!
— О господи! Неужели опять?! — Дитер воздержался от дальнейших замечаний и быстро зашагал по залу рядом с Ратенау. Вооруженные солдаты из Миротворческих сил Нового Цюриха, стоявшие на карауле возле лифта, вытянулись по стойке “смирно”, и Ратенау заметил, что его обычно приветливый начальник им даже не кивнул.
Они подошли к центру связи. Ратенау остался снаружи, а Дитер открыл бронированную дверь и вошел внутрь. Предшественник Ратенау на посту начальника службы безопасности прошел бы вместе с Дитером, ни минуты не сомневаясь в том, что имеет на это полное право, но Ратенау не хотелось даже отдаленно напоминать Франсуа Фуше. Тот ошибочно принял доверчивость Дитера за слабость...
“И заплатил за это дорогой ценой”, — с мрачным удовлетворением подумал Ратенау. Он безропотно последовал бы за Оскаром Дитером обратно на Новый Цюрих, если бы того изгнали из Палаты Миров. Не так уж часто начальнику службы безопасности одного из Индустриальных Миров приходится охранять человека, заслуживающего личной преданности!
Дитер закрыл за собой дверь, даже не вспомнив о Ратенау. Когда он увидел мигавшую на панели красную лампочку, у него в жилах застыла кровь. В последний раз эта лампочка мигала там три месяца тому назад, когда пришла весть о мятеже контравийцев.
С трудом сдерживая желание мигнуть, Дитер уставился на сканеры, идентифицировавшие его по сетчатке глаз. Ослепительным лучам сканеров понадобилось тридцать секунд, чтобы определить личность Дитера и открыть ему доступ к содержанию сообщения. Ознакомившись с ним, Дитер проклял день, когда появился на свет.
Не в силах пошевелиться, он смотрел на экран.
“Господи боже мой! — мысленно возопил он. — Как же Ты это допустил?!”
Ответа, разумеется, не последовало.
Наконец Дитер встал с трудом, как дряхлый старик, и выключил устройства связи, сожалея, что не может с той же легкостью отключить свою голову. Он открыл дверь и заметил, как, увидев его, Ратенау изменился в лице.
— Босс?
— Хайнц... — Дитер делал нелепые движения руками, словно пытаясь сложить осколки разбитого вдребезги сосуда.
— Что случилось, босс? — спросил Ратенау тихим, почти вкрадчивым, голосом.
— Буди остальных, Хайнц! — Дитер набрал полную грудь воздуха, но кислород ему не помог. — Пусть все соберутся в конференц-зале, — он взглянул на часы, — через двадцать минут. Скажи им, чтобы не трудились одеваться!
— Слушаюсь, босс? А можно узнать, в чем дело?
— Узнаешь, когда все соберутся. В шесть ноль—ноль состоится чрезвычайное заседание, а мне нужно еще кое с кем связаться.
— Слушаюсь, босс!
С замиранием сердца Ратенау следил за тем, как Оскар Дитер с трудом ковыляет по коридору.
В Палате Миров царила тишина, какой она не знала много десятилетий, а может, вообще никогда. Дитер оглядел потрясенные лица и подумал, что даже известие о сражении в системе VX-134 в свое время наверняка не произвело такого ошеломляющего впечатления. Это сражение, в котором силами Земной Федерации командовал Говард Андерсон, стало первым столкновением человечества с соперничающей звездной империей. Сегодняшние же новости были гораздо хуже.
Дитер поднял голову и увидел Тальяферро, шагавшего к своему месту. Ему очень захотелось взглянуть Тальяферро в глаза, прочитать чувства на смуглом заносчивом лице виновника этой катастрофы, которому, как ни печально, он сам помог создать все предпосылки произошедшей трагедии.
Тальяферро плюхнулся в кресло почти одновременно с ударом гонга, и Дитер понял, что он рассчитал свой приход так, чтобы избежать лишних расспросов. Но как же он теперь выкрутится? Как он переживет это заседание?
— Дамы и господа! — Голос Дэвида Хейли звучал так, словно его обладателя накануне разрезали на куски, а потом неумело сшили на живую нитку. — Достопочтенные депутаты! Объявляю заседание Законодательного собрания открытым! — Хейли на мгновение замолчал и откашлялся. Его лицо на огромном экране было бледным как смерть. — Я уверен, что всем вам известны причины созыва этого чрезвычайного заседания. Тем не менее я вкратце опишу происшедшее тем из вас, кто, возможно, недостаточно информирован.
Было заметно, как дрожали его руки, шарившие по пульту. Впрочем, Дитер не сомневался, что на самом деле Хейли не нужно сверяться с записями, чтобы изложить страшную новость.
— Двенадцатого февраля две тысячи четыреста тридцать девятого года по земному летосчислению, - тихо начал Хейли, словно ища защиты в этой нейтральной формулировке, — семнадцатая ударная группа Военно-космического флота Земной Федерации вошла в систему Биджлоу Контравийского звездного скопления с целью подавить вспыхнувший там мятеж. Предполагалось... — Хейли не совладал с собственным голосом, но сразу взял себя в руки и продолжал: — Предполагалось, что эта мощная ударная группа одним своим видом приведет мятежников в повиновение. Но этого не произошло. Контравийцы отказались сдаться, и после продолжительных, но бесплодных переговоров адмирал флота Форсайт двинул на них свои корабли.
Хейли набрал в грудь воздуха, и показалось, что в нем проснулись новые силы, пробуждающиеся порой у тех, кого постигло невообразимое несчастье. Когда он снова заговорил, голос его был спокойным и ясным.
— Семнадцатой ударной группы, — тихо сказал он,— больше нет. Судя по всему, из полученного сообщения это не вполне ясно, мятеж первоначально вспыхнул на борту флагманского корабля. Потом бунт начал распространяться и очень скоро перекинулся практически на все корабли. Большинство из них, — тут Хейли снова набрал в грудь воздуха, — перешло на сторону контравийцев.
Все присутствовавшие уже это знали, но было заметно, какой шок они испытали, услышав эти слова. Дитер перевел взгляд с Хейли на Тальяферро, интересуясь его реакцией, но голвеец проявил нечеловеческую выдержку.
— Между членами экипажей, оставшимися верными Земной Федерации, и мятежниками вспыхнула схватка, — продолжал Хейли. — Единственная имеющаяся в нашем распоряжении информация прибыла на беспилотной курьерской ракете с линкора “Пентеликон”. Это сигнал “омега” с этого корабля.
В Палате Миров воцарилось гробовое молчание — сигнал “омега” означал, что речь идет о последнем сообщении обреченного экипажа.
— Насколько можно понять, — в полной тишине продолжал Хейли, — вся ударная группа, кроме кораблей, уничтоженных в междоусобной схватке, перешла на сторону контравийцев. К тому моменту, когда с “Пентеликона” вылетела курьерская ракета, из первоначального состава группы, судя по всему, уцелели следующие корабли: восемь мониторов, шесть линкоров, семь космических авианосцев, одиннадцать линейных крейсеров, двадцать один тяжелый и легкий крейсер, сорок один эскадренный и эскортный миноносец, а также практически все вспомогательные единицы. В схватке погибли по меньшей мере шесть эсминцев, три легких и тяжелых крейсера, один космический авианосец и два линкора. Дамы и господа, — почти неслышно произнес спикер Палаты Миров, — из этого вытекает, что из числа оставшегося верным Земной Федерации личного состава этой ударной группы в живых практически никого не осталось.
И без того мертвая тишина стала гробовой. Большинство депутатов в ужасе смотрело на лицо Хейли, светившееся на экране. Однако лишь немногие из них сохранили способность логически рассуждать, а она, по мнению Дитера, была сейчас особенно необходима.
Он уже потянулся к кнопке, чтобы попросить слова, но в зале прозвучал сигнал другого депутата. Спикер не справился с раздраженной гримасой, исказившей его лицо, но голос его звучал, как всегда, невозмутимо:
— Председательствующий предоставляет слово достопочтенному депутату от Голвея.
Дитер откинулся на спинку кресла, наблюдая на экране за Тальяферро. Его лицо было напряжено, но если он и ощущал какую-то вину, то хорошо это скрывал. Несколько бесконечных секунд он смотрел на полупустой зал, а потом заговорил.
— Достопочтенные депутаты, — грустно сказал он, — это самая ужасная и чудовищная новость из тех, что звучали в этом зале. Военно-космический флот не только не усмирил бунтовщиков, но и сам не устоял против смертоносной заразы! Военно-космический флот Земной Федерации, самый верный, самый мужественный и самый преданный за всю историю человечества, подхватил чуму измены. — Словно не в состоянии в это поверить, Тальяферро театрально покачал головой. — Однако нельзя допустить, чтобы нас парализовали шок и стыд. Какими бы ужасными ни казались эти новости, мы должны немедленно действовать. Подумайте только, друзья мои, что теперь в распоряжении предателей контравийцев целый военно-космический флот и корабли бывшей семнадцатой ударной группы будут использованы против нас — законного правительства Земной Федерации! Проклятые изменники смогут грозить нам силой или даже применить ее! Впрочем, наша оборона несокрушима. Вряд ли мятежники проникнут в пространство Внутренних Миров, а верные присяге командиры не допустят распространение мятежа, и все же не исключено, что нас предадут и другие единицы нашего флота. Я уже говорил — и Палата Миров меня поддержала, — что наступило время применить силу, и теперь это особенно справедливо. Дамы и господа, нам не остается ничего иного, кроме как показать нашу мощь и решимость подавить этот преступный заговор. Необходимо мобилизовать оставшуюся часть ударного Военно-космического флота. Мы должны использовать все оставшиеся корабли, все оставшиеся верными присяге экипажи. Надо каленым железом выжечь заговор на Звездных Окраинах! Давайте покажем этим варварам, что мы, а не они представляем цивилизованное человечество! И да поможет нам в этом Бог! Мы их разобьем, а потом изловим и казним всех предателей, осмелившихся поднять руку на мощь, достоинство и неприкосновенность Земной Федерации!
Конец речи Тальяферро заглушила бурная овация. Дитер содрогнулся. Будь он проклят! Будь он трижды проклят! Происшедшая катастрофа продемонстрировала разрушительное безумие его эгоистической политики. Она должна была потрясти его до глубины души. Вместо этого, выкрикнув несколько примитивных призывов к патриотизму и гордости, он вновь заручился поддержкой Палаты Миров! У Дитера потемнело в глазах от ярости, и он впервые позволил себе усомниться в том, что такое Законодательное собрание имеет право на существование.
Дитер уронил голову на руки, признавая свое поражение. Бог свидетель, он сделал все, что было в его силах! Но ему ничего не удалось, и теперь Федерация или дымящиеся развалины, которые от нее останутся, оказалась в руках таких людей, как Тальяферро, Вальдек и Сайдон. На глаза Дитера навернулись горькие слезы, и он с трудом усидел на месте. Все! Хватит! В отставку! Он не в силах больше бороться с этим безумием!
Чья-то рука прикоснулась к его плечу. На него смотрел Хайнц фон Ратенау, и обеспокоенность вкупе с безграничной верой, светившиеся в его глазах, остановили Дитера. Хайнц лучше остальных делегатов Нового Цюриха чувствовал ситуацию. Он понимал Дитера, и тот не мог оставить без ответа мольбу в зеленых глазах Хайнца. Дитер был в долгу перед Хайнцем, перед Федерацией и — видит Бог! — больше всего перед Фионой Мак-Таггарт.
— Босс! — негромко спросил Ратенау. — Вы хорошо себя чувствуете?
— Да, Хайнц. — Дитер слегка сжал рукой пальцы, лежавшие у него на плече. — Я прекрасно себя чувствую. Спасибо тебе за это!
Дитер увидел, что Ратенау смутился. Он надеялся, что молодой человек никогда не поймет, за что он его благодарит. Впрочем, сейчас это не имело большого значения. Самой важной была предстоящая схватка. Вслед за размышлениями о Хайнце, Фионе и о безумии Тальяферро к Дитеру вернулся гнев. Сегодня утром стоило попробовать бороться с Тальяферро его же методами. Дитер ткнул пальцем в кнопку, прося слова, и по залу разнесся негромкий удар колокола.
— Предоставляю слово, — усиленный динамиками голос Хейли заглушил возбужденный гомон в зале, — достопочтенному депутату от Нового Цюриха.
Зал притих. Дитер встал, понимая, что все депутаты в Палате Миров сгорают от любопытства. Что он скажет теперь? Неужели он посмеет опять возражать Тальяферро, когда речь идет о жизни или смерти?! Впрочем, прежде чем заговорить, Дитер еще несколько, как казалось ему, бесконечных секунд с прискорбием разглядывал лица депутатов. И самые первые слова обожгли их, как удар плети.
— Жалкие глупцы! — начал Дитер таким жестоким тоном, что все Законодательное собрание было поражено. Ведь никто еще не позволял себе обращаться к депутатам с таким презрением! Пристально глядя в камеру, Дитер чувствовал, как собственный гнев растет вместе с раздражением депутатов. — Неужели вы не понимаете, что произошло на самом деле?! Неужели вы настолько глупы, что не способны осмыслить истинное положение вещей лишь потому, что оно противоречит образу спасителей человечества, каковыми вы себя считаете! Подумайте о том, каким днем датировано сообщение! Семнадцатая ударная группа взбунтовалась пять месяцев назад! Один Бог знает, что произошло с тех пор!
Слова Дитера прозвучали как гром с ясного неба среди позабывших свой гнев депутатов. Всю жизнь они существовали в условиях невероятно медленной связи со Звездными Окраинами и научились ловко использовать оперативную связь между Индустриальными Мирами, и все же, пока Дитер не ткнул их носом в этот очевидный факт, они даже не подумали о том, какую роль играет время. Но теперь, осознав страшную правду, они покрылись холодным потом от ужаса.
— Да, да! — язвительно воскликнул Дитер. — Курьерская ракета летела оттуда очень долго. А откуда нам знать, куда были разосланы другие ракеты?! Ведь до нас дошла только одна. Неужели вы думаете, что других не было и эта новость еще не известна на других кораблях флота?! А ведь шестьдесят процентов личного состава ВКФ родом со Звездных Окраин! Целых шестьдесят! Подумайте, что из этого вытекает! В спровоцированной вами гражданской войне численное преимущество будет отнюдь не на вашей стороне!
Слова Дитера вызвали бурю возмущения. Более года он настойчиво предупреждал депутатов, умолял их, упрашивал, но к его словам прислушивалось лишь ничтожное меньшинство. Остальные были уверены в том, что Военно-космический флот ни при каких обстоятельствах им не изменит. Они не сомневались, что каждое их слово подкреплено несокрушимой мощью вооруженных сил Земной Федерации. И вот до них внезапно дошел весь ужас их положения, а настойчиво предупреждавший их человек, которого они считали слабым и презирали, оказался кругом прав.
Голос Дитера прорезал шум в зале:
— Да, да! Вы клеймили Звездные Окраины, игнорировали их обоснованные жалобы, прозвали их варварами за то, что они честнее вас и беднее вас! Посмотрите, что вы наделали!.. Впрочем, и я — прости меня, Господи! — до известной степени приложил к этому руку, и от одной мысли об этом мне становится дурно!
— Что же нам делать?! — завопил кто-то. — Боже мой, что нам теперь делать?!
— Что делать? — презрительно бросил Дитер. — А что, по-вашему, нам остается делать? Только сражаться! Нам придется сражаться ради спасения того, что еще можно спасти. У нас нет другого выхода, потому что альтернатива — это полное уничтожение Федерации. Да, мы будем воевать! Но постарайтесь понять, что время, когда к Звездным Окраинам можно было относиться с пренебрежением, миновало. Сражайтесь с ними, но больше никогда — вы слышите! — никогда не называйте их варварами. Ведь если они действительно варвары, нам конец!
За этими словами Дитера вновь воцарилась гробовая тишина, неуверенная и полная ужасных предчувствий.
— Мы обречены, дамы и господа, потому что на их сторону перешла вся семнадцатая ударная группа, а теперь в их руках наверняка оказались и другие корабли. К тому времени как наши курьерские ракеты доберутся до Звездных Окраин, в руках их обитателей могут оказаться уже все корабли пограничной стражи, а возможно, и военно-космическая база Зефрейн! — Дитер ощутил панический ужас, охвативший при этих словах тех депутатов, которые понимали, что повлечет за собой захват мятежниками этой базы, но безжалостно продолжал: — Я не хуже вас понимаю, что из этого вытекает! Компьютеры Зефрейна содержат базу данных по новым видам вооружений, разрабатываемым там в научно-исследовательском центре, где создается самое мощное оружие в Галактике! И оно окажется в распоряжении не Внутренних Миров, а Звездных Окраин! — ледяным тоном сказал Дитер, окинув присутствовавших испепеляющим взглядом. — Если они будут поступать как варвары, которыми вы их называете, если они не просто скинут ваш гнет, а станут мстить за него, они применят свои корабли и новое оружие отнюдь не для самозащиты! О нет, дамы и господа! Если обитатели Звездных Окраин действительно варвары, их корабли прилетят сюда, чтобы нанести удар по Внутренним Мирам, и испепелят у вас на глазах ваши драгоценные планетки! — Дитер прошипел последние слова таким зловещим голосом, что депутаты содрогнулись. — Поэтому на колени! — закончил он. — На колени и молитесь, чтобы обитатели Звездных Окраин не оказались варварами!
Дитер небрежно-пренебрежительным жестом выключил микрофон. В зале воцарилась звенящая тишина. Сам Дитер чувствовал себя подавленным и испуганным, но его не покидало ощущение, что у него за спиной маячит тень Фионы, и он понимал, что наконец-то заплатил ей хотя бы часть своего долга.
Прозвучал гонг.
Дитер поднял глаза и убедился, что интуиция его не подвела. Сгорбившийся Тальяферро со злобным лицом просил слова. Он не мог оставить выступление Дитера без ответа, и тот прекрасно понимал, что его жизнь висит на волоске, перерубить который может помешать только добросовестность его собственной службы безопасности.
— Председательствующий,— сказал Хейли, — предоставляет слово достопочтенному депутату от мира Голвей.
Лицо Тальяферро, возникшее на огромном экране, поразило Дитера. Куда девались его самоуверенность и обаяние?! Даже в его высокомерной манере себя держать сквозили нотки отчаяния. Внезапно Дитер с удивлением понял, что и сам Тальяферро не думал, что все зайдет так далеко, что и он не придал значения дате сообщения и тому, что из нее вытекает, что он отмахнулся от слов Дитера о Военно-космическом флоте только из-за потрясающей слепой самоуверенности, не позволившей ему даже гипотетически признать возможность поражения.
Впрочем, Саймон Тальяферро проложил себе путь к власти не только интригами, но и личным мужеством. Поэтому, невзирая на страшный удар, он собрал в кулак волю и нашел силы, чтобы ответить противнику.
— Достопочтенные депутаты! — начал он, хотя его формальная учтивость и показалась несколько жалкой после презрительных слов Дитера. — Друзья мои! Депутат от Нового Цюриха... — При этих словах Тальяферро набрал полную грудь воздуха. — Возможно, депутат от Нового Цюриха в чем-то и прав. Возможно, с момента... мятежа на сторону бунтовщиков и перешло больше кораблей, чем нам известно... Но это ничего не решает! Ничего! — Он громко выкрикнул последние слова, и, казалось, их звук придал ему новые силы. Дитер понял, что, как и он сам, Тальяферро черпал волю к борьбе в своем гневе. — Мы по-прежнему законное правительство Земной Федерации, а они — гнусные варвары! Пусть они захватили все корабли пограничной стражи! Пусть они захватили все разбросанные по Дальним Мирам боевые корабли Военно-космического флота! Пусть они захватили саму базу Зефрейн! Это ничего не решает! Прежде чем они смогут нам навредить, им еще надо до нас долететь! А для этого им придется иметь дело с космическими укреплениями фортификационного командования. Им придется сразиться с верными присяге кораблями ВКФ. А ведь им будет противостоять весь наш резерв! Не забывайте, что пятьдесят процентов боевых кораблей — половина их общей численности! — пока законсервирована! Что нам стоит снова ввести их в строй?! Даже если они захватили базу Зефрейн, ее личный состав, тщательно отобранный и проверенный на благонадежность, несомненно, вовремя уничтожил все ее оборудование. А что у них за кораблестроительные верфи?! В их распоряжении всего лишь несколько разбросанных по Звездным Окраинам ремонтных баз и небольших гражданских верфей! Все заводы ВКФ — в наших руках! Им негде строить крупные корабли!
Дитер чувствовал, как, слушая Тальяферро, испуганные депутаты вновь собираются с духом. Неужели они не понимают, что это — просто вопль отчаяния?!
— Пусть они только попробуют напасть на нас! Это лишь докажет, что я был прав — мы были правы, — называя их варварами! Не верьте тому, что мы якобы сами спровоцировали Звездные Окраины на восстание! Их мятеж — плод тщательно подготовленного и долго вынашивавшегося заговора! Мы их не провоцировали, но теперь преподнесем им хороший урок, сотрем их в порошок и заставим заплатить за содеянное! Наши миры в безопасности за космическими укреплениями, а их — беззащитны перед флотом, который мы мобилизуем. Друзья мои, покажем им, как мы умеем драться! Раз они не понимают другого языка, соберемся с силами и выжжем заразу каленым железом!
Дитеру призвал на помощь всю свою волю, чтобы не показать, как он расстроен. Стоило ему немного пошатнуть позиции Тальяферро, как голвеец снова воодушевил своих сторонников, а в отсутствие депутатов от Дальних Миров даже единому блоку Коренных Миров и некоторых умеренных Индустриальных Миров не удалось бы справиться с несокрушимой политической машиной Тальяферро.
— Говорите, война будет затяжной?! Ну и пусть! — с жаром воскликнул Тальяферро. — Вспомните наши прежние долгие войны, в которых мы всегда побеждали! Мы и теперь одержим победу! Нам достанет сил, чтобы подавить мятеж, если только мы сумеем их мобилизовать! Друзья мои! Как глава делегации Голвея, предоставляю все кораблестроительные мощности Джеймсонского архипелага, с его беспрецедентной во всей Галактике концентрацией промышленных гигантов, в полное распоряжение Земной Федерации. Посмотрим, как это понравится бунтовщикам!
Слова Тальяферро заглушил торжествующий рев — отчаянный рев охваченной паникой толпы, внезапно узревшей путь к спасению. Дитер колотил по кнопке, требуя слова, но Тальяферро проигнорировал и его, и усиленные динамиками настойчивые призывы к порядку спикера Хейли. Тальяферро торжествующе улыбался оравшим и бурно аплодировавшим депутатам. Он снова победил! Сумел вырвать победу даже в катастрофической ситуации, грозившей поставить крест на его политической карьере.
И в этот момент пьянящего политического триумфа наглухо закрытые двери Палаты Миров распахнулись и в проходе появился парламентский пристав, а следом за ним командующий дикторским корпусом в развевающемся красном плаще. Депутаты, мимо которых они бежали, ошеломленно замолкали, и даже с лица Тальяферро сошел торжествующий свирепый оскал.
Вновь прибывшие бросились вверх по ступенькам туда, где восседал Хейли. Позднее Дитер не знал, что благодарить — слепую случайность или невероятную проницательность Дэвида Хейли — за то, что микрофон спикера остался включенным и все присутствовавшие в Палате Миров услышали слова, которые прохрипел на ухо Хейли запыхавшийся командующий дикторским корпусом.
— Донесение с Голвея! Станция космического слежения уничтожена заодно с десятком эсминцев! Это какой-то кошмар! А Джеймсонский архипелаг!..
— Что с архипелагом? — тут же спросил Хейли.
— Его больше нет! Уничтожены все верфи, база Военно-космического флота, половина города! Ядерный удар не оставил от них ничего.
Командующий дикторским корпусом внезапно замолчал, поняв, что микрофон у его локтя включен, но было поздно. Головы всех присутствовавших повернулись к побледневшему как смерть Саймону Тальяферро, который, пошатываясь, брел к выходу, глядя перед собой пустыми глазами.

9 Расправа

За переваливавшимся с боку на бок трактором Федора Казина тянулись длинные, глубоко распаханные борозды, с нетерпением ждавшие зерен земной пшеницы и колючей конопли.
“Жители Внутренних Миров набьют себе брюхо сдобными булками из этой пшеницы, — мрачно подумал Федор, — а из колючей конопли изготовят зелье, чтобы эти зажравшиеся морды, давным-давно забывшие, что значит быть голодным, смогли развеять скуку!”
Но сколько бы гектаров Федор ни засеял, ему все равно будет не прожить на заработанные деньги. Ведь монополисты-“индустриалы” обязательно заломят за транспортировку страшную цену. Вот уже тридцать лет Казин растил пшеницу и коноплю, но так и не мог расплатиться по долгам с компаниями-перевозчиками.
Он взглянул на пасмурное небо. Его дед говорил, что равнины Новой Родины были бы не хуже прекрасных степей России, если бы не цвет нависшего над ними неба. Приходилось верить ему на слово, ведь он видел свою далекую прародину только на видеозаписях и даже тогда подозревал, что ослепительно голубое небо на пленке подкрашено. Как человеку, выросшему под свинцовым небом, было поверить в существование такой голубизны! Вот и теперь Федор думал только о том, как бы вспахать поле еще до грозы.
Размышляя о непогоде, Казин вспомнил о буре, сотрясавшей Земную Федерацию. Из Нового Петрограда доходили невероятные новости. Неужели эти безумцы вообразили, что вернулся царский режим, а Федерацией управляет Распутин?!
Да и кто они, собственно говоря, такие, чтобы называть себя “новыми конституционными демократами”?! Керенские и Троцкие?! Федор не питал особой симпатии к Индустриальным Мирам, но все-таки Федерация — это Федерация! Она вышла из пламени Великой восточной войны, давным-давно вспыхнувшей на прародине-Земле, рванулась к звездам и всегда защищала своих граждан, расселившихся по мирам, удаленным на множество световых лет от родной планеты. Федерацию создавали такие люди, как Говард Андерсон и Иван Антонов. Ее история насчитывала уже четыреста лет. По сравнению с таким сроком ошибки последнего века казались смешными. А ведь обитатели Новой Родины были русскими и знали, что значит сжать зубы и терпеть! А теперь еще эти “новые конституционные демократы”! Какое безумие! Кому он будет продавать пшеницу, если они и добьются своего! Товарообмен с другими мирами был залогом выживания Звездных Окраин, а кому в преимущественно сельскохозяйственных Дальних Мирах нужно чужое зерно?! И какие из Звездных Окраин смогут поставлять на Новую Родину промышленные товары?!
Поэтому Федор по-прежнему пахал и сеял, не теряя надежды дождаться того дня, когда безумцы одумаются. Их, конечно, накажут, но в конечном итоге Федерация снова примет их в свое лоно. А когда это произойдет, у Федора Казина будет куча зерна на продажу.
Услышав отдаленный раскат грома, он взглянул на восток, где высилась стена грозовых туч. Сегодня Федору явно было не закончить работу. Пожалуй, лучше всего провести последнюю борозду и двинуться к дому, где Наташа уже приготовила ужин.
Петр Сущевский оглядел комнату, где в молчании сидели “новые конституционные демократы”. Вот, значит, каково чувствовать себя мятежником! Ему самому совершенно не хотелось прослыть бунтовщиком, и он сильно сомневался, что такое желание испытывают остальные присутствующие. Впрочем, как еще сторонникам прежнего правительства было окрестить своих противников, если не “бунтовщиками”! Петр с самого начала предвидел, что все именно так и кончится, понимая, к чему приведут уже первые публичные выражения недовольства. А привели они к формированию новой Думы, заявившей о твердой решимости Новой Родины выйти из состава Федерации. Хотя само существование Федерации воспринималось как нечто незыблемо святое, но ее правительство было всего лишь правительством, безусловно предназначенным для того, чтобы улучшать, а не ухудшать условия жизни людей, которым оно управляло. Вряд ли выборные органы власти создаются для истребления своих избирателей!
Петр не знал лично Фиону Мак-Таггарт, но состоял с ней в переписке. Даже в тех ее сообщениях, которые, преодолевая множество световых лет, доходили до него в записи, сквозили ум и решительность этой женщины, превратившие ее в одного из ведущих политиков Дальних Миров. Неужели она вызывала такой панический страх?! Неужели ничтожные умы всегда готовы умертвить великих людей, которым не могут заткнуть рот?! Петр не знал ответов на эти вопросы, но в то самое утро, когда пришла страшная новость, понял, что Федерация обречена. Любое политическое объединение, прогнившее до такой степени, обречено на гибель.
Как жаль, что сообщения идут так невыносимо долго! У Новой Родины никогда не было своей ретрансляционной станции, а после мятежа в Контравийском скоплении полагаться на беспилотные курьерские ракеты не стоило. Многие маяки в узлах пространства наверняка были отключены или уничтожены, но дело было не только в этом. Индустриальные Миры не только монополизировали грузоперевозки, но и контролировали большую часть перемещений курьерских ракет. Вне всякого сомнения, “индустриалы” вносили хаос в их полеты, чтобы дезорганизовать “мятежников”. Что ж, на их месте, он, наверное, поступил бы точно так же! Но теперь из-за этого все они оказались в пренеприятнейшем положении! Петр откашлялся, и собравшиеся за столом повернулись к нему.
— Товарищи, — медленно проговорил он, — Федерация объявила военное положение и наряду с другими правами и свободами временно приостановила действие закона о неприкосновенности личности. А мы, друзья мои, объявлены мятежниками. — Петр пожал плечами. — Я-то не сомневался, что дело обернется именно так, но для некоторых из вас это, возможно, стало неожиданностью... Мне кажется, нам вновь стоит задуматься о том, что мы совершили, заявив о себе и громогласно выразив наш протест. Может, на этом и остановимся и немедленно отправим курьерскую ракету с извинениями и выражением покорности? Если мы этого не сделаем и будем по-прежнему идти по стопам контравийцев, бог знает какая участь нас ожидает.
— Послушай, Петр, — приглаживая свои до времени поседевшие волосы, сказала Магда Петрова, — думаешь, только ты знал, что именно так все и кончится? А нас ты считаешь дураками? Очень мило с твоей стороны дать нам возможность одуматься! — добавила она с легкой иронией. — Но сам-то ты что будешь делать, если мы в слезах бросимся просить прощения у прабабушки-Земли?
Сидевшие у стола негромко рассмеялись. Даже Петр невольно улыбнулся, но тут же покачал головой:
— Не вижу ничего смешного, Магда. Речь идет о жизни и смерти. Нас, конечно, поддерживают горожане и студенты, но хлебопашцы и скотоводы считают нас безумцами. Если дело дойдет до драки, они и пальцем не пошевелят, чтобы нам помочь, а без них нам не выстоять против сил Федерации.
— Бред собачий!
Это грубое замечание мог бросить только один из присутствовавших, и Петр с любопытством взглянул на Семена Яшина, единственного в их Думе скотовода, разводившего гигантских овец. Разгневанный старик вращал голубыми глазами и тряс усами, сделавшими бы честь моржу, пышными, как мех его исполинских питомцев.
— Да, нам было бы не устоять против Федерации! — отрезал он. — Но ты, Петр Петрович, не хуже меня знаешь, что мы будем драться не со всей Федерацией, а с кучкой Внутренних Миров! С жалкими остатками их Военно-космического флота! Будь я проклят, если контравийцы не отхватили у них одним махом целую ударную группу! Они наверняка потеряли и другие корабли! Да у них сейчас осталась едва ли половина флота!
— Так-то оно так, но на Новой Родине нет военно-космической базы и боевых кораблей, которые мы могли бы захватить. Скажи спасибо, что на нашу сторону перешла станция космического слежения! Ее гарнизон мог бы в щепки разнести наши дырявые корыта! А ведь других кораблей у нас нет!.. Знаешь, Семен Ильич, у контравийцев теперь может быть целый флот, но мы здесь не справимся с теми силами, которые пошлет Федерация.
— А зачем им вообще кого-нибудь к нам присылать? — хнычущим голосом спросила Татьяна Ильюшина.— Мы ведь такие бедные!
— Конечно, мы небогаты, — тихо ответила Магда, — но у нас есть то, что в учебниках по стратегии космических войн называют “узловой точкой”.
Присутствовавшие внимательно слушали Магду. Яшин и сам пятнадцать лет прослужил космическим десантником, но Магда Петрова, прежде чем уйти в знак протеста в отставку, дослужилась до чина капитана корабля пограничной стражи.
— “Узловой точкой”? — переспросила Татьяна.
— Это крайне важная со стратегической точки зрения разновидность узла пространства, — пояснила Магда. — Каналы пространства между звездными системами кое-где переплетаются. Эти места — ворота сразу в несколько миров. Индустриальные Миры по большей части развились в первых обнаруженных человеком узловых точках. Именно поэтому они так и разбогатели, ведь любому кораблю, направлявшемуся к Коренным Мирам, приходилось проходить через узловые точки, находящиеся под их контролем.
Татьяна понимающе закивала — следствия стратегически важного положения Индустриальных Миров были понятны на Звездных Окраинах любому первоклашке.
— По вполне очевидной причине узловые точки имеют огромное значение, — продолжала Магда. — Если Новая Родина встанет на сторону контравийцев, перед носом Федерации захлопнется дверь в обширную область Звездных Окраин. Следовательно, для нападения на миры в этой области сначала надо захватить наш. Если же мы сохраним верность Федерации, Военно-космический флот сможет наносить удары сразу в нескольких направлениях. Понятно?
— Понятно... Так значит, они обязательно здесь появятся? — еле слышно спросила Татьяна.
— Безусловно, — негромко ответил Петр. — И в самое ближайшее время. В противном случае зачем это послание? — Он помахал официальным бланком только что прибывшего документа. — Они не стесняются в выражениях! Надейся они уговорить нас, они были бы поделикатнее.
— Ты прав! — прорычал Семен. — Но пусть только попробуют к нам сунуться! У нас двадцать миллионов жителей. Да чтобы нас усмирить, им не хватит всего корпуса космического десанта!
— А ты не забываешь, что у нас лишь восемь миллионов активных сторонников... — начал было Петр, но Магда перебила его.
— Количество людей не имеет значения, Семен Ильич, — заметила она с милой улыбкой. — Космические десантники, конечно, привыкли к рукопашной, но ВКФ до нее не снисходит. Он предназначен для борьбы за узлы пространства и космические просторы между ними.
— Может, ему не нужны и базы для кораблей?
— Конечно нужны, — кивнула Магда. — А теперь представьте себе, что к нам на орбиту вышел монитор и нацелил свои ракеты на Новый Петроград или на Новый Смоленск? Ты думаешь, мы не сдадимся и будем ждать, пока он откроет огонь?
— Ну знаешь...
— Вот так-то, милый мой казак! — Магда похлопала старика по плечу.
— Ты что же, предлагаешь нам сдаться без боя? — с недоверием спросил Яшин.
— Я этого не говорила!.. Мы ведь уже разослали курьерские ракеты, Звездные Окраины в курсе того, что у нас происходит. Но если дело дойдет до ультиматума, надо заранее договориться, что отвечать. Конечно, в Военно-космическом флоте вряд ли найдется капитан, который откроет огонь по мирным жителям, — это противоречило бы тому, чему нас учили, — и все же нельзя полностью исключать такую возможность. Давайте придумаем такой ответ на ультиматум, который удержал бы самый нетерпеливый палец на спусковом крючке.
— Если я правильно понял, Магда, — миролюбиво заговорил Петр, — ты считаешь, что нам не надо сворачивать с выбранного пути, даже если придется сражаться в космосе, но при угрозе бомбардировки мы должны сдаться.
— Совершенно верно, — с непривычно мрачным лицом ответила Магда.— Мне это тоже не нравится, но у нас нет выбора.
— А что сделают с нами в плену? — спросила Татьяна. — Я не о населении Новой Родины, а о нас, собравшихся в этой комнате.
— Кто знает! — пожала плечами Магда. — Нынешние события беспрецедентны, а из состава Федерации вышли не мы одни. Если правительство надеется, что восстание утихнет само собой, оно не сделает ничего страшного, по крайней мере с теми, кто сдастся добровольно. Впрочем, все может произойти и по-другому.
— Нас что, могут казнить? — еле слышно прошептала Татьяна.
— Вполне, — спокойно ответила Магда. — Разумеется, даже при военном положении смертный приговор должен быть одобрен гражданскими властями, а они вряд ли на это пойдут.
— Ну ладно! — внезапно вмешался Петр. — Давайте голосовать! Кто за немедленную капитуляцию?
Никто не поднял руку, хотя некоторые, смутившись, опустили глаза.
— Кто за то, чтобы идти выбранным путем, но сдаться при угрозе бомбардировки?
За столом раздался хор одобрительных возгласов.
— Ну что ж, решение принято!
Федор Казин посмотрел на раскисшую землю. Еще пару дней ему будет не выехать в поле! Впрочем, и в плохой погоде есть своя прелесть. Например, ранним весенним утром можно побыть дома с Наташей, а не трястись по полям на скрипучем тракторе. Хоть бы эти придурки в Новом Петрограде наконец успокоились! Федор даже подумывал, не отправиться ли туда самолично, чтобы перемолвиться с ними парой слов.
Он нахмурился и взглянул на жену. А что если взять и вправду туда съездить?! А то сидишь здесь, ругаешь их за тупость и ничего не делаешь, чтобы они одумались! Вдруг они вообще не знают, что про них думают простые люди?! А ведь там и старик Яшин, и Магда, дочь Андрея Петрова! Это же свои люди! Может, все-таки удастся их образумить!.. Конечно, Наташа страшно разозлится, если он вот так, ни с того ни с сего бросит ее одну с сыновьями в разгар страды и отчалит в город! С другой стороны, если этот сумасшедший дом не прекратится, зачем вообще пахать и сеять, ведь продавать-то урожай будет некому! Федор набил трубку орионским табачком (единственной роскошью, которая была ему по карману) и стал пускать кольца ароматного дыма. Что ж, конечно, стоит поразмыслить, не отправиться ли в Новый Петроград поговорить с этой самой Думой!
Адмирал Джейсон Вальдек, родом из влиятельнейшего семейства с Кристофона, окинул своих подчиненных таким уничижительным взглядом, что они неловко заерзали на стульях.
— Не желаю ничего слышать о бедных-несчастных Звездных Окраинах! Их, видите ли, никто не понимает! — отрезал он. — Они все там мятежники и предатели, а этого мерзавца Шорнинга надо было пристрелить как бешеную собаку! Тогда мы задавили бы бунт в самом зародыше!
Сидевшие перед адмиралом офицеры предусмотрительно молчали. С Вальдеком лучше было не спорить, тем более сейчас, когда это было крайне небезопасно. Новости о контравийском мятеже распространялись с корабля на корабль, но уже стало совершенно ясно, что либеральность отныне не входит в число достоинств офицера ВКФ. Более того, любые проявления сдержанности тут же рассматривались кликой злобных (и смертельно напуганных) “благонадежных” адмиралов из Внутренних Миров как измена.
— Мне наплевать, почему они на это пошли! — прорычал Вальдек. — Но мы положим этому конец, хотя после бунта у нас и не хватает личного состава, особенно на линкорах, крейсерах и авианосцах! Из-за этих прохвостов мы потеряли так много пилотов, что не сможем обеспечить нашим кораблям нормальное прикрытие космическими истребителями! Я понятно выражаюсь?!
— Так точно, адмирал! — пробормотали его подчиненные.

Предыдущая страница 7 Следующая страница


Восстание 8

— Ну вот и отлично!.. Полагаю, эта деревенщина не окажет нам сопротивления, но, если они станут огрызаться, я требую преподнести им хороший урок!
— Что вы имеете в виду? — осторожно спросил один из офицеров.
— А что вам неясно, капитан Шерман?! Если они захотят драться, доставьте им такое удовольствие и бейте их, пока они не поймут, что значит иметь дело с Военно-космическим флотом!
— Но... почему?
— Потому что предатели должны получить по заслугам! — мрачно произнес Вальдек. — Законодательное собрание наконец перестало прятать голову в песок и объявило военное положение, а это значит, что теперь мои приказы — закон. Я собираюсь как следует проучить этих каналий, чтобы впредь они не забывали, кому должны лизать сапоги! Я понятно выражаюсь, господа?
Разумеется, все его поняли. Слова Вальдека могли быть не по душе его офицерам, но выражался он предельно ясно.
— Ну вот и отлично! Коммодор Хантер, вот ваша первая цель!
Курсор на экране монитора уперся в одну из узловых точек пространства, и коммодор Хантер прищурился, разбирая мелкие буковки. Там было написано “Новая Родина”.
— Информация подтверждена, коммодор Петрова! Судя по мощности двигателей, это военные корабли.
— Понятно. — Магда Петрова кивнула, стараясь скрыть тревогу.
На Новой Родине очень надеялись, что первыми к ним поспеют корабли из Контравийского скопления или какого-нибудь другого Дальнего Мира, но на Астероиде Четыре следили за узлом пространства, ведущим в Редвинг, где находилась часть космических укреплений на границе Земной Федерации и Орионского Ханства, а эти могучие орбитальные форты сохранили верность Законодательному собранию. Магда искоса посмотрела на офицеров, столпившихся на мостике ее корабля. Интересно, какие силы сумела наскрести Земная Федерация для усмирения Новой Родины? В распоряжении Магды имелись только вооруженные космические транспорты, которым, если повезет, может, и удастся отбиться от легких боевых кораблей. Кроме того, на сторону временного правительства Новой Родины перешли два мятежных легких крейсера, летевших куда-то вглубь Звездных Окраин. Больше, не считая станции космического слежения, у Магды ничего не было.
Она тяжело вздохнула. Если только не взбунтовался весь Военно-космический флот Земной Федерации, надеяться Новой Родине было практически не на что. Одного-единственного авианосца за глаза хватило бы, чтобы разнести в пух и прах ее разношерстную флотилию! А о том, что с ней сделают несколько линейных крейсеров, не хотелось даже и думать! Но противнее всего было отсутствие точной информации. Сканеры большого радиуса действия были только на станции космического слежения, а без них Магда могла лишь в общих чертах предполагать, что их ожидает.
— Запросите у Астероида Четыре точную мощность двигателей обнаруженных кораблей! — внезапно приказала она.
— Там работают простые шахтеры. У них нет точных приборов, — заметил капитан ее флагманского крейсера, пока шел ответ с Астероида. — Кроме того, сообщение оттуда идет не меньше часа. Давайте выдвинем “Джинцу” и “Атланту” и сами все посмотрим!
— Отдаю должное вашему мужеству, капитан, — сказала Магда, хотя ей и казалось немного нелепым называть “капитаном” офицера в чине лейтенанта. — Но мы не можем рисковать единственными крейсерами, оказавшись в радиусе действия неприятельских сканеров. А вооруженные транспорты не сумеют оторваться от противника в случае необходимости.
— Так точно! — Лейтенант Говард покраснел, поняв, что коммодор Петрова тактично дала ему понять, что сама знает, что делать.
— Астероид Четыре сообщает, что у всех кораблей мощность двигателей вроде бы двенадцать и ниже, — наконец с сомнением в голосе сообщил офицер связи.
— Благодарю вас! С них поступали какие-нибудь сообщения?
— Никак нет!
“Ой, как плохо! — подумала Магда. — Они даже не требуют капитуляции! Неужели они не понимают, что наши сканеры их засекли? Или, может, знают, какими силами мы располагаем и в любом случае собираемся дать им отпор? Какие же силы Земная Федерация выслала против Новой Родины?”
Впрочем, если мощность двигателей неприятельских кораблей не превышает двенадцати, речь, безусловно, идет о единицах не больше крейсера. Как жаль, что Астероид Четыре не может транслировать полученную им картинку прямо на кишащий данными боевой дисплей на мостике крейсера “Джинцу”!
— Расшифровка данных с Астероида Четыре, коммодор! Они считают, что у трех кораблей мощность от восьми до двенадцати, а у трех остальных — шесть и меньше. Астероид утверждает, что не ошибается!
“Замечательно! Думай, девочка, думай! Двигатели шестой мощности стоят на эсминцах. Двигатели двенадцатой мощности теоретически могут стоять на легких авианосцах, но вряд ли ВКФ сейчас имеет их в своем распоряжении, ведь пилоты космических истребителей были почти сплошь родом со Звездных Окраин. Предположим, что речь идет о трех крейсерах, одном тяжелом и двух легких! Возможно, это стандартная легкая ударная группа, если только тяжелый крейсер относится к классу „Гебен"”.
— Запросите Астероид Четыре, не могут ли они...
— Коммодор, — сказал офицер связи еле слышным голосом, — связь с Астероидом только что прервалась на полуслове.
Магда закрыла глаза. Неприятельские корабли молчали и только что походя уничтожили маленький и безоружный пост слежения! Это больше походило на орионцев, чем на ВКФ, но тем самым решалась стоявшая перед ней проблема выбора. Неприятель первым открыл огонь, и она будет сражаться, если ей представится такая возможность!
Магда лихорадочно думала. С кораблями, связанными информационной сетью, ее эскадре не справиться. Связанные коммуникационными каналами, вражеские корабли будут перемещаться и вести огонь как единый боевой организм; ее корабли были не только хуже вооружены, но и вынуждены сражаться по отдельности. С другой стороны, под ее командой было более десятка вооруженных космических транспортов, а два легких крейсера, находясь в радиусе действия информационных систем станции космического слежения, могли образовать с ней информационную сеть. Сама же станция была намного больше любого тяжелого крейсера, и особенно крейсера класса “Гебен”, на котором вооружение было принесено в жертву системам обработки данных. Разумеется, если вражеский крейсер действительно относился к классу “Гебен”, на нем обязательно стояли установки для подавления информационных каналов между кораблями Магды на близком расстоянии.
Ну ладно! Допустим, Магда поняла, с какими кораблями предстоит иметь дело. Ну и как же с ними справиться? Стоит дожидаться, пока они через одиннадцать часов окажутся в радиусе действия ракетных установок Новой Родины, или лучше вылететь им навстречу? В открытом космосе Магда лишится поддержки станции космического слежения, но возле нее негде маневрировать. Предстояло принять множество очень непростых решений!
Магда потихоньку перевела дух и кивнула лейтенанту Говарду:
— Капитан Говард, боевой порядок “В”! Будем ждать их подхода здесь.
— Есть!
Магде показалось, что Говард немного разочарован, и она посочувствовала лейтенанту. Командиры легких крейсеров больше всего на свете ценили маневренность и скорость своих кораблей. Они ненавидели сидеть и дожидаться противника.
— Если я не ошибаюсь, — медленно проговорила Магда, — один из вражеских крейсеров относится к классу “Гебен”. Как только он подойдет достаточно близко, мы сконцентрируем на нем наш огонь. Если только мы разрушим их информационную сеть и не дадим подавить нашу, у нас, пожалуй, появятся неплохие шансы на победу. По отдельности их корабли превосходят любой из наших, но на нашей стороне численное преимущество. Впрочем, если нам не удастся подавить информационную сеть... — Магда выразительно пожала плечами.
— Есть! — Поняв план Магды, Говард несколько приободрился. — Боже мой, как ей сейчас хотелось иметь в своем распоряжении хорошо подготовленный штаб! С другой стороны, она ни за что не рассталась бы со своими людьми. Да, пусть их называют мятежниками и предателями, но ведь они, рискуя жизнью, решили сражаться бок о бок с ней. Она ни на секунду не сомневалась в их преданности, которая должна была компенсировать отсутствие навыков.
— Станция космического слежения их видит, коммодор! — Голос старшины, следившего за сканерами, пробудил Магду от сна, сморившего ее на мостике флагмана. — Поступает информация из базы данных станции... Их флагман действительно относится к классу “Гебен”. Это “Инвинсибл”. У них только один тяжелый крейсер! У остальных кораблей девятая мощность двигателей. Значит, это легкие крейсера. Вот, пожалуйста, это “Аякс” и “Сендай”!
— Слава тебе господи! Значит, у нас еще есть шанс! Но потери все равно будут колоссальными! — Магда повернулась к Говарду: — Капитан Говард, объедините нас со станцией информационной сетью. Если эти мерзавцы будут хранить молчание, начнем операцию “Бородино”.
— Есть, капитан!
Мучительно тянувшиеся ранее часы ожидания внезапно превратились в минуты, летящие со скоростью ветра. Магда смотрела на экран боевого монитора, моля Бога, чтобы неприятель потребовал от нее капитуляции. Однако вражеские корабли не выходили на связь и неумолимо приближались.
— Неприятель дал ракетный залп, — внезапно воскликнул офицер управления огнем.
— Вот, значит, как! Они даже не желают вступать в переговоры! Противоракетной обороне — готовность номер один! — хладнокровно сказала Магда. — Куда направлены ракеты?
— Судя по всему, к станции космического слежения.
— Отлично. Наша цель — “Инвинсибл”.
— Есть!
— Огонь!
“Джинцу” вздрогнул, выпустив ракеты на внешней подвеске, а экран боевого монитора перед Магдой внезапно расцвел яркими точками — это “Атланта” и станция космического слежения тоже выпустили свои ракеты по приближавшимся крейсерам. Магда прикусила губу. С таким количеством ракет будет трудно справиться противоракетной обороне любого крейсера. Она задумалась над тем, знает ли командир приближавшейся группы крейсеров Земной Федерации, что перед самым началом мятежа на станцию космического слежения доставили боеголовки с аннигилирующим веществом. Если он этого не знал, его ждал очень неприятный сюрприз.
Тем временем вражеские ракеты стремительно неслись навстречу. Их было очень много! Боевые расчеты систем противоракетной обороны следили за их приближением, а компьютеры вычисляли, какие из ракет определенно промажут. Таких было немного, ведь орбитальные форты почти не могут маневрировать. Потом небольшие счетверенные лазерные установки нацелились на те снаряды, что шли прямо на цель. К ним полетели ракеты-перехватчики, и на несколько секунд все пространство озарилось ослепительными вспышками детонирующих боеголовок.
— “Инвинсибл” поражен! — закричал офицер управления огнем. — Раз, два, три, четыре, пять! Пять попаданий! “Инвинсибл” теряет кислород!
Впрочем, крупная точка, изображавшая на экране монитора станцию слежения, тоже попеременно вспыхивала и гасла, по мере того как вражеские ракеты пробивались сквозь оборонительный огонь и поражали мощные щиты форта. Магда прикусила губу, наблюдая за яркими вспышками вокруг станции. Затем последовало сообщение:
— Восемь попаданий. Обычные ракеты с ядерными боеголовками... На станции разбиты почти все щиты, но она еще пыжится!
— Отлично! — Магда пропустила мимо ушей неуставную форму рапорта возбужденного офицера. — Капитан Говард, “Джинцу” и “Атланта” вступят в ближний бой с “Инвинсиблом”. Капитан Маленков с его вооруженными транспортами нас поддержит. Остальным кораблям — атаковать ближайшие цели!
— Есть!
Мятежные корабли устремились к противнику. Впрочем, только три крупных транспорта под командованием капитана Маленкова могли хотя бы попытаться не отставать от легких крейсеров... Остальные корабли были слишком тихоходными, и Магде оставалось только превратить сражение в беспорядочную кучу малу с сомнительным исходом.
Противники сблизились на расстояние действия силового оружия, и верные Земной Федерации офицеры ВКФ были поражены безрассудным мужеством мятежников, чьи неуклюжие посудины были прекрасными, но... невероятно живучими мишенями. Казалось, они совершенно не страдали от силовых и лазерных лучей, неуклонно приближаясь, чтобы применить свое легкое вооружение. Отсутствие же информационной сети с лихвой компенсировалось решительностью и совокупной огневой мощью.
Коммодор Хантер понял, что адмирал Вальдек сильно недооценил необученную деревенщину. На стороне мятежников явно были кадровые офицеры ВКФ или по крайней мере опытные резервисты.
Что ж! К черту приказ адмирала! Хантер приказал прорезать строй вражеских кораблей и, отстреливаясь ракетами, отдалиться от них на достаточно большое расстояние, чтобы использовать все преимущества информационной сети.
Однако стоило его флагману оказаться в гуще рыскавших во все стороны кораблей мятежников, стали сказываться результаты подробнейшего инструктажа, проведенного Магдой со своими капитанами. Никто не пытался уничтожить корабли ударной группы Хантера. Вместо этого мятежники старались сбить с них щиты и проникнуть под броню лишь для того, чтобы разрушить информационную сеть. Как только тот или иной корабль Земной Федерации терял связь с остальными, мятежники переносили огонь на другой.
Когда первый из его кораблей выпал из информационной сети, коммодор Хантер выругался. Мятежники старались разрушить единое целое, которое представляла собой его группа, чтобы, пользуясь численным преимуществом, уничтожить корабли группы поодиночке. Впрочем, проклинать судьбу было некогда, потому что прямо на флагман неслись два легких крейсера.
Хантер, затаив дух, следил за тем, как корабли мятежников поражают ракеты и рвут силовые лучи легких крейсеров, спешивших на помощь его кораблю. Лазеры пытались испепелить мятежные крейсера, которые уже теряли кислород, но упорно шли на сближение. Один из них получил прямое попадание во внешний двигатель, затрясся и сделал вираж в сторону, но тут же лег на прежний курс и продолжал приближаться. Хантер выкрикнул приказ, и “Инвинсибл” попытался уклониться от встречи с неприятелем, но двигатели судна были слишком серьезно повреждены. Он снова взглянул на экран монитора и поперхнулся, увидев, как взрыв разломил “Сендай” на две части. Тем временем мятежники, ведя огонь из лазерного оружия, приблизились к “Инвинсиблу” на расстояние половины световой секунды.
— Покинуть корабль! — крикнул Хантер, но было слишком поздно. Двойные лазеры “Джинцу” с дьявольской точностью накрыли флагманский мостик “Инвинсибла” и, идеально сфокусировавшись в пучок, испепелили Хантера и весь его штаб.
Сражение превратилось в безумную карусель разваливавшихся на куски кораблей. “Атланта” взорвалась, превратившись в огромный огненный шар. Вслед за ней та же участь постигла “Аякса”. Остальные крейсера Земной Федерации пустились наутек, оставив за кормой десяток беспомощно дрейфовавших в пространстве разрушенных кораблей мятежников... Впрочем, они были не одни. Рядом с ними летали обломки расстрелянного эсминца. Из огромных пробоин в бортах орбитального форта вырывались пузыри кислорода, но некоторые из его расчетов все еще вели огонь, а ракеты продолжали преследовать скрывающиеся эсминцы.
— Прекратить огонь, капитан Говард, — устало приказала Магда Петрова. Тот посмотрел на нее с удивлением. “Джинцу” был серьезно поврежден, но добрая половина его вооружения все еще была в строю.
— Если мы станем их преследовать и, чего доброго, нагоним, нам придется драться с ними в одиночку. Ведь транспортам за нами не поспеть!
Говард все понял.
— Есть! — просияв, воскликнул он.
— Сообщите на Новую Родину... — сказала Магда, разглядывая экран монитора. Добрая половина ее “флота” была уничтожена во время короткой, но жаркой схватки, а остальные корабли были серьезно повреждены. — Сообщите, что мы вроде бы победили!
— И вы имеете наглость утверждать, — ледяным тоном спросил адмирал Вальдек, — что кучка вооруженных транспортов почти уничтожила легкую ударную группу?
Капитан-лейтенант, стоявший у его стола, смотрел прямо перед собой. Его щеки были покрыты красными пятнами, но голос звучал твердо:
— Не совсем так! Позволю себе напомнить, что там были еще два крейсера ВКФ и орбитальный форт третьего класса, вооруженный ракетами с боеголовками из аннигилирующего вещества.
Вальдек побагровел от ярости, беззвучно зашевелил губами, и капитан-лейтенант с ужасом подумал, что позволил себе слишком много. Впрочем, адмирал постепенно взял себя в руки.
— Хорошо, капитан, я постараюсь это учесть, — ледяным тоном сказал он. — И все же факт остается фактом — в первом же сражении с силами мятежников мы потеряли почти целую флотилию. Ваш корабль простоит на ремонте много месяцев, а “Кугуар” скорее всего вообще придется отправить на слом.
— Так точно!
— А ведь мы хотели преподать им хороший урок!
— Так точно!
— Ну вот и отлично! И этот урок не заставит себя ждать! — Вальдек нажал на кнопку, чтобы связаться с капитаном своего флагманского корабля. — Капитан М'Тана, вся ударная группа вылетает через час. Цель — Новая Родина!
— Есть!
— А вы, капитан, — сказал Вальдек, вновь обратив внимание на злополучного офицера перед его столом, — полетите с нами и сами увидите, что три линейных крейсера сделают из ваших непобедимых мятежников!
— Ну что ж, Петр Петрович, вот такие дела! — устало проговорила Магда, чокнувшись с Сущевским рюмкой водки. — Даже если наши верфи совершат чудо, флот Новой Родины будет насчитывать один поврежденный легкий крейсер, один полуразрушенный орбитальный форт и четыре изрешеченных вооруженных транспорта. С такими силами нам не удастся остановить даже пионерский отряд.
— Понятно! — На осунувшемся лице Сущевского была написана бесконечная усталость. Его ужаснули понесенные потери, потому что только Магда и Семей заранее знали, с какими жертвами сопряжены сражения в космосе. — А есть хоть один шанс, что к нам успеет подмога от контравийцев?
— Практически нет, — мрачно ответила Магда, медленно наполняя свою рюмку. — Мятеж застал Законодательное собрание врасплох, но у верных ему миров по-прежнему прекрасная командная и информационная структура. А что есть у нас, мятежников? Горстка плохо организованных планет, связь между которыми поддерживается только курьерскими ракетами! Пройдет еще немало времени, прежде чем мы преодолеем отставание в этой сфере и станем с легкостью жонглировать своими ударными группами.
— Значит, все наши жертвы напрасны? — с грустью спросил Сущевский.
— Как знать! Зачем впадать в русскую тоску и бесконечно гадать, что было бы, если бы да кабы? Кроме того, мы прекрасно знаем, что произошло бы, откажись мы от сражения. Тем не менее вряд ли нам удастся что-либо предпринять, раньше чем здесь снова появятся военные корабли Земной Федерации. А на этот раз их будет гораздо больше. - Магда пожала плечами, но продолжала довольно спокойным голосом: — Мы сделали все, что могли, милый мой Петр Петрович. Может, нам и стоило сдаться, если бы это предложили, но они первыми открыли огонь.
— Я знаю. — Сущевский повернулся на стуле и посмотрел в окно за которым занималось весеннее утро. — Ну что ж, — с тяжелым вздохом сказал он, — если они явятся с крупными силами, нам останется только капитулировать. Решено?
— Решено, — в свою очередь грустно вздохнула Магда. — На моих кораблях служат прекрасные люди. Я не желаю им бессмысленной смерти.
— Ладно. Позаботься о бесперебойной связи.
— Уже позаботилась, — ответила Магда с усталой улыбкой. — Не зря же я — командующий нашим непобедимым флотом!
— Ну хватит, Магда,— невесело усмехнулся Петр.— А то я сейчас заплачу. Допивай водку и не грусти! Все могло бы быть намного хуже.
— Что значит “я отправляюсь в Новый Петроград”?! — Наташа Казина уперла руки в бока и смерила мужа недовольным взглядом. — За кого ты себя принимаешь?! За Владимира Ильича Ленина?! Может, ты собираешься войти в состав правительства и вести в нем подрывную работу?!
— Наташа, ты прекрасно знаешь, зачем я собрался туда с Владом Косыгиным и Георгием! Надо, чтобы правительство поняло, что оно с нами делает.
— Да что ты говоришь! — саркастически заметила Наташа. — Неужели вы думаете, что оно само этого не знает?! Ведь эти идиоты стали стрелять по кораблям Земной Федерации! Теперь оглянуться не успеешь, как ракеты посыплются на наши города и на тебя вместе с ними, меньшевик несчастный!
— Ну хватит, Наташа! Ты знаешь, что я, в общем-то, с тобой согласен. Но, может, они все-таки не такие уж идиоты? Среди них есть и разумные люди. Такие же, как мы сами! Давай я встречусь с ними! А вдруг они поймут, что ошибаются?!
— Поговори лучше с дождем! А вдруг он перестанет!
— Довольно, Наташа! Я так решил, и дело с концом! Конечно, Федерация не подарок, но и так проблемы не решают! Я не смогу спать, пока не попытаюсь растолковать это “новым конституционным демократам”.
— Ох, какие же вы, мужики, идиоты! — возмущенно всплеснула руками Наташа. — Давай! Убирайся! А я тут одна с мальчиками буду пахать и сеять! Только не надо плакать, если они с тобой не станут даже разговаривать!
— Спасибо, Наташа, — прошептал Федор, нежно поцеловав жену в щеку. — Я знал, что ты меня поймешь.
— Убирайся, идол окаянный! — крикнула Наташа, сердито взглянув на мужа, который уже пятился от крыльца. — Да не забудь привезти мне из города отрез на платье! — крикнула она вслед Федору, забравшемуся в вертолет Косыгина, который тут же взмыл в воздух.
Завыли сирены, оповещая о появлении в зоне сканирования кораблей. Магда молча смотрела на экран монитора, мрачно думая о том, что теперь у Новой Родины на Астероиде Четыре есть совершенные автоматические приборы слежения, занявшие место беззащитных шахтеров, испепеленных в прошлый раз лазерным лучом. Впрочем, новые автоматические сканеры не сообщали ничего хорошего. Из узла пространства Редвинг один за другим выскальзывали все новые и новые корабли: три линейных, два тяжелых и пять легких крейсеров, а кроме того, целых пятнадцать эсминцев.
“Настоящий флот!!” — устала подумала Магда и включила канал экстренной связи с Сущевским.
— В чем дело, Магда? — спросил он, глядя на нее заспанными глазами.
“Он спал, — подумала она. — Я пробудила его от здорового сна, чтобы окунуть в сущий кошмар”.
— Они идут, Петр, — грустно сказала она.
— Их много?
— Если мы сделаем хоть выстрел, они одним залпом уничтожат все корабли нашего флота.
— Ну хорошо, Магда, — тихо сказал Сущевский, — я все понял. Если можешь, свяжи меня с их командующим. Я поговорю с ним отсюда.
— Жаль, что так получилось, Петр Петрович,— едва слышно проговорила Магда.
— Ты сделала все, что могла. Нам просто не хватило времени.
— Я знаю, — с тяжелым вздохом ответила Магда и отвернулась к офицеру связи.
Петр Сущевский разглядывал на экране адмирала ВКФ Джейсона Вальдека. У адмирала на скулах играли желваки, и Петр вздрогнул, поняв, что этот офицер очень хочет открыть огонь по Новой Родине.
— Адмирал, меня зовут Петр Петрович Сущевский. Я возглавляю временное пра...
— Вы, милостивый государь, — ледяным тоном перебил его Вальдек, — бунтовщик и изменник.
Петр замолчал, не сводя глаз с чеканившего слова адмирала.
— Насколько я понимаю, вы связались со мной, чтобы обсудить условия своей капитуляции. Что ж! Слушайте! Все корабли на орбите должны немедленно приземлиться в космопорте Новой Родины. Все вооруженные корабли, неспособные входить в атмосферу, должны опустить щиты и ожидать мои команды. Это же относится и к действующим отсекам орбитального форта. Понятно?
— Да. — Петру пришлось сделать над собой колоссальное усилие, чтобы справиться с комком в горле и выговорить это короткое слово. Вальдек же даже не пытался скрывать свое свирепое торжество.
— Что же касается вашего так называемого временного правительства, — презрительно прошипел он, — все его члены должны сдаться мне лично, как только флагман сядет на вашу планету. Все без исключения! Пытающиеся оказать сопротивление будут немедленно убиты. Понятно?
— Да, — снова с трудом выговорил Петр.
— Советую вам в точности выполнить приказ. Жду вас на борту моего корабля через три часа.
Вальдек сразу прервал связь, а Петр еще несколько бесконечных секунд смотрел на темный экран, переживая горечь поражения.
— Нет, вы только посмотрите! — удивленно воскликнул Федор Казин, когда после десятичасового полета их вертолет оказался над космопортом.
Его спутники обернулись туда, куда он показывал, да так и замерли с открытыми ртами. Никогда еще в космопорте Новой Родины не было такого количества кораблей! Федор медленно считал их, тыча в них по очереди пальцем:
— ...Двадцать три, двадцать четыре, двадцать пять... Двадцать пять! Посмотри-ка на эти большие, Георгий! По-моему, это линейные крейсера!
— Вот именно! — буркнул Георгий Зелинский. — Боже мой! Это конец, а то они не стали бы приземляться, ведь это почти самые большие боевые корабли, способные входить в атмосферу и маневрировать очень медленно. Ни один командир не стал бы приземляться на линейном крейсере туда, откуда не смог бы спешно стартовать.
— Смотрите! Смотрите! — возбужденно кричал Федор. — Все люки открыты. А вон там! Боже мой, сколько там народу!
— Да они же в форме, — сказал Влад, глядя на экран монитора, показывавший все с большим увеличением. — Это, наверное, все экипажи кораблей.
— Ну уж конечно не все! — возразил Георгий. — На борту наверняка остались вахтенные механики.
— Ну не все — так почти все!
— Это точно! — Георгий стал задумчиво ковырять в зубах, вспоминая, как давным-давно прослужил пять лет в Военно-космическом флоте. — Они зачем-то выстроили все экипажи... А это еще кто?
Он говорил о длинной колонне людей в штатском, двигавшейся по извилистому шоссе из города.
Влад пролетел над колонной, и стало видно, что в ней несколько тысяч человек.
— Как вы думаете, что там происходит? — спросил он.
— Понятия не имею, — медленно проговорил Федор, — но, по-моему, стоит приземлиться и все разузнать.
— Согласен, — ответил Влад.
Вертолет тут же приземлился. Трое прилетевших на нем крестьян подошли поближе к толпе, почему-то сразу же показавшейся Федору странной. Они уже смешались с первыми рядами колонны, когда Федор вдруг понял, что именно его насторожило.
— Смотрите, — прошептал он. — Они все без оружия.
— А чего тут странного? — по некотором размышлении сказал Георгий. — Пока мы летели, здесь наверняка ввели военное положение и гражданским лицам запрещено носить оружие.
— А как же мы? — прошептал Влад, похлопав тяжелый автоматический пистолет - магнум, болтавшийся у него на бедре. Он был громоздким, но старомодный Влад любил большие пистолеты, со страшным грохотом стрелявшие крупнокалиберными пулями с низкой начальной скоростью.
— Думаю, надо поскорее спрятать оружие, — пробормотал Георгий, расстегнув куртку и засовывая за пазуху бластер. Федор тоже спрятал за пазуху свой трехмиллиметровый игломет “Рюгер” с обоймой на девяносто патронов, а потом повернулся к шедшему рядом с ним горожанину.
— А что здесь происходит, товарищ? — негромко спросил он.
— Ты что, не знаешь? — горожанин уставился на Федора вытаращенными от удивления глазами.
— Мы только что прилетели из Новой Сибири, чтобы встретиться с временным правительством...
— Тсс! Идиот! Ты что, хочешь, чтобы тебя арестовали?!
— Арестовали?! За то, что я хочу с кем-то встретиться и поговорить?! — пробормотал потрясенный Федор.
— Да их всех уже схватили, — с тяжелым вздохом ответил горожанин. — У нас теперь оккупационные власти.
— Ну а вы-то куда шагаете?
— Откуда я знаю?! — пожал плечами горожанин. — Нам так приказали. Военные корабли приземлились два часа назад, и к жителям обратились по городскому информационному каналу. Какой-то тип по имени Вальдек заявил, что он новый военный комендант, и приказал явиться к семнадцати часам в космопорт всем главам семейств, а зачем — не объяснил.
— Всем главам семейств?! — в недоумении переспросил Федор.
— Вот именно! Поэтому-то мы здесь и шагаем.
Федор стал оглядываться по сторонам, но тут длинная колонна как бы нехотя остановилась. Люди начали было разбредаться по сторонам, но толпу окружила цепь космических десантников в полевой форме, вооруженных автоматическими винтовками и лазерными карабинами. У десантников были озабоченные, почти испуганные лица, и Федор очень удивился такому выражению на лицах победителей.
— Посмотри-ка, какие эмблемы у них на плечах! — прошептал на ухо Федору Георгий. — Они же все из Внутренних Миров!
По толпе пробежал глубокий вздох, похожий на стон, и Федор бросил взгляд туда, куда обернулись все. Еще один отряд космических десантников вывел группу из пятидесяти или шестидесяти мужчин и женщин на открытое пространство между двумя линейными крейсерами. Эти люди были закованы в наручники, и при ближайшем рассмотрении Федор узнал среди них Магду Петрову и Семена Яшина.
— Это же члены временного правительства и офицеры сил самообороны, — прошептал кто-то.
Федор покачал головой, стараясь понять, что происходит, и пробрался в первый ряд толпы, откуда ему были хорошо видны пленники. Он неплохо знал Магду — когда-то гулял еще на свадьбе ее родителей, — и ему было страшно видеть ее на цепи, как дикое животное. Ну да, она нарушила закон! Но ведь ее на это спровоцировали! Может, она и совершила проступок, но действовала при этом по зову сердца!

Предыдущая страница 8 Следующая страница


9 Дэвид Вебер

Толпа снова зашевелилась. Космические десантники отступили от пленных и построились в шеренгу между ними и пришедшими из города. Десантники не спускали с пленных глаз, а экипажи космических кораблей выстроились в два огромных каре в десяти метрах одно от другого. В проходе между каре появилась группа быстро шагавших к пленным офицеров.
Федор никогда не служил в Военно-космическом флоте, но даже он догадался, что высокий человек с многочисленными галунами на рукавах — адмирал. Зато не мог даже предположить, кем был другой, чернокожий офицер, споривший с адмиралом. Каким бы ни был предмет спора, между ними явно возникли серьезные разногласия. Наконец адмирал резко тряхнул головой и что-то рявкнул злобным голосом. Однако Федор был слишком далеко и не расслышал его слов...
— Адмирал, вы не сделаете этого! — вновь повторил капитан Руперт М'Тана. — Это незаконно. Это нарушение прав человека!
— Капитан, — свирепо прорычал Вальдек, — в последний раз напоминаю вам, что на этой планете объявлено военное положение. И пока я здесь командую, никто не посмеет безнаказанно бунтовать против законного правительства и сбивать корабли ВКФ! И в первую очередь я не прощу этого грязным варварам с космических задворок!
— Ради Бога, адмирал! — стал умолять М'Тана. — Не надо!..
— Молчать! — заорал Вальдек, сверкая глазами и повернувшись к чернокожему офицеру. — Марш к себе в каюту!
Вы под домашним арестом, капитан М'Тана! Я разберусь с вами позже.
— Я капитан вашего флагманского корабля, — раздраженно начал М'Тана, — и мой долг...
— Майор! — ледяным голосом обратился Вальдек к одному из сопровождавших его офицеров космического десанта. — Препроводите капитана в его каюту!
— Есть, адмирал! — Майор говорил с резким дюпонским акцентом и пожирал адмирала преданными глазами. Он молодцевато отдал честь резко отвернувшемуся от него генералу и сделал знак головой М'Тане. М'Тана почти физически ощущал смятение, охватившее команды космических кораблей, но майор с многозначительным видом положил руку на рукоятку своего лазерного пистолета. Капитан флагмана понял, что сопротивление бесполезно, и позволил майору увести себя прочь.
Вальдек забрался на импровизированную трибуну и повернулся к роптавшей толпе штатских. Он схватился за микрофон и с неодобрением посмотрел на лица окружавших его. Дальнейшего кровопролития можно было избежать, только ткнув эту чумазую деревенщину носом в то, что они натворили. Будут знать, как бунтовать!
Адмирал взглянул на выстроившиеся экипажи своих кораблей. Этим тоже будет невредно посмотреть, что станет с теми, кто осмелится бросить ему вызов! Он поднес микрофон ко рту.
— Жители Новой Родины!.. — Усиленный динамиками адмиральский голос больно ударил по ушам ошеломленно завертевшего головой Федора. — Вы взбунтовались, нарушив законы Земной Федерации. Вы дали убежище мятежным военным и оказывали им содействие. Такие действия считаются изменой!
Федор поморщился: хриплый голос адмирала резал слух. Измена? Что ж, возможно, формально это и была измена, но нельзя же доводить людей до крайности...
— По постановлению Законодательного собрания гражданские законы на этой планете прекращают свое действие. На Новой Родине объявлено военное положение. Все собрания запрещаются до особого распоряжения. Я объявляю комендантский час с девятнадцати ноль-ноль. Обнаруженных на улице после комендантского часа ждет расстрел.
Федор побледнел. Расстрел?! За то, что вышел на улицу?!
— Перед вами зачинщики мятежа против законного правительства, — мрачно продолжал Вальдек. — Я военный комендант этой планеты и намерен наказать главарей бунтовщиков. — Он на несколько мгновений замолчал и окинул пленников презрительным взглядом. — Земная Федерация справедлива, — проговорил он наконец. — Она защищает и пестует тех, кто соблюдает законы, и правомерно наказывает тех, кто бросает ей дерзкий вызов... Я, военный комендант Новой Родины, адмирал Военно-космического флота Земной Федерации Джейсон Вальдек, приговариваю этих изменников к смертной казни.
В толпе воцарилась гробовая тишина.
— Приговор, — хриплым голосом рявкнул Вальдек, — будет приведен в исполнение немедленно!
Федор не мог поверить своим ушам. Невероятно! На планетах Земной Федерации такого просто не могло быть! Это какой-то кошмар! Настоящая расправа без суда и следствия!
Он как во сне смотрел на происходящее у него перед глазами. Два рядовых космических десантника взяли под руки Петра Сущевского. Он двигался медленно, словно в шоке, и тем не менее старался высоко держать голову. Еще двое вытащили из толпы пленников Татьяну Ильюшину. Когда эта стройная молодая женщина поняла, что будет следующей жертвой, у нее подогнулись колени, но она постаралась взять себя в руки и не упасть.
Федор оцепенел. Он не верил своим глазам, ни о чем не думал, почти не дышал. Как во сне он смотрел, как Сущевского повернули лицом к толпе. Шесть космических десантников, браво маршируя с автоматическими винтовками наперевес, выстроились перед ним.
— Команда! Стой! — выкрикнул офицер космического десанта. — На караул! Застучало оружие.
— Целься!
Приклады уперлись в затянутые в форму космического десанта плечи. Федор почувствовал, как что-то закипает у него в груди, но по-прежнему был не в силах пошевелиться.
— Товсь!
Комок, подступивший у Федора к горлу, стал его душить.
— Огонь!
Прогремело шесть выстрелов.
Федору казалось, что он смотрит замедленную съемку. Он увидел, как рвется рубашка на груди Сущевского, как из нее летят брызги крови в тех местах, где пули продырявили тело Петра Петровича. Глава Думы, председатель временного правительства Новой Родины пошатнулся, а потом рухнул, как срубленное дерево.
Не успело его тело коснуться земли, как Федор Казин не выдержал. Его непоколебимая вера в непогрешимость Земной Федерации умерла в судорогах разочарования, а рука сама рванулась к оружию.
— Нет! — воскликнул он и вытащил тяжелый игломет.
На мгновение один разгневанный человек с пистолетом в руке оказался один на один со всеми. Потом он поднял свое оружие и прицелился в широкоплечего адмирала, с возмущенным видом завертевшего головой в поисках того, кто осмелился в одиночку выражать протест.
Он так и не нашел в толпе недовольного. Игломет завизжал, и мундир адмирала Джейсона Вальдека задымился от ударов смертоносных игл, летевших быстрее молнии. Адмирал рухнул на землю через несколько секунд после Сущевского, а толпа пришла в неистовство.
Неизвестно, кто первым вступил в рукопашный бой с десантниками, но у тех не было ни малейшего шанса справиться с набросившейся неистово вопящей толпой. Раздалось несколько выстрелов из автоматических винтовок, несколько раз рявкнул лазерный карабин. Десантники дорого продавали свою жизнь, но их было слишком мало.
Впрочем, Федора не интересовало зрелище расправы. С иглометом в руке он бросился к шестерым карателям, уже прицелившимся в беспомощных пленников. Резко остановился и поднял игломет, сжимая рукоятку обеими руками. Его волосы опалил луч лазера. Один из десантников заметил Федора и повернулся было к нему с отвисшей от ужаса челюстью, но было поздно. Игломет выплюнул струю игл, и десантник упал, как скошенный серпом колос.
Повсюду кричали и вопили. Гремели выстрелы. Люди били десантников кулаками, пинали ногами. Экипажи космических кораблей разбежались. Вооружены были только офицеры и старшины, но на каждого из них приходилось по нескольку сотен разъяренных обитателей Новой Родины. Положение их было тем более отчаянным, что они, не посвященные в намерения Вальдека и шокированные зрелищем расстрела, тщетно пытались осознать происходящее, защищаясь своим оружием.
Федор подбежал к закованным в наручники пленникам.
— Ты цела? — крикнул он Магде, с трудом встававшей на ноги. Та бросила на него пылающий взгляд, потом резко кивнула и подняла скованными руками бластер, валявшийся рядом с мертвым десантником. Затем ее звонкий голос перекрыл рев толпы:
— Корабли! — закричала она. — Надо захватить корабли!
Люди услышали призыв, схватили оружие своих поверженных врагов и устремились за Магдой. Разрозненные, нестройные выкрики слились в одно-единственное слово, гремевшее над хаосом звуков.
— Корабли! — кричала толпа, устремившись неукротимой волной за мятежным капитаном ВКФ и крестьянином, желавшими лишь справедливости.

10 Ирония судьбы

Оскар Дитер устало протер глаза и нащупал дистанционный пульт управления музыкальным центром. Кабинет наполнили звуки новоцюрихского вальса, но нежная музыка не сочеталась с невеселой информацией на мониторе компьютера. Дитер вздохнул, откинулся в кресле и потер переносицу, пытаясь хотя бы немного привести в порядок мысли, но это оказалось нелегко. Катастрофы следовали с завидной регулярностью который месяц кряду, и Дитера мучили ночные кошмары, в которых неиссякаемый поток курьерских ракет нес к Солнцу вести о новых потрясениях.
На Звездных Окраинах творилось что-то невообразимое, да и на Земле дела шли немногим лучше. Все Законодательное собрание, кроме Дитера, было шокировано известием о самоубийстве Тальяферро, чьи земляки с Голвея объясняли этот шаг тоской по уничтоженному Джеймсонскому архипелагу. Это действительно была ужасная трагедия, но Дитер понимал истинные причины поступка Саймона, который наложил на себя руки, прозрев и поняв, куда завела затеянная им игра. Ему было почти жалко Тальяферро, но, стоило подумать о том, сколько еще ни в чем не повинных людей погибнет, прежде чем этому безумию наступит конец, жалость мгновенно испарялась.
Смерть Тальяферро лишь усугубила и без того незавидное положение Земной Федерации. Более тридцати лет этот человек руководил депутатским блоком Индустриальных Миров, и теперь гениально сконструированная им политическая машина билась в агонии, угрожая увлечь за собой в небытие всю Федерацию. Оставшиеся в живых соратники Тальяферро мучились чувством вины, в котором не желали себе признаваться, и страхом перед последствиями своих опрометчивых действий. Борьба за освободившийся пост была беспрецедентно беспощадной, но победителю предстояло унаследовать лишь груду обломков некогда отлаженного механизма.
Еще совсем немного, и нарастающий вал общественного негодования должен был обрушиться на головы недобросовестных политиков. В Палате Миров уже слышен был грохот приближавшейся бури. Еще парочка катастроф, и депутаты не усидят в своих креслах, и тогда!..
Прозвучал негромкий сигнал канала связи, Дитер механически нажал на кнопку и удивленно нахмурился, увидев на экране холеную физиономию Оливера Фукса, ответственного секретаря президента Земной Федерации.
— Доброе утро, господин Дитер,— вежливо сказал Фукс.— Вы не смогли бы встретиться сегодня вечером с президентом? Скажем, в шесть вечера.
— Разумеется, господин Фукс... — медленно ответил Дитер, в голове у которого с быстротой молнии замелькали мысли. — Осмелюсь поинтересоваться, зачем я понадобился господину президенту?
— Прошу прощения, но он желает объяснить вам это лично, — с нагловато-любезной ухмылочкой ответил Фукс.
— Понятно...— еще медленнее проговорил Дитер.— Очень хорошо, господин Фукс. С радостью услышу это от самого господина президента.
— Благодарю вас, господин Дитер! Тогда я передам ему, что вы приедете, — сказал Фукс, и экран потух.
Дитер очень долго сидел, глядя в одну точку. Лицо казалось абсолютно неподвижным, но мозг лихорадочно работал.
Когда без четверти шесть Дитер прибыл в Андерсон-Хаус, где находилась резиденция президента, Фукс уже поджидал его в холле. Он с ловкостью опытного дворецкого провел Дитера к лифту и, не закрывая рта, трещал о сущих пустяках, пока они мчались наверх. Впрочем, Дитер заметил, что секретарь президента необычно пристально его разглядывает. Что это за взгляд — любопытный, а может, оценивающий? Как бы то ни было, поездка в лифте лишь усугубила беспокойство Дитера.
Они вышли из лифта возле кабинета президента Жи, Фукс распахнул старомодные деревянные двери, отступил в сторону, жестом пригласил Дитера войти и тихо затворил двери у него за спиной.
Кабинет президента занимал большую комнату, считавшуюся по меркам Внутренних Миров просто огромной. Он был обставлен с пышной роскошью, как и полагается помещению, в котором работает человек, занимающий пост главы Земной Федерации. Разумеется, от десятилетия к десятилетию в руках его хозяина оставалось все меньше реальной власти, но ее внешние атрибуты здесь бросались в глаза. Дитер подумал, что их и сейчас нельзя считать показной мишурой. Премьер-министры сменяли один другого, а президент оставался гарантом стабильности, все еще олицетворяя собой свободный выбор подавляющего большинства населения Земной Федерации.
Дитер уже бывал здесь и не слишком заинтересовался бесценными коврами и приглушенным освещением. Все его внимание было обращено на людей, собравшихся вокруг письменного стола президента.
Сам президент Жи был ниже Дитера, но шире его в плечах. Он поднялся навстречу гостю. Его рукопожатие было энергичным, но напряженные черты лица напоминали застывшую маску.
— Спасибо за то, что нашли время зайти ко мне, господин Дитер, — сказал он.
— Благодарю вас, господин президент, — уклончиво ответил Дитер, краем глаза посматривая на остальных. Увидев, куда он смотрит, Жи невесело улыбнулся.
— Полагаю, вы знакомы с большинством из присутствующих, — негромко проговорил он. Дитер кивнул, а потом отвесил короткий поклон сидевшим у стола. При этом в его бешено работавшем мозгу кружился хоровод мыслей.
Командующий вооруженными силами Земной Федерации Лех Вичинский слегка кивнул в ответ на его приветствие, привстав со стула, трещавшего под весом его могучего тела. На нем был безукоризненно сшитый мундир, а на суровом угловатом лице, как ни странно, почти не видно было следов тяжелых испытаний, в последнее время выпавших на его долю.
Сидевший рядом с Вичинским Дэвид Хейли, наоборот, за последние несколько недель заметно постарел, но Чего улыбка, обращенная к Дитеру, стала намного теплее, чем раньше.
Дитер столь же приветливо улыбнулся Хейли, а потом с удивлением взглянул на сидевшего слева от спикера человека с пронзительным взглядом серых глаз.
“Зачем здесь Кевин Сандерс?” — с недоумением подумал он.
Адмирал в отставке Кевин Сандерс когда-то возглавлял разведотдел Военно-космического флота. Его присутствие заставляло по-настоящему задуматься о причинах нынешней встречи! Даже спокойно сидя на стуле, Сандерс умудрялся походить на гибкого серого кота, устроившегося в позе, исполненной чувства собственного достоинства и красноречиво говорившей о его ловкости и пронырливости. Он едва заметно улыбался, прищурив глаза, словно уже прочел все мысли Дитера. Что ж, и это не исключено! Когда он возглавлял разведку, поговаривали о его куда более удивительных способностях, чем банальное проникновение в чужие мысли. Дитер не был знаком лишь с одним из присутствовавших. Это была женщина в черном с серебром мундире вице-адмирала ВКФ. Дитер не мог не восхититься ее красотой. Длинные, пшеничного цвета волосы волнами ниспадали ей на плечи, а глаза были темно-голубыми, почти синими. Усмехнувшись про себя, Дитер подумал, что еще не встречал столь привлекательных адмиралов, и протянул руку незнакомке:
— Добрый вечер, адмирал?..
— Меня зовут Сюзанна Крупская, господин Дитер, — ответила ему женщина звонким, мелодичным голосом.
— Очень приятно, — пробормотал Дитер, быстрым жестом поднеся руку Сюзанны к своим губам, на что та приветливо улыбнулась ему.
— Ну вот и отлично, — нетерпеливо заговорил президент, обращаясь прямо к отвлекшемуся Дитеру, и жестом указал ему на свободный стул. — Поговорим о деле?
— Разумеется, господин президент. Я весь в вашем распоряжении, — ответил Дитер, к удивлению которого президент Жи сардонически усмехнулся.
— Даже больше, чем вы предполагаете, — негромко сказал президент Дитеру, уставившемуся на него с вежливо-удивленным видом.
— Прошу прощения? В каком смысле?.. — начал было он, но Жи не стал отвечать, кивнув вместо этого Дэвиду Хейли.
— Господин Дитер... Оскар...— начал спикер Палаты Миров. — Боюсь, вы еще не знаете... Видите ли, правительство премьер-министра Минга ушло в отставку.
Дитер с трудом скрыл удивление.
Правительство пало? Почему он об этом ничего не знает? Каким образом удалось сохранить это в тайне от прессы?!
— Об этом будет объявлено позже, — продолжал Хейли, — потому что в сложившейся ситуации совершенно необходимо, чтобы за этой новостью немедленно прозвучало официальное заявление о формировании нового правительства.
Дитер кивнул. Действительно! Не хватало только затяжного правительственного кризиса!
— Вот поэтому-то мы вас и пригласили, господин Дитер, — вмешался президент Жи. — Видите ли, когда я обратился к премьер-министру и спикеру Хейли с просьбой порекомендовать нового главу кабинета для формирования нового правительства, они оба назвали мне ваше имя.
На этот раз удивление Дитера было столь безграничным, что у него отвисла челюсть, и он недоверчиво уставился на президента.
Его, парию, отвергнутого даже своими давнишними соратниками, рекомендуют на пост премьер-министра?! Это какая-то ерунда!
— Господин президент! — сказал он наконец. — Просто не знаю, что и сказать. Я очень польщен, но...
— Выслушайте меня, господин Дитер, — негромко произнес Жи. — Официально я не должен высказываться по таким вопросам, но, по правде говоря, я тоже не вижу других кандидатур. Вы лучше всех должны понимать, что правительство Минга полностью себя дискредитировало. На самом деле ситуация еще хуже, чем вы предполагаете, но самое важное — я имею в виду, с политической точки зрения — то, что все остальные кандидатуры неприемлемы. Откровенно говоря, все без исключения соратники Саймона Тальяферро запятнали себя поддержкой его политики, но по-прежнему имеют достаточно ощутимый вес в Палате Миров. Если мы желаем найти им альтернативу, это должен быть кто-то, кого поддерживают и умеренные депутаты в Законодательном собрании, и общественность. То есть кто-то вроде вас.
— Но, господин президент, я же...
— Оскар! — снова вмешался в разговор Хейли. — Подумайте! Вы из Индустриальных Миров, но открыто критиковали экстремизм Тальяферро. Вас поддержат и умеренные депутаты-“индустриалы”, и либералы из Коренных Миров. Иными словами, вы можете заручиться широкой поддержкой, а последователи Тальяферро не смогут критиковать вас, не привлекая этим внимания к своим прошлым ошибкам.
— Кроме того, господин Дитер, — прибавил Вичинский, — вас поддерживают военные.
Дитер посмотрел на него с нескрываемым удивлением, и командующий вооруженными силами пожал плечами:
— Поддержка премьер-министра военными давно не считается необходимой, но все мы знаем, что скоро она опять понадобится. Должность председателя комитета по военному строительству предоставляет в ваше распоряжение информацию, которая может оказаться бесценной. Кроме того, в Военно-космическом флоте вас считают сторонником умеренных политических решений, и большинство офицеров ВКФ с огромным облегчением воспримет ваше назначение на должность премьер-министра.
— Однако, — предостерегающе подняв палец, сказал президент Жи, — такая репутация имеет и оборотную сторону медали. Мы знаем, что у вас действительно умеренные политические взгляды, и нам нужны такие политики, но не забывайте, что мы ведем войну. Если вы согласитесь занять пост премьер-министра, вам придется продемонстрировать, что вы способны руководить людьми в военное время.
— Ну и как же вы мне прикажете это сделать? — прищурившись, спросил Дитер.
— Создав коалиционный кабинет, — негромко проговорил Хейли, и Дитер не спеша склонил голову в знак согласия.
Правительство Минга, конечно, ассоциировалось исключительно с защитой наиболее эгоистичных интересов Индустриальных Миров. Поэтому-то ему и пришлось уйти в отставку. Однако новому правительству была необходима широкая поддержка, и единственный способ заручиться ею заключался в том, чтобы объединить в нем защитников интересов самых разных планет Федерации.
В глубине души Дитер трепетал при мысли, что ему придется управлять упряжкой рвущихся в разные стороны коней, но в то же время знал, что это неизбежно. Кроме того, он начинал понимать, почему президент обратился именно к нему.
— Господин президент, — наконец спросил он, — почему правительство ушло в отставку именно сейчас? Осмелюсь предположить, что с этим каким-то образом связано присутствие на нашей встрече адмирала Сандерса.
— Совершенно верно, — с тяжелым вздохом сказал Жи, потянул себя за мочку уха и нахмурился. — Я попросил адмирала Сандерса вернуться на действительную службу и снова занять должность начальника разведотдела ВКФ.
Дитер про себя отметил, что все к этому и шло. Каким бы ни был непосредственный повод к мятежу, оперативность, с которой Дальние Миры примкнули к контравийцам, со всей очевидностью свидетельствовала о том, что между правительствами этих миров давным-давно велись тайные переговоры, о которых Законодательное собрание ничегошеньки не знало! Это нельзя было расценить иначе как крупнейший провал разведслужб Земной Федерации.
— Вот как... — задумчиво проговорил Дитер. — В таком случае, господин президент, прежде чем принять окончательное решение, я хотел бы задать адмиралу Сандерсу несколько вопросов.
— Я не сомневался, что у вас возникнет такое желание. Поэтому сюда и приглашены военные, — сухо сказал Жи, жестом пригласив Дитера задавать вопросы.
— Благодарю вас... Господин адмирал, полагаю, ситуация намного хуже, чем считает большинство моих коллег-депутатов, не так ли?
— Все зависит, господин Дитер, — осторожно ответил Сандерс, — от того, насколько тяжелой они ее считают. Однако, если вы желаете немедленно услышать ответ на свой вопрос, прямо скажу вам — да!
— А нельзя ли немного поконкретнее?
— Ну хорошо, — ответил Сандерс, бросив взгляд на Дитера. — Командующий Вичинский, пожалуй, точнее перечислил бы потери ВКФ, но разведотдел считает, что помимо семнадцатой ударной группы на сторону мятежников перешло по меньшей мере пятнадцать процентов ударного флота. На борту некоторых кораблей, находившихся в пространстве Внутренних Миров, также вспыхнул мятеж, и они хотели улететь к Дальним Мирам, но нам удалось остановить большинство из них. Потери среди оставшихся верными Земной Федерации кораблей,— тут Сандерс взглянул прямо в глаза Дитеру, у которого по спине побежали мурашки, — были огромными. Тем не менее, — бесстрастно продолжал адмирал, — нам практически неизвестна судьба кораблей пограничной стражи. Курьерские ракеты с баз на Звездных Окраинах не доходят до нас. Промежуточные узлы пространства и ретрансляционные станции ВКФ оказались в руках мятежников. Значит, эти корабли могли перейти на сторону мятежников или, с тем же успехом, остаться верными Земной Федерации. В наихудшем случае — мы потеряли не менее девяноста процентов кораблей пограничной стражи.
Дитер был потрясен, хотя и пытался не подавать вида.
— К счастью, — продолжал Сандерс, — крупные базы во Внутренних Мирах сохранили верность Земной Федерации, и мятежникам приходится создавать свою командную структуру с нуля, что дает нам время на мобилизацию резерва. В общем и целом, принимая во внимание большое количество мониторов, сверхдредноутов, линейных кораблей и крейсеров в ударном флоте, общий тоннаж флота мятежников теперь, пожалуй, превосходит тоннаж наших кораблей где-то на тридцать процентов. Однако, если учитывать космические фортификационные сооружения, у нас имеется определенный перевес над ними в огневой мощи.
— Понятно... А что с научно-исследовательским центром базы Зефрейн?
— Нам о нем ничего не известно, господин Дитер, — признался Сандерс. — Обнадеживает только сообщение о том, что одна из оставшихся верных нам боевых групп ВКФ, возможно, пробилась к этой базе.
— Возможно? — резко переспросил Дитер.
— Да, возможно... Когда вспыхнул мятеж, тридцать вторая боевая группа под командованием вице-адмирала Тревейна оказалась отрезанной у звезды Остермана. Мы получили официальную ноту от орионцев с жалобой на то, что ВКФ нарушил их космическое пространство у Сульзана, который находится на расстоянии примерно четырех узлов пространства от звезды Остермана. Скорее всего это были именно корабли Тревейна. Если это действительно был он, если ему удалось избежать интернирования и если орионский окружной губернатор в Рефраке согласился пропустить такую мощную группу боевых кораблей через подконтрольное ему пространство, тогда Тревейн, возможно, и добрался до Зефрейна. К сожалению, с началом беспорядков орионцы полностью закрыли свои границы и нам придется очень долго ждать от них ответа на любой запрос.
Сандерс пожал плечами, и Дитер снова кивнул. Он встречался с Ианом Тревейном всего лишь раз, когда тот выступал перед комитетом по военному строительству, и тот произвел на Дитера впечатление очень решительного человека, способного нарушить орионское космическое пространство, чтобы уберечь от мятежников чрезвычайно важную космическую базу Зефрейн.
— Сейчас мы говорим только о ситуации, сложившейся на настоящий момент, — нарушил непродолжительную паузу Вичинский, — не учитывая того, что ждет нас в будущем.
— Совершенно верно, — согласился Сандерс. — Прогнозы — в компетенции Сюзанны.
Он кивнул Крупской, которая посмотрела на Дитера своими синими глазами и заговорила.
— Как известно, — начала она, — Внутренние Миры обладают колоссальным промышленным потенциалом, во много раз превышающим возможности Звездных Окраин в этой области. Однако более семидесяти процентов наших боевых кораблей строилось на Голвее.
Дитер почувствовал, как у него напряглось все тело. Он знал, что об этом обязательно зайдет речь, и, может, именно поэтому слова Сюзанны произвели на него такое впечатление.
— Возможно, с политической точки зрения удар по Джеймсонскому архипелагу и был ошибкой, — продолжала Крупская, — ведь его “варварский” характер шокировал и потряс Внутренние Миры — но с военной точки зрения он был задуман блестяще. Мятежники уничтожили более девяноста процентов гражданских кораблестроительных заводов, а также Арсенал вместе с законсервированными там кораблями резерва. Мы считаем, что мятежникам понадобится от двух до трех лет, чтобы создать у себя какие-либо значительные кораблестроительные мощности, но теперь и нам требуется время на восстановление Голвея. Вернуть в строй голвейские заводы — быстрее, чем построить на другой планете новые с их инфраструктурой, но пройдет по меньшей мере полтора, а скорее всего два года, прежде чем мы сможем закладывать на Голвее новые корабли.
Если мятежники действительно захватили большинство баз на Звездных Окраинах, значит, наш текущий кораблестроительный потенциал превышает аналогичный потенциал мятежников на каких-нибудь двадцать процентов. Мы полагаем, что сможем расширять существующие заводы быстрее, чем они будут возводить новые, но придется всеми силами избегать потерь тяжелых боевых кораблей, принимая во внимание длительность их постройки.
— Понятно, — снова сказал Дитер, и опять наступило молчание.
“Боже мой! — подумал он. — Все намного хуже, чем я думал!”
— Вы спросили, почему правительство ушло в отставку, — наконец сказал президент Жи. — Помимо того что большая часть его членов оказалась дискредитированной — о чем, полагаю, вы знаете не хуже меня, — а также помимо усугубившейся военной ситуации, причиной его отставки стала наша очередная крупная неудача.
Дитер подумал, что плохих новостей для одного вечера уже, пожалуй, достаточно, но кивком предложил президенту продолжать. Однако вместо него снова заговорил Вичинский.
— Сегодня утром мы получили сообщение от адмирала Прицковицкого, находящегося на Симмароне, — сказал он. — Они с адмиралом Вальдеком начали операцию местного значения с целью подавления мятежа в ближайших окрестностях. К сожалению, их первый удар по Новой Родине, нанесенный легкими силами, закончился разгромом нашей боевой группы какими-то импровизированными силами самообороны мятежников. Адмирал Вальдек немедленно отправился туда со всей своей ударной группой, чтобы исправить положение дел. На тот момент, когда было отправлено сообщение адмирала Прицковицкого, адмирал Вальдек не выходил на связь уже семьдесят два часа...
Дитер закрыл глаза. Час от часу не легче! Ничего удивительного, что Минг ушел в отставку! Когда Законодательное собрание узнает последние новости, Минг будет рад, что вовремя унес ноги.
— Вот такие дела, Оскар, — тихо сказал Хейли. — У нас с вами были разногласия, но, я надеюсь, вы знаете, с каким восхищением я относился к вам на протяжении последних месяцев. Поверьте, мне ужасно не хочется просить вас взваливать на свои плечи это тяжкое бремя, но без вас нам не обойтись.
Дитер не стал открывать глаз, и перед его мысленным взором пронеслись все страшные события, приведшие лично его и всю Федерацию к краю пропасти. Военная ситуация была намного хуже, чем он думал, и он знал, как на нее отреагирует Законодательное собрание, когда узнает всю правду. К ярости, бушующей по поводу “удара в спину” и “резни мирных жителей” на Голвее, присоединится панический ужас. Воинственные настроения, уже распространившиеся во Внутренних Мирах, не улягутся, а усилятся перед лицом страшной опасности, а конечные цели Земной Федерации в этой войне станут еще более радикальными. Если он примет предложение президента и сформирует новое правительство, это будет военный кабинет. Иного пути не дано, и ему придется продемонстрировать волю к победе или уйти по стопам Минга. Это будет последняя, самая горькая, ирония его судьбы, превратившейся в политическую одиссею, в которую он пустился, порвав с Саймоном. Он, пренебрегший своей политической карьерой ради мира, будет возведен Законодательным собранием в ранг премьер-министра, и ему вменят в обязанность вести ту самую войну, которой он так старался не допустить!
— Мы понимаем, что просим от вас сделать очень много, а возможности наши, увы, невелики, господин Дитер,— сказал Жи еще тише, чем Хейли, — но спикер прав. Нам без вас не обойтись. Федерация нуждается в вас — единственном человеке, способном сформировать работоспособное правительство и обуздать экстремистские настроения, уже бушующие в Законодательном собрании.
Дитер вздрогнул, потому что именно этот довод ему меньше всего хотелось услышать. Жи уже нарушил традиционный нейтралитет президента в таких вопросах, и это лишь подчеркивало серьезность ситуации. Стоило кому-либо из прежних соратников Тальяферро стать премьер-министром, как все шансы на умеренную политику правительства сразу бы испарились... а ведь он сам еще не заплатил свой долг Фионе!
Дитер набрал в грудь побольше воздуха. Даже в самых смелых мечтах он никогда не видел себя в кресле премьер-министра. И уж конечно представить себе не мог, что все произойдет именно так! И все же, как бы это ни было иронично, выбирать ему не приходилось. Он открыл глаза и посмотрел на президента Жи.
— Очень хорошо, господин президент, — вздохнул он. — Я попробую.

11 Декларация

— Так значит, это и есть Новая Родина?
Пока команда корабля Военно-космического флота Земной Федерации “Говард Андерсон” выводила его на орбиту, Ладислав Шорнинг с интересом наблюдал в иллюминатор за приближавшейся бело-голубой планетой.
— Вам не кажется, что это довольно странное место для конгресса инсургентов, адмирал Ашигара?
Ладислав скользнул взглядом по пустому правому рукаву кителя женщины, стоявшей рядом с ним: Анна-Лиза Ашигара была именно такой молчаливой и непреклонной, как и можно было предположить по резким чертам ее сурового лица с раскосыми глазами и безукоризненному стандартному английскому, на котором она говорила. Шорнинг чувствовал необъяснимое родство с этой до времени поседевшей женщиной, не побоявшейся пожертвовать рукой ради своих убеждений.
— Я полагала, что конгресс состоится на Бофорте, — спокойно ответила Ашигара. — В конце концов, именно Бофорт был колыбелью мятежа.
“Как это на нее похоже! — про себя усмехнувшись, подумал Ладислав. — Она всегда называет вещи своими именами”.
— Я понимаю, почему вы стали так подумать, но Бофорт слишком далек. У нас еще нет эффективной командной структуры, и пока мы не станем ее создать, нам нужны самые короткие маршруты для курьерских ракет, а Новая Родина находится в важной узловой точке.
— Безусловно, господин Шорнинг... И все-таки мне кажется, что причина не только в этом.
— Так есть! Вы стали сказать, что конгресс было бы логичнее созвать на Бофорте. Это было бы справедливо, если бы взбунтовались только контравийцы. Но мы хотим создать движение, которое стало бы охватить все Звездные Окраины. И если мы станем провести конгресс не на Бофорте, это в некотором роде будет подчеркнуть, что все Дальние Миры едины. Мне кажется, что именно Бофорт станет быть столицей того, что нам предстоит создать, но заявить о себе нам надо в каком-то другом месте!
— Вполне разумная мысль, — медленно склонив голову, сказала Ашигара.
— Но есть и еще одна причина. Вы когда-нибудь задумывались над смыслом древней заповеди “Око за око, зуб за зуб”, адмирал Ашигара?
— К счастью, нет, господин Шорнинг.
— Это одна из древнейших заповедей, возникших еще на Земле. Она будоражит чувства, когда речь идет о потерянных жизнях и пролитой крови, — с угрюмым лицом объяснил Ладислав. — Мне и самому не слишком приятно будоражить такие чувства, но сейчас они будут кстати. А на Новой Родине их очень легко пробудить.
Анна-Лиза Ашигара медленно покачала головой:
— Какое счастье, что я просто офицер ВКФ. Мой мозг не приспособлен к тому, чтобы мыслить категориями, судя по всему необходимыми для формирования правительства.
— Не переживайте по этому поводу, — очень тихо сказал Ладислав. — Я и сам никогда не стал подумать, что мне придется этим заняться.
Он замолчал, еще несколько секунд понаблюдал за приближавшейся планетой, а потом покинул мостик.
Адмирал Ашигара занялась подготовкой к последним маневрам, которые предстояло осуществить поредевшим экипажам кораблей ее ударной группы.
“Уж кому-кому, а Шорнингу я точно не завидую!” — подумала она.
Полчища делегатов наполнили огромный зал. В воздухе, как туман, повис гул бесчисленных голосов. Оставшиеся в живых члены Думы слегка обалдело озирали своих гостей, стоя на возвышении за спиной Ладислава Шорнинга.

Предыдущая страница 9 Следующая страница


Восстание 10

Магда Петрова стояла рядом с ним. Ее обычно подвижное лицо казалось окаменевшим. Один Ладислав знал, что она собирается выйти из состава Думы, чтобы поступить на службу в молодой Военно-космический флот взбунтовавшихся Звездных Окраин, и одна Магда чувствовала, как Шорнинг завидует тому, что она свободна решать свою судьбу. Впрочем, сама она расценивала это решение не как освобождение, а как бегство от непосильных обязанностей.
Магда прекрасно знала сильные стороны своего характера: хорошие организаторские способности, уравновешенность, мужество и милосердие. В то же время она осознавала и свои недостатки: чрезмерную прямолинейность, раздражительность по отношению к тем, кто не поспевает за ходом ее мыслей, и склонность испытывать вспышки ненависти. Вот и сейчас она ощущала, как у нее внутри поднимаются волны ненависти. Лишь самые близкие из друзей знали это ее качество и были способны понять, что ненависть и сострадание неразрывно связаны в этой душе.
Магде проще было простить вынесенный ей смертный приговор, чем зверское убийство Петра Сущевского. Не могла простить она и хладнокровной жестокости, едва не доведшей Татьяну Ильюшину до безумия. Эти злодеяния переполнили чашу ее терпения, но она все-таки обуздала бы свою ненависть, если бы их виновником был только озверевший Вальдек.
Однако временное правительство нашло в сейфе убитого адмирала особые инструкции от Законодательного собрания Земной Федерации.
Вальдеку совсем необязательно было их выполнять, но предоставлять такую возможность человеку его склада было все равно что давать злобному ребенку заряженный бластер, и Магда не могла простить это Законодательному собранию. Она понимала, что отныне всегда будет чувствовать прилив ненависти при мысли об этом правительстве.
“Кроме того, — мысленно расплывшись в улыбке, подумала она, — теперь есть еще лучшая кандидатура на пост председателя Думы. И не одна! Впрочем, Федор раньше повесится... Нет, в эти страшные дни настоящим преемником Петра Сущевского себя проявил только один человек — Татьяна Ильюшина!”
Магда взглянула на стройную молодую женщину. Родившись в одной из немногочисленных зажиточных семей на Новой Родине, Татьяна вплоть до самого мятежа не сталкивалась с уродливыми проявлениями жизни. Потом, как толчки землетрясения, на нее один за другим посыпались сокрушительные удары, но, к собственному бесконечному изумлению, Татьяна стойко их перенесла. Ее овальное лицо было по-прежнему красивым, и она, как и раньше, выглядела милым подростком, только взгляд голубых глаз стал жестким. В нем сквозило и еще что-то похожее на сострадание, которое так часто испытывала Магда.
Однако сейчас, временно исполняя обязанности председателя Думы, Магда получила уникальную возможность войти в историю. Ладислав едва заметно кивнул, она подошла к трибуне, набрала полную грудь воздуха и стукнула молотком по деревянной подставке микрофона. Звук удара эхом разнесся по всему залу.
— Первое заседание конгресса временных правительств Дальних Миров объявляется открытым! — сказала она.
— Ну что, Ладислав? Как тебе кажется, все будет нормально? — Магда налила водки в их опустевшие стопки и спрятала в рукав улыбку, глядя, как Шорнинг сторожко берется за свою.
— Пожалуй, да! — Ладислав медленно пил вторую стопку водки маленькими глоточками, а Магда, как заправский житель Новой Родины, лихо выпила ее залпом. — Вряд ли кто-нибудь из нас станет повернуть вспять.
Он многозначительно оглядел небольшую группу собравшихся вокруг него наиболее влиятельных делегатов конгресса.
— Но из этого еще не вытекает, что мы сможем действовать сообща, — заметила Татьяна. — Разумеется, все мы ненавидим Индустриальные Миры. — С этими словами она невесело улыбнулась. — Но ведь мы такие разные! Кроме ненависти к ним, у нас почти нет ничего общего!
— Не надо недооценивать силу ненависти, госпожа Ильюшина, — ответил Ладислав с такой же печальной улыбкой. — Впрочем, ненависть не единственное наше достояние. Мне кажется, мы лучше понимаем, какой должна быть Федерация, чем остатки ее нынешнего Законодательного собрания, не так ли?
— Так-то оно так! — Ледяной тон Магды вызвал всеобщее удивление, но она обуздала свой гнев и откинулась на спинку кресла, а потом даже рассмеялась. — А вам не приходило в голову, что мы совсем не радикалы? Мы, наоборот, консерваторы! Это они более столетия крутили и вертели конституцией как хотели!
— Да, да! Фиона тоже не раз стала так сказать, — кивнул Ладислав. — Нельзя надеяться, что мы станем построить что-то совершенно новое за то время, что есть в нашем распоряжении. Поэтому нам придется возводить новое здание на старом фундаменте.
— Так вот зачем вы раздали нам этот документ! — задумчиво сказал Ли Кай Лун, неторопливо кивнув головой и постучав пальцами по ксерокопии, лежащей перед ним на столе. Его проницательность понравилась Ладиславу. Крошечный руководитель делегации, прибывшей на конгресс с Шанхая, был не только президентом своей планеты, но и адмиралом в отставке. Его военная и политическая поддержка на протяжении будущих недель должна была стать в буквальном смысле слова бесценной.
— Так есть! — Ладислав провел кончиком пальца по старомодным буквам. — Нам нужна федеративная система. Чрезмерная централизация стала роковой ошибкой “индустриалов”. Из-за нее в руках правительства сконцентрировалась огромная власть, но все ее органы оказались при этом в одном месте. Даже при наличии ретрансляционных станций недостаточно быстрая связь со многими субъектами Федерации не позволила правительству своевременно среагировать на возникший кризис... и на требования собственных граждан.
— Ладно, — сказал Ли Кай Лун и улыбнулся. — У этой конституции, по крайней мере, неплохой послужной список. Если я не ошибаюсь, до начала Великой Восточной войны Соединенные Штаты процветали.
— ...И если нам все-таки придется сражаться, давайте биться под общим знаменем! Я предлагаю одобрить создание комитета по разработке символики для наших боевых знамен.
Невысокий коренастый делегат с Ланселота качнул яркими полами плаща, свидетельствовавшего о его наследном титуле, и уселся на свое место. Магда вздохнула. Графы и бароны казались ей весьма занудными. Впрочем, в словах только что выступавшего оратора было рациональное зерно, хотя ему и нельзя было отказать в склонности к мелодраматическим эффектам.
— Очень хорошо! Поступило предложение создать комитет, которому будет поручено разработать флаг нашей новой звездной нации, — сказала она. — Кто-нибудь хочет поддержать это предложение?
— Я поддерживаю его, госпожа председатель!
Магда удивленно захлопала глазами, услышав голос Ли Кай Луна.
“А ему-то зачем поддерживать предложение, из-за которого придется терять драгоценное время и силы? — подумала Магда и мысленно пожала плечами. — Наверняка ему зачем-то это нужно!”
— Хорошо! Поступило нашедшее поддержку предложение назначить комитет для разработки нашего флага. Кто за? Поднялся лес рук.
— Кто против?
Не поднялось ни одной руки.
— Предложение принято. Господин Ли Кай Лун, не могли бы вы заняться этим вопросом?
— Разумеется, госпожа председатель.
— Отлично. Перейдем к повестке дня...
— К чему это, Ладислав? — спросила Татьяна. — У нас так много по-настоящему важных проблем! Зачем тратить время на какой-то флаг?!
— Посмотрите, кого Кай Лун пригласил в состав этого комитета! — буркнул Ладислав.
— Кого? — спросила Татьяна, но ее вопрос заглушил смех Магды:
— Я, кажется, поняла! Здорово придумано, Лад! Ну и как же тебе удалось уговорить барона де Вертолета?
— Кстати, Жан де Вертолет не так уж глуп, Магда. Он полностью на нашей стороне и все понимает.
— А вот я ничего не понимаю! — воскликнула Татьяна.
— Ты бы все сразу поняла, если бы взглянула на списки этого комитета, — усмехнулась Магда. — Лад и Ли Кай Лун постарались запихнуть большинство “аристократов”, прибывших на конгресс, в безобидный комитет, где они будут тихо разрабатывать наш флаг.
— Так есть! — кивнул Ладислав. — Надеюсь, что вместе с флагом они не станут создать для нас и новое наследное дворянство! Нам главное, чтобы они не возражали, когда мы станем обсуждать новую конституцию.
— Ладислав, — строго сказала Татьяна, — вы очень хитрый и коварный человек.
— Что есть, то есть, — совершенно спокойно согласился с ней Шорнинг.
— Ладислав! — сказала Магда. — Познакомься с Рупертом М'Таной.
Шорнинг оторвался от бумаг и мрачно посмотрел на стоявшего перед ним чернокожего офицера. М`Тана смерил его столь же оценивающим взглядом. Ладислав оперся локтем о подлокотник кресла.
— Капитан М'Тана, — задумчиво произнес он. — Кажется, вы старший по званию среди военнопленных?
— Так точно! Я командовал флагманским кораблем адмирала Вальдека.
— Вот как? — Губы Ладислава невольно исказила брезгливая гримаса.
— Постой, Лад! — спокойно сказала Магда. — Ты ничего не знаешь. В момент казни Петра Сущевского капитан М'Тана по приказу Вальдека находился под строгим арестом.
— Ну да? — Ладислав с еще более задумчивым видом взглянул в глаза М'Тане. — С чего бы это?
— Я... выразил несогласие с его намерениями, господин Шорнинг.
— Понятно, — сказал Ладислав совсем другим тоном. Он указал жестом на два кресла, в которые опустились Магда и М'Тана. — Я достаточно хорошо помню, как сам служил в Военно-космическом флоте, капитан, и понимаю, что вы, видно, стали здорово разозлить адмирала. И все же, что привело вас ко мне?
— У капитана есть предложение, Ладислав! И по-моему, очень разумное, — сказала Магда. — Он обратился с ним в первую очередь ко мне, потому что я когда-то тоже служила в ВКФ и нам нетрудно найти общий язык.
— Вот как? — Ладислав вопросительно поднял густую бровь. — Ну и что же вы там с капитаном замышляете?
— Дело вот в чем: как и у руководителей Бофорта, у нас есть некоторое количество, скажем так, друзей в разных точках Внутренних Миров. Много лет мы создавали эту сеть осведомителей, и вот теперь, когда вспыхнула настоящая война, мы оказались полностью от нее отрезанными.
— Так есть! — кивнул Ладислав. — У нас на Бофорте те же проблемы.
— Ну и вот! Капитан М'Тана, кажется, знает, как восстановить хотя бы часть нашей агентурной сети.
— На самом деле? — Ладислав пристально посмотрел на М'Тану.
Капитан немного подался вперед в кресле, но спокойно выдержал взгляд Шорнинга.
— Так точно! Должен сказать вам, господин Шорнинг, что сам я родом из Внутренних, а точнее - из Коренных Миров, но когда мой народ заселял Кшозу, делал он это не совсем добровольно. Пожалуй, тогда мы знали об эксплуатации не понаслышке, но с тех пор многое позабыли. И совершенно напрасно! Поэтому мы, наверное, перед вами в долгу. Я не хочу, чтобы Федерация развалилась, и по крайней мере в этом никогда с вами не соглашусь. Но мои желания и неизбежные грядущие события — две совершенно разные вещи. Прошлое не вернуть. Слишком много пролито крови!
Конечно, я могу, как и остальные военнопленные, отказаться сотрудничать с вами, с надеждой ожидая репатриации и — при определенном везении — нового шанса открыть по вам огонь. С другой стороны, при желании я могу помочь тем, кто избрал вас своим руководителем. Я делаю это совсем не из любви к вашему мятежу. Поверьте, он мне совершенно не нравится! Просто чем скорее Федерация поймет, что ей вас не покорить, даже выиграв войну, тем лучше будет для всех нас.
— Понятно, — с усмешкой негромко проговорил Ладислав. — Капитан, мне кажется, вы стали мне понравиться, хотя, полагаю, вам на это совершенно наплевать... Но вы правы. Мы зашли слишком далеко, и примирение невозможно... Ну и чем же вы станете нам помочь?
— Предложение капитана, — вставила Магда, — соответствует нашим намерениям разрешить военнопленным переписываться с семьями. Мы дадим ему наши коды и адреса агентов на Кшозе, и его “письма домой” помогут нам восстановить с ними связь.
Ладислав пристально изучал лицо М'Таны, пытаясь увидеть в его глазах коварство или предательский блеск, но офицер смотрел на него прямо и спокойно.
— А вы не задумывались о том, — негромко сказал Шорнинг, — что станет сделать с вами Федерация, если когда-нибудь станет узнать о вашем поступке?
— Задумывался,— без обиняков сказал М'Тана. — Но теперь я понимаю, как Законодательное собрание намеревалось расправиться с вашим народом. Я же присягал Земной Федерации, а не Законодательному собранию. Если я хоть чем-то могу помочь остановить войну и прекратить кровопролитие, я должен это сделать. Кроме того, — неловко оглядевшись по сторонам, добавил М'Тана, — мне не нравится убивать людей, даже если они своими действиями превращают себя в изменников.
— Понятно, — снова сказал Ладислав, а потом не торопясь добавил: — Что ж, давайте обсудим ваше предложение в деталях, капитан...
— Ну и что мы имеем, Цинг Чанг? — Коммодор Ли Хан откинулась на спинку кресла в оперативной рубке “Черной Стрелы” и смерила взглядом начальника штаба. Командир Роберт Томанага, старший офицер оперативного отдела боевой группы, которой она командовала, сидел рядом с Цинг Чангом, а возле них находились старший астронавигатор капитан-лейтенант Эстер Кейн и главный программист лейтенант Дэвид Резник.
— Мы с командиром Томанагой изучили план операции, поступивший из штаба флота, — ответил Цинг Чанг. — Все станет яснее, когда мы опробуем его на тактическом симуляторе, но пока он представляется вполне осуществимым.
— Вы тоже так думаете, командир? — Ли Хан посмотрела на Томанагу.
— Так точно! Конечно, хотелось бы, чтобы у нас было побольше тяжелых кораблей, но в конечном итоге воюют не числом, а умением.
Он широко улыбнулся Ли Хан, которая про себя отметила его чрезмерную удаль и нахмурилась. Неужели ее опасения оправданы?! Разумеется, у Томанаги прекрасная характеристика, как, впрочем, и у всех остальных офицеров ее штаба, но ни один из них не имеет практического опыта работы на своей новой должности... Но ведь и она сама впервые командует целой боевой группой! Что ж, придется отправиться в бой с неопытным штабом под начальством капитана, за одну ночь ставшего коммодором! Ли Хан мысленно содрогнулась, но спокойно кивнула головой.
— Опишите нам вкратце суть задания, командир, - попросила она.
— Есть!.. Сначала мне хотелось бы обрисовать, в каком контексте будет проходить наша операция. У нас полно организационных проблем, но, похоже, положение Земной Федерации еще хуже. К настоящему моменту на нашу сторону перешло или было захвачено около семидесяти процентов кораблей пограничной стражи и примерно двадцать процентов судов ударного флота. Однако наши силы разбросаны по всем Звездным Окраинам. Связь осуществляется только курьерскими ракетами, и для проведения крупной операции требуется много времени. Поэтому на данный момент адмирал Ашигара может немедленно воспользоваться только кораблями, находящимися на Новой Родине.
Ли Хан справилась с желанием сказать Томанаге, чтобы тот не тянул кота за хвост. Времени было в обрез, и надо было еще познакомить офицеров штаба с намерениями верховного командования.
— Разведка адмирала Ашигары считает, что флот, оставшийся верным Законодательному собранию, понес потери, о которых нам ничего не известно. Можно предположить, что у них некому управлять космическими истребителями, потому что пилотами были чаще всего выходцы со Звездных Окраин. Таким образом, у Земной Федерации наверняка недостаточно ударных сил, но у нее есть четкая командная структура, эффективная система связи, и, кроме того, внутреннее положение ее миров само по себе является преимуществом: перемещаться из одной точки в другую их кораблям гораздо легче, чем нашим, которым приходится носиться по всему периметру известной части Галактики.
Наша задача заключается в том, чтобы обеспечить безопасность своих границ до того, как Земная Федерация начнет приходить в себя. Командование флота планирует ряд ударов по ключевым точкам пространства. Операция против узловой точки пространства в Симмароне лишит Земную Федерацию возможности нанести нам удар по нескольким направлениям.
Томанага нажал кнопку на пульте, и каюта погрузилась в темноту. Над столом возникла голограмма. Когда он наклонился за указкой, в его зрачках на мгновение отразился блеск переплетенных линий искривленного пространства.
— Вот Симмарон. — Томанага прикоснулся указкой к небольшой светящейся точке, — Он находится всего в двух узлах пространства от Редвинга, но Редвинг защищен пограничными укреплениями. Эти космические форты сейчас отрезаны от Внутренних Миров, но наше командование считает, что их лучше взять измором, чем штурмовать в лоб.
Ли Хан не сомневалась, что с этой точкой зрения согласны все. Только сумасшедший мог очертя голову кидаться на такие неприступные крепости!
— Поэтому, — продолжал Томанага, — мы вылетим с Новой Родины в Донвальц, оттуда — к системе MXL-23, потом в Лассу, в Алькумар и только оттуда — в Симмарон. — Его указка прыгала от звезды к звезде в такт словам. — Конечно, этот маршрут длиннее, но зато все миры вплоть до Алькумара нас поддерживают. Ввиду длительности перелета, мы отправим туда только высокоскоростные суда — космические авианосцы, линейные крейсера и легкие эсминцы. Согласно Договору Тихо, в Алькумаре нет укреплений. О нашем приближении никто не будет знать, и удар по Симмарону будет для противника полной неожиданностью.
Томанага отложил указку и включил свет.
— Что касается мощи укреплений, которые предстоит штурмовать, мы можем высказывать только предположения, — признал он, обнаружив наконец крупицу сомнения. — Со стационарными укреплениями базы ВКФ справиться будет нетрудно, а вот станция космического слежения на Симмароне очень большая. Она включает в себя одиннадцать орбитальных фортов четвертого класса. Три из них прикрывают узел пространства, ведущий в Алькумар. До мятежа там базировались крупные силы космических истребителей, и, несмотря на мнение нашей разведки, не исключено, что для них нашли новых пилотов. Земная Федерация наверняка не хуже нас понимает стратегическое значение Симмарона и отправит туда подкрепление в первую очередь. — Томанага помолчал, чтобы присутствующие прониклись смыслом его слов. — У нас будет две эскадры линейных крейсеров и четыре — космических авианосцев, на борту которых находится около трехсот истребителей. Их будут эскортировать эсминцы. Преимущество в огневой мощи должно быть на нашей стороне, но не забывайте, что мы полетим без линкоров и мониторов! В их отсутствие линейным крейсерам придется принять на себя огонь космических фортов, пока авианосцы будут готовить к старту истребители.
Все прекрасно понимали, что это значит. Орбитальные форты четвертого класса были сильнее большинства сверхдредноутов, и некоторым линейным крейсерам не суждено будет дождаться помощи истребителей.
— Таков в общих чертах наш план, — через несколько секунд продолжил Томанага. — На борт наших кораблей погружено несколько сот истребителей, которые будут оборонять Симмарон, когда он окажется в наших руках, а половине наших авианосцев придется убыть для участия в операции в мире Бонапарт и в штурме базы Зефрейн, а остальные — двинутся дальше к Гастенхоу. Одновременно будут нанесены удары и по другим узловым точкам, но Симмарон и Зефрейн имеют для нас действительно решающее значение. Необходимо захватить как можно больше пространства вокруг Новой Родины, чтобы защитить ее от нападения, а наш Военно-космический флот хочет поскорее добраться до научно-исследовательского центра в Зефрейне.
— Благодарю вас, командир, — негромко сказала Ли Хан, когда Томанага закончил, и еще раз оглядела присутствующих, оценивая их реакцию.
Капитан Цинг Чанг казался просто задумчивым, но он вообще был невозмутимым здоровяком, практически никогда не проявлявшим эмоций. Зато положиться на флегматичного Цинг Чанга можно было всегда.
Томанага излучал уверенность. Впрочем, начальнику оперативного отдела штаба не положено мучиться сомнениями по должности, и, разумеется, никто не стал бы спорить с тем, что план тщательно разработан. Никто из тех, кто ставил победу выше собственной жизни! Судя по всему, Томанага был именно таким человеком, и Ли Хан рисковала в конечном итоге остаться без лихого начальника оперативного отдела. Поэтому она решила не спускать с него глаз.
На лице капитан-лейтенанта Кейн отражалась напряженная работа мысли. Она поджала губы и накручивала на палец прядку своих коротких каштановых волос. Ли Хан заметила, что Кейн записывала слова Томанаги. Теперь она что-то подчеркивала и зачеркивала в своем блокноте. Ли Хан мысленно поставила большой вопросительный знак рядом с ее фамилией, но в общем и целом Эстер Кейн ей нравилась.
Наконец она повернулась к младшему лейтенанту Дэвиду Резнику, самому молодому и, возможно, самому талантливому офицеру своего штаба. Тот был мрачнее тучи.
— Что-то не так, лейтенант?
— Что, что? — Резник поднял глаза на Ли Хан, смущенно заморгал и залился краской. — Не могли бы вы повторить свой вопрос, командир?
Ли Хан спрятала улыбку. Было очень трудно не испытывать материнские чувства к этому юноше.
— Мне показалось, что вы размышляете над какой-то проблемой.
— План хороший, но меня не покидают сомнения по части электроники.
— Вот как? — Ли Хан смерила лейтенанта вопросительным взглядом.
— Так точно... “Черную Стрелу” не проектировали как флагманский корабль. Нам удалось запихнуть на ее на борт все необходимое оборудование, пожертвовав двумя ракетными установками, но система для создания коммуникационной сети собрана на скорую руку. Она держится, извиняюсь за выражение, на соплях, в ней полно узлов от гражданских приборов, да и велика она слишком для электронного отсека. Если нам придется задраивать переборки, за ними останется множество внешних устройств.
— Но ведь система работает!
— Так точно! Сейчас она прекрасно работает, но если корабль получит повреждение, вся эта лавочка накроется к чертовой ма... Прошу прощения, командир! Система может выйти из строя.
На этот раз Ли Хан не удалось достаточно быстро спрятать улыбку. Резник покраснел до ушей, но к нему на помощь пришло чувство юмора. Он улыбнулся Ли Хан, и ее последние волнения улетучились, когда она услышала раздавшиеся вокруг стола смешки. Слава Богу, все они прекрасно понимают друг друга!
— Очень хорошо, Дэвид! — сказала она, взяв в руки блокнот. — Изложите мне наихудший вариант развития событий, и мы постараемся что-нибудь придумать.
— Есть! — Резник открыл толстую папку и начал лихорадочно перебирать лежавшие в ней листы бумаги. — Прежде всего...
— Послушай, Лад! Мы приняли предложенную тобой конституцию! Мы собираемся одобрить написанную тобой декларацию! — укоризненно сказал Ли Кай Лун. — Неужели ты не можешь утвердить флаг, который сам попросил разработать?!
Ладислав уныло посмотрел на гибкое кроваво-красное существо, извивающееся вокруг золотой звезды на черном полотнище флага. Не считая звезды с ее яркими лучами и крыльев, присобаченных к туловищу нарвала-убийцы, все это удивительно напоминало знамя Бофорта.
— По-моему, этот флаг не очень понравится остальным Дальним Мирам, — хрипло пробормотал он.
— Вас, бледнолицых дьяволов, невозможно удовлетворить! — начал дразнить Шорнинга Ли Кай Лун. — Ты просто как малый ребенок! Познай свою карму и обрети покой!
— Вряд ли меня спасет “карма”, когда остальные делегаты увидят этот флаг, полоумный ты китаец!
— Не надо преувеличивать! — начал возражать Ли Кай Лун. — Совершенно естественно, что наше знамя должна украсить эмблема Бофорта. С этим не стал спорить ни один из членов комитета. А для тех, кто страдает любовью к символам, мы прибавили звезду и крылья, олицетворяющие порыв нашей новой звездной нации к своей мечте. Теперь понятно?
— Слушай, а тебе не приходилось торговать подержанными пылесосами? — подозрительно спросил Ладислав своего низкорослого соратника.
— Никогда.
— Откуда же такое красноречие?!.— Шорнинг на мгновение задумался, а потом расплылся в улыбке: — Впрочем, я чертовски рад снова видеть старого доброго нарвала!
— Ну вот и отлично! — Кай Лун встал и направился к двери, но на мгновение задержался и обернулся с улыбкой к Ладиславу.
— На самом деле, — сказал он, показав рукой на знамя, — оно принесет нам удачу.
— Что-что? Нарвалы-убийцы уничтожают все живое или приносят неплохие деньги, а вот насчет удачи!..
— Да ведь с крыльями это совсем не нарвал-убийца!
— А кто же? — У Шорнинга с новой силой вспыхнули подозрения.
— Любой карапуз на Шанхае знает, кто это, Лад! — улыбнулся Ли Кай Лун.— Это же дракон!
Коммодор Петрова в своем новом мундире казалась очень спокойной, хотя и знала, что сейчас ее видят на экранах мониторов экипажи всех кораблей молодого Республиканского военно-космического флота. Доброжелательные нотки в ее голосе были исполнены ощущения важности исторического момента.
— Дамы и господа! Экипажи кораблей нашего флота! Представляю вам президента Республики Свободных Землян Ладислава Шорнинга!
Магда исчезла, и ее место на экране занял Шорнинг. Лицо его было спокойным, но суровые голубые глаза, казалось, излучали свет. Он сидел за скромным письменным столом, стену за спиной украшали перекрещенные флаги новорожденной Республики Свободных Землян.
— Дамы и господа! — начал он размеренным голосом без малейших признаков знаменитого бофортского акцента.— Четырнадцать лет назад я тоже служил офицером Военно-космического флота Земной Федерации. Как человек, когда-то носивший такую же форму, я понимаю, чего вам стоило оказаться там, где вы сейчас находитесь, и я всем сердцем вам сопереживаю. Вместе с тем я, как и вы, ощущаю решимость и возмущение. Нам было нелегко, но мы сделали свой выбор и не повернем вспять!
Он замолчал, представляя себе офицеров и рядовых, созерцающих его изображение на экранах, вслушивающихся в звуки его голоса, и на мгновение у него появилось чувство, словно он находится бок о бок с каждым из них. Раньше он и представить себе не мог такого острого чувства единения с другими людьми, и это чувство зазвучало в его голосе, когда он снова заговорил:
— Дамы и господа, вам придется сражаться за нашу новую нацию. Многие из вас погибнут, защищая ее. Мне больше не нужно об этом распространяться, потому что, наряду со всем остальным, что будет записано о вас в анналы истории, там будет сказано, что вы правильно поняли свой долг и выполнили его до конца. Однако ввиду того, что на ваши плечи ложится бремя вооруженной борьбы, будет правильно разъяснить вам, во имя чего мы сражаемся. Именно поэтому я и попросил адмирала Ашигару предоставить мне сегодня вечером возможность выступить перед экипажами всех боевых кораблей.
Я собираюсь записать наше первое официальное послание Законодательному собранию Земной Федерации и хочу, чтобы вы все при этом присутствовали. Полагаю, — тут Шорнинг позволил себе едва заметно улыбнуться, — мы присутствуем при историческом событии. Но я решил оказаться сейчас вместе с вами совсем не поэтому. Я обращаюсь к вам с экранов мониторов, потому что прекрасно знаю, кто вы такие и что вам предстоит совершить в ближайшем будущем.
Мы — выходцы из множества миров, на которых ведут самый разный образ жизни. Наша общая прародина — планета Земля, но все мы очень разные. У нас нет даже единого представления о божественной сущности и о конечной цели существования человеческого рода. Наше единство в том, что все мы оказались жертвами неслыханной несправедливости. Мы больше не желаем терпеть систематический грабеж и жестокую эксплуатацию нашей экономики, не говоря уже об унижениях со стороны обитателей других миров. Нет такого правительства, которое имело бы право издеваться над своими гражданами так, как это делало с нами правительство Земной Федерации! Если наши мнения в этом сходятся, этого уже достаточно. Как доказывает ваше присутствие на борту наших кораблей и знаки различия на вашей форме, этого более чем достаточно! Возможно, у нас разные представления о Боге, но перед лицом Господа, каким бы Он ни был, я с гордостью говорю о вас и считаю для себя большой честью руководить вами и вашими родными мирами!
Ладислав взглянул вниз на скрытый экран, встроенный в письменный стол. Впрочем, в нем не было необходимости, ведь слова, которые произносил Шорнинг, были записаны не только в память компьютера, но и запечатлены в его собственном сердце.
— Одни из вас догадаются, откуда слова, которые я буду произносить, — сказал Шорнинг, снова глядя в объектив, — другие нет. Но, по-моему, лучше об этом еще никто не писал, и эти слова могут помочь гражданам Земной Федерации понять мотивы наших действий, несмотря на то что сейчас эти мотивы всячески пытается исказить в своих целях правительство, которое ими управляет.
Ладислав посмотрел прямо в объектив камеры и постарался расположиться в кресле в более непринужденной позе. Когда он снова заговорил, лицо его казалось совершенно спокойным. Лишь те, кто хорошо знал Лада, могли понять, какую скорбь он при этом испытывает.
— Законодательному собранию Земной Федерации, — проговорил он мерным голосом, — от Ладислава Шорнинга, президента Республики Свободных Землян, по поручению конгресса Республики Свободных Землян1.
( Далее, с небольшими изменениями, вызванными логикой повествования, следуют отрывки из “Декларации независимости” Соединенных Штатов Америки. — Перевод О. А. Жидкова. (Прим. переводчика.))
“Когда ход событий приводит к тому, что один из народов вынужден расторгнуть политические узы, связывающие его с другим народом, и занять самостоятельное и равное место среди держав Галактики, на которое он имеет право по законам природы и справедливости, уважительное отношение к мнению всех известных рас требует от него разъяснения причин, побудивших его к такому отделению.
Мы исходим из той самоочевидной истины, что все разумные существа созданы равными и наделены определенными неотчуждаемыми правами, к числу которых относятся жизнь, свобода и стремление к счастью...”
Те, кому посчастливилось выжить в грядущих сражениях, впоследствии много раз смотрели эту запись, но в тот единственный и неповторимый момент они видели и слышали, как она создается. Они мысленно слились с Ладиславом Шорнингом, переживая важность происходящего и утратив представление о времени и пространстве. Никогда еще так много людей не были столь солидарны друг с другом в готовности защищать свои идеалы, о которых говорил президент. Люди слушали об учиненных над ними несправедливостях не ушами, а сердцем, с горечью понимая, что разрыв с Земной Федерацией отныне неизбежен. И в этот миг переживания невыносимой утраты и рождения нового государства из самого горнила истории вышел Военно-космический флот Республики Свободных Землян.
— ...Поэтому, — продолжал Ладислав в заключение своего обращения, — мы вынуждены признать неотвратимость нашего разделения и рассматривать вас, как мы рассматриваем и все разумные расы Галактики, в качестве врагов во время войны и в качестве друзей в мирное время.
Поэтому мы, представители Республики Свободных Землян, собравшись на общий конгресс, призывая Всевышнего Судию подтвердить честность наших намерений, от имени и по уполномочию доброго народа этих миров торжественно записываем и заявляем, что эти объединенные миры являются и по праву должны быть свободной и независимой нацией, что они освобождаются от всякой зависимости от Законодательного собрания Земной Федерации и что все политические связи между ними и Земной Федерацией должны быть полностью разорваны, что в качестве свободного и независимого государства они полномочны объявлять войну, заключать мирные договоры, вступать в союзы, вести торговлю, совершать любые другие действия и все то, на что имеет право независимое государство.
Лицо Шорнинга на экранах мониторов казалось изваянным из камня. В этот момент перед его мысленным взором в луже крови лежало скорчившееся тело Фионы Мак-Таггарт, чье зверское убийство стало непростительным злодеянием, переполнившим чашу терпения Дальних Миров. К горлу подступил комок, и Лад с трудом выговорил хриплым голосом последние слова, прогремевшие как первый раскат надвигающейся грозы:
— И с твердой уверенностью в покровительстве божественного Провидения мы клянемся друг другу поддерживать настоящую Декларацию своей жизнью, своим состоянием и своей незапятнанной честью.
Двум смертям не бывать, одной не миновать.
У. Шекспир. Король Генрих IV. Часть II

12 Наступление

Корабль ВКФ Республики Свободных Землян “Черная Стрела” пять часов назад покинул орбиту Новой Родины. Коммодор Ли Хан сидела в бортовом электромобиле рядом с капитаном Цинг Чангом. За внешней невозмутимостью она скрывала глубокую озабоченность уровнем подготовки своего экипажа.
В молодом Военно-космическом флоте Республики Свободных Землян было очень мало опытных военных. Хотя шестьдесят процентов личного состава ВКФ Земной Федерации было родом со Звездных Окраин и около девяноста процентов из них приняло участие в мятеже, междоусобные схватки на борту кораблей были настолько кровавыми, что в распоряжении республиканского ВКФ осталось менее половины обученного личного состава, необходимого для управления захваченными кораблями.
Что касается старших офицеров, ситуация была еще плачевнее. По крайней мере на данный момент адмирал Ашигара была самым старшим по званию офицером, перешедшим на сторону Республики. Возможно, ее примеру последовали бы и другие адмиралы, но на мостиках флагманских кораблей разыгралась такая бойня, что ни один из них не остался в живых. Этим объяснялось поспешное повышение Ли Хан в звании, по этой же причине ей теперь приходилось занимать две должности. Она командовала эскадрой боевых кораблей ВКФ, оставаясь в то же время капитаном “Черной Стрелы”. Впрочем, нельзя сказать, чтобы ей это было не по душе.
К счастью, в личном составе флота было и несколько неожиданных, но очень ценных пополнений. Например, коммодор Магда Петрова. Ли Хан хотелось поближе познакомиться с ней, но та была очень занята на Новой Родине, то заседая в конгрессе, то занимаясь оказавшимися под ее командой кораблями. Впрочем, эта рано поседевшая женщина прекрасно зарекомендовала себя в бою на орбите Новой Родины. Начальником штаба она выбрала Джейсона Кондора, отчего Ли Хан стала еще больше ее уважать, понимая, что без малейших колебаний отправится бок о бок с Петровой на самое рискованное задание.
Электромобиль прибыл на капитанский мостик. Вахтенный встал по стойке “смирно”, приветствуя Ли Хан и Цинг Чанга. Остальные, выполняя действующий приказ, остались сидеть на своих местах. Некоторым капитанам нравилось, чтобы их прибытие на мостик сопровождалось чуть ли не маршем почетного караула, но для Ли Хан было важнее, чтобы экипаж ни на секунду не оставлял управление кораблем.
— Здравия желаю, старший помощник! — сказала она командиру Сунгу.
— Здравия желаю, командир! Здравия желаю, командир Цинг!
Ли Хан в очередной раз мысленно ужаснулась путанице в чинах и рангах, воцарившейся на борту крейсера. Она сама была коммодором двенадцатой боевой группы и одновременно — капитаном “Черной Стрелы”. Когда она командовала эскадрой, ее следовало называть коммодором, когда отдавала приказы по линейному крейсеру, к ней следовало обращаться “капитан!”. Все усугублялось тем, что Цинг Чанга недавно произвели в капитаны, но на борту военного корабля мог быть только один капитан, и Цинг Чанга величали “коммодором”, так как понижать его в звании даже ради того, чтобы избежать путаницы, было бы невежливо. Периодически возникали ситуации, когда их обоих называли “коммодорами”, но “капитаном” называли только Ли Хан. Поэтому время от времени капитан на борту “Черной Стрелы” оказывался важнее коммодора. Ничего удивительного, что Сунгу, как и большинству экипажа, надоело ломать голову над этими тонкостями и он называл Ли Хан просто “командир”.
— Принимаю командование на себя, господин Сунг, — сказала она, усаживаясь в капитанское кресло.
— Вас понял! — Невысокий худощавый командир отступил за спинку кресла и замер в ожидании приказов.
— Господин Чу, сколько осталось до узла пространства?
— Около сорока трех часов.

Предыдущая страница 10 Следующая страница


11 Дэвид Вебер

— Отлично! — Ли Хан повернулась в кресле к старшему помощнику: — Командир Сунг!
— Я!
Сунг заметно нервничал.
“Ага! Значит, и он понимает, что у нас на борту не все в порядке!” — с удовлетворением подумала Ли Хан.
— Мы давно не проводили учений, — спокойно сказала она. — Вам не кажется, что команде не мешает размяться?
Сунг Чунг Хай давно с ужасом ожидал этих слов. В отличие от других кораблей семнадцатой ударной группы “Черная Стрела” не потеряла во время мятежа ни одного члена экипажа, но молодое республиканское Адмиралтейство безжалостно перевело большую часть хорошо обученного экипажа на другие корабли. Старший помощник сделал все, что было в его силах, чтобы “поднатаскать” новобранцев, но большинство из них было такими зелеными, что он ждал предстоящих учений с содроганием.
Сунг взглянул на Цинг Чанга, но бывший старпом, казалось, был полностью поглощен танцем огоньков на тактическом дисплее. Было понятно, что помощи от него не дождешься! Сунг набрал полную грудь воздуха:
— Разумеется, командир! Как только прикажете!
— Тогда свистать всех наверх! — сказала Ли Хан. Беззвучно шепча молитвы, Сунг нажал на красную кнопку.
“Кошмар! Одно слово — кошмар!” — намыливаясь, подумала Ли Хан. Она подставила лицо теплым струям душа, вода потекла по длинным волосам. Конечно, новобранцы могли показать себя еще хуже, но война не делает скидок на новобранцев! Среди ядерных взрывов шанс выжить есть только у корабля с прекрасно обученной командой. Ли Хан вспомнила, каким безупречно отлаженным механизмом, благодаря их с Цингом совместным усилиям, была “Черная Стрела” до мятежа, и с грустью покачала головой. Впрочем, Сунг был не виноват в том, что нынешняя команда действовала суматошно и неуверенно. Уже то, чему он их научил за этот короткий период, можно было считать достижением.
Ли Хан выключила воду и потянулась за полотенцем.
Слава Богу, ей удалось защитить от посягательств адмиралтейства большинство расчетов противоракетной обороны. Это была единственная часть экипажа, отличившаяся на учениях. Аварийные команды действовали ужасно. В машинных отделениях дело обстояло не лучше. Ли Хан прекрасно понимала, почему Сунг в первую очередь обратил внимание на вооружение и управление кораблем, но только ракетчикам и штурманам превратить “Черную Стрелу” в полноценный боевой корабль было невозможно. В течение следующих нескольких дней им с Сунгом предстояло стать объектом всеобщей ненависти на борту.
Ли Хан на малайский манер закуталась в полотенце и уселась за компьютер. Обучение команды входило в обязанности Сунга. По незыблемым флотским традициям ее права вмешиваться в этот процесс были очень ограниченными. Но в конечном итоге за судьбу корабля отвечала именно она, и Сунг прекрасно понимал, что сам он еще очень неопытный старпом. Ли Хан решила немного помочь ему, надеясь, что он не сочтет это проявлением недоверия к своим способностям.
Ли Хан начала медленно, обдумывая каждое слово, печатать:
Командиру Сунгу
От коммодора Ли Хан, командира линейного крейсера ВКФ Республики Свободных Землян -“Черная Стрела”
ТЕМА: Учения от сегодняшнего числа.
Учения, проведенные во всех боевых подразделениях крейсера, показали, что только личный состав расчетов противоракетной обороны и рулевые полностью справляются со своими обязанностями. Машинисты не справились с поставленными задачами. Общий уровень подготовки команды оставляет желать лучшего. Предлагаю:
а) провести ряд учений всего экипажа...
Теперь ее пальцы бегали по клавиатуре почти с такой же скоростью, с какой “Черная Стрела” неслась вперед навстречу сражениям.
Коммодор Ли Хан сидела за компьютером с мокрыми волосами, прилипшими к голым плечам, и лихорадочно думала о том, как с честью вывести корабль из грядущих испытаний.
Ли Хан принюхалась к дыму трубки Цинг Чанга. В ВКФ мало кто курил, и Ли Хан терпеть не могла сигаретного дыма, но запах табака, который курил Цинг Чанг, ей даже нравился. Впрочем, это не мешало Ли Хан бранить его за вредную привычку.
Она взглянула на Резника и Сунга, сидевших напротив нее за небольшим столом. Сунг выглядел озабоченным. Он провел несколько недель в страшном напряжении, но в общем и целом справился со своей задачей. Новички стали полноценными членами боевого экипажа, и даже учения, во время которых личному составу пришлось спешно эвакуироваться с якобы гибнущего корабля, прошли гладко, хотя Ли Хан и не стала хвалить Сунга. Это было несколько жестоко с ее стороны, но она не хотела, чтобы тот расслабился.
— Ну что, Цинг Чанг? — спросила она наконец. — Может команда этого корабля менять себе памперсы без посторонней помощи?
— Может, но с трудом, — ответил тот, выпустил из трубки безупречно круглое колечко дыма и покосился на Сунга.
Тот понурился, и Ли Хан укоризненно взглянула на Цинг Чанга.
— На самом деле, старший помощник, — сказала она, — по-моему, вы добились больших успехов. Кое-что еще не совсем гладко, но в общем и целом у нас теперь очень слаженный экипаж.
— Благодарю вас! — просиял Сунг.
— Ваши усилия оказались более чем своевременными, — продолжала Ли Хан.
Она нажала на кнопку, и над столом засветилась голограмма ближайших узлов пространства.
— Примерно через час мы окажемся в Лассе, — спокойно сообщила она, — а через трое суток подойдем к узлу, ведущему в Алькумар, и будем готовы к тому, чтобы отправить туда роботов-разведчиков и полететь вслед за ними.
— Миленькая прогулка, ничего не скажешь! — Цинг Чанг ткнул чубуком своей трубки в узел пространства между Лас-сой и Алькумаром.
— Надеюсь, что нас в Лассе ждет менее “теплая” встреча, чем на Симмароне, — заметила Ли Хан и взглянула на Сунга: — Сунг Чунг Хай, я пригласила вас потому, что в ближайшее время очень многое будет зависеть от вас с Цинг Чангом. Мне придется одновременно командовать эскадрой и “Черной Стрелой”, и я смогу это сделать, только если вы оба будете точно понимать мои намерения. Вам придется тщательно обдумывать, о каких проблемах сообщать мне, а какие решать самостоятельно. Поэтому я хочу, чтобы все знали, как нам предстоит действовать. Вы согласны со мной?
— Так точно!
— Ну вот и отлично! Во-первых, мы отправимся к Симмарону впереди кораблей командира Петровой, потому что в базах данных Земной Федерации наш корабль не числится флагманским.
Сунг кивнул. Действительно, раньше на борту “Черной Стрелы” не было никаких приборов для создания коммуникационной сети с другими кораблями.
— Ради дополнительного электронного оборудования нам пришлось пожертвовать двумя ракетными установками. Поэтому мы прибережем наши ракеты на внешней подвеске, даже когда остальные корабли их отстрелят, чтобы замаскировать отсутствие бортовых установок, иначе они сразу поймут, что мы — флагман, и на нас обрушится все, что у них есть.
— Понятно!
— Во-вторых, я хочу, чтобы мне немедленно сообщалось все, что обнаружат роботы на подходе к Алькумару. Впрочем, надеюсь, там никого нет. Меньше всего нам сейчас нужна вторая битва при Алькумаре!
Сунг с Цинг Чангом одновременно понимающе кивнули. Первая и пока последняя битва при Алькумаре была одним из самых кровавых сражений Первой межзвездной войны, и им совершенно не хотелось оповещать Симмарон стрельбой о своем приближении.
— Однако, — продолжала Ли Хан, — если бы я командовала обороной Симмарона, я поместила бы в Алькумаре хотя бы один патрульный корабль для слежения за нашими действиями. Он может находится где-то здесь! — Ли Хан включила схематическое изображение алькумарского узла и обвела указкой граничащую с ним область. — Наверняка он где-то возле самого узла и готов улизнуть в него, запеленговав нас. Поэтому нам придется разобраться с ним до того, как окажемся в радиусе действия их сканеров.
— И как же мы это сделаем? — с сомнением в голосе спросил Сунг.
— Если адмирал не будет возражать, мы выйдем из узла пространства замаскированными, — объяснила Ли Хан, — и приблизимся к кораблю противника. Если нам повезет, уничтожим его раньше, чем он догадается о нашем присутствии.
— Но у эскадры нет маскировочных устройств!
— У группы нет, а у нас есть. Они имеются и на крейсерах-разведчиках. Мы создадим с ними коммуникационную сеть из трех кораблей и расчистим путь всей ударной группе.
— Все это замечательно, — сказал Цинг Чанг с видом человека, который все знает и всех обо всем уже предупредил. — А что если они послали туда авианосец? Парочки истребителей дальнего действия хватит, чтобы нас мгновенно обнаружить.
— Мы уже обсуждали эту возможность, Цинг Чанг, и я по-прежнему считаю ее маловероятной. Ведь на нашу сторону перешли почти все корабли пограничной стражи. Они никогда не рискнут послать на разведку ударный или эскадренный космический авианосец, а все легкие авианосцы как раз входили в состав пограничной стражи. Вряд ли они у них вообще есть.
— А что если они тоже используют крейсер-разведчик?
— Это было бы с их стороны самым грамотным решением, — согласилась Ли Хан. — Но таких кораблей у них очень мало... Если они все-таки послали туда крейсер-разведчик, можно считать, что наша операция закончилась провалом. Он наверняка будет замаскирован. В этом случае на их стороне будет преимущество: им достаточно обнаружить нас и ускользнуть сквозь узел пространства. Нам же надо найти и уничтожить их...
— Может, попросить адмирала Ашигару отправить вперед эскадрилью космических истребителей? — с неуверенным видом предложил Сунг.
— Я бы попросила, если бы у истребителей были маскировочные устройства.
— Да, действительно! Я как-то об этом не подумал, — смущенно признался Сунг.
— Бывает,— улыбаясь, утешила его Ли Хан.— Нет, придется самим разбираться с патрульным кораблем, поэтому убедитесь в том, что навигационные приборы и вооружение в порядке. Нам нужно будет уничтожить его почти мгновенно, пока он не успел выпустить курьерскую ракету.
— Есть!
— Ну и отлично!.. А теперь,— Ли Хан включила изображение Симмарона, — посмотрим на мир, где нам придется по-настоящему жарко. Мы с коммодором Цинг Чангом и командиром Томанагой потратили уйму времени, размышляя, как лучше действовать, когда окажемся в Симмароне... Старший помощник, я хочу, чтобы вы до конца уяснили наш план. Логика космического сражения такова, что мы должны будем выйти из узла пространства последними, чтобы не попасть под первые же ракеты. Впрочем, наши противники тоже читали учебники тактики. Командир Томанага предлагает выйти из узла первыми, так как они не подумают, что первый корабль может быть флагманским, но я решила выйти третьими по счету. Лейтенант Резник утверждает, что наша коммуникационная сеть очень хрупкая, и я не хочу сразу попадать под огонь. Сыграем с ними в прятки! Они не будут знать, какой из кораблей флагман, и им придется вести огонь сразу по множеству целей в надежде случайно “угадать”. В этом случае мы, возможно, доживем до прибытия одиннадцатой боевой группы, и у них будет так много целей, что в любом случае не удастся сконцентрировать огонь на одном корабле. Понятно?
— Так точно!
— Ну вот и отлично! Кроме того, наши корабли выстроятся не традиционной замкнутой сферой, а в одну линию борт о борт. Так им будет еще труднее догадаться, какой из кораблей флагманский.
— Понятно!
— Еще один момент, касающийся коммуникационной сети! — Ли Хан повернулась к Резнику, у которого слегка порозовели щеки, когда на него упал ее спокойный взгляд: — Ввиду того что главная коммуникационная сеть очень быстро может оказаться подавленной, я хочу, чтобы как можно скорее были созданы альтернативные стандартные коммуникационные каналы между небольшими группами кораблей.
— Есть!
— Очень хорошо! И наконец, последний момент. Это касается вас, старший помощник. Когда мы войдем в Симмарон, вас на капитанском мостике не будет.
— Но ведь это мое место по боевому расписанию! — удивленно заморгал глазами Сунг.
— Обычно — да, — спокойным голосом перебила его Ли Хан. — Но мы выполняем необычное задание. У нас нет адмиральского мостика, а мне надо наблюдать за боевым дисплеем. Поэтому капитанский мостик “Черной Стрелы” будет одновременно адмиральским. А если одним попаданием убьют меня, командира Цинг Чанга и вас... — Она красноречиво пожала плечами.
— Ясно, — грустно пробормотал Сунг, с трудом скрывая естественное разочарование. — А где же буду я? На вспомогательном посту управления огнем?
— Нет. Там будет командир Томанага. Я хочу, чтобы вы находились вместе с господином Резником в отсеке с электроникой. — Ли Хан пристально посмотрела Сунгу прямо в глаза: — Поймите, командир, если в капитанский мостик будет попадание, вы окажетесь командующим всей группой, потому что “Черная Стрела” — единственный корабль, способный поддерживать общую коммуникационную сеть. Будем надеяться, что командир Томанага будет жив и сможет помочь вам советом.
— Я все понял! — Сунг нервно облизал пересохшие губы и решительно кивнул. — Все понял! — повторил он.
— Я очень рада, Сунг Чунг Хай! Ли Хан взглянула на часы.
— Ладно, пошли на мостик! — Она выключила голографическое устройство, сунула фуражку под мышку и повернулась к поднявшимся на ноги офицерам: — Имейте в виду, господа, раньше нам приходилось захватывать узловые точки, где уже находились поддерживавшие нас восставшие корабли, или наводить порядок в неукрепленных системах. Время легких побед миновало. Нам предстоит борьба не на жизнь, а на смерть, и я хочу, чтобы Республиканский военно-космический флот проявил такие же решительность и профессионализм, как ВКФ Земной Федерации. Идет гражданская война, и повсюду бушуют страсти, но я надеюсь, что среди моих офицеров нет таких, которым не дают покоя лавры Джейсона Вальдека. Мы сражаемся не с паукообразными монстрами, а с людьми. Не забывайте об этом.
Она повернулась и молча вышла из оперативной рубки в сопровождении обоих офицеров.
— Добрый день, коммодор Ли! — Адмирал Ашигара смотрела на Ли Хан с экрана монитора, теребя левой рукой пустой правый рукав мундира по привычке, приобретенной с тех пор, как во время мятежа в Биджлоу потеряла правую руку.— У нас появилась информация от разведывательных роботов, отправленных в Алькумар. Судя по всему, ваши опасения имели под собой почву. Разведчики сообщают, что узел пространства Алькумар—Симмарон охраняет один корабль, скорее всего тяжелый крейсер.
— Понятно, — ответила Ли Хан. — А узел Ласса — Алькумар не охраняется?
— Нет,— негромко ответила Ашигара, и Ли Хан поняла, что та тоже размышляла об этом.
Было бы крайне предусмотрительно послать в Алькумар второй патрульный корабль. У корабля возле узла, ведущего в Лассу, практически не было бы шансов на спасение, но его уничтожение предупредило бы защитников Симмарона об опасности.
— Я решила одобрить ваш план, коммодор, — через несколько секунд сказала Ашигара. — Я прикажу “Ашанти” и “Скифу” присоединиться к “Черной Стреле”, и ваша группа окажется в Алькумаре уже через два часа. Остальные корабли эскадры последуют за вами через восемь часов, обычным строем со средней скоростью. Мы будем оставаться за пределами радиуса действия сканеров, пока вы не атакуете патрульный корабль, а потом пойдем к вам полным ходом. Вы должны уничтожить противника до того, как он отправит курьерскую ракету. Впрочем, он может успеть это сделать. В любом случае ударная группа немедленно идет строем “альфа” в Симмарон, не высылая вперед разведчиков. Зачем тянуть кота за хвост?! У нас все равно не будет времени проанализировать данные разведки, а появление роботов оповестит Симмарон о нашем приближении не хуже, чем курьерская ракета с неприятельского крейсера, которую он не должен успеть выпустить.
— Понятно, — сказала Ли Хан, надеясь, что ее голос так же спокоен.
— Ну вот и прекрасно, командир. Скоро к вам прибудут “Скиф” и “Ашанти”. Доброй охоты!
— Благодарю вас! — ответила Ли Хан, и экран погас.
— Поступил доклад о полной боевой готовности корабля, капитан!
Усмехнувшись, Ли Хан подумала, что лейтенанта Чу, несомненно, больше пугает возможность допустить какой-нибудь промах, выполняя на капитанском мостике обязанности старшего помощника, чем перспектива быть развеянным по ветру ядерным взрывом.
— Благодарю вас, лейтенант.
Ли Хан взглянула на вспомогательный монитор, с экрана которого смотрели на нее Сунг и Резник.
— Вы готовы, господа?
— Так точно, — ответил Сунг. — Единая сеть создана, маскировочные устройства включены.
— Очень хорошо!.. Поехали, господин Чу!
— Есть!
Заработали двигатели, и “Черная Стрела” начала вибрировать. Ли Хан почувствовала знакомую дурноту, возникающую при включении принудительного гравитационного поля, призванного компенсировать воздействие ускорения на членов экипажа. Его причудливое сочетание с искусственной силой тяжести на борту корабля было всегда тошнотворным.
“По мне, так лучше ускорение”, — рассеянно подумала Ли Хан, все внимание которой уже было сосредоточено на главном дисплее.
Линейный крейсер устремился прямо к Алькумару. Его корпус содрогнулся под воздействием невероятных нагрузок в узле искривленного пространства. Ощущения, которые испытывал при этом человек, несмотря на их мимолетность, были настолько своеобразны, что сравнить их с чем-либо или описать было невозможно. Ли Хан сжала зубы, борясь с внезапным приступом тошноты. Она знала людей, утверждавших, что проход сквозь узлы пространства не оказывает на них ни малейшего воздействия. Находились даже те, кто утверждал, что это им даже нравится.
“И зачем я только якшалась с врунами?!” — подумала Ли Хан.
Тактический дисплей мерцал в такт чудовищным нагрузкам. Затем компьютер пришел в себя, и Ли Хан получила возможность созерцать пустой экран: в радиусе действия сканеров “Черной Стрелы” ничего не было.
Пустота космического пространства немного успокоила ее, и она удобно устроилась в кресле. Теперь оставалось только незаметно подобраться к кораблю, охранявшему подступы к Симмарону.
— Ну ладно, — негромко сказала Ли Хан, откинувшись на спинку кресла. — Следите во все глаза! Мы окажемся в радиусе действия его сканеров, — тут она взглянула на хронометр, — через шестьдесят четыре часа десять минут. Но если он вдруг двинется навстречу, мы можем столкнуться с ним гораздо раньше и в совершенно неожиданном месте. Так что будьте начеку!
Офицеры на мостике промолчали, и Ли Хан удовлетворенно кивнула.
“Ну что ж,— сказала она себе, теребя молнию скафандра, — пока все идет по плану”.
— Вот он, — сказал лейтенант Чу, и Ли Хан учтиво кивнула, словно сама еще не заметила крошечную красную точку на дисплее. Через мгновение под этой точкой замелькали мелкие буквы и цифры идентификационных кодов. Точка превратилась из красной в оранжевую. Значит, речь шла о крейсере. Оранжевая точка была в красном кружочке, которым отмечались корабли противника, но компьютеры “Черной Стрелы” уже его узнали и, стремительно порывшись в своих базах данных, идентифицировали его.
— Это “Минотавр”, — сообщил оператор сканера.
— Спасибо, де Смит, — спокойно сказала Ли Хан, наблюдая за тем, как светящаяся точка увеличивается на дисплее по мере того, как ее маленькая эскадра подкрадывается к неприятельскому кораблю все ближе и ближе. Она взглянула на второй дисплей, чтобы убедиться, что ее корабли держат строй. Даже сканеры “Черной Стрелы” не смогли бы уверенно засечь “Ашанти” и “Скифа”, если бы не знали, где именно их искать. Теперь оставалось надеяться, что их не отыщут сканеры “Минотавра”, когда они окажутся на дистанции ракетного залпа. Вероятность подобраться незамеченными была ничтожно мала...
— Командир, он на пределе досягаемости наших ракет, — сказал офицер управления огнем, лейтенант Кан. — По-моему, он у нас на мушке.
— Будьте готовы, господин Кан!
Ли Хан не мигая следила за тактическим дисплеем. Ее невозмутимое лицо не выдавало как молнии мелькавших мыслей. Расстояние до цели было очень большим, но все три корабля эскадры несли на внешней подвеске крупнокалиберные ракеты. Она могла прямо сейчас приказать дать залп по неподвижному, как на учениях, “Минотавру”. Но если выпустить их сейчас, они будут лететь до цели довольно долго и у “Минотавра” будет возможность засечь их и отправить курьерскую ракету с сообщением о нападении. С другой стороны, чем ближе ее корабли подходили к “Минотавру”, тем выше был риск обнаружить себя. Решить, когда лучше открыть огонь, было невероятно трудно.
Ли Хан чувствовала, что все больше и больше напрягается. Она заставила себя непринужденно откинуться в капитанском кресле, чтобы другие этого не заметили “На расстоянии десяти световых секунд он нас обязательно засечет!” — подумала она и взглянула на тактический дисплей: до “Минотавра” оставалось одиннадцать...
— Огонь, господин Кан! — тихо приказала она, и “Черная Стрела” вздрогнула, отстрелив ракеты с внешней подвески. Они взмыли над корпусом линейного крейсера и устремились сквозь безвоздушное пространство, отделявшее эскадру Ли Хан от ее жертвы, со скоростью, равной шестидесяти процентам скорости света. Ли Хан наблюдала за яркими черточками, обозначавшими на дисплее ракеты, несущиеся к цели. Потом мысленно сосредоточилась на точке, обозначающей “Минотавр”. Она не сводила с нее острого взгляда, от всего сердца желая команде обреченного крейсера мгновенной и почти безболезненной смерти. В глубине души шевельнулась печаль.
Ракеты неслись к “Минотавру”, и Ли Хан слышала вокруг себя на мостике негромкие возбужденные голоса. Противник явно не подозревал об их приближении. Даже его противоракетная оборона открыла огонь слишком поздно и неточно. Отчаянной пальбой ей удалось сбить на подлете только три ракеты. Остальные поразили цель через восемнадцать секунд после запуска. Их боеголовки сдетонировали почти одновременно, вспыхнув ярче звезды Алькумар.
Вскоре огненный шар потух, поглощенный ненасытной безбрежной бездной, а Ли Хан продолжала смотреть на дисплей, ощущая в сердце холод и пустоту сродни тем, что окружали корабль. В космосе не осталось ничего — ни курьерских ракет, ни спасательных капсул. Ничего-ничегошеньки!
Минут пять Ли Хан смотрела на главный дисплей, чувствуя себя испуганной маленькой девочкой. Ей, офицеру ВКФ, не в первый раз приходилось видеть гибель космического корабля и его команды! Но впервые исподтишка, как наемный убийца, она уничтожила таких же людей, как и она сама. Она предупредила их о приближающейся смерти всего за несколько секунд, которых, впрочем, хватило для того, чтобы их сердца переполнились ужасом.
Ли Хан знала, что успех атаки спасет жизни сотен ее товарищей, когда начнется сражение при Симмароне, но это не помогало перебороть чувство стыда за нездоровую радость, наполнившую ее, когда ракеты поразили цель.
Она повернулась в своем капитанском кресле к лейтенанту Чу.
— Займите позицию в двух световых секундах от узла пространства с той стороны, откуда должна прибыть ударная группа, и перезарядите внешние ракетные установки, — сказала Ли Хан с совершенно невозмутимым лицом. — Мы будем ожидать здесь дальнейших приказов.
— Есть, — ответил лейтенант Чу. Он несколько мгновений колебался, но переполнявший его энтузиазм был слишком велик. — Это было прекрасно! Просто прекрасно! — воскликнул он.
— Благодарю вас, лейтенант, — ответила Ли Хан ледяным тоном и случайно встретилась взглядом с Цинг Чангом, который пристально смотрел на нее. Со своим обычным непроницаемым выражением лица он протянул руку за трубкой, лежавшей на пульте, и стал медленно набивать ее. Ли Хан опустила глаза.
— Боевая группа готова войти в узел пространства!
— Благодарю вас, коммодор Цинг.
Ли Хан как можно незаметнее набрала полную грудь кислорода, ласкавшего легкие, как аромат райских цветов, и почувствовала, как напрягся корпус корабля. Как она любила свою прекрасную смертоносную “Черную Стрелу”, готовую ринуться в водоворот искривленного пространства, чтобы схватиться со своими врагами! Внезапно сама Ли Хан тоже почувствовала желание сразиться с противником, но на этот раз лицом к лицу — в честном бою. Она в последний раз позволила себе пробежаться глазами по веренице точек, которыми на дисплее были изображены корабли эскадры, а потом прикоснулась к кнопке на подлокотнике кресла.
— Флагман на связи! — Голос в наушнике, укрепленном у нее за ухом, был резким и авторитетным, но Ли Хан чувствовала в нем напряжение.
— Говорит коммодор Ли Хан, — назвала она себя, — двенадцатая боевая группа готова к вылету.
— Очень хорошо, коммодор! — (Ли Хан узнала хриплый голос адмирала Ашигары.) — Выполняйте приказ!
— Есть! Конец связи! — Она искоса посмотрела на командира Томанагу и лейтенанта Резника на экране монитора связи. — Вы слышали приказ нашей адмиральши, господа! Действуйте, командир Томанага!
— Есть! — Томанага одарил Ли Хан ослепительной улыбкой, в которой смешались тревога и нетерпение. Его пальцы забегали по пульту управления, и закодированные программы полетели из его компьютера к приборам для создания коммуникационной сети, расползшимся по всему электронному отсеку. Резник следил за тем, как коды мелькают на экране монитора, в готовности подтвердить их, если какой-нибудь из капризных контуров внезапно даст сбой. Рядом сидел командир Сунг, чувствуя себя совершенно бесполезным вдали от родного капитанского мостика.
Эскадра пришла в движение. Отдельные корабли соединились в единое целое невероятно сложной коммуникационной сетью. Взревели двигатели, пробужденные от сна сигналами, непрерывным потоком лившимися с компьютера Томанаги. Боевая группа ринулась к узлу пространства.
Ли Хан затаила дыхание. Вереница кораблей неслась к маленькому невидимому проходу, крошечному отверстию, сквозь которое им предстояло перенестись на расстояние почти двухсот световых лет за мимолетное мгновение, проведенное за пределами доступных человеческому разуму представлений о пространстве. Корабли могли входить в эту волшебную дверь только по одному, причем проникновение в нее на близком расстоянии друг от друга грозило неминуемой гибелью. Из узла могли одновременно появиться два корабля, материализовавшихся в одной и той же точке нормального пространства. Но спустя долю секунды следовал сокрушительной силы взрыв, и оба корабля мгновенно исчезали бесследно.
Теперь же двенадцатая боевая группа возглавляла первое наступление Военно-космического флота Республики Свободных Землян, и ее линейные крейсера уходили в узел пространства вереницей, подобной блестящей стальной змее. Корабль ВКФ Республики Свободных Землян “Алебарда” исчез в водовороте гравитационных потоков, как пылающий дротик, за ним последовал “Арбалет”, потом настала очередь “Черной Стрелы”. Ли Хан сделала последний глубокий вдох, мысленно собравшись в тугой ледяной комок, и “Черная Стрела” в мгновение ока перенеслась из покоя Алькумара в пылающий ад Симмарона.
— Ракеты на встречном курсе слева и справа по борту! — воскликнул Кан.
Черт возьми! Ракетчики противника не дремали! Они дали залп еще до того, как увидели “Черную Стрелу”, предполагая, что из Алькумара навстречу ракетам наверняка кто-нибудь да появится. Слава Богу, “Минотавр” отреагировал не так быстро! Если бы космические форты получили своевременное предупреждение, они успели бы навести на выход из узла свое энергетическое оружие.
К кораблям рвались все новые и новые ракеты. Ли Хан не обращала на них внимания. Ими должны были заниматься лейтенант Кан и расчеты противоракетной обороны. У нее же были свои обязанности. Сквозь многоголосие команд, отдававшихся в наушниках, и тихое попискивание экстренных сигналов она слышала, как Цинг Чанг щелкает на своей клавиатуре, стараясь вместе с Томанагой и Резником стабилизировать коммуникационную сеть и посылая в нее все новые и новые данные.
Наконец изображение на дисплее внезапно стало отчетливым. На нем были прекрасно видны точки кораблей. Они четко держали строй. По сравнению с огромными пурпурными точками орбитальных фортов они казались ничтожно маленькими. Потерь пока не было. Внезапно заработала единая коммуникационная сеть. Ракеты сорвались с внешней подвески и устремились к фортам. Пространство вокруг них озарилось яркими вспышками детонирующих боеголовок, наносивших титанической силы удары по щитам орбитальных укреплений. Внезапно Ли Хан услышала, как лейтенант Кан издал торжествующий вопль, и мрачно подумала о том, что расчеты ракетных установок орбитальных фортов знают свое дело намного лучше, чем противоракетная оборона, которой не удалось сбить ни одной ракеты, выпущенной ее кораблями. Один из орбитальных фортов внезапно начал терять кислород сквозь отверстия пробоин.
Но в сторону эскадры неслась новая туча ракет, выпущенных фортами. Ли Хан видела на дисплее взрывы вокруг ее кораблей. С помощью коммуникационной сети “Черная Стрела” взяла на себя управление обороной всей группы, превратив ее в единую систему, действующую с точностью отлаженного часового механизма. Краем глаза Ли Хан успела заметить, как эскортирующие “Черную Стрелу” эсминцы, подобно вулканам, изрыгают потоки пламени навстречу несущейся со стороны фортов огненной смерти.
Но остановить ее было невозможно.
— Командир! Сигнал “омега” с “Алебарды”!
Ли Хан впилась глазами в головной корабль эскадры, занимавший то место в строю, которое Томанага прочил “Черной Стреле”. Возле обозначавшей его точки, предвещая скорую гибель, мерцала перевернутая подкова, символ, который посылали обреченные корабли землян. Затем точка исчезла, и под командой Ли Хан осталось только три линейных крейсера.
— Идем ближе к фортам, командир Цинг. Ракеты — на максимальную скорость. Гетеролазеры — к бою!
— Прямые попадания в цель номер два! — прозвенел в ушах Ли Хан голос лейтенанта Кана. Он был прав. Цель номер два превратилась в теряющую кислород руину, не способную вести огонь синхронно с остальными фортами.
— Цель номер два выпала из их коммуникационной сети, — сказала Ли Хан, удивившись спокойствию своего голоса. — Оставьте ее в покое. Сосредоточьте огонь на первой и третьей.
— Есть!
— “Арбалет” выпал из сети! — резко перебил Кана Цинг Чанг.
— Прикажите ему отходить, — отрубила Ли Хан, не отрывая глаз от дисплея. Выпав из сети, “Арбалет” стал беззащитен против обрушившегося на него града ракет. Сейчас его единственной надеждой на спасение было отступление, если он сумеет повернуть назад, если форты это ему позволят!
Время остановилось. Ли Хан слышала, как стонет ее корабль, отчаянно увертываясь от огня орбитальных фортов. Сражение только началось, а она уже потеряла половину линейных крейсеров. Словно со стороны, она слышала свой голос, отдававший приказы. Она старалась спасти корабль от гибели, опираясь на природную интуицию и используя все навыки, которые ей когда-то привили. Но этого было мало!
Ли Хан и сама прекрасно понимала это. “Черная Стрела” содрогнулась от взрыва очередной ракеты, поразившей ее щиты. Вскоре последовал еще один взрыв.
Где же Петрова?! Где остальные корабли ударной группы?! Казалось, они сражаются в одиночку уже много часов!
— Сигнал “омега” с “Арбалета”! — лаконично доложил офицер связи.
— Сканеры засекли старт вражеских истребителей. Они будут здесь минуты через полторы.
— Отставить огонь обычными ракетами! — услышала свой голос Ли Хан.— Зенитные установки к бою! Открыть огонь лазерами по фортам!
— Есть!
“Черная Стрела” внезапно повалилась на бок. Ли Хан сильно прикусила язык и почувствовала во рту вкус крови. В воздухе плавала пыль и летали какие-то крошки.
— Прямое попадание! Один из лазеров уничтожен. Много убитых в третьем машинном отделении.
— Все аварийные группы в машинное отделение номер три!.. Что слышно от одиннадцатой боевой группы?
— Из узла пространства появился “Протазан”!
Слава Богу! Помощь уже близка! Надо еще немного продержаться!
“Черная Стрела” застонала, вибрируя под ударами дотянувшихся до нее энергетических лучей. Ее щиты были разрушены, обшивка расходилась по швам. Ли Хан ощущала почти физическую боль, страдая вместе с кораблем. Ее колотило о противоударные зажимы, впивавшиеся в тело даже сквозь скафандр. Освещение на мостике на мгновение погасло, потом вспыхнуло снова, и Ли Хан услышала зловещее шипение ускользающего из корпуса кислорода.
— Защитные скафандры!
Ли Хан опустила стекло своего шлема. Нет, это уж слишком! Такой ценой победу не покупают!

Предыдущая страница 11 Следующая страница


Восстание 12

— Истребители!
Ли Хан и сама увидела их на дисплее. Они заходили волной с правого борта. Пилоты были явно неопытны и шли слишком плотным строем. Прекрасная мишень для зенитчиков! Но как их много!
— Огонь зенитными ракетами! — хладнокровно приказала Ли Хан.
Дэвид Резник больше не смотрел на монитор. Он был поглощен управлением вспомогательными механизмами, кое-как справляясь с разрушениями в наспех собранном оборудовании. Роботы-техники шныряли среди свисавших, как лианы, кабелей, словно металлические жуки, восстанавливая нарушенные контуры, ремонтируя все новые и новые повреждения. Дэвид краем глаза заметил, что командир Сунг занял его место за монитором, но не придал этому никакого значения, отчаянно стараясь предотвратить неумолимо надвигавшийся конец. Вибрация оказалась намного сильнее, чем он предполагал, но, несмотря на страшные толчки и рывки, ему каким-то чудом удавалось поддерживать коммуникационную сеть.
Потом случилось непоправимое. Впоследствии Резник так и не смог вспомнить, что именно он почувствовал. Он сидел сгорбившись над пультом дистанционного управления, рассылая команды армии механических помощников, и вдруг по отсеку прокатился огненный вал. Дэвид услышал крики людей, и в воздухе запахло паленым мясом.
Резник машинально защелкнул стекло на шлеме и судорожно заморгал слезящимися глазами, пытаясь что-нибудь рассмотреть сквозь пламя. Он увидел свои мониторы лишь на мгновение, но этого было достаточно: система полностью разрушена, и “Черная Стрела” оказалась брошенной на произвол судьбы.
Он бросился к соседнему пульту, повернул рычаг, и его скафандр с шипением наполнился кислородом, когда закрылись герметичные переборки аварийных отсеков. Огонь немедленно погас. Дым вместе с кислородом мгновенно поглотила прожорливая пустота. Лишь потом он удивился тому, что за красный рычаг пришлось браться ему. Ведь это должен был сделать командир Сунг!
Он взглянул себе под ноги, и его вырвало прямо в шлем, когда он увидел там жалкие, сморщившиеся остатки тела Сунга. Всхлипывая, Резник пополз в сторону, вдыхая запах собственной рвоты, пробираясь по развороченному отсеку среди обломков приборов и оборудования, опутанных оплавившимися кабелями, пытаясь отыскать на борту кого-нибудь живого.
— Мы выпали из коммуникационной сети! Расчет противоракетной обороны не отвечает! Главный пост пожаротушения не выходит на связь! Много убитых во вспомогательном посту!
Ли Хан лишь кивала головой, слушая этот страшный список. “Черная Стрела” билась в агонии. Спасти ее могло только чудо. Ли Хан взглянула на дисплей в тот момент, когда из строя вышли сканеры. Один вражеский форт был разрушен, другой — тяжело поврежден. Третий форт был еще цел, и его яростно атаковала Магда Петрова, вроде бы не потерявшая ни одного корабля. С космических авианосцев Келлермана стартовали истребители. Ли Хан вспомнила, что заметила малюсенькие точки космических штурмовиков как раз в тот момент, когда изображение на дисплее застыло. Но двенадцатая боевая группа понесла тяжелые потери: “Алебарда” и “Арбалет” погибли, “Черная Стрела” получила тяжелейшие повреждения. Ли Хан вдруг вспомнила, что с “Шершня” тоже поступил сигнал “омега”, и ужаснулась тому, что даже не заметила, как погиб один из эсминцев.
— Отходим, господин Чу, — хрипло сказала она. — Мы тут уже ничем не поможем.
“Черная Стрела” легла на обратный курс, чтобы постараться покинуть поле боя.
Противоударные зажимы сломались, и Ли Хан выбросило из кресла. Она перевернулась в воздухе, как кошка, сгруппировалась, приземлилась и тут же вскочила на ноги. Лейтенант Чу лежал на пульте управления. Хватило одного взгляда на его разбитый шлем и неестественно вывернутый позвоночник, чтобы понять, что ему уже ничем не поможешь. Лейтенант Кан кое-как выбрался из-под обломков, пытаясь зажать рукой порез на рукаве скафандра, из которого с шипением вырывался воздух. Рядом с ним Ли Хан увидела Цинг Чанга и пятерых рядовых членов экипажа. Все остальные на мостике погибли.
Она повернулась было к Цинг Чангу, но в этот момент остановились двигатели. Корабль остался без источников энергии, и связь с подразделениями прервалась. Впрочем, Ли Хан в ней и не нуждалась. Следующая ракета должна была разнести в щепки неподвижный корабль. Она не чувствовала ни страха, ни боли, ни горечи утраты: было просто не до того. Она нажала подбородком на переключатель у себя в шлеме, и ее голос достиг ушей всех, кто еще остался в живых на борту “Черной Стрелы”.
— Сигнал “омега”! Покинуть корабль! Покинуть корабль! — произнесла она почти таким же спокойным и бесстрастным голосом, каким отдавала команды в начале сражения. — Покинуть!..
Разбитый корпус “Черной Стрелы” заскрежетал, когда очередной лазерный луч разрезал его в районе капитанского мостика, плавя обшивку и испепеляя человеческую плоть. Ударная волна швырнула Ли Хан о переборку, и у нее почернело в глазах.
К Ли Хан вернулось зрение. Она увидела, что Цинг Чанг держит ее за левый локоть, а Кан за правый. Она чувствовала вибрацию реактивных двигателей их скафандров. Ли Хан попыталась включить свой, но ослабевшие и онемевшие конечности ее не слушались. Цинг Чанг с Каном рисковали жизнью, пытаясь спасти своего командира. Она хотела приказать им бросить ее и спасаться, но не было сил даже для этого. Она могла только оглядываться на оплавившиеся обломки своей грозной, любимой “Черной Стрелы”, умиравшей у нее за спиной. Расчет противоракетной обороны номер два продолжал вести огонь. Входившие в его состав космические десантники проигнорировали приказ покинуть корабль и стреляли, чтобы хоть немного оттянуть неизбежную гибель корабля и дать товарищам покинуть смертельно опасную зону взрыва. На глаза Ли Хан навернулись слезы. Она должна была остаться со своей командой! Сколько же членов экипажа лежит сейчас бездыханными внутри разрушенного корабля?! Скольких братьев и сестер она бросила среди его обломков?!
Эти вопросы крутились у нее в голове, когда “Черную Стрелу” поразила ракета. Она ударила корабль прямо в середину корпуса, хотя для беззащитных обломков место попадания уже не имело значения. Долю секунды Ли Хан созерцала ослепительную вспышку, потом стекло шлема затемнилось, закрыв от нее картину разрушения. Спустя мгновение огненный шар настиг ее, и наступила темнота.

13 Живые и мертвые

Ли Хан с трудом пробудилась от сна.
“Сейчас произойдет что-то ужасное”, — еще пребывая во власти страшных сновидений, подумала она.
Ли Хан открыла глаза и увидела выкрашенный в приглушенные тона потолок, по которому плясали яркие блики солнца, пробивавшиеся сквозь занавеску, которую колыхал теплый ветер. Страх стал постепенно отступать.
“Значит, это был просто кошмар! — подумала она, поднося руку к лицу. — Кошмар! Если бы это был не сон, я уже была бы мертва. А ведь я даже не...”
Она провела рукой по лбу и похолодела от ужаса: где же брови? Дрожащей рукой Ли Хан потянулась к волосам. Волос тоже не было!
Значит, это был не сон! Ли Хан проснулась окончательно и сжала кулаки с такой силой, что побелели костяшки пальцев. Из ее глаз потекли горькие слезы, сердце бросало упреки Вселенной, у которой хватило жестокости пощадить ее саму, сделав перед этим свидетельницей гибели обожаемой “Черной Стрелы”.
Однако многолетняя привычка держать в узде эмоции помогла Ли Хан побороть внешние проявления скорби. Вселенной не было и не могло быть до нее никакого дела. Вселенная не была ни доброй, ни злой. Она была совершенно равнодушной к человеку, и Ли Хан в ней была предначертана своя роль, которую надо было сыграть до конца. Ли Хан зашевелила бледными губами, произнося слова медитации, много лет позволявшие ей сосредоточиться и совладать с собственными чувствами. Однако на этот раз понадобилось более часа для того, чтобы загнать горе на задворки сознания и успокоиться.
Наконец, взяв себя в руки, Ли Хан открыла глаза.
“Судя по всему, я в госпитале”,— подумала она, поворачиваясь к окну. Она явно была на какой-то планете с маленьким теплым солнцем. Алькумар вообще не имел планет, а те что вращались вокруг Лассы, были холодными и безжизненными. Значит, она на Симмароне! Из этого вытекало, что республиканцы одержали победу... или потерпели поражение!
Ли Хан чуть не рассмеялась, обдумывая эту любопытную дилемму. Кто же она? Героиня-победительница в госпитале на захваченной планете? Или жалкая военнопленная, которую лечат милосердные тюремщики? Внести ясность можно было только одним способом, и она, ужасаясь слабости собственных мышц, потянулась к кнопке вызова.
Дверь в палату почти сразу же отворилась. Ли Хан медленно повернула голову в сторону дверного проема. Свет ослепил ее, она заморгала слезящимися глазами и с трудом рассмотрела вошедшую женщину в белом халате. Лишь через несколько секунд, показавшихся бесконечными, ее затуманенные глаза наконец смогли прочесть вышитые на груди белого халата маленькие буквы “ВКФ РСЗ”.
Значит, они все-таки победили! Ведь ни один начальник лагеря для военнопленных, организованного Земной Федерацией, не позволил бы своим пленникам носить республиканские знаки различия! Ли Хан закрыла глаза, чувствуя, как наплыв радостных эмоций безжалостно рвет в клочья с таким трудом достигнутое ею душевное равновесие. Потом она почувствовала легкое прикосновение прохладных пальцев к запястью. Это сестра щупала ее пульс. Ли Хан заставила себя снова открыть глаза и посмотреть на простое, спокойное лицо женщины.
— Сколько?.. — У Ли Хан пересохло в горле, она почувствовала внезапный приступ тошноты, но с мрачной решимостью попыталась еще раз. — Сколько времени?.. — прохрипела она, в ужасе подумав, что взамен мелодичного сопрано получила воронье горло.
— Немногим более недели, коммодор, — спокойно ответила медсестра, подав ей стаканчик с наполовину растаявшим льдом. Она поднесла пластмассовую соломинку к потрескавшимся губам Ли Хан, которая стала с жадностью пить и закашлялась, когда вода начала стекать в ее иссушенное горло. Смысл же услышанных слов дошел до нее лишь тогда, когда медсестра наконец отняла соломинку, аккуратно разжав пальцы Ли Хан, которая, совсем как капризный ребенок, не хотела ее отпускать.
— Целую неделю? — переспросила Ли Хан, мысленно проклиная свой затуманенный мозг.
— Так точно, командир, — спокойно ответила медсестра и нажала на какую-то кнопку.
Верхняя половина кровати стала приподниматься, и Ли Хан с ужасом схватилась за боковые поручни, когда комната неожиданно поплыла у нее перед глазами.
— Может, пониже? — Медсестра тут же отпустила кнопку, но Ли Хан почти со злостью покачала головой. Она все-таки офицер ВКФ и не собирается страдать морской болезнью в больничной койке! Медсестра несколько секунд пристально смотрела на нее, потом пожала плечами и держала кнопку до тех пор, пока Ли Хан, боровшаяся с головокружением и думавшая о том, стоит ли тешить свое самолюбие ценой таких страшных мучений, не оказалась сидящей в кровати.
Впрочем, головокружение постепенно прошло. Кровать все еще слегка покачивалась, и тошнота время от времени подступала к горлу, но в общем и целом Ли Хан чувствовала себя лучше. Она заставила себя напрячься и рассмотреть имя на значке, приколотом на груди медсестры.
— Лейтенант Тиннаму!
— Я!
— Зеркало! — просипела Ли Хан. Медсестра смотрела на нее с невозмутимым лицом, но Ли Хан заметила, как в ее глазах проскользнуло сомнение, и заставила себя улыбнуться саднящими губами. — Ничего страшного! Я переживу!
— Ну ладно! — Медсестра достала маленькое зеркальце. Казалось, оно весит килограммов пятьдесят, но Ли Хан заставила себя поднять его и взглянуть на незнакомку, держащую его в руке.
Глаза покоились на дне огромных черных провалов на исхудавшем серо-зеленом лице, губы покрывали язвы, а кожу — какие-то рябые пятна. Голый череп казался непристойно маленьким на длинной костлявой шее, ключицы выпирали из-под больничного халата, как ребра отощавшей коровы.
Лучевая болезнь! Она и раньше видела ее жертв, но в затуманенном сознании, наблюдавшем собственное тело словно со стороны, лениво шевелились мысли о том, что в таком состоянии ей приходилось видеть только покойников. Ли Хан мысленно перенеслась в тот последний момент, когда она была в сознании, а стекло шлема потемнело.
“Еще бы чуть-чуть, и мне крышка!” — подумала она.
Выходит, огненный шар действительно чуть ее не настиг!
— А капитан Цинг Чанг? — хрипло спросила она. — А лейтенант Кан?
— Живы, — коротко ответила лейтенант Тиннаму, отнимая у Ли Хан зеркальце. Впрочем, она положила его на столик рядом с кроватью так, чтобы до него всегда можно было дотянуться, и Ли Хан чуть не прослезилась, поняв, что таким образом медсестра продемонстрировала веру в ее мужество.
— Ну и... что со мной? — дрожащим голосом спросила Ли Хан.
— Ничего хорошего, но жить будете. Расспросите лучше врача.
— А когда он будет?
— Уже идет, — ответила медсестра. — Вот он!
Дверь с шипением отворилась, и в палату приплясывающей походочкой вошел маленький розовощекий человечек, улыбавшийся такой ослепительной улыбкой, что Ли Хан даже задумалась над тем, смешат ее его прыжки и ужимки или раздражают.
— Доброе утро, коммодор Ли! — выпалил он, и Ли Хан удивленно уставилась на него, услышав резкий выговор уроженца Нового Детройта.
Она почти механически стала разглядывать его форму в поисках знаков различия.
— Да, да! — с хитрым видом усмехнулся врач. — Я один из тех мерзавцев, что остались верны законному правительству. Но в конечном итоге, — добавил он, иронично улыбаясь, — что такое знаки различия для нас, милосердных целителей! К вашему сведению, я по-прежнему считаю всех вас совершенно очаровательными, но закоренелыми бунтовщиками... Впрочем, мои больные меня очень хвалят!
Его ирония не оставила Ли Хан равнодушной, растрескавшиеся губы стали расплываться в улыбке.
— Ну вот и отлично, — усмехнулся доктор, скрестив руки на груди и глядя на Ли Хан, сидевшую в койке. — Кстати, меня зовут Левеллин, капитан Левеллин. Рад с вами наконец познакомиться. Я частенько забегал к вам всю эту неделю, но вы не считали нужным приходить по этому поводу в сознание.
— Что со мной? — прохрипела Ли Хан.
— Говорят, бывает и хуже, — откровенно ответил капитан Левеллин, — но лично я не видел. Еще чуть-чуть, и от вас остался бы малюсенький кусочек жаркого. Ведь в настоящий момент вы весите около двадцати восьми килограммов.
При этих словах Ли Хан вздрогнула, но не опустила глаз, и Левеллин ободряюще кивнул ей:
— Скажите спасибо, что рядом с вами взорвалась обычная ракета без всяких прибамбасов, — продолжал он. — С другой стороны, сиди вы в спасательной капсуле, давно бы съехали из нашего уютного пансионата. Насколько я понимаю, все спасательные капсулы на мостике были покорежены и ваши офицеры вытащили вас оттуда в последний момент.
— Сколько спаслось? — просипела Ли Хан.
— Из тех, кто был на мостике, — с сочувствием глядя на нее, сказал доктор Левеллин, — пятеро вместе с вами. Ли Хан вздрогнула, и он поспешил продолжить:
— Но остальным отсекам повезло намного больше. Спаслось больше половины команды.
У Ли Хан дрожали губы, хотя доктор был, разумеется, прав: спасение доброй половины команды в такой ситуации было настоящим чудом! Впрочем, это не помешало меньшей половине команды зажариться живьем в обломках своего корабля!
— Что касается лично вас — вы получили огромную дозу радиации, но начальника штаба, судя по всему, не прикончить даже нейтронной бомбой! Он дотащил вас с лейтенантом до спасательного корабля и вовремя подключил к аппаратам для переливания крови. Тем не менее двое суток ваша жизнь висела на волоске. Мы как следует очистили ваш организм, и число хромосом вроде бы стабилизировалось, но все равно считайте, что вам зверски повезло, милая моя!
— По-моему, я похожа на живой труп, — просипела Ли Хан.
— Разумеется, вам здорово досталось, — кивнул Левеллин. — В конце концов, нам, докторам, не следует ничего скрывать от своих больных... Но теперь мы можем отключить вас от приборов и начать постепенно откармливать, так что вы быстро поправитесь. — Он внимательно изучил лицо Ли Хан и быстро вскочил на ноги. — А сейчас вам надо поспать. Я все понимаю! — отмахнулся он от Ли Хан, начавшей было протестовать. — Вы и так долго пролежали без сознания! Но эта планета никуда не денется! Еще успеете полюбоваться на солнышко! У вас, помимо всего прочего, сломано семь ребер, треснула скула, имеются перелом бедра и травма черепа. Все это заживет не скоро.
Ли Хан смотрела на него вытаращенными от удивления глазами, не понимая, почему у нее ничего не болит. Вероятно, ее напичкали болеутоляющими средствами! Вот она ничего и не соображает! Последние слова доктора отдавались как эхо в пустой пещере, и до Ли Хан наконец дошло, что пустая пещера — это ее собственный череп. Она снова заморгала и позволила своему сознанию поплыть куда-то вдаль. Блики солнца плясали на потолке над головой, ласково убаюкивая и принося безмятежные сны...
Несколько следующих дней оказались очень тяжелыми. Ли Хан тошнило, кружилась голова. Она возненавидела торчавшие вокруг койки бесчисленные аппараты с их постоянно мерцавшими мониторами. Приборы молчали, но она ощущала их постоянное присутствие. Они изучали ее тело, шарили по нему в поисках малейших признаков еще не подавленных патологических процессов. Они были детищами спасшей Ли Хан науки, но она ненавидела их за то, что своими проводами они приковывали ее к больничной койке.
Нечеловеческими усилиями Ли Хан удавалось успокоиться, но покой очень часто пропадал без предупреждения. Не меньше, чем физическую слабость, она ненавидела себя за то, что не могла сохранять выдержку. Особенно трудно ей было взять себя в руки, когда лейтенант Тиннаму отказалась пропустить к ней Цинг Чанга.
Сначала Ли Хан пыталась ее убедить, потом попробовала приказать, напомнив, что та имеет дело с офицером высокого ранга, но лишь убедилась в том, что военных медиков запугать невозможно. Наконец, она закатила невероятный скандал, который очень удивил бы любого, кто ее знал, но больше всех поразил ее саму. Еще больше она была ошеломлена тем, что под конец скандала не выдержала и разревелась.
На этом все и закончилось. Ли Хан упала на подушки, полностью измотанная бурными эмоциями, и ее изможденное тело долго билось в рыданиях. Она отвернулась от сочувственно глядевшей на нее медсестры, которая, нахмурившись, вышла в коридор.
Ли Хан с облегчением услышала звук затворившейся двери, потому что одновременно стыдилась и боялась своих эмоций. Как же можно командовать другими, если ты не в состоянии держать в руках саму себя?!
Однако дверь снова отворилась, и кто-то осторожно откашлялся. Ли Хан резко оглянулась и увидела капитана Левеллина, смотревшего на нее с непривычно суровым выражением на круглом розовом личике.
— Полагаю, командир, многие назвали бы ваше поведение недостойным офицера, но я весьма старомоден и считаю, что вы просто поддались слабости.
— Да, да! — снова отвернувшись, прохрипела Ли Хан. — Приношу свои извинения. А теперь, пожалуйста, оставьте меня! Я сейчас успокоюсь...
— Вы так полагаете? — В строгом тоне доктора сквозило сочувствие. — А я вот в этом не уверен. Полагаю, вы не успокоитесь, пока не смиритесь с тем обстоятельством, что вы просто человек. А человек не чужд некоторым слабостям.
— Дело не в этом, — запротестовала Ли Хан, по-детски вытирая глаза сжатыми кулаками. — Я имела в виду...
— Дело именно в этом, — негромко проговорил доктор. — Я ознакомился с вашим послужным списком, командир. Вы награждены почетным оружием. Вы стали самым молодым капитаном ударного флота. Вы награждены Звездным Крестом и должны были отправиться на учебу в Высшую военную академию, чему помешала... нынешняя заварушка. И это лишь то, что значится в личном деле. А ваша команда!
— А что моя команда? — Вопрос невольно сорвался у Ли Хан с языка, и она прикусила его, переживая, что совершенно не может держать себя в руках.
— Оставшиеся в живых члены экипажа осаждают наш госпиталь с момента вашего появления здесь. Если бы я был помягче, вас просто задушили бы в объятиях, но мне совершенно не хочется вас хоронить, и я этого не допущу. И послужной список, и такая нежная любовь экипажа могут рассказать очень многое о том, что вы за человек. Я понимаю: вы совершенно не привыкли чувствовать себя беспомощной, — сказал он внезапно потеплевшим голосом.
Ли Хан смутилась и отвернулась. Но доктор Левеллин спас ей жизнь, и она не могла не удостоить его ответом.
— Да, не привыкла, — коротко сказала она.
— Вот именно! Поэтому-то вы на все так бурно и реагируете, — без обиняков сказал доктор, и Ли Хан снова повернулась к нему.
— Возможно, — спокойно сказала она. — Но если вы хотите, чтобы я успокоилась, вам лучше сказать мне всю правду, доктор!
Обвиненный в сокрытии правды, капитан Левеллин окаменел и уставился на Ли Хан слегка прищуренными глазами.
— Почему вы считаете, что я не сказал вам всей правды? — наконец спросил он ровным голосом.
— Не знаю, — в сердцах призналась Ли Хан. — Но ведь я угадала?
— Да
Его прямой ответ удивил Ли Хан, которая ожидала, что доктор начнет вилять. Однако она явно недооценила этого маленького “индустриала”: он был так же не способен уйти от честного ответа на прямой вопрос, как и она сама.
— Ну и что же вы от меня скрыли?
— Думаю, вы и сами догадываетесь, — тихо ответил Левеллин. — Просто стараетесь об этом не думать. Я надеялся, что вы отгоните от себя эти мысли, но вы намного более жестоки к себе, чем я предполагал, — добавил он, и при этих словах в сознании Ли Хан отворилась дверь, которую она изо всех сил прижимала ногой, не позволяя ей открыться.
“Он прав, — отстранение подумала она. — Я это знала”.
Она нащупала под одеялом свой живот, и доктор, следивший за ее рукой, кивнул.
— Да, — сказал он, и Ли Хан до крови прикусила нижнюю губу.
— Ну и что же там? — наконец спросила она, стараясь сдержать дрожь в голосе.
— Да ничего хорошего, — честно ответил Левеллин. — Большинство яичников стерильны, остальные сильно пострадали. Но отдельные — в полном порядке. У вас еще могут быть здоровые дети, коммодор!
— Какие на это шансы? — с горечью в голосе спросила Ли Хан.
— Шансов мало, — недрогнувшим голосом ответил доктор, глядя ей прямо в глаза. — Но вы же прекрасно знаете, как это делается. Нет ничего проще, чем на ранней стадии проверить эмбрион и, если он неполноценен, сделать аборт.
— Понятно. — Ли Хан отвернулась.
Левеллин хотел было дотронуться до ее плеча, чтобы попытаться успокоить, но его рука замерла в воздухе. Он понял, что на этот раз Ли Хан не впала в депрессию, а просто обдумывает услышанное.
Доктор в беспомощности смотрел на нее. Он сочувствовал ей и очень хотел как-нибудь утешить. И все же он ощущал, что в этом больном, изможденном теле таится не только горе, но и какая-то чистая, почти по-юношески невинная сила, подобная мощной стальной пружине в самом центре ее существа. Он впервые видел женщину, до такой степени познавшую свою сущность, хотя и не полностью отдающую себе в этом отчет.
Левеллин сел на стул и начал наблюдать, как постепенно спадает напряжение, сковавшее ее исхудавшее тело, понимая, что она скоро снова к нему повернется, что своим уходом он лишь пробудит в ней чувство стыда. Наблюдая, как покой возвращается в изможденное тело Ли Хан, доктор внезапно ощутил невероятное умиротворение, словно женщина, лежавшая перед ним на больничной койке, была лишь крайним звеном бесконечной цепи, способным черпать новые силы у остальных звеньев, уходящих во тьму веков. Он уже понял, что ее спокойствие проистекает из многолетней привычки к самодисциплине, но теперь он еще глубже проник в суть этой натуры, ощутив, что она, как и многие поколения ее предков, рождена свободной, и ему захотелось иметь побольше праотцов, у которых он мог бы почерпнуть такое же страстное стремление к независимости.
Наконец Ли Хан шевельнула покрытой темным пушком головой на белой подушке и заговорила:
— Благодарю вас, доктор. Наверное, вам следовало бы сказать мне об этом пораньше, но, может, вы поступили правильно.
— Нет, я был не прав, — смиренно признал свою ошибку Левеллин.
— И это возможно. Как бы то ни было, теперь я все знаю, и мне надо это обдумать.
— Понимаю. — Доктор неохотно поднялся со стула, с изумлением осознав, что ему не хочется удаляться от источника этой невероятной силы. Потом он встрепенулся и неуверенно улыбнулся: — Может быть, попросить лейтенанта Тиннаму зайти к вам? По-моему, она опасается, что в... беседе с ней вы перенапряглись.
— Вот как? — На усталом лице Ли Хан заиграла улыбка. — А ведь я и не подозревала, что знаю такое количество ругательств... Впрочем, сейчас мне хочется побыть одной. Пожалуйста, извинитесь за меня перед ней. А лично я принесу ей свои извинения попозже.
— Как вам будет угодно, — сказал Левеллин, обрадовавшись, что Ли Хан наконец улыбнулась. - Мы, милосердные целители, прекрасно понимаем, что у больных иногда пошаливают нервишки, командир.
— Прошу вас, называйте меня просто Ли Хан, — сказала она, прикоснувшись к его запястью тонкими, как у скелета, пальцами. — Я обязательно извинюсь перед ней. Но только не сейчас!
— Я непременно ей это передам, Ли Хан. — Доктор грустно улыбнулся и показал пальцем на значок у себя на груди: — А меня зовут Дэффид.
— Благодарю вас, Дэффид!
Ли Хан еще раз улыбнулась и закрыла глаза.
Капитан Левеллин вышел из палаты.

* * *

Прошло много часов, прежде чем Ли Хан действительно смирилась с происшедшим. На самом деле, если как следует подумать, в этом не было ничего удивительного, но Ли Хан почему-то всегда верила, что именно с ней этого не случится. Все, конечно, казалось очень несправедливым, но смешно требовать справедливости в мире животных!
По щекам Ли Хан текли слезы, и на этот раз она их не стыдилась. Раньше в жизни все было разложено по полочкам. Она понимала, что стремится отличиться на избранном поприще, знала, что ее гордость требует, чтобы ее высокий профессионализм был отмечен. Будучи женщиной, она особенно сильно ощущала потребность как можно раньше получить признание, ведь она была не просто дочерью Дальних Миров, а настоящей шанхайкой, родившейся в культурной среде, где личность воспринималась как частичка целого поколения. Поэтому ее жизнь была расписана с начала до конца: надо сделать карьеру в Военно-космическом флоте, а патом найти время и родить столь желанных детей.
Ли Хан металась на койке в отчаянии от потери, которую переживала еще острее от того, что никогда не обладала тем, что уже потеряла. Страшно щемило сердце, но ужасный миг прозрения был уже позади. Теперь оставалось только понять, как жить с этим чувством потери, только научиться терпеть невыносимую боль.
Она с грустью думала о том, что все было бы по-другому, родись она в одном из перенаселенных Внутренних Миров, где доступ к омолаживающей терапии был строго ограничен. В Дальних Мирах все было иначе, и в тридцать девять лет она выглядела — и чувствовала себя — как двадцатилетняя девушка из Внутренних Миров. С возрастом эта разница ощущалась еще сильнее. Она надеялась, что способность иметь детей у нее сохранится еще по меньшей мере лет пятьдесят. Пятьдесят отныне похищенных у нее лет! Теперь она даже завидовала обитателям Внутренних Миров, уходившим из жизни так скоро. В припадке острой жалости к себе она подумала о том, насколько прекрасно своей скоротечностью их старческое одиночество.
Ли Хан грустно усмехнулась. Несмотря на свое происхождение, Левеллин был хорошим человеком, но все слова, которыми он пытался ее утешить, лишь подчеркивали, насколько они не похожи друг на друга. На Звездных Окраинах было слишком мало обитателей. Слишком большая или слишком маленькая сила тяжести и враждебная к человеку среда обитания препятствовали деторождению. Потребовалось несколько поколений, чтобы биологические процессы полностью приспособились к новым условиям, и ни одной шанхайке даже не пришло бы в голову зачинать ребенка с потенциально смертоносной наследственностью. Дети в мире Шанхай были огромной ценностью, гарантией продолжения рода, а не новым бременем, налагаемым на ресурсы перенаселенного мира. Умом Ли Хан могла смириться с тем, что сказал ей Левеллин, сердцем же — никогда.
Она медленно покачала головой, чувствуя, как боль отступает перед лицом принятого решения. Чтобы остаться верной себе и своей культуре, она могла сделать только одну вещь. От мысли об этом сердце стало меньше болеть, но ничто не могло победить теперь ее глубокое горе.
Время в госпитале тянулось медленно. Ли Хан никогда не приходилось проводить в праздности так много дней, и она чувствовала, что отстает от жизни. Ее боевая группа была расформирована. Пережившие сражение “Ятаган” и “Шмель” отремонтировали и перевели в другие соединения. Спасшиеся с мостика “Черной Стрелы” тоже ожидали назначения на другие корабли. Цинг Чангу предстояло лечиться почти так же долго, как и самой Ли Хан, а Эстер Кейн погибла вместе со своим кораблем. Роберт Томанага спасся, но ему еще много месяцев предстояло учиться ходить с механической ногой.
Лишь Дэвид Резник вышел из схватки целым и невредимым. Он был единственным посетителем, которого на протяжении двух недель допускали к Ли Хан, и общение с ним опечалило ее. Тело его не пострадало, но милая юношеская непосредственность пропала начисто. Ему пришлось повзрослеть за одно ужасное мгновение, и Ли Хан благодарила судьбу хотя бы за то, что он не озлобился. На самом деле она даже чувствовала в нем какую-то невидимую силу, силу человека, который один раз в жизни испытал такой сильный страх, что больше ничего не боится. Оставалось только надеяться, что она не ошибается и это действительно сила, а не хрупкий ледок, под которым зияет бездна панического ужаса перед жизнью. В тот момент, когда Резник ее навестил, Ли Хан очень плохо себя чувствовала, и его визит был таким кратким, что о нем сохранились очень смутные воспоминания, и все же ей казалось, что она поняла состояние Дэвида правильно.
Ли Хан потеряла не только половину своего штаба, но и половину остальной команды, и мысли об этих жертвах не давали ей покоя. Только на “Черной Стреле” погибло более четырехсот человек.
Из экипажей “Алебарды” и “Шершня” не спасся вообще никто, а из команды “Арбалета” — лишь двенадцать человек. Историки будут писать, что операция увенчалась блестящим успехом, но за него заплатили своими жизнями две тысячи восемьсот человек, и Ли Хан испытывала глубокую печаль, думая о погибших во время бесконечных часов своего одиночества.
Дни тянулись невыносимо медленно, но Ли Хан все-таки поправлялась. Неопровержимое доказательство этому она получила на третьей неделе своего пребывания в больнице. Раздался мелодичный звук гонга, дверь в палату отворилась, и Ли Хан расцвела в невольной улыбке, подняв глаза от экранчика, на котором читала книгу, и увидев коммодора Магду Петрову.
— Ли Хан! — Магда протянула ей руку, с озабоченным видом созерцая печальное зрелище, которое та представляла собой. Ли Хан сразу узнала в Петровой родственную душу, не пожелавшую растекаться в потоке сочувственных, но пустых фраз.
— Проходи, посмотри на бывшего кандидата в покойнички, Магда!
— С удовольствием. Ты не против?
— Абсолютно! Садись и расскажи мне, что вообще происходит. Из докторишек клещами слова не вытянешь!
Магда бросила фуражку на свободный столик и откинула назад волосы. Седые пряди сверкнули в лившемся через окно свете, как чистое серебро, и на мгновение Ли Хан позавидовала своей полной сил и здоровья гостье.
— Ничего удивительного, — усмехнулась Магда. — Половина персонала этого захваченного нами госпиталя — уроженцы Внутренних Миров, и они не любят распространяться о том, что происходит.
— По-моему, ты несправедлива к капитану Левеллину, — кротко заметила Ли Хан со своих подушек. — Мне кажется, доктора не волнуют знаки различия, которые носят его больные. Он ухаживает за мной, как за родной дочерью.
— Он исключение! — язвительно заметила Магда. — Большинство из них воротит нос, когда мы заходим к ним в палату. Ничего удивительного! Их оборонительные сооружения я бы тоже назвала просто вонючими!
— Вот как? — скривила губы Ли Хан. — Лично я, не успев “принюхаться”, потеряла половину боевой группы!
— Ну не надо так, Ли Хан! Конечно, они здорово тебя пощипали, но “Ятаган” и “Шмель” практически не пострадали. А ты-то, ты-то что с ними сделала! Моей боевой группе достались одни обломки! Это ты и твои люди выиграли сражение!
Ли Хан упрямо покачала головой, но ничего не сказала.
— Да, да! Это все ты! — настаивала Магда. — Бедные пилоты их истребителей были настолько неопытны, что у них не было ни малейшего шанса на спасение, когда Келлерман катапультировал свои эскадрильи. Местное население тоже было за нас. Гарнизоны некоторых планет пытались сопротивляться, но с ними справились меньше чем за день. Без поддержки космических кораблей им было против нас не выстоять. Но если бы ты и твои люди не разгромили эти форты, пока они еще не пришли в себя от неожиданности!... — Магда театрально содрогнулась.
— Они меня здорово потрепали, — упрямо повторила Ли Хан с горечью в голосе.
— Конечно! Но на этих фортах служили опытные вояки. Больше у “федералов” таких не было. А из кораблей у них были только линейный крейсер и шесть эсминцев, которые сразу смылись, как только поняли, что нас много. — С этими словами Магда так заразительно засмеялась, что даже Ли Хан улыбнулась, несмотря на свою депрессию. — Представь себе, что скажет их капитанам старина Прицковицкий! Вообрази, что он напишет о них в своем рапорте!
— Да уж! — согласилась Ли Хан и сама удивилась тому, что засмеялась в первый раз после сражения. Ей так понравилось смеяться, что она попробовала это еще раз под одобрительным взглядом Магды. — Знаешь, ты лучше любого лекарства!
— Что правда, то правда! — тряхнув седой шевелюрой, сказала Магда. — Но если бы не ты, меня бы здесь не было. Как только мы появились из узла пространства, они открыли огонь по моему “Волкодаву” из всего оружия, которое у них оставалось. К счастью, у них оставалось немного.
— Ну и слава Богу!
— Вот именно! Кстати, поднимаясь к тебе, я зашла к твоему капитану Цинг Чангу. Он зол как черт, потому что его к тебе не пускают, но сам уже поправляется. Даже не совсем облысел.
— Слава Богу! — негромко проговорила Ли Хан. — А что лейтенант Кан?
— Немного похуже, чем Цинг Чанг, но тоже поправляется.
— Я очень рада!

Предыдущая страница 12 Следующая страница


13 Дэвид Вебер

— Я тоже рада за тебя!
— А что флот?
— Все нормально. Адмирал Ашигара уже вылетела к Зефрейну, а космические авианосцы Келлермана отправились на встречу с мониторами. Он вылетают к Гастенхоу.
— А ты почему здесь? — спросила Ли Хан.
— А я, милочка моя, по крайней мере на какое-то время — военный комендант Симмарона. К моим кораблям добавили группу тяжелых крейсеров и легких космических авианосцев. Потом мы выгрузили разобранные истребители... Знаешь, остатки космических фортов почти сразу сдались, увидев, что ты сделала с их сослуживцами!
— Понятненько! — задумчиво поджала губы Ли Хан. — Я смотрю, ты делаешь блестящую карьеру. Рада за тебя!
— Правда? — Магда одарила Ли Хан теплой улыбкой. — Спасибо, но на самом деле этот пост ждет твоего выздоровления. Так что поправляйся и приходи мне на смену!
— А мне кажется, что у Симмарона и так шикарный военный комендант, — заметила Ли Хан.
— Да уж... Но я с удовольствием уступлю кому-нибудь эту должность... Кстати, если ты не возражаешь, в коридоре ждет один человек, который очень хочет тебя увидеть. Это мой начальник штаба.
— Так пусть заходит! У меня тут вообще никого не бывает, а именно его я еще не поблагодарила за то, что он не расправился со мной в Биджлоу.
Магда улыбнулась и вышла в коридор, чтобы пригласить капитана Кондора. Ли Хан наблюдала за его глазами, скользнувшими по ее безволосому черепу и изможденному лицу, и подумала, не напугала ли его своим видом. Однако Кондор просто улыбнулся:
— Доброе утро, командир! Я думал, вы выглядите намного хуже.
— Хуже?! — покачала головой Ли Хан. — Вы что, шли отдать последний долг покойнику, капитан?
— Да нет, тому, кто чуть им не стал.
— Жаль, что вы не посетили меня раньше. Мой вид вполне оправдал бы ваши ожидания, — сказала Ли Хан и похлопала ладонью по своей койке. — Тут только один стул, так что кому-то придется присесть вот сюда.
Когда Кондор сел на стул, а Магда взгромоздилась на краешек койки, Ли Хан забеспокоилась, что последует неловкая пауза. Но к ней пришли коллеги-профессионалы, которые прекрасно отдавали себе отчет в опасности своего ремесла и могли спокойно о нем рассуждать. Более того, Ли Хан почувствовала, что очень рада тому, что они отлично ладят друг с другом. Она знала, что Магда с Кондором не встречались до того, как он стал начальником ее штаба, но сейчас казалось, что между ними существуют более тесные отношения, чем те, которые требует совместная работа, — отношения, позволявшие им спокойно и непринужденно общаться в любой ситуации.
Чем дольше Ли Хан слушала Магду и Кондора, тем больше она убеждалась в том, что они понимают друг друга с полуслова. Они пользовались своего рода устной стенографией, в которой отдельные слова заменяли целые фразы, хотя, судя по всему, и не отдавали себе в этом отчета. Вместе с тем они старались вовлечь в разговор и ее. При этом Ли Хан почувствовала, что хочет открыться им так, как она никогда не открывалась другим людям. Позднее она размышляла о том, не подточила ли физическая слабость обычную сдержанность, но подозревала, что все дело было просто в обаянии Магды Петровой.
Ли Хан наблюдала за ней и чувствовала, как та притягивает к себе и ее саму, и Кондора. С того далекого времени, когда она сидела маленькой девочкой на коленях у матери, Ли Хан не ощущала столь глубокого спокойствия. Сейчас она испытывала лишь безграничную благодарность, понимая, насколько ей нужен был этот душевный покой. Она позволила себе расслабиться до такой степени, что даже не сразу заметила, что речь зашла о ее ранениях.
Потом она так и не вспомнила, каким образом проговорилась, но не могла забыть, как Магда на нее посмотрела. Взгляд ее карих глаз был добрым и теплым. Было видно, что ей хочется поддержать Ли Хан. На свете очень мало людей, способных сочувствовать, не подрывая своим состраданием силы, необходимые для борьбы с болью. Ли Хан поняла, что Магда именно такой человек.
— Диагноз подтвердился? — негромко спросила Магда.
— Да! — Ли Хан почувствовала, что у нее задрожали губы, и тут же постаралась взять себя в руки. Поддержка Магды придавала ей силы, и она кивнула: — Один шанс из шестидесяти, что я смогу зачать нормального ребенка.
— Черт возьми! — Это проклятие, сорвавшееся с языка у Кондора, могло бы нарушить самообладание Ли Хан, но она увидела на его смуглом худощавом лице выражение гнева. Кондор просто-напросто пришел в ярость, услышав о ее страшной потере. В этот момент он стал ее братом.
— Ты уже решила, что делать? — У Магды было очень спокойное лицо, и Ли Хан показалось, что она вот-вот протянет руку и погладит ее по голове.
— Я добилась того, чтобы меня полностью стерилизовали,— грустно покачав головой, сказала она.— Дэффид расстроился еще больше меня, хотя и старался этого не показывать.
— Могу себе представить! — Магда легонько погладила Ли Хан по колену. — Да, странные мы люди — дети Звездных Окраин! — Она улыбнулась, еще раз погладила Ли Хан, взглянула на часы и поднялась на ноги.— Вот черт! Смотрите, сколько времени! Твой “милосердный целитель”, — (Ли Хан улыбнулась, услышав любимую фразу Левеллина), — что-то там бормотал о военно-полевом суде, если мы вымотаем тебя своими разговорами. А ты, по-моему, немного устала. Так что нам лучше сматываться. Но мы обязательно придем еще, правда, Джейсон?
— Конечно, командир! — Кондор потрепал Ли Хан по исхудавшей руке и на мгновение сжал ее в своей. — Не переживайте, Ли Хан, мы проследим, чтобы на Симмароне было все тихо, пока вы не поправитесь.
— Не сомневаюсь!
Ли Хан проводила их взглядом до дверей, а потом окликнула немного громче обычного:
— Спасибо, что пришли! — Ее саму удивило, как ей, обычно такой сдержанной, полегчало от этих слов. — Спасибо за то, что вы есть! Мне стало лучше! Гораздо лучше!
— Не говори глупостей! — усмехнулась Магда, засунув под мышку фуражку, пока Кондор открывал дверь. — Мы просто решили прогуляться по твердой земле!
Магда игриво отдала честь Ли Хан и вышла в коридор. Кондор последовал за ней. Ли Хан долго смотрела в задумчивости на закрывшуюся за ними дверь. Потом она опустилась на подушки и отдалась во власть привычной сонливости.
— Не сомневаюсь, Магда, — тихо прошептала она, улыбаясь про себя. — Другого повода сойти с корабля тебе, конечно, было не найти!
Мужество - первейшее качество воина.
Генерал Карл фон Клаузевиц. О войне

14 Барабанный бой

Первыми эту отдаленную двойную звезду открыли орионцы. Человек по-своему исказил ее орионское имя, называя ее “Зефрейн”. Компонент В, оранжевый гигант К8, величественно вращался вокруг желтой звезды G5 по орбите с более чем пятидесятипроцентным эксцентриситетом, сближаясь с ней в периастрии до мизерного расстояния в три световых часа. Обе звезды имели небольшие группы планет, а широкие пояса астероидов отмечали гипотетические орбиты мертворожденных газовых гигантов, которые обязательно сформировались бы там, если бы каждая из звезд не оказывала разрушительного гравитационного воздействия на систему своей спутницы.
Планета Зефрейн А-II была маленькой и весьма плотной. На ней было полно жидкой воды и свободного кислорода. Какой-то шутник из числа звездных картографов Земной Федерации назвал ее Ксанаду (Название фантастической прекрасной местности из поэмы английского поэта Сэмюэла Тэйлора Колриджа “Кубла Хан”. Некоторые географические названия на этой планете также взяты из этой поэмы. (Прим. переводчика.)), и она стала местом обитания быстро размножавшегося человеческого населения. Однако научно-исследовательский центр ВКФ в Зефрейне находился на планете A-III под названием Геенна — безжизненном, почти лишенном атмосферы песчаном шаре, очень мало отличающемся в положительную сторону от соседствующего с Землей Марса. Станцию поместили туда именно потому, что она должна была стать целью номер один любого нападения на этот мир. Еще со времен Говарда Андерсона Военно-космический флот Земной Федерации был твердо убежден в том, что “сражения следует вести в космическом пространстве, где им самое место”, а если не в космическом пространстве, то хотя бы на непригодных для жизни планетах, о которых никто не будет грустить, когда их разнесут в клочья космические мониторы.
Вице-адмирал Иан Тревейн подумал, что такой подход был более чем оправдан, когда речь шла об инопланетянах, которые и глазом не моргнув могли походя уничтожить без остатка парочку человеческих колоний. Однако во время боевых действий с такими же человеческими существами, как и он сам, целям вроде научно-исследовательского центра ВКФ на Зефрейне следовало бы находиться по соседству с человеческими населенными пунктами. Впрочем, может быть, и это не остановило бы республиканцев. Ведь эти кровожадные канальи уже продемонстрировали, что гибель мирных жителей их не остановит!
Республика Свободных Землян... В связи с этим названием Тревейну пришел на ум циничный вопрос, когда-то заданный о Священной Римской империи, некогда существовавшей на Земле: в каком смысле она была “священной”, до какой степени “римской” и была ли она вообще “империей”. Он хотел было обсудить эту проблему со стоявшим рядом пожилым мужчиной, но сдержался, потому что добился бы только пустого взгляда и вежливо-безразличного ответа. Вице-адмиралу Сергею Ортеге было совершенно наплевать на парадоксы истории.
Как бы то ни было, сейчас перед Тревейном стояли задачи поважнее. Например, ему нужно было уговорить Ортегу остаться на борту его корабля.
Они стояли на адмиральском мостике флагманского монитора Тревейна под названием “Зорофф”. Рядом с ним на орбите Ксанаду находились остальные корабли боевой группы, которую он провел в Зефрейн сквозь пламя полыхавшего по всем Звездным Окраинам мятежа. Сам Тревейн до сих пор вспоминал об этой одиссее с чувством благоговейного страха, почти не веря в то, что совершил это.
Тридцать вторая боевая группа была в шоке, когда из Внутренних Миров до нее дошли известия о первых вспышках мятежа, но Тревейн предвидел бурное развитие событий и принял меры предосторожности. Весь личный состав его кораблей, в том числе выходцы со Звездных Окраин, знал его и верил ему. Командовавшие его кораблями люди как один выразили готовность выполнять его приказы, а те немногочисленные попытки возмутиться, которые все-таки случились на кораблях, были подавлены почти бескровно.
Затем пришел момент осмыслить еще одну страшную новость, прибывшую на борту легкого крейсера “Сиукс”, — известие о кровавой резне в мире Голвей, к которому были приписаны все корабли тридцать второй боевой группы. На Голвее были разрушены крупнейшие кораблестроительные заводы Земной Федерации. Помимо всего прочего оказался уничтоженным и Адмиральский квартал, в одном из домов которого возвращения Тревейна ожидали его жена Наталья с дочерьми — семнадцатилетней Кертни и тринадцатилетней Людмилой...
Доктор Юань, главный врач монитора “Зорофф”, много рассуждал о периоде “неприятия трагедии”, в течение которого понесший утрату человек просто не может в нее поверить. К счастью для тридцать второй эскадры, Тревейн все еще находился в этом состоянии, когда вслед за “Сиуксом” из того же узла пространства стали появляться боевые корабли мятежников.
По мере того как один за другим они выскальзывали из узла пространства, Тревейн с точностью хорошо отлаженного механизма отдавал приказы. Мятежных кораблей было слишком много, чтобы с ними сражаться, но среди них не было мониторов. Космический монитор способен раздавить, как козявку, корабль любого другого класса, оказавшийся у него на пути. Вполне естественное нежелание мятежников выступить в роли козявок дало Тревейну возможность оторваться от них и пуститься наутек. К сожалению, бежать было почти некуда, так как все Звездные Окраины словно с цепи сорвались.
Тревейн хорошо помнил, как его усталые корабли перемещались из одной звездной системы в другую: из Хуареца в Ифигению, из Лисандра в Бальдур — в надежде прорваться во Внутренние Миры, но в конечном итоге только нарвались на космические авианосцы мятежников, которые уничтожили оба имевшихся у него крейсера-разведчика. Да, в Бальдуре его здорово потрепали! Именно там Тревейн понял, что полностью отрезан от Внутренних Миров и ему остается или принять бой, или нарушить орионское космическое пространство.
Командующий орионскими вооруженными силами в Сульзане оказался дураком, за что Тревейн был ему безгранично признателен. Официальный нейтралитет Орионского Ханства подразумевал немедленное интернирование всех кораблей ВКФ Земной Федерации, оказавшихся в его космическом пространстве, но Диарнуд Фрилатака по прозвищу Желтый Клык так долго не мог на это решиться, что Тревейн успел добраться до узла пространства, ведущего к столице округа в Рефраке. Окружной губернатор не был дураком, но он тоже сделал вид, что не заметил появления эскадры в своем пространстве. Тревейн подозревал, что это произошло потому, что в конечном итоге Хан Ориона был заинтересован в победе Внутренних Миров, хотя, возможно, совокупная огневая мощь кораблей тридцать второй боевой группы также сыграла свою роль. Как бы то ни было, окружной губернатор позволил им скрыться именно сквозь тот узел пространства, который им был нужен, потому что по ту его сторону находился Зефрейн.
Зефрейн же был воротами, ведущими в область Земной Федерации, известную под названием “Пограничные Миры”, и крупнейшей военно-космической базой, когда-либо построенной человеком. К своему удивлению и огромному облегчению, Тревейн обнаружил, что Зефрейн по-прежнему верен правительству Земной Федерации.
Населению Ксанаду приходилось сносить такой же политический и экономический гнет, как и остальным Дальним Мирам, а идея слияния Земной Федерации и Орионского Ханства вызывала у них еще большее отвращение. И все-таки жители этого мира с давних пор были воинствующими сторонниками Земной Федерации, так как именно в нем проходили все самые ожесточенные сражения Четвертой межзвездной войны. Каждый мужчина, каждая женщина и каждый ребенок в системе Зефрейн был тогда всего лишь пушечным мясом в войне с врагом, считавшим, что человечинка — прекрасное украшение праздничного стола. От паукообразных обитателей Зефрейна тогда защищали только корабли ВКФ Земной Федерации, верность которой стала в этой звездной системе чем-то вроде религии, и ни о каком выходе из ее состава, конечно, не могло быть и речи.
Оказавшись изолированными от остатков разваливающейся Федерации, обитатели Зефрейна сформировали временное правительство, объявившее о своей верности Законодательному собранию. Адмирал Ортега, командовавший кораблями пограничной стражи на Зефрейне, также оказался отрезанным от своего непосредственного начальства и решил предоставить свои силы в распоряжение временного правительства. Его нельзя было назвать выдающимся адмиралом, у него явно не хватало воображения, но он был безукоризненно честен и старше Тревеина по должности. Поэтому Тревейн предоставил свои корабли в распоряжение Ортеги.
Теперь, выйдя победителем из головокружительной гонки, Тревейн начал постепенно осознавать суть происшедшего. Мысли пульсировали у него в голове, как медленный монотонный бой огромных барабанов, от которого ему больше не суждено было избавиться. Он понял, что теперь у него не осталось никого, кроме Колина, который в конце их последнего разговора стукнул кулаком по столу и удалился, не сказав отцу ни слова на прощание...
Сцена ссоры с безжалостной отчетливостью стояла перед мысленным взором Тревеина. Колин заявил, что сочувствует жителям Звездных Окраин, а адмирал пришел от этого в ярость. Теперь-то он понимал: отчасти это объяснялось тем, что его сын не моргнув глазом говорил вещи, о которых он сам не имел права говорить вслух, хотя и понимал их справедливость. Поэтому ему пришлось, как последнему идиоту, брызгать слюной по поводу присяги...
— Я присягал Земной Федерации, — гневно парировал Колин, сверля отца голубыми глазами, унаследованными от матери, — а не шайке вонючих политиканов из Индустриальных Миров! Отец, неужели ты не понимаешь, что Федерация, которой мы с тобой присягали, погибла вместе с Фионой Мак-Таггарт?!
— Довольно! — взревел Тревейн. — По-твоему, я не понимаю, что у Дальних Миров есть причины для недовольства?! Но никакие претензии не могут оправдать разрушения единого государства, которое человечество строит уже более четырех столетий!
Дальнейший их разговор продолжался в том же духе: бесполезное повторение несовместимых точек зрения и гнев в момент расставания. Теперь Тревейн сердился только на судьбу, кидавшую его, тогда еще младшего офицера, по глубинам космического пространства, пока Колин подрастал на Голвее. Лишь позднее, когда он смог проводить больше времени с семьей, Тревейн понял, что счастье родителя состоит в том, что он может вновь познавать окружающий мир вместе с растущим ребенком. Это счастье Тревейн познал вместе с Кертни.
Покидая вместе с Ортегой флагманский мостик, Тревейн сделал последнюю попытку:
— Ну послушай же меня, Сергей! “Зорофф” намного лучше “Крейта” оснащен как флагманский корабль, и его броня намного мощнее. Командующему флотом нелепо находиться на линкоре, когда в его распоряжении имеется почти неуязвимый монитор. Ты сам прекрасно это понимаешь!
Ортега устало улыбнулся. Он прислушивался к советам Тревейна почти во всем, но тут уперся — и ни в какую!
— Иан, в течение всего моего пребывания на Зефрейне “Крейт” был моим флагманом. Большинство его экипажа родом из Пограничных Миров. Мы уже прекрасно знаем друг друга. Если я переберусь на “Зорофф” — чем бы это ни объяснялось, — они подумают, что я им больше не верю, и... перестанут доверять мне. Вокруг и так творится черт знает что! Давай постараемся как можно меньше нарушать устоявшийся порядок вещей! — Ортега помолчал несколько секунд, а потом, как бы неохотно, продолжал: — И не надо больше говорить о том, что я якобы лично знаком с очень важными фигурами во временном правительстве. Мы оба прекрасно знаем, что в Пограничных Мирах пока нет стабильности, и, возможно, нам придется объявить тут в том или ином виде военное положение.
— По-моему, ты недооцениваешь этих людей, — возразил Тревейн. — Они лучше других знают, что такое война, и сформировали временное правительство, потому что хотят сохранить верность Земной Федерации. Вот почему твои связи среди этих людей нам так важны. Да ведь и твоя родная дочь среди основателей этого правительства! Давай не будем его игнорировать и введем туда представителя Земной Федерации, наделенного исполнительной властью и чрезвычайными полномочиями в критической ситуации. Мы с моим юрисконсультом даже откопали прецедент. Во время Фиванской войны капитан одного корабля объявил себя наделенным чрезвычайными полномочиями временным военным губернатором звездной системы Данциг. Впоследствии его действия были одобрены. Давай объявим тебя, скажем, генерал-губернатором Пограничных Миров до завершения вооруженного конфликта.
Ортега открыл было рот, чтобы возразить, но Тревейн жестом попросил выслушать его до конца.
— Если Законодательному собранию это придется не по вкусу, оно нам так и скажет, когда с ним будет восстановлена связь. Однако нам с тобой следует исходить из предположения, что от Федерации остались только Пограничные Миры. Откуда мы знаем, может, Землю месяц назад поглотила черная дыра?! Мы тут сами по себе и должны действовать соответствующим образом. Именно поэтому ты нам так важен! Ведь ты дитя этого мира, пусть и приемное!
Ортега открыл рот, потом закрыл и покачал головой:
— Знаешь, Иан, мне, как всегда, не поспеть за полетом твоих мыслей. Давай отложим все это по крайней мере до тех пор, пока не минует непосредственная угроза.
Под “непосредственной угрозой” он, конечно, подразумевал нападение мятежников, которого следовало ожидать в самом ближайшем будущем. Оно было неизбежно не из-за колоссальных кораблестроительных и ремонтных мощностей Зефрейна и даже не из-за того, что Зефрейн охранял “Врата” — узел пространства, являвшийся единственным пригодным к практическому использованию путем, связывавшим Пограничные Миры с остальной частью Земной Федерации. Важность Зефрейна заключалась в его научно-исследовательском центре, в котором два поколения блестящих умов беспечно разрабатывали проекты военных технологий нового поколения. Им было наплевать, что новые виды вооружения никто не производил. Кому же нужна новая гонка вооружений с Орионским Ханством! И они даже не заметили, что попытки создать еще более крупные и дальнобойные ракеты ненароком подвели их к порогу настоящей революции в области гравитационных технологий, революции, которой суждено было преобразить намного больше, чем просто современную войну! Базы данных научно-исследовательского центра на Зефрейне были утробой, в которой зрели зародыши новой эры освоения космического пространства, и Тревейн без колебаний прибег бы к термоядерному аборту при возникновении угрозы захвата центра мятежниками.
Научно-исследовательский центр на Зефрейне был ключом к Пограничным Мирам. Если бы удалось начать производство новых типов вооружений в достаточных количествах (а база ВКФ в Зефрейне как раз и была одним из двух или трех мест в Федерации, где это представлялось возможным), Пограничные Миры смогли бы выстоять. Тревейн и Ортега знали это и действовали исходя из предположения, что мятежники это тоже понимают и сделают все возможное, чтобы помешать.
Бортовой электромобиль остановился в шлюпочном отсеке “Зороффа”. Из него вышли оба адмирала, внешне такие непохожие один на другого. Ортега был невысокий и немного тучный. Его коренастая фигура и широкое скуластое лицо напоминали о славянских и латиноамериканских предках. Тревейн же был высоким, худым и очень смуглым — типичный англичанин с изрядной примесью “цветной” крови, унаследованной населением Британских островов в конце двадцатого века от своей уходившей в небытие империи. У него уже редели волосы на макушке, но в отличие от некоторых (и, в частности, от Ортеги) он дал себе труд отрастить короткую аккуратную бородку, модную среди офицеров мужского пола на службе в ВКФ Земной Федерации. Хотя Тревейн никогда в этом не признавался, он гордился своей бородкой и стеснялся лысины.
— Когда вернемся с учений, давай отправимся на пару дней в Ксанаду, — предложил Ортега. — Ты слишком давно не слезал с корабля, Иан! А вдруг ты уже разучился ходить по земле?! — добавил он, обнажив в улыбке крупные зубы. — Кроме того, я хочу познакомить тебя с некоторыми членами временного правительства. В том числе с Мириам.
На лице у Ортеги отразились гордость и удивление, которые он испытывал каждый раз, думая о дочери.
— Она давно хочет с тобой познакомиться.
— Буду очень рад, — без особого энтузиазма сказал Тревейн. Ортега заметил его колебания и снова улыбнулся:
— Придется смириться с неизбежностью этой встречи, Иан. Мириам такая же, как ты, — всегда добивается своего. Она — вылитая мать.
Они подошли к катеру Ортеги. Почетный караул из космических десантников встал по стойке “смирно”.
Внезапно Ортега остановился и фыркнул:
— Генерал-губернатор! Надо же такое придумать! — Потом он подмигнул Тревейну и добавил: — По крайней мере, ты так увлекся этой идеей, что перестал уговаривать меня переехать на “Зорофф”!
На следующий день Тревейн сидел в небольшой штабной рубке рядом с адмиральским мостиком “Зороффа”. Он был там с начальником своего штаба Соней Десай и слушал начальника оперативного отдела штаба Генджи Йошинаку, излагавшего ход учений, запланированных на следующие несколько дней. Капитан Шон Ф. К. Ремке, командир “Зороффа”, находился на капитанском мостике и слушал Йошинаку, глядя на него с экрана монитора. Тревейн прислушивался к информации, в то же время изучая своих подчиненных.
Десай слушала Йошинаку, поджав тонкие губы. Ее лицо, как всегда, было непроницаемым. Глядя на ее неподвижные черты и смуглую кожу, унаследованные у европейских и индийских предков, Тревейн понимал, что Соне никогда не стать кумиром своих подчиненных, хотя ее блестящие способности были высоко оценены даже теми весьма многочисленными офицерами, которые ее недолюбливали.
Ремке кивал в такт словам Йошинаки, покачивая каштановой бородой, украшавшей его румяное лицо. Тревейн мог легко представить себе, что творится сейчас в голове у дюжего капитана. Неукротимому Ремке следовало бы командовать линейным крейсером, но и свои нынешние обязанности он выполнял ревностно и скрупулезно. Он был уроженцем Чертовой Помойки — самого грязного городка Нового Детройта, известного своими трущобами. Многие относились к нему с предубеждением из-за резавшего слух новодетройтского выговора. Но мужество и незаурядные способности позволили Ремке стать капитаном монитора ВКФ.
Йошинака тыкал указкой в сгрудившиеся на дисплее огоньки, обозначавшие все находившиеся под командованием Ортеги корабли пограничной стражи (кроме тех, что несли патрульную службу в потенциально беспокойных точках по всем Пограничным Мирам). Сейчас они дрейфовали рядом с Вратами и их космическими фортами, готовясь к совместным учениям со станцией космического слежения Зефрейн. Как и сам Тревейн, начальник оперативного отдела родился на Земле. Коренных землян в ВКФ Земной Федерации было так мало, что Тревейна с Йошинакой связывали совсем особые отношения. Они никогда их не обсуждали, но Йошинака все понимал без слов. Он был сообразительным, очень проницательным человеком, старавшимся держаться незаметно. Никто, кроме Тревейна, до конца не понимал, насколько он важен для создания того, что сам Йошинака называл “Ва” тридцать второй боевой группы, напоминая, что на стандартный английский “Ва” можно не очень точно перевести как “групповая гармония”.
Внезапно Ремке раздраженно повернулся к кому-то остававшемуся вне поля зрения камеры. Потом раздражение на его лице уступило место озабоченности, и он перебил Йошинаку:
— Господин адмирал! На станции космического слежения объявлена тревога! Из Врат появляются беспилотные носители стратегических ракет. Некоторые из них — но вроде бы немного — уже подорвались на минных полях!
Тревейн скользнул взглядом по дисплею. Очевидно, Ортега тоже получил это сообщение. Некоторые из желтых и оранжевых точек на дисплее — самые быстроходные крейсера и эсминцы Ортеги — уже стали отдаляться от красных, которыми обозначались линкоры и линейные крейсера.
— Капитан! — рявкнул Тревейн, поднимаясь из кресла. — Боевая тревога! Командир Десай, мы немедленно покидаем орбиту и полным ходом идем к Вратам.
Тревейн в сопровождении Десай и Йошинаки, прыгая через две ступеньки, поднялся на флагманский мостик, и сигнальщик тут же подал ему приказ с “Крейта”, который тот предвидел и уже отдал своим кораблям.
За внешней решительностью Тревейна скрывалось и изрядное удивление. Он не ожидал, что мятежники (он ни за что не желал называть их “республиканцами”) так быстро организуют нападение. Потом ознакомился с предварительным анализом сил, выходящих из Врат, составленным его разведкой, когда уцелевшие носители дали залп по космическим фортам. У мятежников было гораздо меньше кораблей, чем он думал. Особенно мало было космических авианосцев. Может, они поспешили нанести удар, не собравшись с силами? Может, не знали о прибытии на Зефрейн тридцать второй эскадры? При этой мысли Тревейн кровожадно ощерился.
Космическим фортам здорово доставалось, но их оборона делала свое дело, уничтожая приближавшиеся ракеты. Линкоры Ортеги стреляли ракетами дальнего действия. Противник наверняка отвечал им такими же. Большинство из них, вне всякого сомнения, было нацелено на флагманские корабли, потому что с обеих сторон канониры могли их выявить.
“Эта война превращается в настоящую охоту на адмиралов”, — подумал Тревейн.
Врата все еще оставались за пределами радиуса действия сканеров эскадры. На некоторых кораблях то, что узел пространства еще далек, позволило бы операторам сканеров расслабиться. Но личного состава тридцать второй боевой группы это не касалось. Тревейн требовал, чтобы в бою сканерам уделялось как можно больше внимания, а командиры кораблей знали, что требования адмирала лучше выполнять беспрекословно. Вот и сейчас украшенное крючковатым носом лицо Сони Десай оживилось, и она неожиданно возбужденно воскликнула:
— Господин адмирал! Мы засекли три замаскированных авианосца! Теперь мы ищем корабли эскорта... Да! Вот и они! Два эскадренных авианосца и легкий крейсер. Это наверняка разведчик, потому что у него очень современная маскировочная система. Расстояние около восемнадцати световых секунд. Курс... — Соня выпалила поток цифр и вдруг вздрогнула, уставившись на Тревейна: — Господин адмирал, они летят под углом семьдесят градусов к нашему курсу. Они вышли откуда-то из района звезды Зефрейн-А!
Мозг Тревейна уже несколько секунд работал в режиме аварийных перегрузок, анализируя информацию и делая выводы. На эту загадку был только один ответ — бич всех стратегов, планирующих оборону, — “невидимый узел пространства”. Определить наличие такого узла можно было, только выйдя из него и начав переход в нормальном узле с другой стороны. Очевидно, мятежники поступили именно так. Они разыскали невидимый узел, отвлекли внимание защитников Зефрейна “грандиозной” лобовой атакой, а потом послали армаду своих кораблей сквозь “черный ход”, о котором никто не знал.
Да, мятежники все прекрасно рассчитали, хотя и не знали о присутствии в Зефрейне эскадры Тревейна. Их авианосцы, используя сканеры крейсера-разведчика в качестве глаз, должны были скрытно приблизиться, чтобы нанести массированный удар с тыла. И замысел этих каналий едва не удался! Ведь засечь сканерами дальнего действия корабль на таком расстоянии было почти невозможно!
И все-таки они их обнаружили!.. Но почему сканеры не нашли неприятельской коммуникационной сети? Неужели мятежники не поняли, что их увидели?!
Злорадный восторг заставил Тревейна на миг позабыть о непрерывном барабанном бое у него в голове. Чтобы перейти из маскировочного режима в режим единой сети, требуется определенное время! Сейчас эти мерзавцы не в состоянии координировать огонь своих кораблей! Да, они почти наверняка не знают, что он их засек! Если ударить сейчас, пока они не успели ничего понять и катапультировать истребители...
Эти мысли и выводы пронеслись в сознании Тревейна стремительным потоком, за которым последовал водопад приказов:
— Курс на перехват авианосцев. Немедленно открыть огонь! Приготовиться к отражению истребителей!
Тридцать вторая боевая группа перестроилась. Четыре гигантских монитора выстроились ромбом, два эсминца прикрыли их мертвые зоны. Разведывательная группа пристроилась в кильватер к мониторам и катапультировала три эскадрильи своих истребителей. Зенитные ракеты скользнули в бортовые установки. Еще до того как этот маневр был завершен, мониторы вздрогнули и завибрировали, выпустив по кораблям мятежников рой смертоносных стратегических ракет.
— Мы идентифицировали кое-какие из их кораблей, господин адмирал, — доложила Десай, глядя на поток данных, заполнивший экран монитора. — Ударные авианосцы “Гильгамеш”, “Леминкайнен” и “Василиск”. Эскадренные авианосцы “Мастиф” и “Буцентавр”, а...
Она внезапно замолчала, втянув воздух сквозь сжатые зубы.
Тревейн подумал, что у нее что-то болит, и с озабоченным видом повернулся к ней. Лицо Сони Десай было еще неподвижнее обычного. Она смотрела на него полными ужаса глазами поверх монитора.
— В чем дело, Соня?
— Господин адмирал,— едва слышно пробормотала она,— крейсер-разведчик называется “Ашанти”.
Каждый офицер на флагманском мостике или был лично знаком с семейством Тревейна или слышал о нем. Все знали, что капитан-лейтенант Колин Тревейн служит старшим помощником на “Ашанти”. Все невольно посмотрели на адмирала.
— Благодарю вас за информацию, командир, — недрогнувшим голосом сказал Тревейн. — Продолжайте.
Йошинака скользнул взглядом по экрану связи с капитанским мостиком и заметил острую боль в темных глазах Ремке. Много лет назад, мучительно делая карьеру в ВКФ Земной Федерации мирного времени, где чины передавались чуть ли не по наследству, нынешний капитан адмиральского флагмана сталкивался со старшими офицерами из Внутренних Миров, которые, не скрывая своего снобизма, обращались с ним с покровительственной терпимостью. А потом капитан-лейтенант Шон Ремке оказался под началом адмирала, которому было просто наплевать, откуда Ремке родом и с каким акцентом говорит.
Глядя, как Ремке смотрит на адмирала, Йошинака почувствовал инстинктивное желание капитана чем-то помочь Тревейну.
— Господин адмирал, главное — уничтожить авианосцы. Крейсер-разведчик не сможет нам особо навредить. Ракеты все еще управляются бортовыми компьютерами, я думаю, мы можем...
Тревейн тоже понял порыв Ремке, но повернулся к монитору и, резко перебив капитана, рявкнул:
— Выполняйте приказ!
Потом Тревейн уселся в удобное адмиральское кресло. В голове у него опять били барабаны, но он старался не обращать на них внимания. Через несколько минут ему придется принимать множество важных решений, и ни на что другое у него теперь не было времени. Ему некогда было отдаваться чувству полного одиночества во Вселенной, где его бесстрастными спутниками отныне были только Долг и Самодисциплина. Некогда было горевать, ненавидеть себя или испытывать отвращение к жизни. Для этого найдется уйма времени позже.

15 Новый союзник

Среднегодовая температура на Ксанаду была несколько выше, чем на Земле. Наклон оси этой планеты был меньше пятнадцати градусов, поэтому времена года на ней быстро сменяли друг друга, не принося с собой ни жары, ни стужи. Прескотт-Сити на побережье континента Кубла находился на границе умеренного климатического пояса. Когда Иан Тревейн вышел из челнока, была в разгаре типичная для тех краев зима. Дул сильный, но не очень холодный ветер; ледяная буря бушевала только в душе адмирала.
Несколько мгновений ушло на акклиматизацию. (Атмосферные явления любого порядка всегда приводят в некоторое замешательство человека, проработавшего большую часть жизни в условиях искусственного климата и гравитации.) Затем Тревейн пересек полосу керамического бетона, подойдя к Генджи Йошинаке. Бравый начальник оперативного отдела отдал честь и зашагал рядом со своим командиром.
— Добрый день, господин адмирал! Ваша программа на сегодняшний вечер организована. Вас уже ждет аэромобиль. Пилот — уроженец Прескотт-Сити — утверждает, что дом госпожи Ортеги находится в добром километре от ближайшей посадочной площадки. Поэтому я заказал автомобиль, который будет вас там ждать.
Тревейн осмотрелся по сторонам. Низкие облака стремительно летели по темно-синему прозрачному небу. Впервые за много месяцев он позволил себе принять нерациональное решение:
— Отпустите автомобиль, Генджи. Я лучше прогуляюсь пешком.
Йошинака, изо всех сил старавшийся не отстать от своего длинноногого адмирала, очень удивился. В течение недели после сражения, которое уже прозвали битвой у Врат Пограничных Миров, дни Тревейна были расписаны посекундно. Разумеется, это было неизбежно ввиду обязанностей, легших на его плечи после гибели Сергея Ортеги. Кроме того, Йошинака прекрасно понимал, почему адмирал с такой дьявольской энергией принялся за работу. Вокруг него витало слишком много призраков, и Тревейн пытался от них избавиться единственным доступным ему способом. Поэтому идея пешей прогулки показалась Йошинаке особенно странной.
“Впрочем, — подумал он, — наш адмирал всегда был непредсказуем”.
Тревейн и раньше бывал на Ксанаду, но эти посещения сводились к кратким совещаниям на базе ВКФ. Теперь он впервые, глядя с борта аэромобиля, видел не абстрактный населенный пункт, а оживленный крупный город. Он уже не помнил, как Прескотт-Сити назывался в момент его основания во время Четвертой межзвездной войны. Наверняка это было какое-то экзотическое название из Колриджа. Впрочем, его старое название забыл не только Тревейн, потому что город очень скоро переименовали в честь коммодора Эндрю Прескотта, чья статуя стояла на вершине колонны, возвышавшейся на лужайке перед Домом правительства. Этой почести удостоился звездный картограф, ценой собственной жизни добывший информацию, которая помогла землянам победить в той войне. Тревейн искривил губы в кривой усмешке, отныне заменявшей ему улыбку. Он надеялся, что Уинстон Черчилль ошибся, утверждая, что несчастья преследуют нации, переименовывающие свои города.
Впрочем, столица Ксанаду носила имя очень достойного человека. Нескончаемые войны приносили в эту звездную систему ожесточенные сражения. Любая другая планета сморщилась бы и рассыпалась в прах, как лист в огне, под воздействием волн смертоносной энергии этих схваток. А благодаря Эндрю Прескотту обитатели Ксанаду в один прекрасный день проснулись и обнаружили, что могут спокойно жить и рожать детей.
“Не могут, а могли!” — с горечью подумал Тревейн. Теперь над ними снова нависла угроза, и источником ее были мятежные корабли ВКФ Земной Федерации, который несколько столетий защищал все человечество от страшной смерти. Защищал так, как неделю назад Сергей Ортега защищал Ксанаду...
Обычно бесстрастное лицо Тревейна напряглось, когда он вновь живо представил себе ужасный ядерный гриб. Лишь множество неотложных дел заставило его продолжать работу после страшных известий о мятеже и гибели жены и дочерей. А теперь еще Колин... Сознание Тревейна пыталось умчаться куда-нибудь подальше от мыслей о сыне, как трепещущий раненый конь. После сражения Тревейн заполнил все свое свободное время безумной чередой дел, зачастую высосанных из пальца. Вот и сейчас он решил, что ему необходимо нанести визит дочери Сергея Ортеги и выразить ей свои соболезнования. Этим визитом он хотел заполнить время до деловых встреч и работы с бумагами, которые ожидали его вечером. Кроме того, вряд ли ему предстояло попусту потратить это время. Ведь дочь Ортеги пользовалась большим весом в политических кругах.
Стоило ему свернуть на улицу, где жила Мириам Ортега, как порыв ветра чуть не унес его фуражку, и Тревейн невольно выругался. Потом ветер стих, адмирал поправил головной убор и осмотрелся по сторонам.
Улица огибала широкое устье реки Альф, спускаясь к набережной и гавани, где гуляли голубые волны с белыми гребешками. Это был один из самых старых жилых районов Прескотт-Сити, и здесь стояли небольшие, но добротно построенные дома в основном из камня и дерева, какими обычно и бывают дома первых поселенцев. Небоскребы и дома, отлитые из керамического бетона, появляются позднее вместе с погоней за каждым квадратным метром земли, вынося смертный приговор раскидистым вековым деревьям, окружающим старые постройки. Архитектура смутно напоминала подражание стилю эпохи Тюдоров, но у Тревейна возникли подозрения, что этот стиль — местный: уж больно он подходил к используемым материалам и гармонировал с природой.
Адмирал наполнил легкие соленым морским воздухом и подумал, что не зря решил прогуляться пешком. Омертвление органов чувств всегда грозит тем, кто бесконечно бороздит космос, и Тревейн подумал, что, пожалуй, и он вот-вот станет его жертвой. При постоянном обитании в искусственной среде мозг начинает копаться в глубине самого себя. Праматерь-Земля была далеко отсюда, но на Ксанаду он мог вступить в контакт с почвой мира, освоенного такими же людьми, как и он сам.
Поблизости играли какие-то ребятишки, при виде которых его глаза застила холодная пелена, подобная низким облакам, периодически закрывавшим теплую звезду Зефрейн-А. Один из малышей посмотрел на него и улыбнулся. Тревейн поспешил своей дорогой.
Дом Мириам Ортеги стоял неподалеку от набережной. Тревейн прошел сквозь старомодную калитку в низкой каменной стене, обратив внимание на белый соляной налет на камнях, обращенных в сторону моря. Он поднялся по ступенькам и позвонил в дверной звонок. Дверь распахнулась.
Появившейся на пороге женщине было лет тридцать пять — сорок. Она была среднего роста, довольно крепкого телосложения, с густыми черными волосами, строго зачесанными назад. Эта прическа подчеркивала ее широкие скулы, напомнившие Тревейну лицо Сергея. В остальном же черты лица его дочери, и в частности ее нос с горбинкой, судя по всему, были унаследованы от покойной жены. Руфь Ортега была родом из Нового Синая, и ее гены наложили изрядный отпечаток на черты лица дочери. Тревейн подумал, что Мириам Ортега отнюдь не красавица.
— Госпожа Ортега?
— Да. А вы, должно быть, адмирал Тревейн. Мне сегодня звонил ваш адъютант. Прошу вас, заходите! — Ее голос был хрипловатым, но твердым. Он не дрожал, хотя лицо женщины было грустным.
Она проводила его через небольшую прихожую в гостиную с выходящими на улицу большими окнами в частом переплете. Комната блистала чистотой, но нисколько не походила на холодный зал для официальных приемов. Вдоль стен стояли старомодные книжные полки, а у окна — мольберт с кистями и красками. К стене был придвинут письменный стол с компьютером и полками для дисков.
— Вы занимаетесь живописью, госпожа Ортега?
— Изредка. Это просто мое хобби. Боюсь, у меня нет особого таланта.
Они присели, и Мириам Ортега закурила.
— Летом я брошу... Курить, а не писать! Но мои дурные привычки, пожалуй, помогают мне пережить происшедшее.
Тревейн почувствовал себя неудобно из-за того, что вынудил хозяйку таким путем напомнить ему о цели визита, и откашлялся:
— Госпожа Ортега, когда я в последний раз видел вашего отца, он говорил мне о вас. Он хотел, чтобы мы познакомились, и мне очень неприятно, что мы познакомились по такому печальному поводу. Прошу вас, примите мои соболезнования в связи с утратой. Уверяю вас, я разделяю ваше горе. Ваш отец во многих отношениях был одним из самых замечательных офицеров, под чьим началом мне приходилось служить.
“О господи! — подумал Тревейн. — Я не хотел говорить так официально. Это же звучит почти банально! Но что же мне говорить? Я всегда чувствую себя не в своей тарелке перед лицом трагических обстоятельств. Даже тех, которые затрагивают меня лично”.
Мириам Ортега затянулась сигаретой и медленно выдохнула дым.
— Знаете, адмирал, думаю, отец был немного разочарован тем, что произвел на свет самого не склонного к военной службе отпрыска во всей Земной Федерации, но я достаточно изучила его образ мыслей, чтобы хорошо его понимать. Хотя иногда он и производил весьма беспечное впечатление, многое его серьезно заботило. В частности, он очень пекся о судьбе Земной Федерации и много размышлял о том, что значит служить в ее Военно-космическом флоте. Иногда он упоминал какую-то древнюю поговорку, в которой говорилось, что нужно прикрывать своим телом от ужасов войны тех, кого ты поклялся защищать. По-моему, он не мог представить себе более высокого призвания.
По выражению лица Мириам можно было предположить, что она полностью погружена в собственные мысли, но вот она подняла глаза на Тревейна, и тот почти физически ощутил несокрушимую жизненную энергию, которую она излучала. Когда она снова заговорила, ее голос был по-прежнему твердым, но слова вибрировали от эмоций.
— Наверное, отец желал себе именно такой смерти. Не буду отрицать, что мне его жалко, но, рискуя показаться бесчувственной, скажу, что не испытываю скорби. Скорбь для меня — это что-то слишком ничтожное. В ней нет места для гордости!
Тревейн поразился тому, насколько близки ее слова тому, о чем он часто думал сам. А кроме того, он удивился тому, как мог хотя бы на миг счесть, что у этой женщины заурядная внешность. Конечно, ее нельзя было назвать хорошенькой в банальном смысле этого слова, но лицо было крайне живым и выразительным. В нем чувствовалась ее индивидуальность. Он не мог припомнить никого хотя бы отдаленно похожего на нее.
Несколько мгновений ему хотелось раскрыться перед ней и рассказать о своих утратах. Она была человеком, которому хочется поверить самое сокровенное. Но нет, он был не вправе обременять ее еще и своими проблемами! Кроме того, он не был уверен в том, что уже готов открывать свои раны перед другими людьми.
— Я знаю, что вы были близки с отцом, — сказал он. — Припоминаю, как он рассказывал, что вы переехали сюда, когда его перевели на Зефрейн.
— Думаю, этой близостью мы старались компенсировать недостаток общения до того. Я редко видела его, когда была маленькой. Он почти все время летал в космосе, и в моем воспитании гораздо большую роль сыграла мать. Каждый раз, когда он возвращался, он изо всех сил пытался сделать из меня сорванца. — На ее живом лице появилась смущенная улыбка. — Некоторые утверждают, что ему это удалось. Но как бы то ни было, вы правы относительно переезда сюда. Это произошло сразу после моего развода. Мне хотелось перемены мест, а мать умерла незадолго до его перевода на Зефрейн, и он сильно страдал. — Мириам на мгновение замолчала и затянулась сигаретой. Потом на ее лице появилось задумчивое выражение, но она встрепенулась и снова взглянула на Тревейна: — Я закончила юридический факультет университета в Новых Афинах, и у меня были неплохие рекомендации. Поэтому я смогла найти работу на Ксанаду. Мне здесь понравилось. Если сначала я просто “хотела быть рядом с отцом”, потом, в каком-то смысле, все стало по-другому. Я получила должность в одной из самых хороших фирм “Бернбах, де Парма и Леонг”, и, оказывается, меня тут уже все знали. Видите ли, новости в Пограничных Мирах распространяются очень быстро. А наша фирма всегда серьезно занималась политикой, вот так я и стала одной из создательниц временного правительства.
Тревейн кивнул, хотя подозревал, что все было отнюдь не так просто. Внезапно Мириам смутилась и небрежно махнула рукой.
— Что это я все о себе да о себе! Ведь у меня в гостиной сидит первая знаменитость во всех Пограничных Мирах! Уже то, что вам удалось прорваться к нам с вашей эскадрой, превратило вас в героя в глазах местного населения. А после сражения вас стали почитать еще больше, если это, конечно, возможно. Вам, наверное, ужасно скучно со мной...
— Вовсе нет! — поспешил ответить Тревейн. — Вы как раз начали рассказывать о том, что я хотел бы получше узнать. О том, как возникло ваше временное правительство!
— Ну да? — Несколько мгновений Мириам с сомнением смотрела на адмирала. — А что вы знаете об истории Ксанаду?
— Боюсь, что только факты из справочника.

Предыдущая страница 13 Следующая страница


Восстание 14

— Значит, вам известно, что Ксанаду колонизовали во время Четвертой межзвездной войны, когда Военно-космический флот создал здесь свою базу. Однако вы, возможно, не понимаете, какую роль это сыграло для формирования состава нашего населения. Шестьдесят лет назад здесь велся огромный объем работ, для которых требовалась колоссальная рабочая сила. Люди прибывали сюда со всех краев Федерации, и сегодняшнее население представляет собой в расовом отношении крайне пеструю картину. Вот почему,— сказала она, внезапно улыбнувшись, — мне, наверное, здесь так хорошо!.. Но на самом деле очень важно, что Ксанаду не заселена какой-либо одной сплоченной этнической группой.
Для самоуправления этим людям, говорившим на всех вообразимых наречиях, требовалась простая пирамидальная структура, на которую они могли бы опереться. Ксанаду разделена на префектуры, которые объединяются в округа, а самой крупной единицей административного деления является провинция. Каждая префектура выбирает представителя в окружное собрание. Каждое окружное собрание выбирает своего депутата в собрание провинции, которое в свою очередь отправляет одного своего члена в Совет планеты. Существует также выбираемый всем населением президент, который назначает судебные органы. Конечно, все не так просто, но основная структура именно такова.
“Что касается демократических систем, — подумал Тревейн, — это больше похоже на французскую, а не на американскую модель”.
— На самом деле эта система работает довольно хорошо,— сказала Мириам,— На нашей планете воцарилось своего рода единообразное разнообразие. Ксанадики, наверное, превращаются в то, что антропологи называют “планетарным этносом”.
Увидев удивленное выражение на лице Тревейна, Мириам объяснила:
— Я не шучу. Жителей Ксанаду действительно называют “ксанадиками”. В этом нет ничего смешного, — быстро добавила она. — Мы сами себя так называем.
Тревейн обратил внимание на то, что она перестала говорить о жителях Ксанаду в третьем лице.
— Как бы то ни было, — продолжала она, — сторонников мятежа здесь нашлось крайне мало, и — отчасти в связи с тем, что они оказались совершенно в стороне от основных течений политической жизни на Ксанаду, — они были настроены очень воинственно. Сразу же после того как до нас дошли новости о мятежах, группа фанатиков бросила бомбу, убившую нашего президента и нескольких высокопоставленных членов правительства... не говоря уже о большом количестве ни в чем не повинных прохожих. — Тут Мириам сделала негодующее лицо: — Главари заговорщиков скрылись с нашей планеты и добрались до мира Аотеароа. Я была членом делегации, отправленной на переговоры об их выдаче, и во время обсуждения стало очевидно, что нам нужен своего рода межсистемный орган власти, который на местном уровне занимался бы террористическими актами, раз уж мы оказались отрезанными от Земли. В результате и возникло временное правительство, управляющее Зефрейном и некоторыми другими не очень отдаленными, густо населенными и развитыми Пограничными Мирами. Его создание было блестящей импровизацией! — Мириам просияла с иронически самодовольным видом. — Поддержка со стороны отца сделала это правительство весьма влиятельным, но все равно оно по-прежнему действует довольно бессистемно.
— Да, ваш отец упоминал эту проблему в разговорах со мной. Насколько я понимаю, она заключается в том, что Пограничные Миры оказались отрезанными от Законодательного собрания на неопределенный срок. Нам нужно Временное правительство, которое управляло бы всеми Пограничными Мирами, выполняя хотя бы функции повседневного руководства, которые всегда осуществляла Федерация. Впрочем, речь идет не только о повседневных делах...
Конечно, мы нанесли мятежникам поражение, но они обязательно появятся здесь снова. Пройдет совсем немного времени, и тангрийские корсары воспользуются гражданской войной, чтобы возобновить свои набеги. — Тревейн встал и начал расхаживать по комнате. — Я уже говорил вашему отцу, что нам надо действовать так, словно остальной Федерации больше не существует... И это были не просто слова. Мы оказались в такой изоляции, которую никто в правительстве не мог себе даже представить, не говоря уже о том, чтобы предусмотреть ее в своих планах! Слава Богу, у нас есть верное Земной Федерации правительство, с которым мы можем сотрудничать. — Внезапно поняв, что Мириам пристально за ним наблюдает, Тревейн остановился как вкопанный в центре комнаты и посмотрел на нее: — Госпожа Ортега, вы только что сказали, что не хотите казаться бесчувственной. Я тоже не хочу казаться таким. Тем не менее я должен вам сказать, что мои слова о том, что я сочувствую вашей утрате, выражали не только мои личные чувства. На самом деле я предполагал, что ваш отец, как старший по должности офицер ВКФ Земной Федерации, будет объявлен генерал-губернатором Пограничных Миров на время существования чрезвычайной ситуации. Такое решение вполне можно обосновать с юридической точки зрения, но без поддержки местных политиков оно принесло бы больше вреда, чем пользы. А принимая во внимание те связи, которые сформировались у него за годы... — Тревейн внезапно осекся. — Извините, — сказал он. — Я, кажется, увлекся. После его гибели все это лишь досужие рассуждения.
Мириам Ортега смотрела на Тревейна с еще более пристальным вниманием. Ее глаза сверкали.
— Нет, это не досужие рассуждения. Все это крайне своевременно как с политической, так и с военной точек зрения. Ваша идея назначить генерал-губернатора просто замечательна. Он олицетворял бы собой Земную Федерацию, сплачивая вокруг себя силы, верные Законодательному собранию. А для временного правительства он стал бы именно тем, чего тому сейчас так не хватает: центром сильной исполнительной власти. Кроме того... у нас есть прекрасная кандидатура на его пост.
Тревейн смерил Мириам пристальным взглядом.
— Вы имеете в виду меня, — сказал он без малейших вопросительных интонаций.
— А кого же еще?! — с чувством ответила Мириам. — Как старший по званию офицер ВКФ Земной Федерации в Пограничных Мирах, вы — единственная кандидатура. И не забывайте: вы пользуетесь всенародной любовью.
Ни Тревейн, ни дочь адмирала Ортеги не заметили, как визит вежливости перерос в политическую дискуссию.
“А ведь у нас серьезный разговор!” — внезапно осознал Тревейн.
Он давно пришел к выводам, которые излагал, но ему обязательно нужно было взвесить все “за” и “против” в беседе с кем-либо еще. А командующему силами ВКФ Земной Федерации в Пограничных Мирах обсуждать это было просто не с кем.
— Мне одному не справиться, — начал он. — Я плохо знаю местное население...
— Зато я его хорошо знаю, — без обиняков заявила собеседница.
Две пары карих глаз встретились и заключили друг с другом союз.
— Но я же не могу вот так просто взять и с бухты-барахты объявить себя генерал-губернатором! — Тревейн снова зашагал по комнате. — Так мы только отпугнем местных политиков. Мне надо встретиться с ключевыми фигурами во временном правительстве и договориться с ними о том, что после моей прокламации они обнародуют заявление, в котором поддержат меня. Кроме того, нам надо создать временное законодательное собрание, которое занималось бы правовыми вопросами в отношениях между отдельными звездными системами. Уже одна только инфляция, неизбежная в экономике военного времени, потребует массу поправок, направленных на недопущение голода, практически ко всем законам Земной Федерации, определяющим денежные суммы...
— Совершенно верно, — вставила Мириам. Она склонила голову набок и посмотрела на Тревейна: — Должна вам сказать, что для военного вы неплохо разбираетесь в этих вещах.
— Я когда-то интересовался историей, — со смущенной улыбкой признался Тревейн. — Но, как я уже говорил, мне надо встретиться с местными политиками, верными Земной Федерации, неофициально. Поэтом такую встречу вряд ли стоит организовывать в Доме правительства...
— А почему бы не собраться у меня? — спросила Мириам.
Тревейн замер как вкопанный.
— И правда! А вы можете связаться с людьми, с которыми мне надо поговорить? — (Мириам кивнула.) — Но вот когда? Мой рабочий график не очень гибкий. Я даже не знаю, как долго я смогу пробыть на планете...
“Несколько дней, не больше, — подумал он. — Может, после полета на Геенну?..”
— Как насчет послезавтра в десять ноль-ноль?
— Послезавтра?! — недоверчиво переспросил Тревейн.
— Дело в том, что эти люди разбросаны по всей планете, — серьезно пояснила Мириам. — К завтрашнему дню мне, пожалуй, будет их всех не собрать.
Тревейн медленно кивнул. Не поспевать за кем-то было для него совершенно новым ощущением.
— Нам не хватит времени для того, чтобы привезти кого-нибудь с других планет, — говорила Мириам. — Но, по крайней мере, Брайан Мак-Фарланд из Аотеароа уже в Прескотт-Сити. И конечно, Барри де Парма. Он старший партнер в моей фирме и знаком со всеми политическими перипетиями на нашей планете. И...
— Составьте список. Мне нужны сведения о каждом из них. Вероятно, не понадобится много времени, чтобы... — Тревейн взглянул на часы и осекся. — Черт возьми! — воскликнул он. — Извините.
Мириам давилась от смеха, пока адмирал возился с устройством связи у себя на запястье.
— Генджи!!!
— Господин адмирал? Я как раз думал, не связаться ли мне с вами самому.
— Генджи, я пробуду у госпожи Ортеги несколько дольше, чем предполагал. Прошу вас отменить все встречи, назначенные на сегодняшний вечер. И не назначайте ничего на послезавтра, по крайней мере на утро и первую половину дня.
Два дня спустя они снова сидели один на один в гостиной Мириам, которую теперь заполняли расставленные в беспорядке стулья и наполненные до краев пепельницы. Тревейн помахал ладонью перед лицом, словно желая рассеять облако табачного дыма. Не считая стульев и пепельниц, комната не изменилась, вот только мольберт был закрыт покрывалом.
— Ну что ж! — сказала Мириам. — По-моему, у вас получилось.
— От вас зависело не меньше, — начал было возражать Тревейн.
— Ничего подобного. Без вас ничего бы не вышло. Вы не просто убедили их, вы их очаровали. Когда будет объявлено о создании временного правительства Пограничных Миров, они сразу же вас поддержат, потому что понимают вашу правоту. Мы вновь созовем наше нынешнее временное правительство в качестве своеобразного оргкомитета для создания Законодательного собрания Пограничных Миров. А потом мы предложим всем звездным системам Пограничных Миров присылать в него своих депутатов.
— Отлично! На самом деле я хочу, чтобы вы занялись этим прямо сейчас. Общенародно же мы объявим об этом через неделю, не раньше.
— Через неделю? — Мириам задумчиво склонила голову набок. — Ну хорошо. А пока я начну рассылать сообщения. Ведь они доберутся до самых отдаленных систем не раньше чем через месяц... А зачем нам так тянуть с первоначальным уведомлением? Ведь временное правительство сможет начать работу уже через пару дней!
— Я знаю, но сейчас мне необходимо посетить научно-исследовательский центр на Зефрейне, а для этого, естественно, придется слетать на Геенну. Начальник моего штаба занимается там осуществлением одного проекта, который столь же важен для выживания Пограничных Миров, как и то, чем мы здесь занимаемся.
— Ого! Значит, вы готовитесь производить новые виды оружия?
— А вы откуда знаете?! — Тревейн удивленно уставился на Мириам, еще раз подумав, что все еще недооценивает эту женщину.
— А что вам еще делать на этом комке глины, — довольно равнодушно ответила она и покачала головой. — Не волнуйтесь, я никому не скажу ни слова. Но каждый ксанадик знает, чем научно-исследовательский центр на Зефрейне занимается последние сорок лет. И в этом нет ничего страшного, никто из нас не побежит докладывать об этом мятежникам.
— Я понимаю, — с неуверенным видом улыбнулся Тревейн. — Но осторожность — прежде всего! Поэтому я бы не стал сейчас это обсуждать. Да и вы, пожалуйста, держите язык за зубами!
— Не волнуйтесь, я не буду болтать, — успокоила его Мириам.
— Благодарю вас! — Адмирал взглянул на часы и встал, прихватив свою фуражку. — Мне пора. В Абу-Саиде меня ждет космический челнок... Я свяжусь с вами, как только вернусь. Вы поможете мне с текстом воззвания.
— С огромным удовольствием! — Мириам тоже встала и подошла к Тревейну. — Знаете, мне кажется, что у нас все действительно получится.
— Мне тоже! Рядом с вами нельзя не верить в то, что все будет хорошо. Кроме того, мне понравились ваши коллеги. По-моему, лучше всего удалось найти общий язык с этим Мак-Фарландом.
— Да. Я не сомневалась, что он вам понравится. У вас даже похожий выговор.
Тревейн прямо поперхнулся. Неужели и он отвратительно гнусавит на австралийский манер?! Потом адмирал тряхнул головой и рассмеялся впервые за очень-очень много дней. Сначала Мириам непонимающе заморгала, а потом тоже расхохоталась. Вдруг Тревейн случайно задел локтем мольберт, с которого упало покрывало.
— Черт! — негромко выругалась Мириам.
Тревейн несколько мгновений с задумчивым видом изучал сделанный углем набросок. Потом с вопросительным видом посмотрел на Мириам.
— Неужели у меня действительно такой мрачный вид?
— Да! — ответила она, не так уверенно, как обычно, но не желая сдаваться. Тревейн подошел к мольберту поближе:
— Я никогда не думал, что у меня такое... злое лицо.
— Я бы не сказала, что оно злое. Его правильнее назвать суровым. У вас такое лицо, словно вас ничем нельзя уязвить. А жаль! — добавила она голосом, в котором внезапно зазвучали и симпатия, и решимость. — Ведь, по-моему, вы во многих отношениях очень ранимый человек. Наверняка совсем недавно вы испытали сильное горе.
Мириам осеклась, словно удивившись собственным словам.
Тревейн еще несколько мгновений рассматривал набросок, изучая замкнутое выражение лица, которое его собеседница так хорошо передала углем на бумаге, и чувствуя, как ее слова разрушают броню, которой он сковал свое сердце. Потом он повернулся к ней.
— Да, я... — начал было он, но замолчал. Ему очень хотелось рассказать о том, какую боль ему причинили, но ему пора было идти. Кроме того, он знал, что все ей расскажет при следующей встрече, и, к его огромному удивлению, от этой мысли ему стало легче. Как хорошо, что наконец есть кто-то, с кем он может откровенно поговорить!
— Госпожа Ортега!
— Называйте меня просто Мириам!
— С удовольствием, Мириам. Я свяжусь с вами, как только вернусь... Буду с нетерпением ждать нашей следующей встречи.
— Я тоже, адмирал Тревейн!
— Называйте меня просто Иан.
— С удовольствием, Иан. — Она улыбнулась своей живой улыбкой. Потом они обменялись рукопожатиями
Тревейн вышел на улицу. Со стороны гавани снова дул довольно сильный ветер, но небо было безоблачно. На улице играли вроде те же самые ребятишки. Ему опять улыбнулся какой-то малыш.
Тревейн улыбнулся ему в ответ.

16 Новые власти

Генджи Йошинака не мог припомнить, чтобы Соня Десай когда-нибудь так злилась. На самом деле он вообще не помнил у нее таких бурных эмоций.
— Адмирал просто спятил! — пробормотала она сквозь зубы. — Конечно, я не права! — возразила она сама себе, прежде чем Йошинака успел вставить хоть слово. — Всем известно, что ему пришлось пережить...
— Послушай, Соня, — дипломатичным тоном перебил ее Йошинака. — Ты прекрасно понимаешь, по каким политическим соображениям адмирал это делает. Мы достаточно часто говорили об этом, оказавшись здесь, в Пограничных Мирах. А если тебе это так не нравится, почему ты не изложила ему свои возражения, когда он был на Геенне?
— Разумеется, мне известны все политические мотивы его действий, и я охотно полагаюсь на мнение адмирала в этих вопросах. — В голосе Сони прозвучало глубокое раздражение политиками и другими братьями по разуму, предающимися совершенно недоступным ее пониманию занятиям. — Однако, — продолжала она почти с ядом в голосе, — я всегда полагала, что речь идет о какой-то чисто формальной парламентской ассамблее, на которой местные политические болтуны смогут покрасоваться и выпустить пар, пока мы будем делать дело. Я и не ожидала, что от меня потребуют серьезного отношения к этому фарсу!
Соня бросила злобный взгляд на группу гражданских лиц, собравшихся на другом конце зала,
и, как показалось Йошинаке, прежде всего на одну конкретную персону.
Зал, где Соня метала злобные взгляды, находился в основательно защищенных недрах Дома правительства в Прескотт-Сити. Броня, как и архитектурные формы, общие для общественных зданий времен Четвертой межзвездной войны, объяснялась историей этого сооружения. Его защищенность отражала привычку иметь дело с противниками, которые не засылают на планеты шпионов, а засыпают их ядерными боеголовками, но именно она и сделала этот конференц-зал самым подходящим местом для первого организованного Тревейном совместного заседания его штаба и руководителей только что сформированного временного правительства Пограничных Миров. Военные и гражданские лица в данный момент ожидали прибытия Тревейна и, как под действием центробежной силы, столпились в противоположных концах обширного зала.
Вспомнив о безопасности, Десай снова разволновалась.
— Черт возьми, Генджи! — начала она возбужденным шепотом. — Я совсем не против того, чтобы в Пограничных Мирах было создано гражданское правительство. Кому же хочется заниматься всеми административными проблемами, которые нам пришлось бы решать, если бы здесь объявили военное положение! Но я просто не могу поверить в то, что адмирал действительно намеревается предоставить допуск к секретным материалам членам “Великого Хурала”, работа которых будет как-то касаться военных операций. Это же просто противозаконно!
— Смотря с какого бока посмотреть! — рассудительно ответил Йошинака. — Это решение принято им в качестве генерал-губернатора. А все его действия в этом качестве попадают под действие “не очень хорошо проработанных разделов законодательства”. Как он сам любит говорить, если кабинету не нравятся его действия, ему об этом сообщат. Разумеется, когда с кабинетом будет установлена связь.
Десай нетерпеливо махнула рукой:
— Дело не в этом! Ты сам не был на Геенне, но прекрасно понимаешь, какое огромное значение она имеет для нас! Речь идет о технологиях совершенно иного уровня! — Она замолчала, чтобы перевести дух. — Я должна сделать так, чтобы он понял: мы не можем рисковать, ослабив меры безопасности в этой области... Особенно после того, что произошло на Геенне!
Йошинака с серьезным видом кивнул головой. Он хорошо понимал чувства Сони после того, что ей пришлось пережить несколько дней назад. Но, как всегда, его очень угнетала ее озабоченность и напряженность. А тут еще такие нетипичные для нее бурные эмоции!
— Я должна сделать так, чтобы он все понял! — повторила Соня. — Разумеется, теперь стало ясно, что этим... колонистам нельзя верить!
Йошинака был просто в шоке. Конечно, Десай могла быть очень язвительной, но он никогда не слышал от нее ничего даже отдаленно похожего. Какие же тяжелые мысли ее снедают?
Йошинака постарался выпрямить спину. (Рост, увы, вынуждал его смотреть на большинство людей, в том числе и на относительно невысокую Соню, снизу вверх.)
— Я полагаю, — начал он, деликатнейшим образом пытаясь намекнуть, что дискуссию пора закрывать, — что адмирал не свернет с выбранного пути. Боюсь, ты упустила возможность отговорить его, когда вы были вдвоем на Геенне. И я совершенно убежден, что именно сейчас и именно в данном обществе поднимать этот вопрос было бы крайне неразумно и даже вредно. Я настоятельно советую тебе этого не делать.
Никто так и не узнал, что могла возразить на это Соня, потому что в этот момент распахнулись старомодные двустворчатые двери и церемониймейстер воскликнул: “Господин генерал-губернатор!”
На Тревейне был гражданский костюм от дорогого портного, и сразу стало понятно, в каком качестве он сейчас выступает. Это прекрасно поняли и офицеры, и политики, занявшие свои места с противоположных сторон большого стола. Почти никто не обратил внимания на взгляды, которыми обменялись Тревейн и Мириам Ортега.
— Прошу вас садиться, дамы и господа! — Тревейн просто излучал дружелюбие.
Военные аккуратно уселись с прямыми спинами, а штатские развалились в непринужденных позах. Мириам Ортега рассеянно закурила сигарету.
— Какая мерзкая привычка! — пробормотала Десай Йошинаке негромко, но так, чтобы ее услышали все присутствующие. Сидевшая прямо через стол от нее Мириам красноречиво подняла бровь и демонстративно потушила сигарету.
Закончив с представлениями и прочими формальностями, Тревейн перешел к конкретным вопросам.
— Мы все знаем, по какому поводу созвана эта встреча, — начал он. — И я уверен, что все мы очень рады тому, что капитан Десай здесь вместе с нами.
Вокруг стола пробежал одобрительный ропот, и Тревейн продолжил, на этот раз обращаясь прямо к Соне:
— Я приношу вам свои извинения за то, что приказал немедленно прибыть сюда с Геенны, практически сорвав вас с госпитальной койки. — Он указал на ее левую руку, которая лежала на повязке, хотя ранение по меркам современной медицины и было легким. — Однако нам необходимо выслушать вас, ведь вы были ближе всех нас к сцене случившегося инцидента. Полагаю, намного ближе, чем вам бы этого хотелось.
По залу пробежал смешок, но Десай даже не улыбнулась.
— Благодарю вас за добрые слова, господин адмирал! — ответила она. — Но я считаю своим долгом указать на одно немаловажное обстоятельство еще до того, как наша дискуссия коснется секретной военной информации. Меня волнуют проблемы безопасности... Особенно в свете только что происшедшего на Геенне.
Йошинака издал беззвучный стон.
Люди, собравшиеся вокруг стола, — и вообще все обитатели звездной системы Зефрейн — уже знали о том, что случилось на Геенне буквально через несколько часов после того, как Тревейн покинул эту планету, чтобы вернуться на Ксанаду и объявить о создании временного правительства. Научно-исследовательский центр на Зефрейне был расположен на непригодной для жизни человека планете именно потому, что там было проще всего обеспечить его безопасность. Постепенно он превратился в целый город: в небо взмыли купола, а в красноватых песках Геенны прокладывали штольни для того, чтобы удовлетворить разнообразные потребности центра и изрядного количества трудившихся там шахтеров... Оказалось, что в недрах этого города скрывалась на удивление хорошо организованная группа мятежников, которая тщательно разрабатывала планы саботажа.
И все же мятежники выступили без подготовки, не в силах устоять перед искушением напасть на Тревейна во время его посещения центра. Распространявшаяся Десай дезинформация относительно графика пребывания Тревейна на Геенне не позволила им претворить свои замыслы в жизнь. Тревейн уже возвращался на Ксанаду, когда мятежники, хорошо вооруженные и имеющие в своем распоряжении секретные коды, добытые шантажом у кого-то из руководства центра, нанесли удар.
Разумеется, они не рассчитывали на легкую победу. Дерзкие и совершенно неожиданные нападения вражеских кораблей, шедших во время Фиванской войны на абордаж, научили ВКФ Земной Федерации не презирать личное оружие и навыки владения им и не считать их пережитками средневековья, пригодными лишь для таких современных ландскнехтов, как космические десантники. Личное оружие стало частью форменной одежды личного состава ВКФ, это были в основном бластеры, идеальные для использования в условиях космического пространства, но страдающие многими неустранимыми недостатками в наземных сражениях. Нападавшие же мятежники были вооружены огнестрельным оружием и гранатами с антилазерным аэрозолем. Их атака застала центр почти врасплох, и его верхние уровни на некоторое время превратились в кромешный ад. Сама Десай оказалась запертой в окруженном здании управления, где ей пригодились навыки в области единоборства с оружием и без него, которые она всегда недолюбливала и никогда не намеревалась использовать. К счастью, в связи с визитом Тревейна подразделения быстрого реагирования находились в состоянии боевой готовности и к моменту нападения еще не успели разойтись по казармам. Отряд космических десантников остановил мятежников, целью которых было уничтожение компьютерных баз данных и важнейших узлов оборудования центра, перестреляв их поголовно. Однако материальный ущерб зданию был нанесен, а настроение Сони Десай сильно испорчено.
— Таким образом, — продолжала она доклад, — график наших работ сорван. Теперь мы отстаем от него на несколько недель. Мне кажется, этот инцидент говорит о существовании очень серьезных проблем в области безопасности, касающихся определенной части населения Пограничных Миров.
Ha той стороне стола, где сидели штатские, царила мертвая тишина.
— Интересно, — закончила свое выступление Десай, глядя в глаза Мириам, — не хочет ли член правительства, занимающийся вопросами внутренней безопасности, как-нибудь прокомментировать то обстоятельство, что заговор, созревший среди гражданского населения Геенны, не был своевременно обнаружен?
Сидевший во главе стола Тревейн нахмурился. Соня была явно не в духе, но он все-таки надеялся, что она понимает необходимость действовать по отношению к новому органу власти как можно деликатнее. И вообще, ее сарказм был совершенно необоснован: в момент нападения, и уж тем более во время его подготовки, Мириам еще не занималась вопросами внутренней безопасности. Тогда вообще не существовало временного правительства Пограничных Миров!
Однако он не мог публично одергивать Десай по целому ряду соображений, главным из которых было то, что если Мириам хотела добиться уважения военных, ей надо было постараться самой с честью выйти из этой ситуации. Поэтому он попридержал язык и дал Мириам возможность высказаться.
— Во-первых, — неторопливо и тщательно подбирая слова, начала она, обращаясь ко всей аудитории в целом, — я разделяю радость генерал-губернатора в связи с тем, что капитан Десай отделалась легким ранением, и скорблю о том, что происшедший инцидент повлек за собой человеческие жертвы. Жертвы, которых можно было бы избежать, если бы нашим людям позволили самостоятельно расследовать некоторые давно замеченные подозрительные факты. Об этих фактах мы должным образом сообщили военно-космическим властям на Геенне. Если я не права, пусть капитан Десай меня поправит, но мне кажется, что именно эти сведения натолкнули ее на мысль принять крайне разумные меры предосторожности, распространив ложную информацию о графике посещения Геенны генерал-губернатором. — Сочтя молчание сидевшей поджав губы Десай знаком согласия, Мириам продолжала: — Нам всегда было не вполне понятно, в чьей юрисдикции находится гражданское население Геенны. ВКФ считает эту планету военной зоной, а находящихся там чиновников, следящих за соблюдением законов, своего рода советниками. Считаю такую позицию неправильной: местные чиновники, прекрасно знакомые с условиями жизни на Геенне, имеют доступ к источникам информации, находящимся за пределами сферы деятельности служб безопасности ВКФ. Они смогли бы разоблачить кучку экстремистов, существование которой я не стану отрицать, раньше, чем бессильная злоба толкнет их на новые акты насилия. Решением проблемы стало бы предоставление моей организации, отражающей настроения большинства населения Пограничных Миров, всех полномочий в области розыска ренегатов из числа наших же земляков.
С той стороны стола, где сидели гражданские лица, послышались одобрительные возгласы. Мириам села на место и, несколько мгновений поколебавшись, закурила, затянулась и выпустила облако дыма куда-то в сторону Сони Десай.
— Ну что ж! — поспешил сказать Тревейн, прежде чем Десай успела открыть рот для возражений. — Мне кажется, госпожа Ортега высказала ряд здравых соображений. Нам надо по меньшей мере обсудить проблему юридического статуса гражданского населения Геенны. Кто хочет высказаться?
Последовала вполне конструктивная дискуссия без дальнейших выпадов со стороны Десай. Успокоившийся Тревейн обменялся с Мириам едва заметными улыбками. Никто, кроме Йошинаки, не заметил, как напряглась при этом Соня.
— Мне кажется, твоя Десай меня недолюбливает. Тревейн пренебрежительно махнул рукой. Они с Мириам шли по коридору после окончания заседания.
— Не думай, что она выделяет тебя среди других, — рассеянно сказал адмирал. — Боюсь, что она ко всем так относится. Такой уж она человек. Не бери это в голову!
— Может, ты и прав, — с сомнением в голосе сказала Мириам.

17 Честь ВКФ

— Начали! — воскликнул судья, и лейтенант Мазарак сделал короткий прямой выпад из сексты.
Ли Хан неуловимо повернула запястье, отклонив клинок соперника наружу, и, мгновенно выпрямив руку, попыталась нанести ответный удар по той же линии. Мазарак парировал ее выпад и отступил назад. Ли Хан бросилась в атаку, почти ни о чем не думая, полагаясь только на глазомер и реакцию.
Соперники скользили взад и вперед по дорожке. Звенели клинки. Обрывки мыслей со страшной скоростью мелькали у Ли Хан в голове. Мало кто на Шанхае брал на себя труд учиться бою на древних мечах для поединка, не говоря уже о западноевропейских эспадронах. Ли Хан и сама никогда не думала о них до своего ранения. Однако, судя по всему, у нее был прирожденный талант к фехтованию, и этот элегантный спорт ей очень нравился.
Она перевела эспадрон в позицию, удобную для защиты, а Мазарак начал атаковать, осторожно наступая на нее. Ли Хан чувствовала, что он намного сильнее в обороне, чем в нападении. Она сделала ложный выпад над рукой Мазарака и постаралась уколоть его под гардой эспадрона, но тот молниеносно парировал ее удар и сделал ответный выпад из октавы. Ли Хан круговым движением руки слегка отвела в сторону его оружие, противник попытался сделать стремительный двойной перевод клинка из сексты. Однако Ли Хан была к этому готова, быстро захватила его эспадрон своим и мгновенно атаковала Мазарака стрелой. Клинок сверкающей змеей устремился к его левому боку, и тут же вспыхнула лампочка, говорившая, что укол сделан.
“Туше!” — выкрикнул судья, и соперники разошлись с чуть-чуть учащенным дыханием, поприветствовав друг друга и готовясь вступить в схватку за следующее очко.
Ли Хан вышла из спортивного зала с маской в руке и эспадроном под мышкой, потряхивая влажными от пота волосами. Они отросли так недавно, что она все еще не могла в это поверить.
— Ли Хан! — окликнула ее Магда Петрова. — Что за дурацкий вид спорта!
— Ну хватит уже, Магда! Когда-то это занятие вовсе не считали дурацким...
— Может быть! — Магда с хозяйским видом взяла под руку Джейсона Кондора. — Но мне больше нравится разбираться со своими обидчиками с помощью пистолетов на двадцати шагах.
— Вот она — загадочная русская душа! — с притворно задумчивым видом проговорила Ли Хан. — Фехтовать очень здорово, Магда! Чем-то это напоминает дзюдо. Мне же надо было как-то войти в форму, вот я и выбрала что-то новенькое! Лично мне фехтовать очень нравится! — повторила она, пожав плечами.
— По-моему, вы уже в прекрасной форме, адмирал! — поддразнил ее Кондор.
— Неужели, коммодор? — с высокомерным видом спросила его Ли Хан.
Кондор погладил свои новые нашивки и улыбнулся:
— Стараюсь от вас не отставать! Впрочем, и вы с Магдой не так уж давно нацепили адмиральские звезды!
— Это точно, — уже серьезнее сказала Ли Хан, глядя на широкие адмиральские галуны, украшающие рукава Магды.
На ее кителе были точно такие же галуны, и от этого она чувствовала себя немного не в своей тарелке. Когда ее произвели в коммодоры, она волновалась намного меньше, но это было еще до битвы при Симмароне.
Тем не менее Республике Свободных Землян не приходилось выбирать. За ряд своих побед она заплатила множеством кораблей и бесчисленными жизнями членов их экипажей. Среди погибших было много адмиралов, нашедших смерть на борту своих хорошо известных противнику флагманов.
Не все они погибли победителями. Между Республикой и Пограничными Мирами еще не существовало надежных каналов связи, но республиканцы знали, что адмирал Тревейн (который, к их неописуемому удивлению, не только не погиб, но и прибыл со своими кораблями в Зефрейн) уже успел разгромить их эскадру. Из числа ее личного состава спаслись очень немногие, среди которых не было ни Анны-Лизы Ашигары, ни Колина Тревейна. Ли Хан не уставала недоумевать, как адмирал Тревейн продолжает жить после содеянного. Этот вопрос не давал ей покоя, потому что своим поступком адмирал продемонстрировал, до чего могут довести человека гипертрофированное чувство долга и болезненное стремление сохранить свою честь незапятнанной.
Большим количеством погибших среди личного состава республиканского ВКФ и объяснялось ее стремительное продвижение по службе. Ли Хан прослужила в чине коммодора каких-то полтора года, и десять месяцев из этого времени провалялась в госпитале в качестве пациента Дэффида Левеллина. “Перелом бедра”, о котором он любил рассуждать, оказался страшно раздробленной костью, потребовавшей серьезной хирургической реконструкции. Свое отрицательное воздействие на процесс выздоровления оказали и омолаживающие процедуры, которые Ли Хан в мирное время проходила несколько раз. Они продлевали срок жизни, но тормозили все биологические процессы, в том числе сращивание костей. Препараты для быстрого заживления ран (дары нарвала-убийцы фармацевтической промышленности) могли ускорить выздоровление, но не при такой дозе облучения, какую получила Ли Хан. Поэтому она почти превратилась в один из предметов госпитальной мебели, хотя и заставила Левеллина перевести ее на амбулаторное лечение, как только начала проходить терапию.
Магда с огромным удовольствием передала ей командование Симмароном. Ли Хан прекрасно понимала ее радость, потому что сама не поднималась на борт корабля уже одиннадцать месяцев.
— Когда ты скачешь, как коза, с этой нелепой спицей в руке, ты выглядишь вполне здоровой! — Язвительный голос Магды пробудил Ли Хан от мыслей.
— А я и есть здоровая. Вчера я получила от отдела по работе с личным составом уведомление, что через месяц отправлюсь в полет. Мне будет очень не хватать Цинг Чанга.
— Могу себе представить! — сказала Магда, и Ли Хан спрятала улыбку, увидев, как ее друзья обменялись многозначительными взглядами. Она знала, что им обоим не нравится то, что повышение Кондора в звании не позволяет ему оставаться начальником штаба при Магде, хотя чин коммодора — это признание профессионализма и залог успешной карьеры в будущем.
— А кто с тобой полетит вместо Чанга? — помолчав, спросила Магда.
— Боб Томанага. Он уже допущен к полетам.
— Томанага? — с сомнением переспросила Магда.
— Да. Сказать по правде, когда-то я в нем сомневалась, но он оказался молодцом. Его просто надо понять. По-моему, его ничем не обескуражить и он все принимает близко к сердцу, — объяснила Ли Хан. — В этом он совершенно не похож на шанхайца!
— Это точно! — хитро улыбаясь, согласился Кондор.
— Ну что ж! — Ли Хан остановилась возле поджидавшего ее аэромобиля. — Обратно на каторгу! Надеюсь, вы со мной хотя бы поужинаете.
— Я — да, — капризным тоном согласилась Магда. — А вот как Джейсон — не знаю. Ведь его группа вылетает вместе с Келлерманом!
— Совсем забыла! — нахмурившись, воскликнула Ли Хан и стала копаться в своей прежде почти безупречной памяти. — Келлерман должен был еще раз попытаться пробиться в Пограничные Миры с “черного хода”.
Заброшенные узлы пространства в тех краях мало подходили для широкомасштабных операций. Ни Ли Хан, ни остальные не ожидали, что разведывательные роботы найдут там что-нибудь интересное. Впрочем, мелких стычек там должно было случиться достаточно, чтобы удовлетворить любителей сенсаций, а корабли республиканского ВКФ в настоящее время и так были разбросаны по всем Звездным Окраинам. Пока ситуация в прифронтовых звездных системах продолжала стабилизироваться, а новые кораблестроительные заводы выпускали первую продукцию, Пограничным Мирам присвоили статус зоны второстепенной важности.

Предыдущая страница 14 Следующая страница


15 Дэвид Вебер

— Думаю, все будет в порядке, Магда, — наконец сказала Ли Хан. — Антон Келлерман сейчас скандалит на ремонтной базе, где чинят “Единорог”. Он никуда не полетит без своего любимого флагманского корабля, а тот будут ремонтировать еще по меньшей мере сорок часов. Так что вы оба успеете со мной поужинать.
— С божьей помощью нам и еще кое на что хватит времени, — пробормотал Кондор, открывая перед Ли Хан дверцу люка. Он так плотоядно сверкнул глазами, что Магда не выдержала и залилась краской. — Но мы обязательно поужинаем с вами, господин адмирал! Не правда ли, господин адмирал? — добавил он, обращаясь по очереди к обеим женщинам.
— Если только я не посажу тебя на губу за непочтительное отношение к старшим по званию! — прорычала Магда и отдала честь Ли Хан. — Пока! До вечера.
Аэромобиль взревел двигателями и взмыл в небо.
— Ну что ж, Цинг Чанг! Надо прощаться.
— Так точно! — Коренастый капитан смотрел на Ли Хан, стоя с фуражкой под мышкой перед ее письменным столом. Ли Хан пристально изучала его лицо, но оно, как всегда, было непроницаемым. Они нравились друг другу и уважали друг друга, но у Чанга был какой-то внутренний стержень, суть которого Ли Хан так и не разгадала.
“Ну и пусть! — внезапно подумала она, преисполнившись дружеских чувств. — В конце концов, важно не то, что он действительно собой представляет, а то, что ни одна женщина-офицер не могла бы пожелать себе более преданного подчиненного... И вовсе не подчиненного, а помощника или даже коллегу!”
— Цинг Чанг, я не буду смущать вас словами о том, как мне будет вас не хватать, — не торопясь сказала она. — Но все-таки скажу, что “Кугуару” нельзя пожелать лучшего капитана. И, — тут она посмотрела Цинг Чангу прямо в глаза, — ни у кого никогда не было такого замечательного начальника штаба, как у меня!
— Благодарю вас! — ответил Цинг Чанг. — Служить с вами было для меня честью, адмирал. Я... — Внезапно он замолчал и только пожал плечами.
Ли Хан кивнула, удивленная не столько тем, что он внезапно замолчал, сколько тем, что он вообще заговорил.
“В этом он весь! — подумала она. — В этом он весь!”
— Ну вот, капитан! — Она протянула ему руку, чтобы по традиции пожелать удачи. — Всего хорошего и доброй охоты, Цинг Чанг!
— Благодарю вас! — хрипло ответил он, сжав ее руку в своей.
Ли Хан ответила на его рукопожатие и отступила в сторону, пропуская направлявшегося к двери Цинг Чанга. Однако у самых дверей кабинета он остановился, аккуратно надел фуражку, повернулся и отдал ей честь с таким блеском, словно был на выпускной церемонии в Академии.
Ли Хан очень удивилась. Устав ВКФ разрешал надевать головной убор только на борту корабля, а к пустой голове, как известно, руку не прикладывают. И все же, хотя на ней и не было головного убора, она так же браво отдала честь Цинг Чангу, который сделал поворот кругом и исчез за дверьми.
“Прощай, Цинг Чанг, — нежно подумала она. — Ты не предал меня во время мятежа. Ты сражался рядом со мной при Симмароне. Ты спас мне жизнь. Что мне еще надо знать о тебе... друг мой?!”
— Ну что ж, господин адмирал! — Роберт Томанага, нисколечко не хромая, пересек кабинет Ли Хан на своей механической ноге. — Ваш новый штаб производит вполне приличное впечатление.
— Не такой уж он и новый. Ведь из прежнего состава у меня есть вы и Дэвид. Весьма неплохо, принимая во внимание, какие мы несем потери.
— Вы правы, — согласился Томанага, хотя по его тону и было понятно, что он не одобряет прозвучавший в голосе Ли Хан упрек самой себе в том, что она, в отличие от других, осталась в живых.
Ли Хан недоуменно нахмурилась. По голосу и лицу Боба Томанаги сразу было понятно, что именно он думает. Ужасно непривычно, когда у тебя такой предсказуемый начальник штаба! В данный момент он думал то же, что и все остальные, когда Ли Хан заводила речь о сражении при Симмароне. Судя по всему, никто не считал, что на “Черной Стреле” могло бы погибнуть меньше людей, будь она более способным командиром.
Ли Хан отогнала от себя мрачные мысли и откинулась в кресле, разглядывая свой новый штаб. Она почти никого не знала — кроме ставшего теперь старшим лейтенантом Резника, о котором ходатайствовала особо, — но Боб был прав: все они производили очень приличное впечатление.
Новый начальник оперативного отдела командир Стравос Коллентай был небольшого роста, худой и с виду очень заносчивый — настоящий пилот космического истребителя, — но у него были прекрасные характеристики, и он производил впечатление почти удручающе энергичного и знающего офицера. Астронавигатор командир Ричард Хойс был скромным неразговорчивым человеком со светлыми волосами и непроницаемыми серыми глазами. Кораблем он управлял виртуозно. И наконец, на новой штабной должности начальника разведки у нее была лейтенант Ирена Йоргенсен. Командование ВКФ решило, что начальник оперативного отдела штаба больше не должен перегружать себе голову работой с разведданными. Ли Хан предполагала, что, принимая во внимание необычный характер вооруженного конфликта, в этом решении что-то есть, но все равно ей было странно, что в ее распоряжении теперь имеется личный шпион. Впрочем, в постоянно затуманенных карих глазах высокой и тощей Ирены проскальзывали искорки здорового юмора, а где-то в недрах ее мозга скрывались бездонные базы данных, наполненные ценнейшей информацией.
— Скажите, пожалуйста, господин адмирал, приказ командования уже прибыл? — спросил Томанага, прервав ход мыслей Ли Хан.
— Да. Завтра я передам командование Симмароном адмиралу Искану и мы поднимемся на борт монитора “Бернардо да Сильва”.
Слава Богу! Она уже начинала бояться, что Адмиралтейство навсегда оставит ее на Симмароне, для которого Республике, сильно нуждавшейся в высших офицерах, все же было не жалко персонального адмирала.
— Понятно! — нахмурился Томанага. — Еще не известно, куда мы вылетаем?
— Никаких официальных данных, но начальник оперативного отдела штаба ВКФ что-то упомянул о Ригеле.
— О Ригеле? — недоуменно заморгал Томанага.
— Полагаю, ВКФ хочет следить за адмиралом Тревейном, — не торопясь проговорила Ли Хан и медленно повернулась в своем кресле. — Ведь мы до сих пор не знаем, что в действительности произошло во время сражения у Врат Пограничных Миров. Некоторые полагают, что дело не обошлось без каких-то штучек-дрючек из научно-исследовательского центра на Зефрейне.
— С вашего позволения, так думать могут только идиоты, — сказал Томанага.
— И почему же вы придерживаетесь такой точки зрения, командир?
— Не думаю, что адмирала Ашигару достали каким-то чудо-оружием. Планировавшие операцию слишком полагались на фактор внезапности и маскировку. Кроме того, у них не получилось взять противника в клещи. Оба удара были недостаточно хорошо скоординированы. Поэтому, когда главный удар не удался, отвлекающий маневр ничего не дал.
— А почему же он не удался?
— Я не уверен, — признался Томанага. — Но оставшиеся в живых свидетели утверждают, что тридцать вторая боевая группа подошла к Вратам уже в конце сражения. Значит, Тревейн занимался уничтожением наших авианосцев. Однако космические авианосцы быстроходнее мониторов, а огневая мощь космических истребителей адмирала Ашигары превосходила совокупную силу огня кораблей тридцать второй эскадры. Следовательно, Тревейн каким-то образом обнаружил их, несмотря на маскировку, и ударил по ним до того, как они успели катапультировать истребители. Это единственное правдоподобное объяснение.
— Так что же это? Несчастливое стечение обстоятельств?
— Возможно, — ответил Томанага. — Усугубленное промахами при планировании операции. Нашим силам следовало сконцентрироваться в мире Бонапарт и войти в Зефрейн через один и тот же скрытый узел пространства, чтобы прижать защитников этой звездной системы к Вратам. Тогда у них было бы единое тактическое командование группой кораблей, которые в случае необходимости могли бы отступить через один и тот же узел пространства. При сложившейся же ситуации между командирами групп не было связи и ни один из них не мог принять решение оторваться от противника и отступить, опасаясь оставить другого без поддержки. Им здорово не повезло в самом начале, а потом покатился снежный ком неудач...
— Возможно, вы правы, — согласилась Ли Хан, потому что ей в голову приходили похожие мысли. — Но почему вы думаете, что там не было применено новых типов оружия?
— Не было времени на их разработку. Пусть Тревейн посланец самого Господа Бога, но для того, чтобы воплотить в железе проекты, существующие на бумаге, требуется время. Вот почему нам необходимо немедленно нанести по ним новый удар! К черту патруль границ! Остатки сил Земной Федерации в замешательстве. Надо не давать им покоя отвлекающими ударами, а самим захватить Зефрейн, пока они там действительно чего-нибудь не напроизводили!
— Я склонна согласиться с вами, Боб. К сожалению, стратегию всей кампании разрабатывает Первый лорд космического Адмиралтейства. Впрочем, правы вы или нет, патрулировать старые границы с Ригелем и системами арахнидов тоже надо, независимо от намерений Законодательного собрания.
— Это верно, но боевую группу мониторов и космических авианосцев вряд ли можно назвать патрульной. Это уже своего рода “карманная ударная группа”. Причем влезет она только в довольно большой карман. Нам стоило бы ударить прямо по Зефрейну, а не сидеть и думать, что они там сейчас такое строят, чтобы ударить по нам. — Томанага говорил с необычно серьезным, даже озабоченным видом. — Если мы не нанесем удар по ним в самом ближайшем будущем, в их распоряжении обязательно окажется именно то, чего мы сейчас так боимся. Только дайте Тревейну время навести порядок в тамошних системах, и узнаете, на что он способен! — Он красноречиво поежился.
— Вы вполне ясно изложили свою точку зрения, — негромко сказала Ли Хан. — Составьте докладную записку вместе с остальными офицерами штаба. Потом мы посмотрим, куда нас пошлют. Если мы окажемся где-нибудь неподалеку от Ригеля, а вы все еще будете придерживаться своей точки зрения, мы поставим на записке новую дату и отправим с курьерской ракетой. Согласны?
— Так точно!
— Ну вот и отлично. Заберите отсюда все необходимое. Мы переходим на борт “Бернардо да Сильвы”.
— Есть!
Томанага вышел из кабинета, а Ли Хан осталась сидеть, задумчиво глядя в стол, который ей предстояло через два дня с огромной радостью передать в ведение Джека Искана. Ей очень хотелось, чтобы начальник штаба ошибался, но она опасалась, что он прав.
— Еще один день прошел, а ничего не случилось! — возмущенно воскликнул Томанага. — Не понимаю, почему им взбрело в голову, что необходимо патрулировать подходы к Пограничным Мирам. Надо прямо сейчас туда ворваться и разнести их к чертовой матери! Да! У нас будут потери! Ничего не поделаешь! Зато мы покончим с ними одним ударом и не будем распылять силы вокруг этой проклятой границы!
Ли Хан попыталась представить себе Цинг Чанга, таким же образом изливающим свое неудовлетворение, но у нее ничего не получилось. Даже удивительно, как хорошо она сработалась с человеком, столь непохожим на Цинг Чанга! Неужели когда-то рвение Томанаги казалось ей подозрительным?!
— Что ж, Боб! — сказала она спокойно. — Мы отослали вашу докладную записку. Выходит, мы сделали в защиту вашей точки зрения все возможное. Осталось только по собственной инициативе ворваться в Пограничные Миры.
— Конечно, вы правы, — неохотно согласился Томанага. — Но личный состав начинает маяться.
— Я знаю.
Двадцать четвертая боевая группа уже почти пять месяцев монотонно патрулировала космическое пространство от узла, ведущего в Ригель, до соседнего с ним, периодически вторгаясь в вымершее пространство арахнидов, но нигде не видела ни малейших признаков неприятеля. Им навстречу попался только линейный крейсер тангрийцев — агрессивной киноидной расы, — которые проявили нетипичное для них благоразумие и решили не мериться силами с двенадцатью боевыми кораблями землян.
Тем не менее даже сама Ли Хан не постеснялась бы признать, что как раз такое однообразие ей сейчас и нужно. За патрульную службу не дают высоких наград, но она может позволить человеку, опасающемуся утраты навыков командования военно-космическими соединениями, избавиться от этих страхов. По мере того как она выполняла свои новые обязанности, беспокойство Ли Хан проходило, а глядя в зеркало, она снова начала узнавать себя прежнюю.
— Ну что ж, — сказала она наконец. — Давайте найдем какое-нибудь занятие для наших экипажей.
Она повернулась в кресле и, нахмурившись — что для нее было равносильно приступу негодующего недоумения, — постучала пальцем по экрану монитора:
— Вы видели донесение с авианосца “Шокаку”?
— Вы об этом грузовом корабле?
Разведывательные истребители с упомянутого легкого авианосца обнаружили корпус какого-то покинутого грузового корабля, дрейфовавшего вокруг звезды Орфей.
— Да. Вам ничего не кажется странным?
— Кроме того, что ему вообще нечего было делать в этом районе...
— Совершенно верно. В системе Орфей нет обитаемых планет с тех пор, как восемьдесят лет назад союзники выкурили оттуда арахнидов. Возможно, капитан этого корабля пытался срезать путь, но вряд ли кто-нибудь решился бы лететь без сопровождения военных кораблей так близко к тангрийскому пространству.
— Однако этот корабль все-таки оказался здесь и был разграблен.
— Совершенно верно, — кивнула Ли Хан. — Но вы не обратили внимание на список пассажиров, который “Шокаку” извлек из компьютеров этого корабля?
— Нет. А что?
— Были найдены тела всех двадцати пяти членов экипажа, — сказала Ли Хан.
— Ну и что? Собакоголовые не берут пленных.
— Совершенно верно. Но каюты пассажиров и кубрики команды не были повреждены. Кем бы ни были напавшие на этот корабль, они изрешетили его машинное отделение и капитанский мостик излучателями первичной энергии, потом обчистили трюмы и по ходу дела прикончили команду.
— Так точно. Тангрийцы поступают именно так. — Томанага был озадачен: адмирал явно заметила что-то ускользнувшее от его внимания.
— Не совсем так, Боб. Согласно списку пассажиров, на борту этого корабля было четырнадцать молодых женщин. Где же их тела?
— Что? — Томанага встал со своего места и подошел к столу Ли Хан. — Можно? — Он взялся за вращающийся монитор.
— Прошу вас!
Томанага повернул монитор экраном к себе и уставился на него, лихорадочно обдумывая прочитанное.
— Ничего не понимаю! — пробормотал он. — Не найдены только женские тела.
— Вот именно! А тангрийцев никогда не интересовали человеческие особи женского пола.
— Это верно. Значит, на корабль напал кто-то, кому они были нужны. А как насчет выкупа? Это были богатые пассажирки?
— На грязном грузовом корабле?! — Ли Хан покачала головой.— Это были медсестры и врачи из госпиталей ВКФ на Зефрейне.
— Значит, напавшие были не из Пограничных Миров. — Томанага нахмурился. — Мне это не нравится.
— Мне тоже. А уж как это не понравилось экипажу корабля и его пассажирам, трудно даже представить!
— Извините. Я имел в виду, что мне не понравилось то, что из этого вытекает. Нападавшие явно не базируются в системе Орфея. Мы тут все прочесали. Значит, они орудуют в разных системах. Теперь, если мы встретим какой-нибудь корабль, мы даже не будем знать, кто перед нами: кто-то из Пограничных Миров или эти пираты.
— Может, и так! — Ли Хан вывела на экран своего монитора карту узлов пространства и постучала по ней фломастером. — Вот наш район патрулирования. Вот Орфей. — Она показала на светящуюся точку на краю схемы. — Все, что находится рядом с системой Орфея со стороны Пограничных Миров — у них под контролем. Нападавшие не могли появиться оттуда, потому что и мы, и Пограничные Миры не смыкая глаз стережем тамошние узлы пространства. Они не могли появиться и отсюда, — Ли Хан обвела фломастером район патрулирования, — а то мы бы их заметили. Однако они вполне могли появиться из этой системы узлов пространства. — Ли Хан снова показала на экран. — Она соединяется с Орионом сзади... и простирается аж вот досюда...
— Боже мой! Она же прямо у нас в тылу!
— Вот именно. Я не знаю, кто это и откуда, но они грабят гражданские корабли с базы, находящейся где-то среди вот этой паутины узлов пространства. Там почти ничего нет, только форпосты и колонии шахтеров. Кораблей там летает мало, народу почти нет, а средства связи действуют очень медленно. Пираты могут находиться практически в любой точке. Достаточно захватить колонию шахтеров и навигационные маяки, и в твоих руках окажутся все средства связи с системой. И кто про тебя узнает?
— Надо немедленно отправить курьерскую ракету с этим сообщением.
— Согласна. А что дальше? Ей только до Симмарона лететь два месяца. Потом два месяца мы будем ждать ответ адмирала Искана, если, конечно, он не решит переслать эту информацию еще дальше. Так что нам ждать здесь ответа по меньшей мере четыре месяца. Значит, все это время бандиты будут орудовать безнаказанно. Нет, нам придется самим с ними разобраться.
— Но ведь эта область, — Томанага показал на подозрительные узлы пространства, — находится за пределами района патрулирования. Нам понадобится недель пять только для того, чтобы туда добраться. Мы что, покинем район патрулирования? Не думаю, что Адмиралтейству это очень понравится!
— Ну, во-первых, Адмиралтейство очень далеко, Боб, а мы уже здесь. Во-вторых, мы не отправимся туда всей эскадрой. Мы возьмем с собой еще один монитор, “Шокаку” и два эскортных эсминца, а остальные корабли оставим здесь под командованием командира Круэта. Конечно, я могла бы отправить туда его, но, раз я принимаю это решение под свою ответственность, лучше я сама туда и полечу.
— Да, но...
— Решено, Боб! Мы летим туда. В военное время или в мирное — мы просто обязаны пресекать такого рода бесчинства. Понятно?
— Так точно!
— Ну вот и отлично. Тогда вместе со Стравосом набросайте все необходимые приказы для Круэта и попросите Дика проложить для нас оптимальный маршрут поиска пиратов. Я не собираюсь летать там всю оставшуюся жизнь.
— Есть!
Томанага вышел, а Ли Хан приподняла спинку своего кресла и, обуреваемая дурными предчувствиями, начала изучать звездную карту.
Корабль ВКФ Республики Свободных Землян “Бернардо да Сильва” медленно перемещался в пространстве в сопровождении однотипного с ним монитора “Франклин П. Эйзенхауэр” и легкого космического авианосца “Шокаку”. Два эскортных эсминца прикрывали тыл, пока разведывательные истребители с “Шокаку” прочесывали пространство вперед по курсу эскадры и с ее флангов. Контр-адмирал Ли Хан сидела на просторном адмиральском мостике и, положив изящный подбородок на скрещенные пальцы, созерцала пустынный экран навигационного монитора.
Целый месяц они крейсировали в районе подозрительных узлов пространства, но так ничего и не обнаружили. А вдруг она пошла по ложному следу? Может, она совершила большую ошибку, наглядно показавшую обоснованность всех страхов относительно своей способности принимать правильные решения? Со спокойным лицом она молчаливо обдумывала свои разговоры с Томанагой и сухие факты, которые бесконечно изучала вместе с Иреной Йоргенсен. В конце концов Ли Хан решила, что исходит из правильных предпосылок, но делает что-то не так.
Прозвучал сигнал связи, и Ли Хан повернула голову в ту сторону, где Дэвид Резник наклонился над принтером, печатающим боевые коды. Он вытащил тонкую бумагу с сообщением и протянул ее Ли Хан:
— Сигнал с “Шокаку”. Один из его истребителей на что-то наткнулся.
— Вижу. — Ли Хан быстро просмотрела сообщение. — Они пока сами не поняли, что это такое.
— Так точно! Но истребители подлетят поближе и посмотрят. Объявить тревогу?
— Пока нет, лейтенант. Истребители опережают нас на целых три часа. Время еще есть! Прошу прощения...
Ли Хан связалась через компьютер с Сэмюэлем Шверином, капитаном своего флагмана.
— Доброе утро, Сэм, — поздоровалась она с ним. — Истребители с “Шокаку” что-то обнаружили у нас прямо по курсу. Пока еще не ясно, что именно. Мы сумеем догнать их только через три часа. Не пообедать ли нам прямо сейчас, чтобы не думать о еде, если придется объявить тревогу?
— Конечно! Я сейчас прикажу.
— Благодарю вас, Сэм.
Ли Хан выключила связь со Шверином, и принтер Резника тут же снова затрещал. Ли Хан терпеливо ждала. Закодированные сигналы ощутимо замедляли связь, но их практически невозможно было перехватить. Резник передал ей новое сообщение. Читая его, Ли Хан напряглась, но не подала вида. Ознакомившись с текстом, она повернулась к лейтенанту Йоргенсен.
— Ирена, — спокойно сказала Ли Хан, — покопайтесь в судовых регистрах и проверьте эту информацию. На “Шокаку” полагают, что они обнаружили обломки межзвездного лайнера типа “Поларис”. Боюсь, что речь идет об “Арго Поларис”.
— Есть! — Лейтенант застучала по клавишам компьютера, изучая всплывавшие на экране данные. — Так... “Арго Поларис”... Двести пассажиров и срочный медицинский груз. Не прибыл на Карифос десять месяцев назад.
— Черт возьми! — негромко пробормотала Ли Хан.
— Это точно “Поларис”, — мрачно подтвердил командир Томанага, изучая на экране монитора безжизненный корпус космического корабля. — Кто-то чуть его не разнес в щепки. Работали быстро и беспощадно: на лайнере не успели даже выпустить курьерскую ракету. Нет, вы только посмотрите! — Он показал пальцем на сравнительно небольшие отверстия, которыми был изрешечен борт лайнера в районе капитанского мостика.
— Излучатели первичной энергии и точечный лазер, — хмуро сказала Ли Хан. — Они знали, что лайнер вооружен. — Впрочем, его “пугачи” не помогли бы против серьезного противника... Поэтому они приблизились, встали в позицию и расстреляли его капитанский мостик и рубку связистов, прежде чем лайнер успел позвать на помощь.
— Но как же им удалось к нему приблизиться? И почему он здесь оказался? Ведь маршрут Стендаль — Карифос здесь не проходит! До него шесть узлов пространства!
— Не знаю, как они убедили капитана лайнера позволить к нему подойти, — сказала Ли Хан, — но привести сюда этот корабль было нетрудно. Гондолы с двигателями у него в целости и сохранности. Нападающие просто уничтожили капитанский мостик, а дотом сообщили оставшемуся в живых экипажу, что если лайнер не проследует туда, куда они скажут, они взорвут его вместе с двумя сотнями пассажиров. Потом, управляя его двигателями прямо в машинных отделениях, они привели его в укромное место, чтобы разграбить. Довольно хлопотно, но вполне осуществимо, если в вашем распоряжении имеется хотя бы один корабль с целой навигационной рубкой.
— Что ж, вполне возможно! — Слова Томанаги были намного спокойнее выражения его лица и тона, которым он говорил. — Весьма непредусмотрительно бросать здесь корпус лайнера. Надо было взорвать его или разнести на мелкие куски. Зачем оставлять доказательства своего преступления?
— Местечко тут глухое, а речь идет о сотнях тысяч тонн деталей и запчастей, которые потом можно будет свинтить.
— И это вполне возможно, — покачал головой Томанага. — Послать поисковые группы?
— Конечно! И подайте мой катер. Я тоже туда полечу.
Ли Хан плыла по коридору мертвого лайнера. Ее мощная лампа освещала роскошную меблировку первого класса, кое-где поврежденную лазерными лучами или просто поломанную вандалами. Пираты, вероятно, отключили энергетическую установку лайнера, прежде чем разгерметизировать корпус, потому что переборки с автоматическими дверями не были задраены. Ли Хан уже наткнулась на обезображенный труп одного из членов экипажа, разодранный внезапной декомпрессией. Теперь она не сомневалась, что бандиты выпустили кислород из лайнера нарочно — чтобы умертвить тех, кто мог от них где-то спрятаться.
Ли Хан повернула за угол и, сделав элегантный вираж, прилепилась к палубе намагниченными подошвами ботинок рядом с поисковой группой, командир которой ее вызвал. Два десантника деловито прилаживали здоровенный прозрачный пузырь поверх задраенного люка в переборке.
— Добрый день, господин адмирал! — Майор Брайс отдал честь Ли Хан. Она тоже отдала ему честь, а потом оттолкнулась ногами от палубы, взлетела и прилепилась магнитными подошвами к переборке. Там она и висела, как огромная летучая мышь, наблюдая над головами за работой десантников.
— Это единственный люк, за которым сохранился кислород, майор?
— Так точно! Мы проверили все остальные отсеки, но там ничего и никого нет. А в этом помещении — атмосферное давление.
— Сколько вам понадобится времени?
— Мы уже почти прилепили края. — Майор показал на пластиковый воздушный шлюз. — Сейчас подадим в него давление и вскроем люк. Впрочем, ради тех, кто внутри, необязательно торопиться.
Ли Хан кивнула. Через десять месяцев после нападения в отсеке никто не мог выжить!
— Готово, господин майор, — сказал сержант космического десанта.
— Вы хотите туда войти, господин адмирал? — Брайс взглянул на Ли Хан.
— Да, майор.
— Тогда вперед!
Брайс отдал несколько четких команд, и Ли Хан оказалась зажатой между двумя капралами, одетыми в массивное боевое снаряжение. Один из них подал энергию на люк отсека с реактивного двигателя своего скафандра. Люк соскользнул в сторону, и пластиковый воздушный шлюз заскрипел, выпуская в отсек избыточное давление. Капралы неуклюже расступились, пропуская вперед Ли Хан, которая протиснулась сквозь отверстие в переборке.
Она оказалась в гробнице.
Первым, что она увидела в свете прикрепленной к шлему лампы, были резиновые коврики и листы пластикового герметизирующего материала, затыкавшие два отверстия с рваными краями. Один из лучей, разрушивших капитанский мостик, прошел прямо сквозь эту каюту. У кого-то хватило ума немедленно поставить на отверстия заплаты, а расположение отверстий объясняло, почему эту каюту не обыскивали. Луч прошел параллельно соседнему коридору и наверняка пробил по меньшей мере десять—двенадцать располагавшихся вдоль него кают. Многие пассажиры первого класса погибли, не успев понять, что происходит, и пираты наверняка решили, что такая же участь постигла обитателей этой каюты.
Все эти мысли пронеслись в голове Ли Хан за несколько секунд, потраченных на изучение заплатки. Потом она увидела тела, и у нее внутри забурлило от ярости.
Дети! Это же дети!
На койках лежало пять маленьких детей. У них были аккуратно подоткнуты одеяла, словно они мирно спали. Потом Ли Хан увидела труп молодой женщины у стоявшего в стороне письменного стола, к столешнице которого был прилеплен огарок свечи. Череп женщины был разнесен вдребезги, а ее окоченевшая рука еще сжимала крупнокалиберный игломет.
Ли Хан стало нехорошо, и она отвернулась. Нет, она испытывала не тошноту, а лишь холодную, страшную ненависть к существам, умерщвлявшим детей, которых у нее самой никогда не будет.
Она взяла себя в руки и наклонилась над трупом неизвестной женщины. К письменному столу был прикреплен старомодный блокнот с магнитной обложкой. Ли Хан аккуратно отлепила его и вышла обратно в шлюз.
— Сбросьте кислород, майор, — приказала она и впервые прокляла свою способность сохранять хладнокровие в самых критических ситуациях. — И перевезите тела на флагман.
— Есть! — ответил майор неестественным голосом, и Ли Хан поняла, что он видел на маленьком мониторе все, что попало в поле зрения камер, прикрепленных к скафандрам вошедших в каюту. — Доставить их на Симмарон?
— Нет, майор, — негромко ответила Ли Хан. — Не думаю, что их стоит показывать в таком виде родным и близким. Мы постараемся их идентифицировать, а потом погребем в космическом пространстве.
— Вас понял.
— Я возвращаюсь на флагманский корабль, майор.
— Прикажете отрядить сопровождающих?
— Нет. Я лучше побуду одна.
Ли Хан подняла голову и посмотрела на вошедшего в каюту Томанагу. Он видел изображение внутренностей лайнера и достаточно хорошо знал Ли Хан, чтобы понимать, какая ярость скрывается за ее внешне невозмутимым лицом. Не говоря ни слова, он сел на стул, указанный ему Ли Хан, и осторожно начал разговор со своим кипящим негодованием адмиралом:
— Вы меня вызывали?
— Да, — спокойно ответила Ли Хан. Она указала на блокнот с намагниченной обложкой: — Отнесите его Ирене. Он может оказаться ей полезным.
Томанага исподтишка наблюдал за Ли Хан. Ее лицо было, как всегда, невозмутимым, но все ее существо излучало убийственную ярость. Ее обычно такие спокойные темные глаза сверкали, как кинжалы, и пораженный Томанага даже не сразу понял, что перед ним за блокнот.
— Слушаюсь, — наконец негромко ответил он.
— Тем временем, — тщательно подбирая слова, продолжала Ли Хан, — я изложу вам, командир, содержание предсмертной записки, в которой говорится о том, что выпало на долю этой молодой женщины.
— Там написано, кто напал на лайнер?
— Написано, — ледяным тоном ответила Ли Хан. — Но разрешите мне вкратце пересказать ее содержание. Девушку звали Урсула Хаузер. Она училась на втором курсе философского факультета новоафинского университета.
Несмотря на то что Ли Хан изо всех сил старалась держать себя в руках, у нее задрожали губы.

Предыдущая страница 15 Следующая страница


Восстание 16

— Урсула Хаузер училась на философском факультете, — негромко повторила она. Судя по характеру отверстий, ее каюта почти мгновенно потеряла герметичность, но Урсула была сообразительной девушкой и тут же залатала отверстия.
Затем по каналам внутренней связи стали раздаваться вопли пассажиров, которых убивали пираты. — Ли Хан подняла на Томанагу свои полыхавшие яростью глаза. — Пираты выстроили пассажиров, отобрали молодых привлекательных женщин, которые могли им пригодиться, а остальных умертвили в трюме номер три.
Урсула попыталась спастись. Ей приходилось участвовать в полетах на космических яхтах, и она решила добраться до одного из катеров лайнера и скрыться там. Пробираясь к шлюпочному отсеку, девушка наткнулась на пятерых смертельно перепуганных ребятишек из третьего класса, уносивших ноги от одного из пиратов. Урсула заколола его ножом, который прихватила в камбузе. — Ли Хан на мгновение замолкла, и Томанага почувствовал, как пульсирует кровь у него в висках. — Она взяла игломет бандита, но поняла, что отрезана от шлюпочного отсека. Конечно, пираты могли ее пощадить, но они наверняка расправились бы с ребятишками. Ей ничего не оставалось, кроме как попытаться где-нибудь с ними спрятаться.
Урсула не сомневалась, что пираты считают разгерметизированными все отсеки в районе ее каюты, и спряталась там вместе с детьми, надеясь, что их не найдут и они смогут добраться до катера, когда разбойники покинут корабль. Но пираты выпустили из корабля весь кислород, и девушка оказалась заживо погребенной в своей каюте с пятью ребятишками. У них не было ни энергии, ни скафандров, ни воздушного шлюза. Иными словами, они оказались в ловушке. — Ли Хан говорила все тише и тише. Она отвернулась от побледневшего Томанаги, который теперь едва ее слышал. — Она сделала то, что должна была сделать, командир, — дала каждому из детей по смертельной дозе снотворного из аптечки, находившейся в каюте. Убедившись в том, что они мертвы, села за письменный стол, записала их имена, изложила на бумаге происшедшее, — с этими словами Ли Хан прикоснулась к обложке блокнота, — и застрелилась. Ей было девятнадцать лет!
Последовало долгое молчание. За годы, проведенные на действительной службе, Роберт Томанага никогда не испытывал личной ненависти к противнику. Однако в тот момент он прекрасно понял, что значит ненавидеть и истинный смысл избитых фраз о “смертельной ярости”.
— Однако,— начал он, пытаясь перевести разговор в профессиональное русло, чтобы справиться с приступом гнева, — как же им удалось догнать лайнер? “Арго Поларис” был таким быстроходным, что его смог бы настичь разве что космический истребитель. Вряд ли его капитан позволил бы приблизиться к себе неизвестному космическому кораблю в разгар гражданской войны.
— Разумеется, — ответила Ли Хан. — Но он позволил приблизиться к себе патрульной эскадре республиканских крейсеров.
— Боже мой! Не может быть!.. — прошептал Томанага.
— Еще как может! Конечно, эти крейсера переоборудованы. По крайней мере, некоторые из гетеролазеров на них заменили излучателями первичной энергии. Как бы то ни было, остановив лайнер, капитан объявил пассажирам о встрече с республиканскими крейсерами... Вряд ли он успел понять свою страшную ошибку!
— Ну и что же?..
— Что же мы будем делать, командир? — Ли Хан отложила блокнот в сторону с почти благоговейным видом. Когда она снова подняла на Томанагу глаза, он увидел, что они сверкают, как стальные клинки. — Мы разыщем их, командир Томанага! Мы найдем мерзавцев, творящих разбой, прикрываясь незапятнанной честью Военно-космического флота! А когда мы их обнаружим, командир, я молю Бога лишь о том, чтобы они успели понять, кто вершит над ними казнь!
— Господин адмирал! Мы поймали сигнал бедствия на аварийной частоте!
Ли Хан подпрыгнула в кресле. Вот уже две недели они тщетно искали пиратов, и круг поисков неуклонно сужался.
Теперь неисследованными оставалось всего несколько систем, где они могли скрываться, и система Зигфрид, находившаяся за соседним узлом пространства, вполне могла быть одной из них.
— Запеленгуйте сигнал, Дэвид, — совершенно спокойно приказала Ли Хан.— Боб, объявите тревогу по боевой группе!
— Есть! — рявкнул Томанага, и по всему огромному монитору завыли сирены.
— Пеленг взят! Ноль—один—девять по горизонтали! Двести восемьдесят восемь по вертикали... Похоже на обычный сигнал космического челнока!
— Благодарю вас, Боб. Свяжитесь с капитаном Онсбруком. Пусть одна эскадрилья истребителей вылетит на разведку, а две другие ее прикрывают. Может, там кто-то действительно терпит бедствие, а может быть, это ловушка. Так что передайте пилотам, чтобы смотрели в оба!
— Есть!
— Благодарю вас! — Ли Хан нажала несколько кнопок, и на экране коммуникационного монитора появилось лицо капитана Шверина. — Капитан, пока мы не выяснили, что там происходит, боевая группа не должна приближаться к источнику сигнала ближе чем на десять световых секунд.
— Есть!
— Благодарю вас. — Ли Хан выключила канал, снова повернулась к Томанаге, и худощавый начальник штаба вздрогнул, увидев неутолимую жажду крови в ее глазах. — Ну что ж, командир, — негромко проговорила она. — Теперь мы будем ждать.
— Я прекрасно понимаю, что это очень важно! — твердо ответил майор медицинской службы Лейси своему адмиралу. — Но эти люди совершенно истощены. — Дня через два они, может, немного придут в себя, — пожав плечами, добавил он. — А пока вам придется довольствоваться тем, что они успели сообщить, до того как поступили в лазарет.
— Ну ладно. Благодарю вас, доктор. — Ли Хан отключила связь с медицинским блоком и повернулась к людям, с напряженными лицами сидевшим в штабной рубке. Командиры кораблей группы тоже принимали участие в совещании по коммуникационным каналам, и их лица на экранах мониторов были еще мрачнее, чем у штабных офицеров.
— Лейтенант Йоргенсен! — сказала Ли Хан. — Вы сопоставляли показания спасенных. К каким выводам вы пришли?
— Мне не удалось найти противоречий. — Ирена Йоргенсен задумчиво намотала прядь волос на указательный палец. — Люди сообщили, что капитана пиратов зовут Артур Рюйярд. В довоенных базах данных он значится командиром крейсера пограничной стражи “Кирсардж”. Судя по всему, он заявил, что поддерживает восставших, и под этим предлогом захватил Зигфрид, а когда в его руках оказались все средства коммуникации, сбросил маску и начал грабить грузовые космические корабли — наши, принадлежащие Пограничным Мирам и даже орионские.
— Боже мой! — простонала капитан монитора “Эйзенхауэр” Дженет Мак-Иннес. — Неужели он не гнушается даже усатыми-полосатыми?!
— Боюсь, что да, капитан, — ответила Йоргенсен. — Хотя орионцы нам об этом ничего и не сообщали. Полагаю, они решили смириться со своими потерями и попытаться разобраться с пиратами своими силами, опасаясь спровоцировать пограничный инцидент, совершенно нежелательный Хану, любой ценой стремящемуся сохранить нейтралитет.
— Весьма возможно, — вмешалась Ли Хан, стараясь деликатно вернуть разговор к более насущным проблемам. — Какие силы, по вашему мнению, имеются в его распоряжении, лейтенант?
— Судя по всему, у него тяжелые крейсера “Кирсардж” и “Громовержец”, а также легкие — “Лейпциг”, “Агано” и “Фаэтон”. Кроме того, у него есть пять или шесть эсминцев и эскадрилья космических истребителей, до войны базировавшаяся на планете Зигфрид-III для обороны этой звездной системы.
— Но ведь “Лейпциг” и “Агано” погибли в бою с флотилией эсминцев из Пограничных Миров! — возразил Альфред Онсбрук. — Я видел копии сигналов “омега” с этих крейсеров, которые были доставлены курьерскими ракетами.
— Не сомневаюсь, что это именно так, — сказал капитан Шверин.
— Лейтенант, — обратился он к Ирене Йоргенсен, — я уверен, что ни один из этих кораблей не значится в настоящее время в списках республиканского Военно-космического флота, не так ли?
— Совершенно верно. “Лейпциг” и “Агано” когда-то числились в республиканском ВКФ. Что касается остальных, их команды никогда не заявляли о переходе на нашу сторону.
— Все ясно, — решительно вмешался Стравос Коллентай. — Рюиярд начал пиратствовать на своем корабле, а потом захватил остальные, одни — у нас, другие — у Пограничных Миров. Наверное, он прикидывался дружественным крейсером, капитаны подпускали его к себе и — попадали в ловушку. Не могу понять только одного, — после непродолжительной паузы добавил он, потирая себе нос. — Кто же служит на его кораблях? Неужели среди нашего личного состава так много потенциальных пиратов?!
— Ничего подобного, — ответила Йоргенсен. — Среди первых захваченных им кораблей были “Юстикар” и “Хамураби” — корабли ВКФ, перевозившие каторжников. По свидетельству спасенных, экипажи его кораблей состоят в основном из них.
— Понятно. А кого это мы спасли, лейтенант?
— Всего семнадцать человек. Семерых мужчин и десять женщин. Мужчины работали шахтерами на Зигфриде еще до войны. Две из спасенных женщин тоже самостоятельно прилетели в эту систему. Остальные женщины путешествовали на борту захваченных Рюйярдом кораблей. Насколько я понимаю, — добавила Йоргенсен с гримасой отвращения на своем простеньком личике, — Рюиярд очень печется о продолжении рода. Он берет в плен молодых женщин для того, чтобы его экипажи не скучали и предавались совершенно определенного вида усладам, но самых привлекательных оставляет для “своей милости”.
Офицеры Ли Хан прокомментировали эту часть доклада междометиями, поразительно похожими на рычание.
— А как же им удалось скрыться? — через несколько мгновений спросил Коллентай.
— Пиратская флотилия отправилась на очередной разбой, а они украли челнок для перевозки руды, стоявший на ремонте. Двигатели работали плохо, но они решили испытать судьбу. Им удалось проскочить узел пространства, а потом двигатель вышел из строя. Они дрейфовали в пространстве целый месяц, прежде чем решились включить аварийный маяк.
— Какие храбрецы! — негромко проговорил Онсбрук.
— Совершенно с вами согласна, — заметила Ли Хан. — Кроме того, от них я узнала то, что Ирена еще не упомянула. Этот мерзавец Рюйярд до такой степени не доверяет своим пленникам, что ни под каким предлогом не допускает их на борт своих кораблей.
— Очень мило с его стороны, пробормотала капитан Мак-Иннес.
— Я понимаю, к чему вы клоните, — сказал Онсбрук. — Но даже если мы можем теперь спокойно разнести его корабли в щепки, не опасаясь за жизнь невинных людей, нам надо сначала подойти к нему на расстояние выстрела. А это не так уж и просто.
— Согласна, — улыбаясь одними губами, ответила Ли Хан. — Однако командир Коллентай и командир Томанага уже обдумали эту проблему. Не так ли, Боб?
— Совершенно верно! — Томанага обратился к Онсбруку, хотя излагаемые им соображения касались всех участников совещания. — Наша проблема заключается главным образом в том, что хотя огневая мощь наших мониторов и превышает в пять раз огневую мощь его кораблей, все они быстроходнее.
— Вот именно, командир! Они ведь не будут стоять на месте и ждать нас. — Онсбрук мог бы сказать это с издевкой, но сдержался.
— Командир Коллентай кое-что придумал. Дезинформационный режим маскировочных устройств! Мы не будем скрываться, но они увидят не наши настоящие корабли, а два линейных крейсера — “Да Сильву” и “Эйзенхауэр” — и три эсминца: “Шокаку”, “Черную Вдову” и “Термита”. Хотя сами по себе “линейные крейсера” будут казаться мощнее всего, что есть в распоряжении у пиратов, они не догадаются, что у нас есть космические истребители, и будут думать, что их огневая мощь намного выше нашей.
— А что если они вышлют вперед крейсера-разведчики, чтобы прощупать наши силы?
— По сообщениям спасенных, этот мерзавец Рюйярд всегда пользуется одним и тем же испытанным методом. Прежде чем обнаружить свои истинные намерения, он приближается к своим жертвам со всей своей флотилией, чтобы потом у них не возникало желания артачиться, — ведь он может сразу разнести их на куски с короткой дистанции. Уверена, что он не устоит перед возможностью присовокупить к своей “эскадре” два линейных крейсера.
— А что если он все-таки поступит по-другому? — настаивал Шверин.
— В этом случае придется положиться на удачу. Их истребителям деваться некуда. Они базируются на Зигфриде-II. Что же касается кораблей, штурмовикам дальнего действия с “Шокаку” наверняка удастся прищучить оба тяжелых крейсера, пока они не ускользнули через узлы пространства. Это лучше, чем ничего.
— Мне этого мало!
Все головы повернулись в сторону Ли Хан, чей голос был таким же ледяным, как и ее глаза.
— Дамы и господа, — сказала она, — сейчас мы обсуждаем другую проблему, но все мы — даже те, кто поступил на службу в ВКФ после мятежа, — находимся здесь, потому что считаем своим долгом защищать наши миры и их население. Это единственная достойная причина носить ту форму, в которую мы облачены. Кроме того, полагаю, с моим мнением сейчас согласились бы и те, кто носит знаки различия ВКФ Земной Федерации.
Ли Хан оглядела собравшихся. Кое-кто казался немного смущенным, особенно Дэвид Резник, но никто не стал возражать.
— Капитаны же пиратских кораблей позволили себе надругаться над самой идеей существования Военно-космического флота. Они грязные насильники, повинные в массовых убийствах, но, помимо всего прочего, они попрали нашу честь! Осквернили вот это! — Тут она прикоснулась к золотому шеврону на рукаве и снова замолчала, пожирая собравшихся горящими глазами.— Никто — вы слышите меня?! — никто не имеет право делать то, что свершили они! Закон знает лишь одно наказание за их деяния, и лишь одно наказание может смыть позор, которым они запятнали форму, которую мы носим.
Ли Хан еще раз оглядела своих подчиненных, увидев на их лицах те же эмоции, какие испытывала сама. Судя по всему, только Томанага полностью понимал, какое острое чувство стыда она сейчас ощущает, но все разделяли ее негодование.
— А мы, дамы и господа, приведем в исполнение приговор, который, несомненно, был бы вынесен этим мерзавцам, — мрачно закончила свою речь Ли Хан. Она откинулась на спинку кресла. Лицо опять стало непроницаемым, а голос спокойным. — Я намереваюсь войти в систему Зигфрид и нанести удар по пиратам в течение ближайших шести часов. Выполняйте приказ, дамы и господа!
— Вот они, — пробормотал Томанага, когда светящиеся точки, обозначающие неприятельские корабли, стали медленно возникать на дисплее. — Они еще очень далеко, но движутся к нам...
Ли Хан кивнула, наблюдая, как светящиеся точки пиратских крейсеров постепенно приближаются. Они были обведены мерцающими красными кружочками, отмечающими корабли противника. Она различила оба тяжелых крейсера и три легких в сопровождении эсминцев, отмеченных белыми точками.
— База данных не может идентифицировать тяжелые крейсера, — доложил Дэвид Резник. — Их слишком часто перестраивали и перевооружали. Судя по всему, ракеты на них в основном заменены на энергоизлучатели, хотя один черт знает, откуда они их взяли! А легкие крейсера идентифицированы сразу. Это “Фаэтон”, “Агано” и “Лейпциг”. Что касается эсминцев: один “Щука”, другой “Бенгалия”, а остальные неизвестны. До них пятьдесят световых секунд. Дистанция сокращается.
— Благодарю вас, Дэвид. Попробуйте с ними связаться.
— Есть!
После запроса, посланного с “Да Сильвы”, последовала короткая пауза. Потом экран монитора связи загорелся, и на нем появилось худое лицо человека, больше всего напоминающего университетского преподавателя. Оно было похоже на фотографию Артура Рюйярда, хранящуюся в базах данных.
— Я — командующая девятнадцатой боевой группой ВКФ Республики Свободных Землян контр-адмирал Ли Хан. Кто вы?
— Командир Деннис Кульман, командир двадцатой эскадры, — ответил мужчина с худощавым лицом после неизбежной паузы, во время которой сигналы преодолевали расстояние между кораблями.
Ли Хан выслушала его ложь не моргнув глазом.
— Как это вас сюда занесло, коммодор? — спросила она почти без всякого любопытства.
— Я и сам как раз собирался спросить вас об этом! — улыбнулся Кульман, он же Рюйярд. — Мы базируемся на Клатценбергере и пришли патрулировать этот район через Томалин. А вы откуда?
— Мы прилетели с Новой Родины через Янсен, Шульман и Карифос, — так же гладко соврала Ли Хан. — Мы не ожидали увидеть в этой дыре республиканские силы.
— Мы тоже не ожидали вас встретить,— согласился Кульман-Рюйярд.
— Что ж, полагаю, нам стоит встретиться и обменяться новостями, коммодор, — сказала Ли Хан, наблюдая на дисплее за тем, как к ней приближаются пиратские корабли.
— Конечно. Но с вашего позволения я не буду опускать щиты до самой встречи, — сказал Кульман-Рюйярд, пожав плечами, словно речь шла о чем-то само собой разумеющемся. — В этих местах осторожность не повредит.
— Полностью с вами согласна, командир, — натянуто улыбнулась Ли Хан.
— Ну вот и отлично. При нашей нынешней скорости мы встретимся минут через восемнадцать. Идет?
— Идет! — кивнула Ли Хан. — Я надеюсь, вы поужинаете на борту моего флагмана, командир?
— Разумеется. С огромным удовольствием. Ли Хан выключила канал связи и одарила опустевший экран свирепой улыбкой.
— Пятнадцать световых секунд до встречи, — доложил Резник.
— Отлично. Когда останется двенадцать, отключите маскировочные устройства.
— Отключить маскировку? — Дэвид был настолько удивлен, что даже переспросил.
— Вот именно, лейтенант, — спокойно сказала Ли Хан, которая хотела, чтобы Рюйярд отчетливо понял, что его ждет. Она связалась с капитаном “Шокаку”: — Капитан Онсбрук?
— Слушаю вас!
— Приготовьтесь катапультировать истребители, как только будут отключены маскировочные устройства!
— Есть!
— Благодарю вас!
Ли Хан откинулась на спинку кресла и стала наблюдать, как к ней на пониженной скорости подползают пиратские корабли. Она не сомневалась, что Кульман-Рюйярд на всякий случай уже подготовил сигнал о сдаче, но собиралась первой преподнести ему сюрприз. Она намеревалась явить ему всю мощь эскадры за несколько секунд до того, как открыть огонь.
Ли Хан вспомнила, как хладнокровно уничтожила “Минотавр” в Алькумаре, и подумала, что нынешняя ситуация чем-то похожа на то, что произошло тогда, хотя это сходство было чисто внешним На “Минотавре” находился вражеский экипаж, но это были враги, заслуживающие уважения и менее страшной смерти. Сейчас же перед ней находились не люди, а отбросы общества.
— Тринадцать световых секунд до цели, — негромко доложил Резник. — Маскировочные устройства к отключению готовы. Внимание! Отключаем!
Дезинформирующая врага маскировка исчезла. Перед пиратами возникли мониторы и космический авианосец. Ли Хан увидела, как катапульты “Шокаку” выплевывают истребители. Впрочем, она заметила это лишь краем глаза. Ее внимание было приковано к неприятелю.
— Господин адмирал, сигнал с “Кирсарджа”! — удивленно воскликнул Резник. — Они сдаются!
Ли Хан подумала, что Рюйярд все правильно рассчитал. Он понимал, что ему не уйти от ракет, и даже не пытался это сделать. Он знал, что Военно-космический флот — и Земной Федерации, и Республики Свободных Землян — никогда не уничтожает тех, кто просит пощады. Это могло быть очередной ловушкой или попыткой сыграть на чести ВКФ. С угрюмым лицом она наблюдала за тем, как стартуют последние истребители.
— Капитан Шверин!
— Слушаю вас, — ровным голосом ответил Шверин.
— Огонь, капитан! — негромко проговорила Ли Хан.

18 Предупреждение

Леорнак Зильшиздроу, владетель Софальд, шестнадцатый Великий Клык Хана, губернатор округа Рефрак, назначенный повелением Хириколуса, появился на экране монитора орионского пассажирского лайнера. Иан Тревейн впервые увидел существо, в чьих руках находилась его жизнь два с половиной года тому назад. Изучая покрытое темной шерстью кошачье лицо, адмирал не мог не восхититься усами Леорнака, которые были еще шикарнее, чем у остальных орионцев, щедро одаренных природой в этом отношении. Ходили слухи, что орионцам нравится распространившаяся в настоящее время среди людей мода на бороды. Они считали, что “шерсть” делает уродливые человеческие лица несколько мужественнее.
Леорнак дружелюбно улыбнулся, стараясь не показывать клыки, и издал ряд звуков, похожих на крики котов, спаривающихся под аккомпанемент волынки. Как и многие высокопоставленные орионцы, губернатор хорошо понимал стандартный английский, но его речевой аппарат был почти непригоден для воспроизведения звуков человеческой речи. Разумеется, и людям было очень трудно говорить на языке соседей, по каковой причине “орионцев” и продолжали называть орионцами. Это крайне неточное название, придуманное разведотделом ВКФ, когда люди впервые узнали о системе, состоящей из трех звезд, в которой переплетаются четырнадцать узлов пространства, и находящейся рядом с Великой туманностью в созвездии Ориона — центре Ханства, — было намного проще произнести, чем “жеерлику'валханнайии”. Впрочем, и эти человеческие звуки крайне неточно передавали то, как орионцы называли себя.
Тревейн прогнал досужие мысли, а электронный переводчик, свисавший с украшенной драгоценностями цепи на шее Леорнака, при поддержке сложных бортовых компьютеров лайнера перевел его слова на скрупулезно точный английский, не забыв об официальном тоне Леорнака и выспренних оборотах.
— Добро пожаловать на Рефрак, адмирал Тревейн. Я рад возможности лично познакомиться с вами, хотя и прошу понять, что официальных приветственных церемоний от нашего правительства вам ожидать не следует. Надеюсь, сейчас вы не так торопитесь, как в предыдущий раз, когда оказались поблизости от Рефрака?
Тревейн улыбнулся в ответ губернатору, стараясь в соответствии с правилами хорошего тона не скалить зубы. Будучи англичанином, он вполне оценил иронию губернатора.
— Губернатор, в прошлый раз мне удалось скрыться из орионского пространства только благодаря вашему великодушию. Сейчас я не ищу путей к бегству. Впрочем, как вы совершенно верно заметили, наша встреча носит не только неофициальный, но и — по крайней мере с моей стороны — практически нелегальный характер. Чем скорее я смогу встретиться с представителем своего правительства, тем лучше будет для всех заинтересованных сторон.
— Разумеется, адмирал! Он уже прибыл и ожидает вас на борту моего флагманского корабля “Солькир”.
Последовал дальнейший обмен любезностями, и губернатор с Тревейном договорились о том, что за адмиралом прибудет катер с “Солькира”.
Приближаясь к флагману Леорнака, Тревейн наблюдал за тем, как корабль сверкает в оранжевых лучах газового гиганта, на орбите которого вращался. Как и все достаточно влиятельные чиновники Ханства, Леорнак добился, чтобы ему выделили в качестве флагманского корабля ударный авианосец класса “Ицарин”. Тревейн с недоброй усмешкой подумал о том, что орионцы, как и мятежники, уделяют чрезмерное внимание космическим штурмовикам и кораблям, на борту которых они могут базироваться. И действительно, обитатели Дальних Миров, громче всех протестовавшие против слияния, во многих отношениях почти не отличались от усатых-полосатых орионцев. Один из великих мыслителей двадцатого века заметил, что самая лютая ненависть обычно существует между очень похожими друг на друга народами, которые не в силах смириться с этим сходством. Судя по всему, это замечание было справедливо и по отношению к различным расам разумных существ.
Наблюдая за красивым боевым кораблем, Тревейн едва заметно улыбнулся и подумал, что после следующего сражения и Ханству, и Республике Свободных Землян придется задуматься о том, смогут ли космические авианосцы гарантировать им окончательную победу. Пока его катер входил в шлюз, он мысленно перенесся на месяц назад, в тот день, который стал началом его нынешнего путешествия...

* * *

Тревейн сидел в ставшем уже привычном конференц-зале в Прескотт-Сити и разглядывал членов Верховного Совета временного правительства Пограничных Миров, которые в кулуарах уже начинали называть Пограничной Федерацией.
Теоретически, задача Совета заключалась в том, чтобы помогать советами генерал-губернатору. На практике же он управлял Пограничными Мирами во время довольно частых полетов Тревейна в глубины космического пространства.
Для обитателей затерянных Пограничных Миров это было в новинку, но Тревейн был достаточно хорошо знаком с историей, чтобы понимать, что он просто скопировал парламент, появившийся в его родной Англии семь столетий назад. На самом деле именно таким и должно было быть правительство, имеющее кабинет министров, ибо в Пограничных Мирах еще не было оформившихся политических партий. Тревейн мрачно думал о том, что позднее они обязательно появятся, будут создавать блоки, чтобы победить на выборах, манипулируемых средствами массовой информации, и принесут с собой все остальные прелести современной политической жизни. А захотят ли народы Пограничных Миров, познавшие самоуправление, добровольно отказаться от него, когда (слово “если” даже не приходило в этой связи Тревейну в голову) Земная Федерация выиграет войну?
Он по очереди посмотрел на всех членов Верховного Совета, остановив свой взгляд на одном из них. До какой-то степени Мириам Ортега была обязана своим взлетом уважению к памяти ее отца, но не только ему. Очень скоро все позабыли о том, что она дочь погибшего адмирала, оказавшись под впечатлением ума и силы воли самой Мириам.
Она встретилась взглядом с Тревейном. К этому моменту они были любовниками уже больше года.
— Дамы и господа, — начал он, — я собрал нынешнее заседание для того, чтобы подтвердить блуждающие среди населения слухи. Мы действительно получили через орионцев ответ на наше послание Земной Федерации.
Он подождал, пока уляжется вполне объяснимое возбуждение. Единственный путь из Пограничных Миров во Внутренние Миры (не считая узлов пространства, находившихся в руках мятежников) был очень длинен и лежал через пространство Орионского Ханства. Именно этим путем Тревейн в свое время и добрался до Зефрейна. После этого Хан Ориона закрыл свои границы для всех человеческих существ без исключения. Даже сырье, приобретаемое Внутренними Мирами, прибывало к ним на борту орионских кораблей. Лишь после длительных и трудных переговоров, которые велись окольными путями, орионцы согласились передать сообщение Тревейна Земной Федерации и ее ответ.
— Орионцы сказали только то, — обобщил адмирал, — что через месяц Земная Федерация отправляет своего представителя в Рефрак. Дальше они его не пропустят. Они позволят мне отправиться на встречу с ним тайно, в одиночку, на одном из своих невооруженных гражданских космических кораблей. Признаться, я удивлен, что они решились даже так незначительно отойти от политики нейтралитета, которой добровольно придерживаются.
— Я правильно понимаю, что вы намерены принять это, так сказать, приглашение?! — Барри де Парма, спикер Совета, был явно шокирован, когда Тревейн утвердительно кивнул. — Но ведь вы страшно рискуете! Не забывайте о том, что вы необходимы нам здесь!
— Орионцы, — вмешалась Мириам Ортега, — поддерживают Земную Федерацию. Они сохраняют нейтралитет только потому, что из-за их открытой поддержки сторонников законного правительства стали бы называть “ставленниками инопланетян” или как-нибудь в том же духе. — Она криво улыбнулась, зная, что население Пограничных Миров и даже некоторые из собравшихся в этом зале предъявляют к Внутренним Мирам те же претензии, что и мятежные Дальние Миры. Мириам скрыла раздражение, ограничившись только тем, что добавила: — Орионцам сейчас совершенно невыгодно демонстрировать свое коварство.
— Совершенно верно, — согласился Тревейн. — Что же касается секретной информации которую я, как вы думаете, могу выдать орионцам, — мне она известна в крайне ограниченных количествах. Я предпочитаю, чтобы ею обладали специалисты в более узких областях. — Он переменил тему, пока такие осторожные люди, как де Парма, не нашли новых изъянов в его рассуждениях. — А теперь — о мерах безопасности. Разумеется, информация о моей поездке не должна стать достоянием широкой общественности.
Все присутствующие закивали. Они прекрасно представляли себе реакцию местного населения на слухи о том, что правительство вступает в сношения с “усатыми-полосатыми”.
— Официально я полечу на учения вместе с флотом, а всеми моими фактическими перемещениями будут заниматься специально назначенные доверенные лица.
— А что если вас не будет слишком долго? — мрачно спросил де Парма. — Что если перед правительством встанут какие-нибудь важные вопросы?
— Сделайте так, чтобы их решение отложили, — жизнерадостно посоветовал Тревейн. — Я вас здесь и собрал, потому что вы можете управлять другими. Как однажды сказал мой земляк по имени Дизраэли, имевший кое-какой опыт в этой области: “Находчивые люди всегда оказываются в большинстве”.
Мириам укоризненно посмотрела на него, скрывая улыбку:
— Вы просто терроризируете нас своими цитатами. Кое-кто даже подозревает, что вы их сами выдумываете. Тревейн улыбнулся ей в ответ:
— Хотел бы я обладать такой неистощимой фантазией!
Люк катера открылся, и Тревейн пробудился от воспоминаний. Высокомерный, но очень усердный Молодой Львенок Хана, у которого почти буквально шевелились от любопытства усы, провел его в помещение, которое на человеческом корабле назвали бы кают-компанией. При этом и речи не шло о каких-либо воинских почестях или церемониях. Кают-компанию усиленно охраняли, но когда Тревейн вошел внутрь, навстречу ему встали только двое. Он сразу же узнал Леорнака. Человек тоже выглядел смутно знакомым. Тревейну казалось, что он где-то его встречал, но ему никак было не вспомнить — где именно.
— Добро пожаловать на “Солькир”, адмирал! — приветствовал его Леорнак.
— Благодарю вас, губернатор!
Тревейн наблюдал за тем, как подергивались мохнатые уши Леорнака, пока компьютер переводил английские слова на орионский язык. Адмирала всегда впечатляли орионские компьютерные переводчики. Орионцы вообще были молодцы в компьютерах и кибернетике, хотя и они нашли ответы далеко не на все вопросы. Как и ученым Земной Федерации, им упорно не удавалось создать такой искусственный разум, у которого через какое-то время не заезжали бы шарики за ролики. Тем не менее даже на борту своих боевых кораблей они гораздо шире землян применяли программное обеспечение, использующееся для распознавания речи.
Конечно, особенности их языка и речевого аппарата очень им помогали. В орионском языке не было омонимов, а орионская речь была членораздельнее человеческой, благодаря чему компьютеры распознавали ее намного легче. Вероятно, еще важнее было то, что орионцы обычно выражали сильные эмоции, например радость и страх, не голосом, а мимикой. Ученым же Земной Федерации до сих пор не удавалось создать пакет программного обеспечения для распознавания речи, пригодный в стрессовых ситуациях. Сам Тревейн был офицером управления огнем на линкоре “Ранье”, когда Адмиралтейство пыталось ввести на флоте голосовое управление рядом операций. У Тревейна до сих пор волосы становились дыбом при одном воспоминании об этой попытке.
Леорнак грациозным жестом указал на человека, прибывшего к нему в гости из Внутренних Миров.
— Разрешите представить вам своего давнишнего коллегу и оппонента господина Кевина Сандерса, представителя премьер-министра Земной Федерации.
Ну конечно же! Тревейн обменялся рукопожатиями с довольно высоким худощавым мужчиной. Резкие черты лица и седая остроконечная бородка делали его похожим на лиса. Тревейн припомнил, что Сандерсу уже больше ста двадцати лет. До эпохи омолаживающей терапии о нем говорили бы как о “хорошо сохранившемся в свои шестьдесят”. Как и на Тревейне, на нем был неброский штатский костюм.
— Рад снова видеть вас на действительной службе, адмирал Сандерс, — сказал Тревейн после предварительных приветствий. — В последний раз, когда я слышал о вас, вы своим образом жизни старательно формировали не самое лестное представление об отставных адмиралах.
Сандерс снизу вверх заглянул своими веселыми голубыми глазами в серьезные темно-карие глаза Тревейна и усмехнулся:
— Строго говоря, я больше не адмирал. Разумеется, когда вспыхнуло восстание, меня снова призвали на действительную службу и ввели в состав разведотдела ВКФ — как ни странно, именно тогда многие офицеры раньше положенного срока ушли в отставку, — но в прошлом году я покинул военную службу, чтобы стать министром без портфеля в правительстве Дитера. Я теперь своего рода связующее звено между кабинетом министров и разведслужбами.
Сандерс заметил, как Тревейн поднял бровь при упоминании о “правительстве Дитера”, но промолчал. Про себя он поразился тому, как хорошо Тревейн сумел скрыть удивление, которое наверняка испытал.
— Впрочем, — закончил он, — что это мы все обо мне да обо мне! Мне очень приятно познакомиться с вами, адмирал. Для меня это большая честь. В частности, потому, что здесь очень мало таких, как мы. Я ведь тоже появился на свет на нашей прародине-Земле.
— Я знаю, — сказал Тревейн.
— Неужели? — Сандерс впился взглядом в адмирала. — Откуда?
Тревейн сел на своего конька.
— Меня всегда поражало то, что мы, коренные носители английского языка, все еще способны разнообразить своими различными выговорами то, что уже превратилось во всемирный язык торговли, — сказал он назидательным тоном, над которым всегда так смеялась Мириам. — Вы, милостивый государь, родом из Северной Америки. Или с восточного побережья Канады, или из прибрежных районов штатов Виргиния и Мэриленд. Видите ли, произношение выходцев из этих двух районов почти идентично.
Сандерс умудрился скрыть удивление, коротко сказав: “Я действительно родился в Мэриленде”. Он не любил иметь дело с такими же умными людьми, как и он сам, просто-напросто потому, что не привык к этому.
Улыбка Леорнака стала еще шире, а его усы тихонько подрагивали, пока он наблюдал за диалогом землян.
— Кевин! — сказал он Сандерсу. — Я подозревал, что эта встреча заставит тебя кое о чем задуматься... Хотя я и получаю огромное удовольствие от вашего общества, к сожалению, я вынужден вас оставить из-за неотложных дел. Кроме того, вам наверняка надо поговорить с глазу на глаз. Впрочем, надеюсь, что позднее мы отужинаем вместе.
Услышав это приглашение, Тревейн вздрогнул. Биохимические процессы в организмах людей и орионцев были достаточно схожими, чтобы совместные трапезы были возможными, но некоторые кулинарные пристрастия орионцев казались людям по меньшей мере странными. Впрочем, его желудок сразу же успокоился, когда он увидел, что Леорнак с усмешкой посматривает на него своими кошачьими глазами.
Разумеется, такой старый космополит, как Леорнак, сможет учесть особенности психики своих гостей и воздержится за столом от пожирания живьем маленьких существ, напоминающих плешивых мышей.
Когда за Леорнаком затворилась дверь, земляне сели за низкий стол на подушки, заменявшие орионцам стулья, и Сандерс налил ему из бутылки, которую они распивали вдвоем с Леорнаком. При этом Тревейн с грустью подумал, что бурбон стал очень популярным напитком среди обеспеченных слоев орионского населения. Более того, одной из важнейших статей экспорта Земной Федерации в Орионское Ханство. И почему только у этих усатых придурков такой скверный вкус?! Ведь старый добрый шотландский виски, приготовленный из отменного солода, намного вкуснее!
Они с Сандерсом выпили бурбон, и Тревейн перешел к вопросу, который не хотел задавать в присутствии Леорнака:

Предыдущая страница 16 Следующая страница


17 Дэвид Вебер

— Возможно, я вас неправильно понял, но вы, кажется, упомянули о правительстве Дитера?
— Совершенно верно, — с невинным видом ответил Сандерс. — Я заметил, что вас это удивило.
“Черт бы тебя побрал!” — подумал Тревейн.
— Видите ли, — осторожно начал он, — последние новости из Внутренних Миров дошли до меня перед самым мятежом. Согласитесь, что тогда звезда господина Дитера не очень ярко светила на политическом небосклоне.
Тревейн всего один раз встречался с Дитером, показавшимся ему тогда типичной алчной до азартности политической шестеркой из Индустриальных Миров.
— В свете того, что я о нем знаю, мне кажется немного странным, что он занял пост премьер-министра.
— Адмирал, — сказал Сандерс, — не следует недооценивать Оскара Дитера. Саймон Тальяферро недооценил его и заплатил за это страшную цену.
Тревейн с удивлением отметил, каким серьезным при этих словах стал Сандерс. Нет, во Внутренних Мирах явно произошли большие перемены!
— Впрочем, — немного оживившись, продолжал Сандерс, — компьютерные записи, присланные вам Адмиралтейством, содержат всю необходимую информацию о происшедших с тех пор событиях. У нас мало времени. Поэтому разрешите выполнить данные мне инструкции и обсудить с вами наши насущные проблемы. — Он отставил свой стакан, чтобы открыть старомодный чемоданчик-дипломат, оснащенный ультрасовременной системой защиты от взлома. — Итак, к делу, адмирал... У меня для вас приятные известия. Вы произведены в адмиралы флота. Все повышения в звании личного состава, совершенные вами в ходе боевых действий, утверждены. Утверждено и присвоенное вами самому себе звание генерал-губернатора. Так что, согласно официальному протоколу, мне следовало бы обращаться к вам “ваше превосходительство”.
Тревейн хотел было пригвоздить своего пожилого собеседника взглядом к полу, но ему было трудно сердиться на человека, бывшего почти вдвое старше его самого. Впрочем, он подозревал, что даже вся мощь его негодования произвела бы очень небольшое впечатление на Сандерса, который лишь ухмыльнулся и продолжал таким же легкомысленным тоном:
— А вот с вашим правительством Пограничных Миров вышла неувязочка. Дело в том, что конституцией не предусматривается...
— А разве конституцией предусматриваются мятежи, отрезающие часть Земной Федерации от Земли? — перебил Сандерса Тревейн. — Население Пограничных Миров осталось верным законному правительству, хотя все Дальние Миры по соседству с ними и взбунтовались! Позволю себе добавить, что оно осталось верным Земной Федерации, несмотря на систематическую эксплуатацию Индустриальными Мирами. Верность этих людей для нас бесценна. Мы многое потеряем, если не привлечем их к участию в собственной обороне.
— Спокойно, адмирал! — поднял руку Сандерс. — Все ваши решения ратифицированы. Ну конечно, некоторые политики опасаются, что вы организуете у себя самостоятельное княжество, но им приходится об этом помалкивать, потому что они не хотят потерять свои посты. — Он хихикнул, потом заметил удивленное выражение лица Тревейна и тут же понял, в чем дело. — Ну конечно! Откуда же вам знать! А ведь на самом деле вы стали живой легендой, адмирал. Самые первые сообщения о вашем прорыве из района звезды Остермана в орионское космическое пространство произвели на общественность огромное впечатление особенно потому, что никто не знал, спаслись вы или нет. Потом, когда до нас дошли новости о том, что вы не только спаслись, но и взяли под свою защиту Пограничные Миры, да еще и разбили эскадру мятежников... Ну вы сами понимаете, какая это была сенсация. Земная Федерация одержала слишком мало побед в этой войне, и у нее слишком мало героев. Ну и раз уж появился настоящий герой, Индустриальные Миры не пожалели денег на его рекламу.
Сандерс восторженно сверкал глазами. Чем больше смущался Тревейн, тем лучше было настроение у его собеседника. Наконец он решил аккуратно добить адмирала:
— Вам, конечно, будет приятно узнать, что вы стали героем снятого с колоссальным бюджетом голографического мини-сериала под названием “Прорыв в Зефрейн”. Вас там играет Лэнс Мэнли. Пожалуй, он не так стар для этой роли, как утверждают некоторые злые языки.
Сандерс откинулся на подушки и с видимым удовольствием слушал, как Тревейн целую минуту выкрикивал проклятия на шести языках, ни разу при этом не повторившись. Он подождал, пока новоиспеченный адмирал флота замолчит, чтобы перевести дух, и не успел Тревейн открыть рот, чтобы изрыгнуть новый поток брани, как Сандерс, одарив его белозубой улыбкой, продолжил:
— Я привез компьютерные записи со всеми сериями этой постановки. Правительство считает, что ее просмотр в Пограничных Мирах значительно повысит боевой дух населения.
Теперь привычное самообладание Тревейна взяло верх.
— С вашего разрешения я возьму на личное хранение записи этой постановки, — сказал Тревейн и при этом подумал: “И при первой же возможности выброшу их из воздушного шлюза”. — А сейчас довольно испытывать мое терпение! Рассказывайте, как дела на войне!
Сандерс сразу же посерьезнел:
— Не очень хорошо. Мятежники захватили все узловые точки, связывающие их с Внутренними Мирами, к сожалению не встретив при этом особого сопротивления. Вы не представляете себе, адмирал, как нас поразило, что вам с адмиралом Ортегой удалось полностью удержать в подчинении ваши экипажи. Правительство поставило Военно-космический флот в очень щекотливое положение, и, когда началась стрельба, он просто развалился у нас на глазах. Пока к нам не дошли новости из Зефрейна, мы полагали, что на сторону мятежников перешли почти все корабли пограничной стражи. Теперь мы считаем, что эта цифра составляет немногим более восьмидесяти процентов. Но тяжелей всего была потеря большей половины действующего состава ударного флота.
— Большей половины?! Господи боже мой! Сандерс отметил про себя, что некоторые факты способны потрясти даже его хладнокровного собеседника.
— Вот именно! — мрачно подтвердил он. — Впрочем, из этого еще не вытекает, что все корабли, которые мы потеряли, попали в руки мятежников.
Лицо Сандерса внезапно осунулось. Теперь он выглядел на все свои сто двадцать.
Тревейн откинулся на подушки. Ну конечно! Иначе и быть не могло! Окажись у мятежников все мониторы, потерянные ударным флотом, они давно выбили бы его из Зефрейна! У него защемило сердце, и он на мгновение закрыл глаза, представив себе страшные сцены гибели разбросанных по всей Федерации мятежных мониторов и линкоров, уничтожаемых огнем своих вчерашних товарищей и уносящих за собой в небытие многие корабли с оставшимися верными Законодательному собранию экипажами.
— Поэтому в распоряжении мятежников оказались и время, и силы, чтобы захватить узловые точки пространства, — через несколько мгновений продолжил Сандерс. — Кроме того, они уже успели соорудить несколько собственных кораблестроительных заводов. Среди того, что они там построили, пока вроде не встречалось крупных кораблей... Но дайте им только время, и они такого понавертят! Они получили слишком большую передышку, и теперь, чтобы с ними справиться, потребуется уйма времени и море крови. Кроме того, такие ситуации всегда пытаются использовать с выгодой для себя третьи силы. Например, тангрийцы. В своем рапорте вы, кажется, сообщали, что у вас было с ними несколько стычек на окраинах Пограничных Миров?
— Одна или две,— спокойно подтвердил Тревейн.— Впрочем, особо они к нам не лезут, потому что в конфликтах с ними я прибег к вескому аргументу, к которому они прислушались.
— Неужели? Мне самому приходилось иметь дело с тангрийцами, и я что-то не припоминаю таких аргументов, которые производили бы на них впечатление.
— Ну прямо, господин Сандерс! — невесело усмехнулся Тревейн. — По-моему, вы находились в системе Лайонесс, когда тангрийцев убедили оставить нас в покое с помощью этого же аргумента. Впрочем, я сам тогда еще ходил в школу, — честно признался он и добавил: — Насколько я знаю, скрыться удалось от силы трем процентам тангрийских кораблей, вторгшихся поразбойничать в нашем пространстве.
— Ах да! — Сандерс кивнул. — Жаль только, что Федерация слишком часто проявляла снисходительность и слишком редко использовала этот аргумент. Впрочем, плутократам, наверное, было интереснее выжимать соки из Дальних Миров. А сейчас у них совсем другие заботы. Высказывались даже совершенно безумные идеи о том, что надо вернуть весь ударный флот во Внутренние Миры, чтобы он “стеной стоял на их защите”. Впрочем, разговоры об этом велись, когда еще не понимали целей, преследуемых Дальними Мирами. А ведь мятежники хотят просто отделиться от нас, и для этого им достаточно оборонять уже оказавшееся в их руках пространство. Их совершенно не интересуют другие звездные системы, за исключением, — тут Сандерс пристально посмотрел на Тревейна, — Пограничных Миров, которые им, конечно, очень нужны. А сейчас они как раз чувствуют себя в состоянии их захватить. — Сандерс похлопал ладонью по своему чемоданчику: — Я привез вам прогноз, составленный разведотделом ВКФ. Разведчики утверждают, что на протяжении двух следующих земных месяцев можно ожидать массированного удара по Зефрейну. Возникает вопрос: сможете ли вы его удержать?
Адмиралы пристально взглянули друг другу в глаза, и Сандерс беззвучно задал вопрос, который нельзя было произносить вслух на борту орионского боевого корабля: “Сумели ли ваши люди воплотить в металле какие-нибудь теоретические разработки научно-исследовательского центра на Зефрейне, которые помогут вам справиться с огромным численным превосходством противника?”
Тревейн понял этот вопрос. А еще он знал, что, заподозри Леорнак, о чем они с Сандерсом сейчас беззвучно разговаривают, никакие потенциальные “дипломатические трения” в Галактике не смогли бы гарантировать его, Тревейна, личную безопасность. Леорнак был бы просто обязан узнать, о каких новых вооружениях идет речь. Хотя пытки и не лучший способ выведать правду, всем офицерам ВКФ делали прививки против “сыворотки правды”, а гипнозом и теперь умели пользоваться не намного лучше, чем во времена его первооткрывателя Франца Месмера.
Поэтому ответ Тревейна состоял из одного слова “да!”.
Оба адмирала, прекрасно понимавшие друг друга без слов, откинулись на подушки, попивая маленькими глоточками бурбон. Потом Сандерс снова улыбнулся озорной улыбкой:
— Ну что ж, адмирал, я лишний раз убедился в том, что правительство поступило правильно, одобрив все ваши действия. В этом-то и заключается одна из положительных черт плутократов: иногда их можно так напугать, что они начнут совершать разумные поступки. — Он поймал на себе неодобрительный взгляд Тревейна и сделал вид, что неправильно понял его причину. — О, разумеется, старый добрый Леорнак нас подслушивает. Впрочем, он делает это исключительно для собственного удовольствия и для того, чтобы проинформировать свое начальство, которое, хотя и предпочитает иметь дело с нами, а не с мятежниками, на самом деле совершенно равнодушно к нашей войне. Не то что некоторые из нас, которые стремятся отомстить за смерть родных и близких... — Он внезапно замолчал, и -на его лице появилось совершенно не типичное для него смущенное выражение.— Прошу прощения, адмирал. У меня это случайно сорвалось с языка. Разумеется, мне известно о вашей семье...
Однако Тревейн уже его не слышал, потому что в коридорах его памяти вновь распахнулась давно закрытая дверь.
Это было шестнадцать лет назад, сразу после рождения младшей дочери Людмилы. Они впервые отправились всей семьей на Землю. Разумеется, они посетили Англию, побывали в Москве. Потом, как и все посещающие Землю туристы, отправились в Африку, где над ущельем Олдувай в бездонное небо взметнулись арки и шпили Храма Человека, a homo erectus, навечно запечатленный в шедевре скульптора двадцать второго века Зентоса, стоит и зачарованно смотрит на звезды.
Но чаще всего Тревейна посещали видения средиземноморского острова Корфу. Горы спускаются там к самому морю, много тысяч лет назад разделив песчаные пляжи на бухты, где, прищурив ослепленные солнцем глаза, можно увидеть огибающий мыс корабль Одиссея. До самой смерти, думая о своей старшей дочери Кертни, Тревейн будет вспоминать четырехлетнюю девочку на пляже и ослепительное солнце Корфу, играющее красноватыми бликами в ее каштановых волосах... Он будет вспоминать и пригоршню развеявшейся по ветру радиоактивной пыли, какое-то время после ракетного удара витавшую в утреннем и вечернем небе над миром Голвей.
Вернувшись с Рефрака, Тревейн позволил себе провести в Прескотт-Сити пять ксанадийских суток (по двадцать девять земных часов в каждых). На шестой день он проснулся и подошел к открытому окну. В северном полушарии Ксанаду в разгаре было лето. На сверкавших утренней росой аккуратно подстриженных лужайках привезенные с Земли вязы переплетали свои ветви с местными перьелистами и квазисоснами, а в лучах недавно появившегося над горизонтом светила, чуть более желтого, чем земное солнце, порхали существа, похожие на мохнатых птичек. Тревейн втянул носом прохладный утренний воздух, предвещавший полуденную жару, и в его сердце воцарился необычный покой.
Он услышал, как у него за спиной кто-то зашевелился. Это Мириам, хотевшая обнять его во сне, обнаружила, что постель пуста, проснулась и улыбнулась заспанными глазами.
— Ради бога, Иан, — пробормотала она, — накинь на себя что-нибудь, если хочешь торчать у окна. Пощади хотя бы остатки моей репутации.
Тревейн улыбнулся. Их любовь была самым широко известным секретом в Зефрейне, если не во всех Пограничных Мирах. На самом деле он с огромным облегчением обнаружил, что в коварно подсунутом ему Сандерсом сериале, записи которого уже куда-то пропали при совершенно загадочных обстоятельствах, Мириам вообще не фигурирует.
Тревейн сел на кровать и легко коснулся губами лба женщины.
— Спи спокойно, — прошептал он. — Тебе еще рано вставать, а вот мне пора идти.
Мириам уже совсем проснулась и перестала улыбаться.
— Полагаю, бесполезно в сотый раз напоминать тебе, что любой из твоих новоиспеченных адмиралов, например Десай, Ремке и другие, смог бы прекрасно справиться и без тебя с командованием кораблями в космосе. Бесполезно напоминать тебе и о том, как ты важен для... Пограничных Миров. — Она хотела сказать “для Пограничной Федерации”, но вовремя спохватилась.
Тревейн с грустью вспомнил о своем последнем разговоре с отцом Мириам.
— В тот день, когда мятежники нанесут мне поражение, я сразу перестану быть “важным”, — мрачно ответил он. — Жизнь и смерть Пограничных Миров зависят от жизни или смерти Военно-космического флота. Так что и мне придется жить или умереть вместе с ним.
— Хватит врать, Иан! — снова улыбнулась Мириам. — Не забывай, кем был мой отец. Я ведь прекрасно понимаю, почему ты улетаешь.
Разумеется, оба они знали неписаный (и поэтому неукоснительно соблюдаемый) закон, требовавший, чтобы командир эскадры ВКФ принимал участие в битве вместе с остальным личным составом. Говард Андерсон во время сражения при Алькумаре находился на борту одного из кажущихся сейчас такими нелепыми боевых космических монстров двадцать третьего века. Иван Антонов и Реймонд Прескотт отправились на борту своих флагманов в гущу кровавых сражений при Лорелейе и Черной Пасеке-III. А Сергей Ортега погиб в сражении у Врат Пограничных Миров на борту своего флагмана “Крейт”.
Мириам тронула рукой его смуглое суровое лицо, коснулась короткой бородки, в которой кое-где уже поблескивала седина. Те, кто хорошо его знал, не спорили с молвой, окрестившей его “непростым человеком с каменным лицом”. Некоторые называли его лицо даже “зловещим”. Она одна понимала, что за этим лицом скрывается иная сущность, что вся его “сложность” заключается в непроницаемой защите, которой он окружил ноющую рану в душе.
Мириам предавалась любовным утехам так же увлеченно, как и всем остальным занятиям. Она обняла Тревейна, поцеловала и повалила на постель.
— На самом деле тебе еще не пора, — прошептала она. — Кто знает, когда мы теперь увидимся... — И на некоторое время они полностью забыли об окружающем мире.
Потом она сидела на кровати со сбитыми простынями, обняв колени руками, и курила, наблюдая, как Тревейн одевается и тщательно приводит себя в порядок. Мириам подумала, что даже удивительное показное тщеславие, вынуждающее его так следить за своей внешностью, можно понять. Это была еще одна форма защиты от окружающего мира.
Однако ей никогда не суждено было узнать о том, что, не будь ее, Тревейн чувствовал бы себя совершенно одиноким.
Он повернулся к ней, такой знакомый и одновременно чужой. Они обменялись долгим поцелуем, и пришло время прощаться.
— Ты, конечно, понимаешь, — с напускной строгостью сказала Мириам, — что в твое отсутствие меня ждет двойная мука: разлука с тобой и ежедневные встречи с этим вздорным Советом.
Тревейн задержался в дверях и невинно улыбнулся.
— Что ж, — начал он, — как говорил один видный китайский философ, живший еще до эпохи освоения космоса...
Ему с трудом удалось увернуться от запущенной в него со всего размаху подушки.

19 Информатор

Кевин Сандерс не обратил почти никакого внимания на космических десантников, охранявших резиденцию премьер-министра. Он совсем недавно прибыл на Землю и был занят главным образом тем, что вдыхал настоящий свежий воздух и разглядывал непривычно большие скопища людей.
В лифте, который стремительно нес его на верхний этаж, Сандерс взглянул на часы. Он немного опаздывал, но уже давным-давно понял, что заседания политиков во многом напоминают светские рауты: на них можно даже очень сильно опаздывать, а вот прибывать на пару минут раньше просто неприлично.
Лифт остановился, Сандерс вышел и попал прямо в объятия высокого светловолосого молодого человека.
— Добрый вечер, Хайнц! Полагаю, меня ждут, сгорая от нетерпения?
— В каком-то смысле — да, адмирал Сандерс.
Сандерс вздохнул. Хайнц фон Ратенау, начальник личной службы безопасности Дитера, был — по крайней мере официально — единственным из членов делегации с Нового Цюриха, переселившимся в резиденцию премьер-министра. Казалось, он был не способен забыть чины и звания, которых когда-то добились или, как он любил выражаться, “заслужили” знакомые ему люди. По этой причине Сандерс полагал, что Хайнц — неисправимый романтик.
— Я могу пройти, Хайнц?
— Разумеется. Конференц-зал номер два.
— Спасибо.
В конференц-зале вокруг стеклянного стола сидели четверо. Сандерс дружелюбно кивнул командующему вооруженными силами Земной Федерации Вичинскому, начальнику оперативного отдела главного штаба ВКФ Ратгерсу, одарил особо ослепительной улыбкой Сюзанну Крупскую, сменившую его на посту начальника разведотдела ВКФ, а потом отвесил поклон премьер-министру.
Чисто внешне Дитер производил среди собравшихся наименьшее впечатление, но все испытывали к нему глубокое уважение, что было важно в кругу столь высоких военных чинов. Или первое впечатление, произведенное Дитером на Сандерса, было крайне ошибочно, или Дитер заметно изменился, стараясь быть на высоте свалившихся на его плечи обязанностей. Сам Сандерс полагал, что Дитер все-таки изменился. Однако эти мысли могли быть продиктованы ему природным нежеланием признавать свои ошибки.
— Господин Сандерс! — Дитер не встал навстречу Сандерсу, но приветствовал его чрезвычайно любезным тоном. — Очень рад, что вы наконец к нам присоединились.
— Благодарю вас, господин премьер-министр, — ответил Сандерс, пряча улыбку. — Прошу прощения за опоздание.
При этом он не упомянул, что отказался от автомобиля, решив прогуляться пешком.
— Ничего страшного, — ответил Дитер. — Спешка хороша при ловле блох, — добавил он, приятно улыбнувшись. — На настоящий момент вы — самый важный для нас человек или, по крайней мере, недавно встречались с таким человеком. — Дитер откинулся на спинку кресла и указал Сандерсу на свободный стул: — Присаживайтесь! Мы с нетерпением ждем вашего доклада.
— Сию минуту! — Сандерс положил свой чемоданчик на стол и открыл кодовый замок. Внутри чемодана тускло блеснула усиленная титановая подкладка. Сандерс извлек из него пакет с голографическими записями. — Здесь официальный отчет о поездке, но вы наверняка ожидаете, что я вкратце изложу собственные впечатления.
— Совершенно верно, господин Сандерс. Вы всегда излагаете их с подкупающей непосредственностью.
— Рад стараться, господин премьер-министр.
— Ну вот и отлично!
Дитер пододвинул к нему инкрустированную коробку с сигарами. Сандерс выбрал одну и закурил.
— Итак, мы ждем вашего рассказа.
— Ну что ж! — начал Сандерс, окинув собравшихся непривычно серьезным взглядом. — Будем считать, что нам чертовски повезло. Я предполагал, что встречу решительного человека, но действительность превзошла все ожидания. Я абсолютно уверен в том, что если Пограничные Миры вообще можно отстоять, их нынешний генерал-губернатор это обязательно сделает.
— Весьма смелое утверждение, Кевин, — негромко заметила Сюзанна Крупская.
— Ну да? — Сандерс внезапно улыбнулся своей обычной задорной улыбкой. — Ну что ж, скажем по-другому. По-моему, Лэнс Мэнли по сравнению с ним просто учитель воскресной школы.
— Итак, вы уверены, что он может удержать Зефрейн? — серьезно спросил Вичинский.
— Да. Но еще важнее то, что он сам в этом уверен. Мы, естественно, не могли вслух обсуждать многие вещи на борту орионского корабля, но, когда я спросил его, сможет ли он отбиться от мятежников, Тревейн ответил мне “да!”.
— Очень похоже на Иана, — сказал Ратгерс.
— Да. Генерал-губернатор действительно производит сильное впечатление, — согласился Сандерс. — Кроме того, он, несомненно, чувствует, что в его распоряжении есть необходимые силы и что он пользуется безоговорочной поддержкой местного населения. По крайней мере, — хмыкнув, добавил Сандерс, — он очень решительно защищал их, когда я его осторожно на это спровоцировал.
— И это тоже на него похоже, — сказал Ратгерс.
— В этой связи возникает другая проблема, — настаивал Вичинский. — Прошу прощения, Билл, я безусловно не хочу бросать тень на честь столь блестящего офицера, но разве такая должность не будит в человеке имперские амбиции?
— Кое в ком, наверное, да, — промолвил Сандерс еще до того, как разгневанный Ратгерс нашелся что ответить. — Господин командующий, вы наверняка знаете, что жена и дочери Тревейна погибли во время удара по Голвею.
— Знаю, — осторожно согласился Вичинский.
— Ну так вот, — тихо продолжал Сандерс, — теперь он лишился и сына.
Он обратил внимание на то, как опечалилось широкое лицо Ратгерса, а потом снова перевел взгляд на Вичинского.
— Очень прискорбно это слышать, господин Сандерс, — угрюмо сказал командующий. — Но не понимаю, какое это имеет отношение к делу.
— Его сын, — негромко объяснил Сандерс, — служил на одном из кораблей, уничтоженных тридцать второй эскадрой в битве при Вратах Пограничных Миров. — Не сводивший с Вичинского глаз Сандерс услышал, как охнул Ратгерс. — Полагаю, что ни вы, ни я, ни кто бы то ни было другой не имеет права сомневаться в преданности Тревейна Земной Федерации.
— Пожалуй, да, — медленно проговорил Вичинский. Его тон нельзя было назвать извиняющимся, но он, безусловно, был понимающим. Впрочем, Сандерс был готов довольствоваться и этим. Вичинский сам чем-то напоминал Тревейна, хотя был немного более жестоким и косным. И уж конечно, у него не было такого богатого воображения, как у Тревейна. Они были совершенно одинаковы в одном отношении: ни один из них не извинялся за поступки, которые считал правильными.
— А как вы оцениваете военную ситуацию, Кевин? — спросил Ратгерс ровным голосом, стараясь не показывать, как его потрясло трагическое известие.
— Генерал-губернатор предоставил мне список своих сил, но он не полный. Ведь мы оба понимали, что Клык Леорнак обязательно тем или иным образом ознакомится с его содержанием. — Сандерс пожал плечами и снова широко улыбнулся, стараясь развеять воцарившуюся в конференц-зале чересчур официальную атмосферу. — Мы с Леорнаком старые друзья, так что я облегчил ему жизнь и на время ужина оставил рапорт Тревейна на письменном столе.
— Где-где?! — Вичинский ошалело посмотрел на Сандерса.
— На столе, господин командующий, — бодро ответил Сандерс. — На моем месте так поступил бы любой воспитанный человек.
— Воспитанный?! — взревел Вичинский, но Сандерс лишь улыбнулся:
— Я вас умоляю, господин командующий! — Он небрежно махнул рукой. — Орионцы наверняка знают о научно-исследовательском центре на Зефрейне не меньше, чем мы с адмиралом Крупской знаем об их центре на Валхе-III. Иными словами, каждая из сторон знает, что у противника имеется научный центр, в котором на протяжении последних шестидесяти лет могли проводиться разработки самых ужасных типов оружия. Леорнак, конечно, очень культурный старый котяра, но если бы он думал, что у него есть возможность разузнать, что происходит в научно-исследовательском центре, ему просто пришлось бы попытаться это сделать. Между прочим, генерал-губернатор это прекрасно понимает. А теперь Леорнак может отрапортовать своему Хану, что у него нет оснований считать, что мы обменивались секретными данными такого рода. Соответственно, он избежал неприятной необходимости любыми средствами добывать эти данные, портя дипломатические отношения с землянами.— Сандерс пожал плечами: — Я облегчил Леорнаку задачу, позволив ему ознакомиться с содержанием рапорта Тревейна, не сомневаясь, что адмирал достаточно умен, чтобы не упоминать в нем ничего действительно важного. Леорнак смог доложить Хану, что мы не обменивались секретной информацией, а мы с генерал-губернатором получили возможность в целости и сохранности покинуть флагманский корабль Леорнака.
— Боже мой! — покачал головой Вичинский. — У меня такое впечатление, что вы даже получили от этого удовольствие.
— Дорогой господин командующий! — позволил себе еще раз усмехнуться Сандерс. — В жизни шпионов вообще так мало радостей...
— И все-таки у вас есть список сил, которыми Тревейн располагает в Зефрейне? — настаивал Ратгерс.
— Разумеется. В его рапорте имеются все данные на эту тему. К счастью, во время сражения было потеряно мало крупных кораблей. Остальные были отремонтированы, и Тревейн, судя по всему, развернул новую строительную программу... — Сандерс замолчал, наслаждаясь сенсацией, произведенной этим сообщением.
— И что же он там строит? — нахмурившись, спросил Ратгерс.
— Он сказал, что строит новую группу мониторов, — ответил Сандерс ровным голосом.
— Так прямо и сказал? — тут же спросила Крупская. “Сюзанну на мякине не проведешь!” — хитро улыбнувшись, подумал Сандерс.
— Ну, скажем, не сказал, а бросил пару намеков так, чтобы их не поняли орионцы, а это, кстати, очень нелегко, особенно когда имеешь дело с такой прожженной усатой тварью, как Леорнак.
— Ну и что же вытекает из его намеков, господин Сандерс?
— А то, господин командующий, что он строит исключительно мониторы, каждый из которых с трудом входит в орбитальный док класса “Терра”. Первый из них он назвал “Горацио Нельсон”.
— Что-что?! Что за название для монитора?!
— Очень точно подмечено, господин командующий. Мы все прекрасно знаем, что мониторы называют именами героев Военно-космического флота Земной Федерации. А этот корабль назван по-другому. Орионцы, пожалуй, над этим не задумаются, ведь наши названия приводят их в такое же замешательство, как нас — названия их кораблей. Однако нам понятно, что необычные названия присваивают необычным кораблям. А принимая во внимание его размеры и то, что Тревейн, судя по всему, не испытывает потребности в космических авианосцах... — Сандерс воздел к небу руки.
— Понятно. — Вичинский почесал себе подбородок. — Пожалуй, вы правы, господин Сандерс.
— Значит, у адмирала Тревейна немало обычных кораблей, а также какие-то новые корабли и виды вооружений, которые он у себя строит, — рассуждал вслух Дитер. — И по этой причине он не сомневается, что отобьется от мятежников, какие бы силы они на него не обрушили. — Он неторопливо кивнул. — Дорогие друзья, по-моему, это самые хорошие новости с тех пор, как начались все эти прискорбные события. Если адмирал Тревейн не ошибается и действительно может отстоять Пограничные Миры, пришло время задуматься над операцией “Гудвин”. — Он посмотрел на Вичинского и Ратгерса: — Что вы можете сказать по этому поводу, господа?
— Знаешь, Кевин, — с упреком сказала Сюзанна Крупская Сандерсу, наливая ему в стакан шотландского виски. — Ты все-таки поосторожнее с командующим!
— А что такое? — Сандерс зевнул и потянулся, на мгновение напомнив Сюзанне кота больше, чем любой орионец. — Он что, что-нибудь заметил?
— Кевин, ты очень умный и уж конечно хитрый и коварный, но командующий умнее, чем ты думаешь. Возможно, он и не тратит время на любезности, но прекрасно понимает, что тебе нравится над ним издеваться.
— Глупости! Этот человек не понимает ничего, кроме того, на чем можно смонтировать электромагнитные щиты, броню и энергетическое оружие.
— Ничуть не бывало! Его военный дневник свидетельствует об обратном.
— “Военный дневник”?! — Сандерс выпрямился на стуле и нахмурился. — Ты что, залезла в конфиденциальный дневник командующего войсками Федерации?!
— Но, Кевин! — Сюзанна с невинным видом захлопала ресницами. — Ты же сам говорил, что любой секретной информацией стоит интересоваться! Кроме того, он родом со Звездных Окраин. По-моему, его стоило проверить.
— Если он возьмет тебя за задницу, — погрозил ей пальцем Сандерс, — тебя не спасет даже Дитер.
— Ты так думаешь? — Сюзанна хитровато улыбнулась. — А как ты считаешь, почему я сказала, что он умнее, чем кажется? Посмотри-ка, что он в последний раз записал в своем дневнике! — Она бросила Сандерсу ксерокопию записи.
— Ну-ка? — Сандерс прочел бумагу и начал хихикать, а через несколько секунд уже вовсю хохотал. Потом он от души выпил за здоровье отсутствовавшего командующего, в дневнике которого Сюзанна обнаружила следующую запись: “Дорогая госпожа Крупская, надеюсь, что вам с господином Сандерсом понравились мои заметки. Ваш Л. Вичинский”. — И это он-то обвинил меня в том, что я получаю удовольствие от того, что шпионю!
— Он совершенно правильно тебя обвинил, старый ты нечестивец! — Сюзанна лукаво покачала головой,— Уж не знаю, как он догадался, что я залезал в его дневник, но он не сомневается в том, что подбил меня на это ты.
— Ну, наверное, в какой-то степени он прав, — нехотя согласился Сандерс. — Ведь это я научил тебя всему, что ты умеешь.
— Ну не совсем уж и всему! — отрезала она. — На вот! Почитай, пока совсем не зазнался! — Сюзанна протянула Сандерсу пачку бумаг.
— Отлично сработано, Сюзанна! Просто великолепно!
— Да уж! — Она недоуменно покачала головой. — Не понимаю, что ты задумал, Кевин! Перед нами доказательства того, что капитан М'Тана и Аластер Номоруба передают мятежникам информацию, а ты не разрешаешь мне трогать этих мерзавцев! Да ведь они занимаются этим уже два года!
— Это точно! — Сандерс закончил читать первый лист, сорвал с него защитную оболочку, скомкал бумагу и бросил ее в ведерко со льдом у своего локтя. Бумага упала в воду и испарилась, а Сандерс перешел к чтению второй страницы.
— Я уже очень много сделала для тебя, Кевин, — строго сказала адмирал Крупская, — и, возможно, буду продолжать тебе помогать, но ты должен объясниться. Я готова рискнуть карьерой, но, сидя и глядя, как к мятежникам утекает информация, я нарушаю присягу.
— Моя милая Сюзанна, — успокаивающим тоном сказал Сандерс, — эти старые, скрюченные, трясущиеся пальцы еще достаточно ловки. Эти старые глаза еще весьма зорки. Эти старые уши еще...
— Избавь меня от перечисления своих отвратительных отмирающих органов, которые якобы еще на что-то способны! — резко перебила его Сюзанна. — Короче говоря, ты в своей отвратительно неподражаемой манере пытаешься объяснить, что отдаешь отчет в собственных действиях?
— Совершенно верно!
— Кевин! — в нехарактерном для нее суровом тоне начала Сюзанна. — Я больше не тот сопливый новичок, который участвовал в твоей операции на Новой Валхе. У меня есть определенные обязанности, и, если ты мне ничего не объяснишь, я больше не буду на тебя работать.
— Ах, каким очаровательным пухленьким мичманом ты была в те далекие прекрасные денечки! — с милой улыбкой сказал Сандерс. — Впрочем, — добавил он, уловив гнев и симпатию, смешавшиеся во взгляде Сюзанны, — пожалуй, действительно настал момент, когда старому мудрому учителю надо просветить жадно пожирающую его восхищенными глазами ученицу.
— Ну хватит уже, Кевин!
— Спокойствие, дитя мое! Только спокойствие! — Его глаза все еще смеялись, но голос был серьезен, и Сюзанна устроилась поудобнее, приготовившись слушать. — Как ты знаешь, впервые я обнаружил этот канал утечки информации меньше чем через месяц после того, как военнопленным разрешили переписку.
— Ну да.
— В то время информация, уходившая по нему, была полезной мятежникам, но не жизненно важной. Помнишь?
— Помню.
— Ну так вот! Как я учил тебя на заре твоей туманной юности, никогда не следует перекрывать канал утечки информации, если по нему не уходят важные сведения. Наоборот, его надо отслеживать, за ним надо наблюдать и прежде всего надо стараться, чтобы злодеи думали, что работают в полной безопасности. В такой ситуации они никогда не нанесут непоправимого ущерба. Это же преподают на первом курсе любой разведшколы!
— Конечно, Кевин, — вздохнула Сюзанна. — Но почему об этой утечке нельзя никому говорить?
— Дитя мое, секрет остается секретом только тогда, когда его знает лишь один человек. Все остальное лишь больше или меньше разглашенная информация. Моя аппетитная Сюзанночка, я бы не рассказал об этом даже тебе, если бы тебя не назначили на эту хлопотную должность!
— И если бы тебе не требовалась моя помощь, чтобы следить за этим каналом!
— Ну и это, конечно! — великодушно признал Сандерс.

Предыдущая страница 17 Следующая страница


Восстание 18

— Ну хорошо! Я могу с этим смириться. Но посмотри только, что они сообщают мятежникам! Подробности переговоров с орионцами относительно твоей поездки. Или вот! — Она протянула ему другой лист. — Это же — черт возьми! — подробности о заседании кабинета министров. Это же очень секретная информация, а не сплетни, которыми обмениваются депутаты в Палате Миров, Кевин!
— Да, весьма интересная информация, — жизнерадостно согласился Сандерс.
— Черт бы тебя побрал, Кевин! Не уходи от ответа! Почему нам нельзя рассказать даже Хайнцу о том, что кто-то из состава кабинета передает противнику бесценную информацию?
— Бесценную? — Сандерс закончил читать последнюю страницу с перехваченными сведениями и наблюдал за тем, как она испаряется в ведерке со льдом. — Может, бесценную, а может, и не очень! — Он рассеянно взболтнул указательным пальцем воду, где зазвенели кусочки льда.
— А я говорю, бесценную! — настаивала Крупская.
— Это не бесспорно, — кротко возразил Сандерс. — Обрати внимание на то, что все перехваченные тобой сведения о заседании кабинета министров имеют чисто политический характер. Там абсолютно нет военной информации.
— Это верно, — через несколько мгновений согласилась внезапно задумавшаяся Сюзанна.
— Ну и вот, — замурлыкал Сандерс. — Тот, кто имеет доступ ко всему этому, — он постучал пальцем по ведерку с растаявшим льдом,— имеет доступ и к военной информации. На том же заседании кабинета, где говорилось о моей поездке к орионцам, речь шла и обо всей нашей стратегии войны в космосе, но мятежники ничего о ней не узнали. Разумеется, эти данные были бы им намного ценнее, чем, например, результаты опроса, проведенного премьер-министром Дитером, об отношении членов кабинета к идее предоставить “Республике” статус страны, с которой ведутся военные действия в ограниченном объеме.
— Значит, кто-то фильтрует информацию, — негромко сказала Сюзанна, кивнув головой. — Но зачем это делать?.. Ты прав! Эта информация ценная, но не такая ценная для мятежников, как военные данные.
— Ты так думаешь?
— Черт бы тебя побрал! — раздраженно воскликнула Сюзанна. — Хватит заговаривать мне зубы!
— Еще не хватало!.. Но ты подумай, для кого ценна эта информация? Для получателя? А может, для отправителя?
— Извини, не буду притворяться, что уже в состоянии уловить ход твоих рассуждений. Но я обязательно научусь! Обещаю!
— Конечно научишься! — постарался успокоить ее Сандерс, очаровательно улыбаясь Сюзанне, чтобы она на него не обиделась. — Ты всегда была моей лучшей ученицей, а то тебя бы здесь сейчас не было. Но в отличие от тебя, дитя мое, я уже знаю, кто отправляет эту информацию.
— Но, естественно, мне не скажешь! — безнадежным тоном сказала Сюзанна.
— Нет, не скажу, — категорично ответил он, внезапно перестав быть любезным. Потом он вновь улыбнулся: — Подумай только о том, как увлекательна эта игра! Я знаю его. Но знает ли он о том, что я его знаю? А если он это знает, знает ли он, что я знаю, что он знает, что я знаю? И так, разумеется, до бесконечности.
— Кевин Сандерс! — едко сказала Сюзанна.— Если бы я не доверяла тебе больше, чем собственному отражению в зеркале, я бы немедленно приказала пристегнуть тебя к креслу и накачать эликсиром правды так, чтобы он полился у тебя из ушей!
— Милая моя,— промурлыкал он,— если бы я тебе не доверял и не знал, что ты мне доверяешь, я никогда не порекомендовал тебя на должность начальника разведотдела ВКФ.
Сюзанна Крупская рассмеялась и тряхнула головой.
— Давай сюда стакан, безумный старый мерзавец! — с любовью в голосе сказала она.
— На! Свежая информация для капитана М'Таны.
Высокий мужчина, нахмурившись, взял компьютерную запись и убрал ее во внутренний карман кителя по соседству с кобурой игломета.
— Тебе, кажется, что-то не нравится? — Замечание было сделано мягким, но немного ироничным тоном.
— Да нет. Я просто... просто...
— Тебе просто не нравится передавать информацию мятежникам?
— Ну да, — печально сказал курьер.
— Но мы ведь не передаем им военных данных. Это просто политическая информация, чтобы они знали, что происходит в кабинете министров и в Палате Миров.
— Да, но...
— Никаких “но”! — Голос говорившего стал более строгим. — “Мятежники” такие же земляне, как мы с тобой. Может, они даже лучше нас. Если мы передадим им эту информацию, ничего страшного не произойдет. А в один прекрасный день им может оказаться очень полезно знать, что именно думает наше правительство.
— Так точно! — ответил высокий молодой человек и удалился с бесценной, хотя и не военной информацией в кармане своего кителя. Он позаботится о том, чтобы Номоруба получил эту информацию, ничего не зная о ее источнике. Хайнц фон Ратенау мог не понимать мотивов, двигавших самым высокопоставленным шпионом Республики Свободных Землян в Земной Федерации, но ему и в голову не приходило ставить их под сомнение.
В конце концов, премьер-министр Оскар Дитер или нет?!

20 Космическая крепость

Стоя на адмиральском мостике своего флагманского корабля, вращавшегося на орбите вокруг Ксанаду, Иан Тревейн рассматривал на экране большого монитора часть огромного диска красивой голубой планеты, покрытой пенящимися белыми облаками. Она напомнила ему родную Землю, и он взглянул в сторону созвездия, называемого ксанадиками “Шестиугольник”. Астрономы утверждали, что именно там находится Солнце.
Сколько же от Солнца до Зефрейна? Ученые искали ответ на этот вопрос и в настоящее время с большой степенью точностью вычислили, что расстояние между Солнцем и Зефрейном составляет около семисот световых лет. Впрочем, это не имело никакого значения для астронавтов, перемещавшихся по головоломному лабиринту узлов искривленного пространства, не имеющего отношения к традиционной геодезии. Тем не менее в последнее время Тревейн все чаще и чаще задумывался о расстояниях, которые ему приходилось преодолевать, а в моменты тоски и уныния погружался в размышления о безграничности времени и пространства. Каким бы бесконечным ни было пространство, присутствие Тревейна в звездной системе Зефрейн говорило о величии человеческого рода. Ведь сумел же адмирал добраться сюда с Земли, а одинокой частице света, чтобы преодолеть это расстояние, потребовалось бы семь столетий! После такого невероятного путешествия он, конечно, сможет выполнить свой долг!
Тревейн тряхнул головой, отгоняя эти мысли, и подумал о корабле, на борту которого сейчас находился. Незадолго до гражданской войны на базе ВКФ в Зефрейне заложили прототип летающей космической крепости, которая была крупнее монитора и подвижнее обычной станции космического слежения. Однако сам Тревейн считал кораблем все, что движется в пространстве, пусть медленно и неуклюже. Достроив прототип, существенно его при этом модернизировав, он назвал его “Сергей Ортега”. Это был самый большой самоходный летательный аппарат, когда-либо построенный людьми. Впрочем, вскоре, объединив усилия Пограничных Миров с научными знаниями научно-исследовательского центра на Зефрейне, начали создавать пять колоссальных сооружений, теперь вращавшихся в разной степени готовности на орбите Ксанаду вместе с “Ортегой”, казавшимся по сравнению с ними сравнительно небольшим. Строительные космические корабли размером с добрый эсминец скользили между массивных шпангоутов, сновали самоходные баржи, груженные сталью, титаном и бериллием из огромных плавильных печей Зефрейна. Остовы строящихся кораблей освещались вспышками целого роя маленьких роботов-сварщиков. Только один из этих гигантов находился сейчас в состоянии частичной боевой готовности, но Тревейн уже придумал ему название: корабль Военно-космического флота Земной Федерации “Горацио Нельсон”. Когда Мириам спросила Тревейна, в честь кого он назвал корабль, Ион велел ей сходить в библиотеку и почитать энциклопедию.
Тревейн размышлял об этих космических монстрах, названных “супермониторами”, о полном переоснащении остальных кораблей и уже в который раз с благоговением думал о невероятной энергии жителей Пограничных Миров. Впрочем, он не понимал, что именно его заслуга в том, что эта энергия теперь стала грозной силой. Об этом смутно догадывалась разве что Мириам Ортега.
С тех пор как Тревейн под свист боцманских дудок впервые поднялся на борт “Ортеги”, прошло уже двадцать три земных дня.
Генджи Йошинака (ставший капитаном и начальником штаба Тревейна) пробежал глазами рапорт, в котором говорилось, что неподалеку от фотосферы звезды Зефрейн-А из скрытого узла пространства, прозванного “Черным ходом”, стали появляться беспилотные носители стратегических ракет. Потом он посмотрел на Тревейна, и оба поняли, что выиграли первый раунд. Они уже давно пришли к выводу, что после постигшей их сначала неудачи мятежники больше не будут пытаться взять защитников Пограничных Миров в клещи, и распределили свои силы соответствующим образом. Корабли Тревейна, отныне официально числящиеся в ВКФ Земной Федерации как Четвертый флот, прикрывали Врата Пограничных Миров, но космических фортов там больше не было. Их отремонтировали, модернизировали и отбуксировали через всю систему к Черному ходу, который уже охраняло несколько новых космических укреплений. Для перемещения всех фортов к скрытому узлу пространства у Тревейна были веские основания, и мятежникам вскоре предстояло с ними познакомиться.
Тревейн негромко произнес несколько слов, и заработал давно заготовленный на случай чрезвычайной ситуации план действий. Флот стал отходить от Врат Пограничных Миров, напоминая на адмиральском дисплее светящиеся щупальца морского чудовища. На планете завыли сирены, и отряды гражданской обороны принялись за планомерную работу. Конечно, Кевин Сандерс предупредил, что мятежники обещали не наносить удары по населенным мирам, но Иан Тревейн решил не рисковать и не допустить на Ксанаду гибели мирных жителей.
Он посмотрел на вспомогательный дисплей, отражающий происходящее на фортах возле Черного хода, и его злая усмешка стала жестокой при виде яркого ковра вспышек, озаривших окрестности скрытого узла пространства. Тревейн усмехнулся, подумав о том, как туго сейчас приходится маленьким беспилотным кораблям, нагруженным самонаводящимися стратегическими ракетами. Обычно эти юркие космические корабли не взрывались на минных полях, потому что спутникам-истребителям было трудно попасть в маленькие, летящие зигзагом беспилотные носители, и те первыми успевали дать залп. Поэтому так опасно было их появление,., пока на помощь космическим фортам не пришел научно-исследовательский центр на Зефрейне, сконструировавший для минных полей новый спутник-истребитель с усовершенствованной системой наведения и высокой скорострельностью. Конечно, дальность его огня была меньше, чем у обычных спутников-истребителей, а боеголовки ракет не могли причинить особого вреда боевым кораблям, защищенным электромагнитными щитами и броней, но зато спутники эффективно уничтожали носители стратегических ракет.
Спутников-истребителей требовалось очень много, но времени для их строительства не хватало. Однако штаб Тревейна решил, что мятежники наверняка воспользуются Черным ходом, а не Вратами Пограничных Миров с их мощными оборонительными сооружениями, и все новые спутники-истребители разместили здесь.
— Станция космического слежения сообщает, что спутники-истребители уничтожили более девяноста процентов носителей еще до того, как те дали залп, — четко доложил Йошинака. — Оперативные приказы переданы на корабли. Их получение подтверждено. На всех кораблях объявлена боевая тревога, и они перемещаются к Черному ходу. На Ксанаду проведены все запланированные мероприятия гражданской обороны.
— Благодарю вас, коммодор, — сдержанно ответил Тревейн, не отрывая глаз от главного дисплея.
“Сейчас они должны появиться! — думал он.— Сейчас!..”

* * *

Мятежников ожидало несколько неприятных сюрпризов. Во-первых, когда их головные корабли вышли из узла пространства, оказалось, что его защищают тяжелые космические форты, не пострадавшие от бомбардировки стратегическими ракетами. Вице-адмирал Джозеф Матуцек, командовавший республиканским авангардом, с ужасом наблюдал за тем, как на его сверхдредноуты обрушился смертоносный поток силовых лучей. Щиты испарялись под ударами тяжелых энергетических излучателей, как металл в кузнечном горне.
Вице-адмиралу это казалось невероятным! Почему они целы?! Откуда этот бесконечный поток силовых лучей?! Земные конструкторы космических фортов мучительно подбирали для своих творений сочетание излучателей силовых лучей и первичной энергии. Силовые лучи предназначались для уничтожения щитов и разрушения брони линкоров и мониторов на короткой дистанции. Лучи первичной энергии применялись для уничтожения ангаров на космических авианосцах, идущих во второй волне. Но на этих космических фортах просто не могло остаться излучателей первичной энергии! Однако их огонь уничтожал республиканский авангард! Хрупкие системы информационной сети не выдержали такого напора, и сверхдредноутам пришлось перейти на индивидуальное управление огнем. Теперь они бросались на проклятые космические форты, как саблезубые тигры на мастодонтов.
Сверхдредноуты были опасными противниками. И все же восемь из них были уничтожены сразу. Еще штук десять оказались серьезно повреждены. Их полуразрушенные борта раскалились от энергетических лучей, но они мужественно отстреливались. Команды сверхдредноутов не уступали решительностью и отвагой гарнизонам космических фортов, и им удалось пробить брешь в кольце оборонительных сооружений. Матуцек и многие члены экипажей его кораблей не дожили до этого момента, но последовавшая за сверхдредноутами волна космических авианосцев нашла в обороне Зефрейна достаточно широкую щель, чтобы попытаться скрыться от разрушительных силовых лучей.
Авианосцы бросились в эту брешь, но натолкнулись на непреодолимую преграду лучей первичной энергии со всех уцелевших космических фортов. Так Республиканский военно-космический флот на собственной шкуре узнал, что такое усовершенствованные силовые излучатели с регулируемым фокусом, созданные научно-исследовательским центром на Зефрейне. Специально обработанные полевые линзы позволяли одному и тому же излучателю испускать как обычные силовые лучи, так и лучи первичной энергии. Хотя такой луч, по сравнению с обычным силовым, поражал небольшую площадь, он с легкостью уничтожал и электромагнитные щиты, и металлическую броню, и человеческую плоть.
Эти смертоносные лучи ударили по авианосцам первой волны, изрешетив электромагнитные катапульты с уже готовыми к старту истребителями. Ставшие безоружными, авианосцы откатились в сторону, не выпустив ни одного истребителя из своих искореженных ангаров.
Однако даже усовершенствованным излучателям нужно было время, чтобы остыть между залпами первичной энергии, и тогда командующий эскадрой мятежников обрушил всю свою ярость на уцелевшие космические форты. По правилам ведения космической войны нужно было как можно скорее ускользать сквозь пробитые бреши и выйти за пределы досягаемости энергетического оружия фортов. Но у Черного хода это было невозможно, и адмирал Антон Келлерман обреченно бросил оставшиеся корабли прямо на космические форты, для которых частые паузы при стрельбе первичной энергией стали роковыми. Форты погибали медленно, но все же погибали, успев уничтожить еще шесть сверхдредноутов и шесть ударных авианосцев.
Тревейн мрачно смотрел на поступавшие со сканеров картины уничтожения фортов станции космического слежения Зефрейн. Он сам и гарнизоны этих фортов знали, что решительная атака на них кончится именно так. Он думал о том, сколько людей погибло под обломками космических фортов. Не так много, как обычно, но слишком много для того, чтобы Тревейн мог спокойно спать. Да, он постарался свести к минимуму количество жертв, использовав как можно больше автоматики, но роботами все равно управляли люди! Они были по большей части добровольцами, и Тревейн надеялся, что специально сконструированные спасательные капсулы спасли хотя бы кого-то из этих храбрецов.
А больших жертв можно было бы избежать, решись Тревейн разместить Четвертый флот сразу за фортами у Черного хода. Совокупной огневой мощи космических укреплений и кораблей хватило бы для уничтожения кораблей мятежников. Но ведь мятежники могли выбрать для нападения и Врата Пограничных Миров! Их нельзя было оставлять без прикрытия!
Тревейн пристально смотрел на дисплей. Он в сотый раз пожалел о том, что ни один из новейших супермониторов не находится в полной боевой готовности. Увы, у него был только неподвижный недостроенный “Нельсон”! Еще бы тридцать земных дней, и все было бы по-другому! Но ничего не поделаешь! Наблюдая, как Антон Келлерман с трудом выстраивает свои потрепанные сражением корабли среди обломков космических фортов, Тревейн угрюмо прикидывал, выдержит ли он. Уверенность уже обернулась ошибкой: мятежники бросили против Зефрейна по меньшей мере в три раза больше сил, чем предполагалось. Многие из этих кораблей даже не числились в базе данных на его флагмане. Они были недавно построены на новых кораблестроительных заводах, о чем его предупреждал Сандерс.
Впрочем, космические форты нанесли мятежникам сокрушительный удар, и командующий эскадрой должен был быть деморализован происшедшим: практически все его сверхдредноуты тяжело повреждены или полностью уничтожены, авианосцы тоже пострадали. Наверняка он с ужасом ожидал новых страшных сюрпризов, подготовленных ему в Зефрейне. А впереди было нечто ужаснее того, что уже пришлось увидеть...
Тревейн наблюдал за вереницей мятежных кораблей, направлявшейся к Геенне, и за второй более крупной группой, развернувшейся в сторону Ксанаду и его собственных кораблей. Он размышлял о том, как командующий эскадрой мятежников поступит с оставшимися в его распоряжении космическими штурмовиками. Согласно тактике боя, их следовало катапультировать на короткой дистанции, чтобы не подставлять под зенитные ракеты. Однако мятежники были настолько потрясены случившимся, что вполне могли катапультировать их уже на пределе радиуса действия. А именно этого Тревейн и боялся больше всего.
Он старался заставить противника вести себя предсказуемо, не выдвигать вперед свои корабли, в том числе и мониторы тридцать второй боевой группы под командованием Сони Десай, сильно отличающиеся от остальных мониторов в известной части Галактики. В эскадре мятежников было мало этих кораблей. Они замыкали строй. Их старались уберечь от самого яростного этапа сражения: слишком долго и дорого они строились. Однако сейчас Тревейна интересовали прежде всего сохранившиеся у мятежников авианосцы. “Ортега” задрожал от заработавших двигателей и вместе с остальными кораблями тридцать второй боевой группы вышел на более широкую орбиту. Вместе с мониторами Десай он составлял коммуникационную сеть с неподвижным “Нельсоном”. Корабли Тревейна не могли отойти от Ксанаду, не разорвав связи с этим супермонитором, а он им был очень нужен. Адмирал старался заманить авианосцы противника в радиус действия “Нельсона” еще до того, как те катапультировали свои истребители.
Антон Келлерман наблюдал за дисплеем на борту своего флагманского ударного авианосца “Единорог” и, недоумевая, пытался понять, что замыслил Тревейн. Ему приходилось служить под командой этого офицера, и он что-то не припоминал, чтобы тот когда-нибудь страдал от нерешительности. Почему же он не выдвигает свои корабли?! Конечно, у него как минимум в три раза меньше истребителей, и все же!.. Может, Тревейн хочет сражаться рядом с Ксанаду, потому что разместил сотни космических штурмовиков на этой планете? Но, судя по огромным недостроенным кораблям на орбите над базой ВКФ, он вряд ли сумел построить еще и множество истребителей... Неужели его застали врасплох?! Неужели, несмотря на длительную передышку, он не готов к сражению?!
Келлерман очень на это надеялся. Его экипажи пережили страшное потрясение. Никто на борту его кораблей никогда не видел и не мог представить себе такой яростной начальной фазы космического сражения. Келлерман поудобнее уселся в командирском кресле, следя за яркими точками кораблей своей боевой группы, которые приближались к кораблям Тревейна, оборонявшим Ксанаду.
Следующий сюрприз ожидал мятежников, когда обе эскадры были на расстоянии, где применение каких-либо видов оружия считалось невозможным.
Лейтенантом Иан Тревейн командовал корветом “Янг-Цзы”. Этот космический корабль был лишь немногим больше каждой из ракетных установок, готовых к атаке на “Ортеге”, “Нельсоне” и мониторах Сони Десай. На “Ортеге” и “Нельсоне” стояло по пять таких установок; на “Зороффе” и однотипных с ним мониторах их стояло только по три, да и то, чтобы запихнуть к ним на борт эти чудовищные приспособления, пришлось пожертвовать девяноста процентами обычного вооружения. Это был отчаянный шаг, лишивший Четвертый флот возможности нанести сокрушительный удар на короткой дистанции, для которого и предназначались мониторы. Тревейн собирался восстановить на старых мониторах прежнее вооружение, когда вступят в строй его новые супермониторы. И вот теперь эти колоссальные ракетные установки наконец-то дали залп по врагу, запустив в сторону кораблей противника ракеты с неслыханной доселе скоростью.
Смертоносные снаряды, несущиеся к кораблям мятежников, были не физическими объектами, а почти сгустками особого состояния энергии. Назывались они “тяжелыми стратегическими ракетами”, но в два раза превосходили по размеру все остальные когда-либо использовавшиеся в космических сражениях ракеты. Чудовищные установки, с которых они стартовали, использовали не “приводы потока массы”, как при запуске обычных ракет, а нечто совершенно новое. Изобретатели, придумавшие эту технологию, не имевшую аналогов, окрестили ее “гравитационным приводом”. Двигатели, управлявшие этими ракетами в полете, тоже были необычными: когда начинали действовать кавитационные поля двигателей, начальная скорость ракет не понижалась, а возрастала. Несмотря на колоссальную скорость выпущенных на огромном расстоянии ракет, сканеры Келлермана успели их засечь. Они определили необычный характер силовых установок еще до того, как электронные блоки их боеголовок дали команду на самоуничтожение, силовые поля в них отключились и вещество вступило в контакт с антивеществом. Если целью был небольшой корабль, взрыв, происходивший в результате такого контакта, уничтожал его мгновенно. Крупный корабль мог выдержать одно попадание, но двух-трех было достаточно для его уничтожения, несмотря на мощнейшие щиты и самую толстую броню.
Адмирал Келлерман не был склонен к панике. Не стал паниковать он и сейчас. На таком расстоянии точность невелика, и девять ракет из первого залпа явно шли мимо цели. Противоракетная оборона его кораблей проигнорировала их, сосредоточив огонь на оставшихся тринадцати, и опытные расчеты сбили десять из них в непосредственной близости от кораблей. Однако три ракеты прорвались, и ударный авианосец “Гектор” исчез в ослепительном огненном шаре. Келлерман, встревоженный невероятной мощью нового оружия, нахмурился и приказал катапультировать истребители из ангаров авианосцев. В этот момент Антона Келлермана поджидал последний сюрприз.
— Господин адмирал! — Оператор сканера застыл у монитора, на экране которого наблюдал за приближением новой волны тяжелых стратегических ракет. Он видел не только космическую битву и теперь почти кричал от ужаса: — Господин адмирал! Ракеты, прошедшие мимо цели, возвращаются!
Келлерман, не веря своим ушам, повернулся было к нему, но в этот момент и он, и оператор сканера, и весь ударный авианосец “Единорог” весом сто восемьдесят тысяч тонн перестали существовать.
* * *
Экипажи кораблей республиканской эскадры обуял ужас. В отличие от обычных ракет, эти невиданные монстры, промахнувшись, не самоуничтожались. Вместо этого они разворачивались, и система самонаведения с дьявольской настойчивостью начинала поиск цели. Так продолжалось до тех пор, пока тяжелую стратегическую ракету не сбивали или она не находила свою жертву.
Гибель командующего стала последним и самым страшным сюрпризом для республиканской эскадры. Отчаянно защищавшиеся космические форты и так собрали слишком кровавую дань среди высших офицеров. Теперь у республиканцев остались только контр-адмиралы, обезумевшие от ужаса перед сверхмощным оружием Пограничных Миров. Боевые группы нападавших стали разваливаться, и авианосцы, линейные крейсера, эсминцы, тяжелые крейсера разворачивались и покидали поле битвы. Бегство стало повальным не сразу, но первые беглецы уподобились трещине в дамбе, а заразительная паника, будто вода, прорвала эту дамбу. Ужас охватил капитанские мостики республиканских кораблей, и даже самые мужественные люди пали жертвами страха перед необъяснимым.
Эскадра, направлявшаяся к Геенне, уже повернула вспять, и у нее были все шансы успеть добраться до Черного хода, куда вполне могли бы подойти и самые быстроходные корабли из основной боевой группы. Однако линкоры, несколько мониторов и оставшиеся сверхдредноуты были слишком тихоходны, чтобы спастись бегством.
Корабли Тревейна покинули орбиту Ксанаду, и началось нечто похожее на традиционное космическое сражение. Огромный “Ортега” величественно двинулся вперед в сопровождении мониторов тридцать второй боевой группы. Они вышли за пределы коммуникационной сети, связывавшей их с неподвижным “Нельсоном”, но сейчас это уже не имело значения. Вместе со скрывшимися авианосцами исчезла и угроза массированной атаки космических штурмовиков с авианесущих кораблей. А именно такой атаки Тревейн больше всего и боялся. Среди обреченных на гибель республиканских тяжелых кораблей мужественно остались только два авианосца, а истребителей на них было слишком мало, чтобы противостоять космическим штурмовикам Тревейна. Лишившись поддержки космической авиации, республиканские тяжелые корабли не могли противостоять огневой мощи кораблей Пограничных Миров, которые к тому же были оснащены усовершенствованными силовыми излучателями.
Было произведено еще несколько залпов тяжелыми стратегическими ракетами, расчетливо направленных на более легкие линейные корабли и сверхдредноуты. Если республиканцы сдадутся, Тревейн решительно хотел захватить для Земной Федерации именно мониторы. Дистанция сокращалась. В пространстве летали обломки кораблей и куски человеческих тел, а командующий республиканскими кораблями упорно старался подойти поближе, чтобы пустить в дело свои стратегические ракеты. Он пытался противостоять личным бесстрашием смертоносному техническому превосходству противника, расчетливо уничтожавшего один за другим его корабли.
Четвертый флот уже предвкушал победу, Тревейн не позволял вражеским кораблям приближаться к себе на дистанцию действия стратегических ракет, производя по ним все новые и новые залпы из своих чудовищно мощных ракетных установок. Он уже готовился дать новый залп, когда наконец поступил сигнал о сдаче. Йошинака радостно обернулся к сидевшему в полном молчании Тревейну.
Команды прекратить огонь не поступило, и гравитационные приводы выплеснули в сторону противника очередной град ракет.
Сигнал о сдаче лихорадочно повторяли снова и снова. Мятежники забивали коммуникационные каналы визжащими помехами. Ни у кого не осталось сомнений в их намерении сдаться.
Офицеры штаба не отрываясь смотрели на Тревейна. Выражение его лица, превратившееся в стальную маску, невозможно было описать. Он по-прежнему молча изучал дисплей.
Тяжелые стратегические ракеты мчались к флагману республиканской эскадры — монитору “Да Сильва”.
“Господи! Что же сейчас чувствуют эти бедняги?!” — подумал Йошинака.
Тревейн смотрел и смотрел на дисплей, где ему предстояло увидеть гибель монитора со всем экипажем, но вместо него видел счастливую маленькую девочку с каштановыми волосами, играющую на белом песке у залитого солнцем моря.
Йошинака почти физически чувствовал, что все находящиеся на мостике безмолвно молят его вмешаться.
Он вздохнул и протянул руку к плечу Тревейна, хотелось сказать: “Иан! Сейчас ты герой! Подумай о своей репутации! Подумай о добром имени Федерации Пограничных Миров...”
Разумеется, он не стал этого говорить, а тронул своего друга за плечо и произнес решительным голосом:
— Господин адмирал, они сдались! Тревейн поднял голову, и его взгляд вдруг снова стал осмысленным.
— Ну да, конечно! — сказал он как ни в чем не бывало. — Прекратить огонь! Взять полет ракет под контроль и нацелить на мятежные корабли... Свяжите меня с их командующим!
Расстояние между сражающимися было так велико, что прошла почти минута, прежде чем экран большого коммуникационного монитора загорелся. На нем появилось лицо офицера, которого Тревейн когда-то знал. Казалось, это было в какой-то другой жизни!
— Говорит адмирал флота Тревейн, временный генерал-губернатор Пограничных Миров. Со мной на связи командир мятежников?
Между вопросом и ответом прошло пятьдесят бесконечных секунд.
— Как старшая по званию среди оставшихся в живых офицеров ударной группы, я хочу вступить в пере...
Лицо маленькой женщины, появившейся на экране, выглядело потрясенным. Говорила она глухо, но, когда до нее дошло, как к ней обратился Тревейн, она внезапно осеклась и в ее черных, как маслины, раскосых глазах загорелся огонь непримиримости и гордости.
— Я контр-адмирал Военно-космического флота Республики Свободных Землян Ли Хан! — резко ответила она.
Тревейн не стал повышать голоса, но его слова прозвучали как удар грома:
— Не валяйте дурака, капитан Ли Хан! Мы с вами не в цирке! Я не собираюсь вести с вами никаких переговоров. Ваши корабли должны опустить щиты и остановиться. К вам поднимутся офицеры, которые возьмут на себя командование от имени законного правительства Земной Федерации. В случае малейшего сопротивления нашим абордажным командам на любом из ваших кораблей я немедленно открываю огонь. Понятно?
Тревейн стоял, выпрямившись во весь рост, наблюдал за экраном и ждал, когда его слова долетят до мостика, который он видел. Когда это произошло, женщина, командовавшая эскадрой мятежников, вздрогнула, словно ее ударили по лицу. Ее глаза яростно засверкали, когда она вспомнила, как с ней однажды уже разговаривали в подобном тоне. Однако сегодня от ее решения зависела судьба не одного лишь линейного крейсера. Кроме того, сейчас она была совсем в другом положении. Из числа экипажей республиканской эскадры в тот день уже погибли тысячи человек, и гибелью оставшихся кораблей она бы ничего не добилась. Тревейн понял, что она в ярости, и подался вперед, жестоко улыбаясь.
— Советую вам меня понять, капитан, — прошептал он негромко, но почти кровожадно.
Не очень приятно смотреть в лицо побежденному человеку, не привыкшему к поражениям. Большинство из находившихся на мостике “Ортеги” испытывали что-то вроде смущения и отвернулись, пока слова Тревейна преодолевали световые секунды, отделявшие их от кораблей мятежников. Офицеры разглядывали свои приборы и ждали. Наконец Ли Хан, взглянув прямо в глаза адмиралу, заставила себя произнести “понятно!”, чем спасла жизнь своим людям.
Тревейн отключил связь и сказал измученным, еле слышным голосом:
— Коммодор Йошинака, прошу вас заняться капитуляцией противника. Я буду у себя. — С этими словами он повернулся кругом и удалился широкими шагами.
Не успел он уйти с адмиральского мостика, как корабль охватило всеобщее ликование, которое становилось все громче и громче, пока от него не начала сотрясаться вся летающая космическая крепость. Но Тревейн этого не слышал.
На войне сражаются люди.
Генерал Карл фон Клаузевиц. О войне

21 Незримый контакт

Прескотт-Сити, ставший фактической столицей Пограничных Миров, по стандартам Внутренних Миров был небольшим городом, тем не менее самым крупным на Ксанаду; по крайней мере достаточно большим, чтобы в нем возникали транспортные пробки. С наземным транспортом было много проблем, а с воздушным — еще больше, несмотря на все усилия перегруженных работой регулировщиков и их автоматических помощников.
Возможно, этих проблем и не было бы, если бы в Прескотт-Сити не обосновалось временное правительство. Население города сразу выросло в полтора раза, а заполонившие город военные аэромобили превратили воздушное движение в настоящий хаос, расчищая себе путь пронзительными сиренами среди чинно движущегося гражданского воздушного транспорта. Поэтому для регулировщиков аэромобиль Миротворческих сил, мчавшийся к Дому правительства, был лишь очередной деталью мучительной головоломки, которую им приходилось ежедневно складывать.
Дом правительства, самое помпезное здание во всем Прескотт-Сити, стоял на вершине холма, которая два года назад была городской окраиной. Его силуэт выделялся на фоне оживленного движения на Поле Абу-Саид и казался особенно величественным, когда в космопорте стояли корабли Военно-космического флота. В отличие от окружавших его новых зданий Дом правительства был построен еще во времена Четвертой межзвездной войны, когда на Ксанаду начали возводить первые сооружения. Перед его фасадом, изготовленным из природных материалов, стояла монументальная бронзовая колонна коммодора Прескотта. Дом правительства был, казалось, построен на века, причем гораздо помпезнее, чем это было нужно, — ведь это была всего лишь штаб-квартира правительства вновь колонизированной планеты. На самом деле это был наглядный вызов, брошенный паукообразным арахнидам, обитавшим по ту сторону соседнего узла пространства.
Иан Тревейн как-то сказал Мириам Ортеге, что Дом правительства напоминает ему творение рук древнего императора по имени Петр Великий, построившего свою новую столицу на тех землях, за обладание которыми он в тот момент только сражался. Мириам же использовала устаревшее слово из лексикона своей покойной матери, сказав, что в Доме правительства есть “кураж”.
Аэромобиль Миротворческих сил мягко приземлился на крышу Дома правительства на закате. (По крайней мере, в тот момент к закату клонилась звезда Зефрейн-А. Звезда Зефрейн-В по-прежнему висела в небе, и, в зависимости от настроения, ее можно было воспринимать как очень маленькое солнце или как очень яркую звезду.) Майор космического десанта, в темно-зеленых брюках от полевой формы и черном кителе, вышел на крышу к высыпавшим из аэромобиля миротворцам в коричневых мундирах. Ведя себя безукоризненно вежливо и в тоже время сухо — космические десантники и миротворцы недолюбливали друг друга, — он принял от них военнопленную, которую нейтрально называл “мадам”. Майор решил предоставить другим, старшим по званию, более мудрым и более щедро оплачиваемым людям решать, в каком чине состоит Ли Хан — адмирал или капитан, — и вообще, имеет ли право закоренелая бунтовщица и мятежница носить какое-либо воинское звание.
Между двумя рослыми конвоирами Ли Хан казалась еще меньше, чем обычно. Они на целую голову возвышались над ней, а совокупная масса их тел превышала ее вес почти в пять раз. Щеки Ли Хан впали, подчеркивая изящную форму ее головы. Благодаря постоянным изнуряющим физическим упражнениям, которые она заставляла себя делать, она двигалась с привычной грацией, но в серой одежде военнопленной не по размеру выглядела как ребенок, нарядившийся в родительскую пижаму. Майор рассматривал ее невзрачную фигурку с любопытством и презрением. Кого-то менее похожего на адмирала Военно-космического флота трудно было себе и представить.
Так казалось, пока женщина не заговорила.
— Добрый вечер, майор, — резко произнесла она. — Немедленно проводите меня к генерал-губернатору.
Майор поймал себя на том, что чуть не отдал ей честь. Он сумел сохранить бравый вид, но ему потребовалось несколько мгновений, чтобы прийти в себя и пробормотать: “Следуйте за мной, мадам”. Он повернулся кругом и повел маленькую женщину к лифту, свирепо поглядывая на ухмылявшихся подчиненных.
В войне с инопланетянами, а именно с ними Военно-космическому флоту Земной Федерации обычно и приходилось сражаться, пленных берут очень редко. Столкновения космических кораблей, как правило, приводили к уничтожению одного из них со всей командой, а редкие пленники сразу попадали в руки специалистам по экзотическим существам (или к аналогичным специалистам среди этих экзотических существ). Поэтому у Военно-космического флота Земной Федерации практически не было выработано норм обращения с военнопленными и правил их содержания. Ли Хан, оказавшейся старшей по званию среди плененных экипажей республиканских кораблей, пришлось практически заново создать правила лагеря для военнопленных.
Ей, как адмиралу, предложили предоставить под честное слово свободу перемещения по планете, но она отказалась, решив остаться со своими товарищами по несчастью. Им было очень нелегко смириться с горечью поражения и — что было еще страшнее — с позорным бегством своих бывших товарищей с поля боя. Остро переживая предательство, они пали духом и начали испытывать раздражение не только по отношению к дезертирам, но и по отношению к своим собственным офицерам, сдавшим их врагу. Для Ли Хан, не привыкшей к поражениям и совершенно не способной на предательство, сдача в плен была особенно горькой. Ситуация усугублялась еще и тем, что ее боевую группу совсем недавно передали в распоряжение Келлермана, и ее лично не знал почти никто из военнопленных. Для них она была ненавистной незнакомкой, сдавшей их Пограничным Мирам. Но все-таки она взялась за решение их проблем с состраданием и неистощимой энергией. Теперь, девять месяцев спустя, плененные члены экипажей республиканских кораблей вновь воспрянули духом.
Однако, решив насущные проблемы, Ли Хан обнаружила, что ей больше нечего делать. Лагерь для военнопленных напоминал эскадру или эскадрилью с дисциплинированными экипажами. Им теперь мог управлять ее старший помощник, а ей самой оставалось только стоять у незаметного, но послушного руля. Она поняла, что “главнокомандующий” в лагере для военнопленных еще более одинок, чем командир боевой группы ВКФ.
Осень уже сменилась мягкой зимой, характерной для умеренного климатического пояса Ксанаду, когда Ли Хан поняла всю иронию своего положения, в котором ей следовало бы чувствовать себя победительницей. Она помогла своим подчиненным вновь обрести смысл жизни и чувство товарищества, а сама билась как птица в клетке, изнывая от унылого и смертельно однообразного тюремного существования. Лишь один раз произошло из ряда вон выходящее событие, хоть как-то скрасившее царившую в лагере нестерпимую скуку.
Ли Хан никогда не любила правительство вообще и в особенности тех, кто служил интересам Индустриальных Миров. Поэтому, когда ей приказали явиться для беседы с какой-то госпожой Ортегой, членом Верховного Совета временного правительства Пограничных Миров, занимающейся вопросами внутренней безопасности, она мысленно приготовилась ко встрече с очередным скучающим бесчувственным бюрократом.
Однако госпожа Ортега начала с того, что попросила коменданта лагеря удалиться, тем самым придав беседе неформальный характер, что было совершенно нетипично для бюрократов, больше похожих на механизмы.
Ли Хан сочла этот шаг разумным и великодушным и сразу же почувствовала симпатию к Мириам Ортеге. Она еще больше прониклась симпатией к Мириам, когда беседа началась с обсуждения условий жизни в лагере и нужд его обитателей. Как здорово было поговорить с новым человеком после бесконечных месяцев, на протяжении которых Ли Хан все время окружали одни и те же лица! Особенно с такой умной женщиной, обладающей прекрасным чувством юмора! Ли Хан всегда руководило чувство долга, которое она не выпячивала, но много и упорно работала, существуя при этом в полном одиночестве. Теперь, беседуя с Мириам Ортегой, она испытывала нечто вроде притяжения, подобного притяжению противоположных зарядов, и даже время от времени забывала, что формально она и Ортега враги.
Когда разговор закончился, Ли Хан поднялась, испытывая чувство сожаления. Но прежде чем удалиться, она попыталась задать один интересовавший ее вопрос, хотя и опасалась, что он может разрушить непрочную связь, возникшую между ней и Мириам.
— Госпожа Ортега!.. Я вот все думаю о вашей фамилии и... Мириам Ортега перебила Ли Хан еще до того, как та успела задать вопрос.
— Адмирал Ортега был моим отцом, — без обиняков сказала она.
Ли Хан уже пожалела, что решилась на такой болезненный в данных обстоятельствах вопрос, но ее собеседница продолжала:
— Он был человеком строгих принципов и погиб, решив ими не поступаться. Думаю, это не самая плохая смерть. — Потом она еще раз улыбнулась и добавила: — Я слышала, что и вы несколько раз были на пороге гибели.
После этих слов они больше не испытывали стеснения друг перед другом, и их отношения стали совершенно непринужденными.
Позднее Ли Хан была страшно удивлена, узнав из сплетен лагерной охраны, с которой она старалась поддерживать хорошие отношения, что Мириам Ортега и Иан Тревейн — любовники. Разумеется, с последней встречи адмирала и его погибшей жены прошло уже больше трех земных лет, и все же!..
Ли Хан никогда не встречалась с Натальей Николаевной Тревейн, но ее фантастическая красота часто с завистью обсуждалась офицерами ВКФ мужского пола и являлась предметом намеренно равнодушных комментариев офицеров женского пола. Но никто даже шепотом не намекал на то, что адмирал склонен к супружеским изменам. Какой бы яркой и своеобразной личностью ни была смуглая Мириам Ортега, она вряд ли относилась к тому типу женщин, который привлекал Тревейна! И все же — хотя Ли Хан это могло просто показаться — стоило Мириам заговорить о генерал-губернаторе, как у нее начинали лукаво блестеть глаза, а голос становился каким-то особенно нежным.
Потом, в начале весны, пришел приказ, и Ли Хан впервые за полгода покинула территорию лагеря для военнопленных. Теперь, шагая под конвоем по коридорам Дома правительства, она старалась выглядеть совершенно равнодушной, несмотря на то что ей было ужасно любопытно, зачем Тревейн захотел ее увидеть.
Ли Хан с майором подошли к анфиладе кабинетов, откуда Иан Тревейн управлял Пограничными Мирами. Ли Хан и офицеры ее разведки как следует проанализировали структуру временного правительства и сделали вывод, что такую систему вполне мог создать легендарный архитектор Голдберг, живший еще до эпохи освоения космического пространства. (Голдберг Бертран (1913—1997) — американский архитектор, известный своими постройками середины 60-х годов в Чикаго; полагал, что архитектура должна способствовать возникновению чувства единения среди жителей городов.) Большинство задач повседневного управления Пограничными Мирами решалось отделами, возглавляемыми членами Верховного Совета, которые одновременно были депутатами Законодательного собрания Пограничных Миров и отчитывались перед ним. Тем не менее они работали на генерал-губернатора Тревейна и от его имени. Сам он был единственным представителем исполнительной власти, хотя даже не был депутатом Законодательного собрания и уж конечно, не был ему подотчетен. Он отвечал непосредственно перед Законодательным собранием Земной Федерации, заседавшем на Земле. Ли Хан решила, что такая структура временного правительства — прекрасный пример юридических головоломок, которые homo sapiens втайне обожает, хотя порой их и стыдится. Тем не менее это правительство было вполне работоспособным, о чем, в частности, свидетельствовала ее собственная капитуляция.
Майор космического десанта провел Ли Хан через оживленные внешние офисы и постучал в дверь личного кабинета генерал-губернатора. Оттуда прозвучал голос, пригласивший войти; майор распахнул старомодную дверь и изобразил нечто вроде стойки “смирно”, пропуская вперед Ли Хан. Потом, не без сожаления, закрыл за ней двери. Обычно его не очень интересовали разговоры начальства, но на этот раз ему было трудно справиться с любопытством. Непонятно почему, но он был уверен, что беседа этих двух людей может иметь весьма любопытные последствия.
Тревейн в безукоризненно сшитом штатском костюме сидел за большим письменным столом. За его спиной было широкое окно, откуда открывался вид на Прескотт-Сити. Рядом с окном стоял шкафчик с двумя голограммами. Одна из них изображала трех женщин, а точнее — женщину и двух девочек-подростков, а другая — смуглого юношу в черной форме Военно-космического флота Земной Федерации с серебряными нашивками мичмана, старающегося не показывать, как он ими гордится. Ли Хан оторвала взгляд от голограмм и вытянулась по стойке “смирно” перед письменным столом. Последовала непродолжительная пауза, в течение которой они с Тревейном пристально разглядывали друг друга, вспоминая свою предыдущую встречу, происшедшую совсем в другом месте и при иных обстоятельствах.
Тревейн первым нарушил молчание, предложив Ли Хан сесть.
— Я лучше постою, — ответила она.
— Как вам будет угодно. — Тревейн кивнул, не выразив ни малейшего удивления. — И все же необязательно стоять по стойке “смирно”, адмирал Ли Хан.
До Ли Хан дошел смысл его слов, и ее напряженное тело немного расслабилось. Тревейн едва заметно усмехнулся, увидев, как она несколько мгновений смотрела на него широко открытыми глазами. При этом Тревейн подумал, что таким образом Ли Хан выражает крайнюю степень удивления, при которой другие люди замирают с разинутым ртом.
— Да,— продолжал он.— Мы получили одно из редких сообщений, доходящих до нас из Внутренних Миров. Судя по всему, руководствуясь соображениями правового характера, изложением которых я не стану вас утомлять, наше правительство решило предоставить мирам, именующим себя Республикой Свободных Землян, статус стороны, с которой ведутся ограниченные военные действия. — Произнеся это, Тревейн скривился, словно откусил лимон. — Помимо всего прочего, из этого вытекает, что мы должны признавать воинские звания, присвоенные этим, с позволения сказать, политическим образованием... Разумеется, я вынужден подчиниться решению моего правительства, — язвительно усмехнулся Тревейн. — Впрочем, меня утешает мысль, что оно было принято “по соображениям собственной выгоды, а не ради того, чтобы сделать приятное другим”, как говорил, разумеется неизвестный вам, Уинстон Черчилль...
— Отчего же “неизвестный”, адмирал?! — перебила его Ли Хан. — Черчилль был политиком на Земле в эпоху Мао Цзедуна. Он очень красноречиво выступал в защиту обреченного империализма.
Казалось, на мгновение Тревейн утратил дар речи. Впрочем, он быстро взял себя в руки и продолжал:
— До нас дошла еще одна новость, которую вам будет небезынтересно узнать. Земная Федерация согласилась на широкий обмен военнопленными ради освобождения военнослужащих, оставшихся верными законному правительству и находящихся сейчас в плену в различных Дальних Мирах. Через неделю вы покинете Ксанаду.
Теперь Ли Хан действительно растерялась, а Тревейн с любопытством ожидал ее реакции.
— Адмирал, — наконец сказала она, — пожалуй, я действительно присяду.
Тревейн жестом указал ей на стул.
— Надеюсь, вы сообщите своему командованию, что с вами хорошо обращались?
— Конечно, — согласилась Ли Хан, все еще пытаясь осмыслить ошеломляющую новость. Потом она пришла в себя и добавила: — Я с особой похвалой отзовусь о медицинском персонале вашего лагеря для военнопленных, о прекрасных профессиональных навыках врачей и прежде всего о гуманном отношении к пленным. — Ли Хан вспомнила Дэффида Левеллина, ухаживавшего за своими пациентами на другой планете, и улыбнулась. — Судя по всему, по крайней мере для самых хороших врачей высокие идеалы гуманизма значат намного больше, чем их политические убеждения.
Тревейн улыбнулся, но не счел нужным рассказать, что они с доктором Юанем очень тщательно подбирали медицинский персонал в лагерь для военнопленных.
— Кроме того, — продолжала Ли Хан, — прошу поблагодарить от моего имени члена Верховного Совета госпожу Ортегу за интерес, проявленный ею к условиям содержания пленных, и передать ей мои наилучшие пожелания.
Ли Хан с интересом наблюдала за тем, какое впечатление эти слова произведут на Тревейна, но он опять лишь кивнул.
— Непременно. А вас в свою очередь прошу передать следующее. — Тревейн взглянул на Ли Хан, положив подбородок на скрещенные пальцы. — Еще до начала официальных переговоров о предстоящем обмене военнопленными ваше правительство репатриировало несколько человек из состава нашего медицинского персонала с Зефрейна, которых мы считали погибшими в результате встречи с тангрийскими корсарами. Однако они успели сообщить нам, что были захвачены в плен, так сказать, людьми, некогда служившими в Военно-космическом флоте Земной Федерации, а тогда ставшими своего рода космическими джентльменами удачи. — Это на первый взгляд немного романтическое определение прозвучало в устах Тревейна как пощечина. — История показывает, — внезапно посерьезнев, продолжал он, — что подобные действия со стороны ренегатов, притворяющихся сторонниками то одной, то другой воюющей стороны, являются неизбежным следствием гражданских войн, одним из ее многочисленных ужасных проявлений, о которых те, кто их развязывает, судя по всему, никогда не задумываются и за которые они никогда не желают брать на себя ни малейшей ответственности. Впрочем, не будем отвлекаться... — Лицо Тревейна смягчилось. — Выразите своему начальству мою благодарность за репатриацию наших людей. И, — добавил он, наклонившись вперед с легкой улыбкой на губах, — позвольте лично поблагодарить вас за избавление Галактики от этого особо гнусного порождения человеческого рода.
Слегка озадаченная Ли Хан кивнула. Хотя она и обращалась в республиканское Адмиралтейство с настойчивой просьбой репатриировать спасенных ею врачей и медсестер, она и понятия не имела, что ее просьба была услышана. С другой стороны, эту просьбу, возможно, удовлетворили бы с большей готовностью, если бы в определенных кругах республиканского ВКФ к действиям самой Ли Хан не отнеслись неодобрительно: кое-кто стал указывать на то, что, прими она капитуляцию Рюйярда, она захватила бы пять крейсеров и несколько эсминцев.
Ли Хан и Томанага объясняли, что решение было правильным, так как они не попали в ловушку, которую Рюйярд мог им расставить, а также настолько напугали пиратов, оставшихся на планете, что те не позволили себе учинить в последнюю минуту никаких зверств по отношению к пленникам. Тем не менее официально Ли Хан был вынесен выговор, хотя в частной беседе с ней Первый лорд космического Адмиралтейства и признался, что полностью одобряет ее действия в этом сражении.
Сама Ли Хан никогда не рассматривала происшедшее как сражение, хотя официально оно теперь называлось “битвой при Зигфриде”. С ее точки зрения, речь шла просто об истреблении паразитов.
Воцарилось длительное молчание. Тревейн крутил в руках фломастер, и Ли Хан почувствовала в этом жесте нехарактерную для него нерешительность и даже смущение.
— Адмирал, — наконец неуверенно сказала она, — разрешите мне удалиться.

Предыдущая страница 18 Следующая страница


19 Дэвид Вебер

— Что? — Он быстро поднял глаза, словно она помешала ему в тот момент, когда он пытался сформулировать какую-то мысль или собирался о чем-то спросить. — Разумеется! — резко ответил Тревейн.
Ли Хан встала и направилась к дверям. Потом она остановилась и снова повернулась к нему:
— Адмирал, разрешите спросить вас, зачем вы вызвали меня, вместо того чтобы передать мне информацию через коменданта Ченнета?
Тревейн несколько мгновений смотрел на стол, словно собираясь с мыслями, а потом вновь поднял на нее глаза.
— Адмирал Ли Хан, — одним духом выпалил он, — вы случайно не участвовали в нападении на мир Голвей?
Ли Хан смерила его пристальным взглядом. К чему это он? Она вспомнила, что вокруг этой атаки чуть было не разразился скандал, несмотря на то что всем было известно, что Джеймсонский архипелаг со стратегической точки зрения представлял собой важнейшую цель. И все же обе стороны были шокированы огромными потерями среди мирного населения. Фактически этот удар стал поводом для запрета на ядерные бомбардировки обитаемых планет. Но почему Тревейн спрашивает об этом именно ее?!
Внезапно на Ли Хан нашло озарение. Она быстро посмотрела на голограммы у окна и вспомнила разговор в кабинете адмирала Ратгерса. Она все поняла, и у нее от ужаса расширились глаза.
Потом она встретилась взглядом с Тревейном. Он глядел на нее почти умоляюще и прочел в ее глазах ужас и сочувствие. Ли Хан страшно хотелось сказать хоть что-нибудь человеку, понесшему такую невероятную потерю. Она уже открыла рот... но вспомнила вторую битву при Зефрейне, когда Четвертый флот Тревейна преспокойно курсировал за пределами досягаемости оружия ее кораблей, осыпая их смертоносными тяжелыми стратегическими ракетами, несмотря на непрерывные сигналы о капитуляции. Пока промахнувшиеся ракеты совершенно невероятным образом разворачивались в поисках своих жертв и мчались к ним сквозь шквал огня ракетных и лазерных установок противоракетной обороны, а Четвертый флот давал все новые и новые залпы, она сидела в своем адмиральском кресле, спокойно отдавая приказы, ободряя своих подчиненных и готовясь погибнуть вместе с ними.
Вот и теперь она смотрела через стол на его смуглое бородатое лицо и видела не человека, потерявшего всех своих близких, а кровожадного и бесчувственного военного преступника, отдавшего приказ учинить бойню среди экипажей ее беспомощных кораблей.
— Нет, адмирал, — ответила она голосом, зазвеневшим в тихом кабинете, — я не была в числе героев этой славной битвы.
Под пристальным взглядом Ли Хан Тревейн поднялся с каменным лицом. Его глаза внезапно засверкали. Он обошел вокруг стола, и Ли Хан почти физически ощутила его ярость, подогреваемую чувством невосполнимой утраты. Она поняла, что он в ярости, но не дрогнула и решительно сверлила его своим полным ненависти взглядом.
Тревейн остановился перед Ли Хан, держа руки по швам, сжимая кулаки. Она видела, какого труда ему стоит не ударить ее по лицу. Потом он расправил плечи, с трудом перевел дыхание и превратился из яростного демона в подобие нормального человека. Он ткнул пальцем в какую-то кнопку, и в его кабинете появились космические десантники.
— Уведите военнопленную, — сказал он им, глядя куда-то в стенку над головой Ли Хан. Выполняя команду, десантники подтолкнули ее к дверям, где она оглянулась и внезапно увидела в глазах Тревейна выражение, показавшееся ей отражением происходящего в ее собственной душе. Она не могла объяснить накатившую на нее волну внезапного сочувствия к Тревейну, потому что сама никогда не испытывала такой горькой утраты, какую прочла в его взгляде. Хотя, если подумать...
Вспомнив “Арго Поларис” и детские трупики на его борту, Ли Хан внезапно все поняла. В этот момент ей стало понятно отношение Иана Тревейна к тем, с кем он чуть не сделал то же, что она сделала с Артуром Рюйярдом.
Они с Тревейном снова пересеклись взглядами, и на долю секунды контакт между ними был восстановлен. Однако теперь их хрупкое взаимопонимание касалось и непростительных злодеяний, учиненных ими по отношению друг к другу, — злодеяний, которые до известной степени повторяли в миниатюре те катастрофические и трагические события, участниками которых они оказались. Этой искре взаимопонимания со всех сторон угрожали зловещие волны по-разному понимаемого чувства долга, ненависти и отчаяния, из-за которых добрые и хорошие люди оказались в такой невероятно сложной ситуации. Однако все прекратилось, как только закрылись двери кабинета Тревейна.
Адмирал некоторое время смотрел на закрытые створки. Потом прошел в ванную комнату и очень долго смотрел на себя в зеркало, словно боясь позабыть страшный образ своей души, в полный рост отразившейся в глазах его удалившейся собеседницы.

22 Ответный удар

Военнопленных увезли, а весну уже сменило лето, когда из узла пространства, соединяющего Зефрейн с Рефраком, появился курьерский корабль орионцев. У командира сторожевого корабля, охранявшего этот узел, был совершенно определенный приказ, как действовать в таких исключительных обстоятельствах. Он получил от нежданных гостей краткое сообщение, и они скрылись так же стремительно, как и появились. Затем это послание было передано на корабль Военно-космического флота Земной Федерации “Горацио Нельсон” в виде закодированного тончайшим сверхскоростным лазерным лучом сигнала. Антенны приемников “Нельсона” уловили его в пространстве и таким же недоступным для перехвата лучом передали его в Дом правительства, где Иан Тревейн немедленно созвал экстренное совещание Верховного Совета.
— Орионцы еще немногословнее обычного,— сказал он собравшимся. — Они передают, что менее чем через три земных недели из Рефрака прибудет посланник. И больше ничего.— Адмирал пожал плечами. — Это первое посещение Зефрейна орионцами с начала военных действий. Более того, насколько мне известно, это вообще первое посещение любого района Земной Федерации высокопоставленным орионским чиновником за все это время. О целях этого посещения ничего не говорится, но, держу пари, это что-то серьезное. Не забывайте, что орионцы не любят растекаться мыслию по древу. Чем важнее сообщение, тем лаконичнее они его излагают. — Тревейн полагал, что некоторые из присутствующих, часто страдавшие многословием, могут понять его намек, но особых надежд на это не питал. — Поэтому, — заявил он в заключение своего выступления, — к нам наверняка прибудет весьма высокопоставленный орионец. Возможно, сам Леорнак.
— А может, кто-нибудь поважнее? — спросил Барри де Парма.
— В близлежащих областях орионского пространства нет никого важнее Леорнака, — отрезал Тревейн. — Среди офицеров орионских вооруженных сил есть только пятеро, превосходящих по званию Леорнака Зильшиздроу, но дело не только в этом. Теоретически Орионское Ханство представляет собой абсолютную монархию, но окружные губернаторы — пока они следуют основным направлениям политики своего Хана — почти самостоятельные правители. Можно сказать, что Леорнак обладает тем, что мы назвали бы постоянными полномочиями в чрезвычайной ситуации, уже хотя бы потому, что его отделяет от хана огромное расстояние. Никто выше его рангом не дал бы себе труда добираться к нам с самой Новой Валхи. А если мы удостоились такого невиданного внимания со стороны орионцев, бог знает о каких невероятных событиях идет речь!
Как бы то ни было, нам надо решить, как приветствовать высокого гостя. Предлагаю принять посланника на борту “Нельсона”. Никогда не вредно произвести впечатление на орионцев, хотя, надеюсь, вы понимаете, что я не собираюсь знакомить такого ушлого усатого-полосатого, как Леорнак, с нашим новейшим оружием!
Все одобрительно закивали.
— Кроме того, полагаю, что на борту “Нельсона” надо присутствовать и представителям нашей политической элиты, например господину де Парме, госпоже Ортеге и господину Мак-Фарланду.
Его слова снова встретили всеобщее одобрение. Выбор совершенно естественным образом пал на де Парму, являвшегося номинальным главой Верховного Совета, и на Брайана Мак-Фарланда, члена Верховного Совета, возглавлявшего комитет иностранных дел. Впрочем, у Мак-Фарланда было мало работы, потому что все сношения Пограничных Миров с другими человеческими правительствами сводились к обмену ядерными боеголовками, а иными расами, с которыми этим мирам приходилось сталкиваться, были только орионцы (официальная политика которых не допускала контактов с людьми на протяжении их гражданской войны) и тангрийцы (которые неизменно рассматривали людей как особо опасную разновидность дичи). Не исключено, что близился звездный час Мак-Фарланда. Кроме того, Тревейн отдыхал душой в его обществе. Мир Аотеароа, откуда был родом Мак-Фарланд, как можно догадаться по его названию, первоначально заселялся новозеландцами, но позднее туда прибыло множество австралийцев. Теперь аотеаройцы были “австралистее” настоящих австралийцев, и одна только манера речи Мак-Фарланда напоминала Тревейну о том, как он в качестве пилота космического штурмовика стажировался в Брисбене на Земле.
Мак-Фарланд был включен в состав встречающих орионского посланника по еще одной причине, о которой не говорилось вслух. В настоящее время военные действия отвлекали другие Пограничные Миры от размышлений о том, почему во временном правительстве так непропорционально много ксанадиков. Однако в самом ближайшем будущем они обязательно должны были об этом задуматься, и Тревейн хотел бы предотвратить возможный конфликт, пытаясь провести на высокие должности как можно больше выходцев из других Пограничных Миров. Хотя Мириам и считала себя приемной дочерью Ксанаду, она всецело одобряла такую политику Тревейна. Ей самой, в общем-то, было нечего делать на борту “Нельсона”, но никто не стал возражать против предложения Тревейна включить и ее в состав делегации.
Тревейн задумался над тем, в каком странном положении оказались они с Мириам. Почти всегда и повсюду неофициальные, но широко известные отношения такого рода, какие существовали между ними, повредили бы политической карьере Мириам. Однако на Ксанаду этого не произошло. Усмехнувшись, Тревейн подумал, что, возможно, это объясняется ее способностью, несмотря на их близость, решительно (а иногда и яростно) спорить с ним, если она считала, что он ошибается. При этом такие споры происходили далеко не всегда наедине, и никто не мог усомниться в том, что политические взгляды Мириам Ортеги совершенно самостоятельны. Это было особенно заметно на фоне остальных членов Верховного Совета, которые считали мнение Тревейна почти непререкаемым.
Мириам посмотрела на адмирала и спрятала улыбку, увидев, как он скользнул по ней задумчивым взглядом. Она знала, о чем он думает, и понимала, что некоторые особенности его психики не позволят ему догадаться, почему против ее кандидатуры не было возражений. Отчасти ее коллеги не возражали, потому что были уверены в ее способности не испытывать благоговения перед генерал-губернатором. Однако по меньшей мере в такой же степени это объяснялось ее особым положением, которым она была обязана своими отношениями с Тревейном. В глазах жителей Пограничных Миров героический адмирал был просто-напросто непогрешимым, а она, благодаря близости к нему, также в известной степени считалась выше всякой критики. При этом Мириам подумала, что он так никогда и не поймет, в чем дело. Он слишком хорошо знал собственные недостатки, чтобы допустить, что Пограничные Миры считают его или ее непогрешимыми. А она сама ни за что не хотела намекнуть ему на это.
Катер орионцев успешно вошел в шлюпочный отсек “Нельсона”, где во главе группы, включавшей в себя помимо членов Верховного Совета вице-адмирала Соню Десай, коммодора Генджи Йошинаку и капитана “Нельсона” Льюиса Муджаби, стоял Иан Тревейн. Офицеры (и в том числе сам Тревейн) по этому случаю были в полной парадной форме. На плече каждого из них — специальная нашивка, которую Тревейн недавно ввел в качестве знака различия вооруженных сил Пограничных Миров. На ней были изображены звезды (равные числом количеству Пограничных Миров) вокруг планеты с луной, символизирующих Земную Федерацию. Мириам предложила изобразить в центре звездного круга руку с пальцами, сжатыми в кулак, что, по ее мнению, отражало бы истинно боевой дух Пограничных Миров. Сам Тревейн считал эту идею замечательной, но, по некотором размышлении, не согласился на такой хулиганский символ.
Люк катера отворился, и из него появился посланник.
— Не может быть! — У Тревейна просто не было слов.
— Может, может! — жизнерадостно ответил Кевин Сандерс, спускаясь по короткому трапу с проворством, которое вряд ли можно было объяснить лишь воздействием омолаживающей терапии. Он был, как всегда, очень доволен произведенным впечатлением.
Тревейн сделал шаг вперед и слегка наклонился к уху Сандерса, чтобы тому был слышен его шепот:
— Ну вы даете! Как же удалось уговорить орионцев пропустить вас сквозь их пространство?! Впрочем, постойте! Я сам попробую догадаться! Наверное, ваши шпионы разнюхали что-то о сексуальных похождениях Леорнака и теперь он пляшет под вашу дудку!
— Обижаете, адмирал! Довожу до вашего сведения, что я никогда не опускался до банального шантажа. Я предпочитаю подкуп. Жадность можно использовать в большей степени, чем страх. Дело в том, — усмехнувшись, сообщил Сандерс, — что я привез ему ящик бурбона. Я вообще снабжаю его этим пойлом с самого начала военных действий. — Потом — впрочем, по-прежнему ухмыляясь — он заговорил уже более серьезным тоном: — Сюда должен был отправиться один из членов кабинета министров, и я сделал все возможное, чтобы послали именно меня. Прежде всего я очень хотел снова повидаться с вами. И в знак уважения я привез вам ящик шотландского виски.
Тревейн просиял, но потом снова нахмурился:
— Сделайте мне такое одолжение, объясните, ради чего вы меня-то подкупаете!
— Всему свое время, — с простодушной улыбкой сказал Сандерс. — А сейчас не будем заставлять нас ждать...
Тревейн представил серого кардинала земных разведслужб офицерам и политическим деятелям. Сандерс куртуазно изогнулся, чтобы поцеловать руку Мириам, назвал ее “мадам Ортега” и чуть было не смутил ее.
“Нет, вы только посмотрите, как безукоризненно этот старый пройдоха изображает из себя стопроцентного джентльмена старой закалки!” — мрачно подумал Тревейн.
Потом все двинулись в кают-компанию “Нельсона”, где им предстояло насладиться гостеприимством капитана Муджаби. Тревейн умудрился пролезть вместе с Сандерсом в пустой бортовой электромобиль, намереваясь немедленно засыпать вопросами неожиданного гостя. Однако стоило им остаться наедине, Сандерс повернулся к нему с выражением лица, которое можно было назвать одновременно довольным и удивленным:
— Послушайте, а что произошло с записями мини-сериала, которые я передал вам в Рефраке?
— Дело в том, — начал ошарашенный таким вопросом Тревейн, — что они совершенно непостижимым образом куда-то пропали.
“О господи! — в это время лихорадочно думал он. — Неужели старый мерзавец привез их копию?!”
— Я подозревал, что этим может кончится... Тем не менее этот сериал имел такой огромный успех, что было снято его продолжение под названием “Триумф при Зефрейне”. Я намеревался самостоятельно заняться распространением его записей в Пограничных Мирах, чтобы не отвлекать вас от более важных дел... и не допустить, чтобы их постигла печальная участь предыдущих записей. — Он замолчал и смерил Тревейна взглядом, чтобы оценить впечатление, произведенное на него этим сообщением. Сочтя инфаркт у Тревейна лишь одним из возможных исходов текущей беседы, он продолжал: — Однако, лично познакомившись с госпожой Ортегой, я передумал. Дело в том, что в новом сериале ей отведено видное место, а я убедился, что малоизвестная актриса, которая по туманным причинам была выбрана на ее роль, совершенно не подходит. Она не наделена яркой индивидуальностью и живым умом госпожи Ортеги, хотя и не лишена некоторых прелестей иного рода. Поэтому я предоставлю вам решать, насколько уместно распространять эти записи среди населения Пограничных Миров или хотя бы давать их для личного просмотра госпоже Ортеге. — С этими словами Сандерс улыбнулся ангельской улыбкой.
Тревейн заставил себя вспомнить народную мудрость тех краев Земли, где появился на свет Сандерс. О таких людях там говорили: “Он мерзавец, но по крайней мере за нас!” Внезапно он улыбнулся до ушей, решив, что Сандерс все-таки неотразим. С его обаянием было бесполезно бороться!
— Очень мило с твоей стороны! — сказал он. — Значит, говоришь, шотландский виски?! Ну где он там у тебя, старый американский мошенник!
— Ну ладно, выкладывай!
Тревейн с Сандерсом сидели в адмиральской каюте. Как и все помещения на космическом корабле, она была небольшой, но удобной и настолько рационально спроектированной, что казалась почти комфортабельной. Капитан Муджаби, не ожидавший, что на Ксанаду будет возвращаться еще один пассажир, поселил Сандерса в аналогичной каюте. К счастью, корабли класса “Нельсон” предназначались для размещения не только адмирала, но и всего его штаба.
Тревейн заметил, как засверкали глаза Сандерса, на которого перед этим обрушился шквал вопросов (ведь даже близкая вспышка сверхновой звезды вызвала бы в Зефрейне намного меньше интереса, чем такое редкое явление, как гость с самой прародины-Земли!). Тревейну удалось вырвать Сандерса из лап любопытствующих лишь благодаря тому, что Мириам грудью прикрыла их отступление в адмиральскую каюту. При этом ему показалось, что Сандерс просто купался в лучах своей скандальной известности. По крайней мере, он не сделал ничего для того, чтобы опровергнуть свою двусмысленную репутацию.
— Выкладывай! — повторил Тревейн. — Я не сомкну глаз, пока не узнаю новости, которые ты привез.
— Что ж, Иан, — начал не спеша Сандерс, — предлог, под которым ты вытащил меня из кают-компании, не только трогателен, но и недалек от истины. Я действительно несколько утомлен. Не забывай, что я уже не мальчик...
— С тобой можно сдохнуть! — отрезал Тревейн. — Хватит играть в кошки-мышки! Быстро говори, зачем ты у нас появился! Я не отпущу тебя отсюда, пока ты все не расскажешь!
— Ну ладно! — с притворным смирением вздохнул Сандерс. — Как ты, наверное, сам понимаешь, твоя победа во второй битве при Зефрейне радикально изменила облик современной войны. Во время нашей встречи в Рефраке я уже упоминал, что мятежники с самого начала конфликта стали наседать на нас со всех сторон. Порой и нам удавалось добиться небольших тактических успехов, но главным образом побеждали они, захватывая у нас одну узловую точку пространства за другой.
Сандерс, задумавшись, замолчал. Его лицо стало напряженным, и Тревейн понял, что он наконец заговорил серьезно.
— Знаешь, Иан, — медленно проговорил Сандерс, — по-моему, Внутренние Миры оказались готовыми к войне еще меньше, чем им казалось.
— Как вообще можно быть готовым к такому кошмару?! — тихо спросил Тревейн. — Такое случается совершенно неожиданно.
— Это верно... И тем не менее определенные категории людей обладают, так сказать, особенностями психики, которые предопределяют их победу или поражение в той или иной схватке, — возразил Сандерс. — Посуди сам! Любой знакомый с азами арифметики человек знал, что население Дальних Миров составляет тридцать процентов от населения Земной Федерации. Однако среди личного состава ВКФ было целых шестьдесят процентов выходцев из этих миров. А ведь никто не задумался над тем, почему люди, родившиеся в Дальних Мирах, чаще других стремятся надеть военную форму! Кроме того, следовало подумать не только о количестве, но, так сказать, и о качественном составе военнослужащих из Дальних Миров.
— Ты говоришь о женщинах из этих миров, поступивших на службу в ВКФ? — негромко спросил Тревейн.
— Совершенно верно! — У Сандерса загорелись глаза, когда он увидел, что Тревейн его прекрасно понял. — В Дальних Мирах к женщинам относятся особенно бережно. Ведь по сравнению с Внутренними Мирами у них совсем другая проблема: слишком маленькое население для быстрого освоения обширных планет. Поэтому они пекутся о каждой женщине, способной стать матерью. Выходит, положение женщин в обществе у них совсем другое. Женщин там оберегают как гарант будущего развития планеты, и все же более сорока процентов военнослужащих из Дальних Миров — женщины. Это показывает, что в их психологии обязанность защищать свой очаг и кров занимает очень важное место... Боюсь, намного более важное, чем во Внутренних Мирах.
— Хочешь в очередной раз доказать, что “разбогатевшие демократические общества не способны защищаться”? — В голосе Тревейна не было даже намека на насмешку.
— В каком-то смысле — да. Впрочем, они не столько не способны, сколько не умеют это делать. Противник практически никогда не проникал в пространство Внутренних Миров, не считая набегов на мир Тимор и на Альфу Центавра двести лет назад. Обитатели Внутренних Миров не знали, что такое война, и, по правде говоря, в самом начале относились к ней намного равнодушнее жителей Звездных Окраин. Потом Внутренние Миры потеряли множество кораблей ВКФ и, как следствие, проиграли все первые схватки. Это стало для них страшным ударом. Там даже стали распространяться пораженческие настроения... А может, это был фатализм... Короче, оказалось, что у Земной Федерации кишка тонка! Прошу прощения за столь прозаическое выражение. — Сандерс ухмыльнулся, и вместо серьезного мыслителя, анализирующего ситуацию, Тревейн снова увидел перед собой лукавого пройдоху. — Однако все изменилось, когда исход первой битвы при Зефрейне показал обитателям Внутренних Миров, что и они могут одерживать победы. А ведь тогда еще ничего не было известно о твоем новом оружии! И вот теперь, в первый раз с самого начала войны, Индустриальные и Коренные Миры воспрянули духом, а мятежники получили хорошую встряску и впервые вынуждены перейти к обороне. Поэтому...
Лампа над дверью каюты замигала, причем, по мнению Сандерса, отнюдь не так беспорядочно, как могло бы показаться на первый взгляд. Тревейн нажал на кнопку, дверь отворилась, и в каюту вошла Мириам Ортега.
— Извини за опоздание, — сказала она, обращаясь к Тревейну. В каюте было только два кресла, и она уселась на край койки. — Барри иногда просто не заткнуть рот... Надеюсь, я не пропустила самое интересное?
Сандерс кашлянул и вопросительно взглянул на Тревейна, который как ни в чем не бывало улыбнулся.
— Госпожа Ортега имеет допуск к совершенно секретной информации, — сказал он и одарил Сандерса еще более ослепительной улыбкой. — Это я дал ей такой допуск, пользуясь своими чрезвычайными полномочиями. Напоминаю, что в документе, который ты сам передал мне в Рефраке, говорится, что...
— Дело не в допуске, Иан, — отмахнулся Сандерс. — Госпожа Ортега, не хочу показаться невежливым, но обязан спросить у вас, зачем вам знать то, что я должен сообщить адмиралу?
— Госпожа Ортега — мой ближайший союзник во временном правительстве. Она добьется политической поддержки любых действий, которых ты потребуешь от Пограничных Миров. В любом случае она рано или поздно все узнает. — По лицу Тревейна было видно, что этот разговор начал ему надоедать. — Я уже говорил тебе об этом в Рефраке. Ты же не думаешь, что Пограничные Миры трудились не покладая рук ради победы во второй битве при Зефрейне, потому что я силой заставлял их это делать! Ничуть не бывало!
Сандерс все понял. Он ничего не сказал, но давно заметил на левом рукаве Тревейна нашивку, которую нельзя было отнести к уставным знакам различия ВКФ Земной Федерации. Обычные нашивки указывали на отдельные планеты, входящие в состав Федерации, а не на политические объединения из нескольких звездных систем. Он взглянул на Мириам, которая деловито прикуривала сигарету, всем своим видом давая понять, что не хочет участвовать в этой дискуссии. Она почувствовала на себе взгляд Сандерса, подняла на него глаза и очаровательно улыбнулась:
— Воспринимайте меня как часть обстановки каюты, господин Сандерс. Я подавала заявление на курсы шпионок-соблазнительниц, но меня не приняли из-за убогих внешних данных.
Тут Сандерсу показалось, что ее улыбка что-то уж больно смахивает на лукавую усмешку.
— Прошу вас, называйте меня просто Мириам, — добавила она.
Сандерс улыбнулся в ответ. Ему не хотелось спорить с этими людьми. Хотя теоретически он и был представителем премьер-министра, здесь это явно ни на кого не производило особого впечатления. — Если Тревейну вдруг не понравится какой-нибудь приказ, у него есть все юридические основания затребовать его подтверждения у кабинета министров. В данных условиях это практически невозможно, и они зайдут в тупик!
“Да пошло оно все к черту!” — не мудрствуя лукаво решил Сандерс.
— Поверьте мне, Мириам, — сказал он самым сладким голосом. — Вас невозможно принять за предмет мебели! Я очень рад, что Иан дал мне возможность донести важную информацию и до ваших ушей... На чем я остановился?.. Ах да! Последствия второй битвы при Зефрейне для Внутренних Миров! Видите ли, на самом деле мятежники и сами уже перешли к обороне, но Внутренние Миры этого не поняли. Люди посвященные, конечно, знали, что мятежникам незачем нападать на Внутренние Миры. Ведь они уже захватили все, что им было нужно, перешли к обороне по отношению к Внутренним Мирам и обратили свое внимание на Пограничные Миры. А мы почти ничем не могли вам помочь прежде всего потому, что кораблестроительные заводы мятежников, судя по всему, прекрасно восполняли их потери во всем кроме линкоров, мониторов и других тяжелых кораблей. И вдруг они напоролись на ваше новое оружие! Оно, безусловно, дает Пограничным Мирам колоссальное преимущество в бою. Тем не менее Внутренние Миры не могут воспользоваться вашими новыми технологиями, потому что через орионское пространство данные о нем не передать. Разумеется, мы тоже ускорили нашу научно-исследовательскую работу, как мятежники и, между прочим, орионцы! Если ученые точно знают, что тот или иной вид оружия технически возможно сделать, они уже на полпути к его созданию. И все-таки им нужно время...
Поэтому кабинет и космическое Адмиралтейство решили извлечь максимальную выгоду из неизбежного технического отставания мятежников и Внутренних Миров от Пограничных Миров. Они решили совместно с вами нанести удар для того, чтобы открыть коридор между Пограничными Мирами и остальной частью Земной Федерации. Это необходимо сделать именно сейчас, когда новое оружие есть только у вас. Эта операция преследует разнообразные цели, но прежде всего мы хотим нанести поражение мятежникам, пока они не успели разработать новое оружие, и одновременно создать условия для распространения новых технологий по Внутренним Мирам. Соединив промышленный потенциал Внутренних Миров с новыми знаниями Пограничных Миров, мы наконец сможем положить конец этой войне.
В этом и заключается ответ на твой вопрос: я здесь, чтобы координировать в Пограничных Мирах операцию “Гудвин”, цель которой заключается в воссоединении областей Земной Федерации, оставшихся верными ее законному правительству.
— Хоть я и дочь адмирала, — робко начала Мириам, — но в военных делах разбираюсь очень слабо. И все-таки мне кажется, что на самом коротком пути из Зефрейна во Внутренние Миры лежит около десятка звездных систем, находящихся в руках мятежников.
— Их тринадцать, — ответил Сандерс. — Понимаю! Кажется, что сквозь них нам не пробиться. Но если мы ударим сразу с двух сторон... Знаете, сначала этот план мне тоже казался фантастическим, но, увидев ваш корабль, я почти поверил в то, что все осуществимо. Мне в общих чертах описывали “Нельсон”, но то, что я увидел своими глазами, намного превосходит все ожидания. Сколько у вас кораблей такого класса?
— Шесть. Примерно через месяц будет готово еще четыре, — рассеянно ответил Тревейн, который погрузился в размышления, обдумывая слова Сандерса.
Лицо Сандерса, привыкшего скрывать удивление, осталось невозмутимым. Неужели малонаселенные Пограничные Миры смогли построить и укомплектовать экипажами десять таких огромных кораблей! Тревейн прав: здешние люди — это что-то!
Он видел, что Тревейн и Мириам погрузились в глубокие размышления. По лицу адмирала было совершенно невозможно понять, о чем он думает. Мириам же с озабоченным видом дымила сигаретой.
Внезапно Тревейн поднял голову и оживленно заговорил:
— Согласен! Этот план можно и нужно осуществить! Мы никогда не выберемся из проклятого тупика, в который попали, пока Земная Федерация разорвана на две части, каждая из которых слишком слаба, чтобы усмирить мятежников. Чем дольше мы медлим, тем больше люди привыкают к создавшемуся положению, словно так все и должно быть!.. Когда мы нанесем удар?
— Я и сам не помню подробностей операции. Они зафиксированы у меня в подкорке головного мозга, и извлечь их оттуда можно только под глубоким гипнозом с помощью ключевого слова... Я потом объясню тебе, как его узнать. — Было видно, что Сандерс привык к глубокой конспирации. — Сейчас я припоминаю только то, что операция начнется примерно через три земных месяца.
— Через три месяца?! Ты хоть понимаешь, о чем идет речь?! История человечества не знает наступлений, в результате которых одним ударом нужно было бы захватить столько узлов пространства. Придется поломать голову хотя бы над тем, как организовать снабжение нашего флота... Только для подвоза боеприпасов мне придется реквизировать добрую половину транспортных кораблей во всех Пограничных Мирах! Кроме того, я не сомневаюсь, что у тебя нет подробных данных об укреплениях, которые нам придется штурмовать во всех этих звездных системах. Лично мне ничего о них не известно. Эти данные нам не раздобыть. Ты же прекрасно знаешь, какой маленький радиус действия у разведывательных роботов!
— Утешайся тем, что, одержав победу, ты избавишься от моего присутствия! Эта мысль должна придать тебе силы! — Сандерс одарил Тревейна с Мириам ангельской улыбкой. — Не желая отвлекаться на пустяки, я не упомянул, что останусь вашим гостем, пока мы не соединимся с силами Внутренних Миров. В конце концов, теперь, когда орионцы приблизительно представляют, на что способно твое новое оружие, моя поездка назад сквозь их пространство исключена. Пусть я почти не разбираюсь в технике, но все-таки кое-что видел здесь собственными глазами. Конечно, Леорнаку было бы очень неприятно это делать, но ему просто пришлось бы подстроить мне “несчастный случай” и перейти с бурбона на спиртные напитки орионского производства.
Тревейн рассмеялся, а Мириам курила сигарету и задумчиво поглядывала то на Сандерса, то на Тревейна.
После возвращения на Ксанаду для всех начались горячие денечки. Море всевозможных мелких проблем, требовавших немедленного решения, захлестнуло Тревейна с Сандерсом, и они лишь через несколько дней нашли возможность снова поговорить с глазу на глаз. Теперь они сидели в кабинете у Тревейна и обсуждали план последних оперативных учений флота перед ударом.
— Ты точно не хочешь слетать со мной? Это будет потрясающее зрелище!
— Спасибо, Иан, но в моем возрасте полета через орионское пространство мне хватит надолго.
Тревейн фыркнул. Будь Сандерс помоложе, адмирал ни за что не оставил бы его одного на планете вместе с Мириам.
— Кроме шуток! — настаивал Сандерс. — В последнее время я испытываю хроническую усталость. Возможно, это из-за ваших суток по двадцать девять часов. С возрастом к таким переменам все труднее и труднее приспосабливаться. И все же я ни за что в Галактике не отказался бы от поездки в Зефрейн. Мне уже порядком поднадоели Земля и правительство Земной Федерации. Ты просто не представляешь, как меня достали мои коллеги-министры!
Тревейн сжал губы и несколько мгновений молчал, разглядывая блокнот, лежавший перед ним на столе. Упоминание о кабинете министров направило его мысли в новое русло. Он поднял глаза на Сандерса и неуверенно начал:
— Можно мне задать тебе один вопрос, Кевин?.. Ты хорошо знаешь премьер-министра Дитера?
— Я почти не знаком с ним лично. Он непростой человек, и сразу его не поймешь... А что?
— Да ничего. Мне просто хотелось узнать, какого ты придерживаешься о нем мнения.
— Иными словами, — с широкой улыбкой сказал Сандерс, — ты хочешь узнать, как человек, заваривший всю эту кашу, оказался в кресле премьер-министра? На самом деле его выбирали почти методом исключения. Все остальные депутаты от Индустриальных Миров полностью себя дискредитировали, и нам очень повезло, что нашелся такой человек, как Оскар Дитер. Впрочем, ему пришлось ввести в состав своего кабинета министров, придерживающихся самых разных политических взглядов: начиная с Аманды Сайдон в качестве министра финансов и заканчивая Роджером Хададом с Земли, министра иностранных дел. Однако наряду с креслом премьер-министра сам Дитер занимает еще и пост министра обороны, так что ему не очень трудно работать с такой разношерстной публикой. Теперь он, так сказать, крепко взял бразды правления в свои руки, и у него это неплохо получается. — Сандерс неопределенно пожал плечами.
— Рад слышать, что ты о нем такого высокого мнения,— медленно проговорил Тревейн. — Но меня немного беспокоит его политика фактического признания Республики Свободных Землян. Разумеется, — добавил он, — я говорю тебе это неофициально. Действуя, я точно выполняю постановления правительства. Но, по моему личному мнению, вы наполовину проиграли войну, прислушиваясь к демагогии противника. В двадцатом веке и твои, и мои предки слишком часто совершали подобную ошибку.
— Это было непростое решение, — сказал Сандерс. — Тем не менее, не признавая юридического права на существование противника, войну вести очень трудно. Иногда возникают просто поразительные казусы. Вспомни, например, Гражданскую войну, вспыхнувшую в Америке шесть веков назад. Правительство тогдашних Соединенных Штатов так никогда и не признало отделившихся конфедератов самостоятельным государством. Однако на практике они постоянно так или иначе обращались с ними как с воюющей стороной. Например, объявили блокаду портов Конфедерации, а такую блокаду, по определению, объявляют только иностранному государству. Будь правительство Соединенных Штатов последовательным, оно объявило бы порты отделившихся штатов закрытыми для иностранных судов, но тем самым просто выставило бы себя на всеобщее посмешище.
— Я знаю об этом, Кевин, — кивнул Тревейн. — Но я и не подозревал, что ты увлекаешься историей.
— По сравнению с тобой я жалкий дилетант, — улыбнулся Сандерс и, не вставая с кресла, отвесил Тревейну небольшой, но весьма красноречивый поклон. — Дело в том, что в последнее время на Земле активно изучают историю гражданских войн прошлого. За последние столетия у нас было так мало опыта в этой области, что Дитер приказал перерыть все архивы в поиске прецедентов. — Сандерс на мгновение задумчиво замолчал, а потом продолжил: — Знаешь, одно из самых больших достоинств Дитера заключается в том, что он очень скрупулезен. Другим его достоинством является способность смотреть правде в глаза, хотя это ему порой совсем непросто... Впрочем, именно после убийства Фионы Мак-Таггарт он стал называть вещи своими именами, а теперь углубленно изучил опыт Земной Федерации и очень полагается на него.
Ты, конечно, знаешь, что с идеологической точки зрения Земная Федерация никогда не была единой. Разумеется, она всегда была централизованным государством, но в ней никогда не было господствующей идеологии. Это было бы невозможно, даже если бы она ограничивалась Солнечной системой. Мятежники прекрасно это поняли и выбрали для своей республики весьма свободную федеративную форму. Впрочем, реалистически мыслящие люди всегда понимали, что Земная Федерация существует только в качестве некоей базовой структуры, внутри которой свободно взаимодействуют различные культуры. — Сандерс внезапно замолчал, и у него на лице снова заиграла озорная улыбка. — Знаешь, — добавил он, — что бы ни говорили о Дитере, он, безусловно, замечательно разбирается в людях. Ведь он же призвал меня на действительную службу из отставки, а?
Сандерс поднялся из-за заваленного бумагами стола и потянулся. Ничего удивительного, что в этот поздний час он один еще оставался в Доме правительства. Сотрудники его штаба давно разошлись по домам, предоставив ему по мере возможности самостоятельно бороться с ужасной усталостью, которую он испытывал из-за этих проклятых бесконечных ксанадийских суток. С тех пор как он прилетел сюда, ему казалось, что он недосыпает. Сегодня он, пожалуй, действительно засиделся на работе! Сандерс погасил свет и уже встал было с кресла, но тут замер: на фоне освещенного дверного проема маячил чей-то силуэт!
— Добрый вечер, Кевин, — сказала Мириам Ортега. — Можно?
— Заходи! — Сандерс снова включил лампу на письменном столе, жестом показал на стул и опустился опять в кресло.
Они с Мириам сидели по разные стороны залитого ярким светом стола. В опустевшем Доме правительства царила мертвая тишина.
— Чему обязан таким удовольствием? — спросил Сандерс, внезапно поняв, что впервые видит Мириам с того момента, когда Тревейн отбыл с флотом на учения. Она достала сигарету, и он автоматически потянулся к ней с антикварной настольной зажигалкой в руке. Маленький огонек озарил энергичное лицо Мириам. Струйка синего дыма спиралькой проплыла сквозь озеро яркого света над столом и исчезла в темноте.
— Знаешь, — сказала Мириам сквозь сигаретный дым, — я подумала, что, может, ты уже готов сказать мне то, о чем промолчал на борту “Нельсона”.
Сандерс чуть не уронил зажигалку.
— Что ты имеешь в виду? — осторожно поинтересовался он. Мириам выпрямилась на стуле, выпустила в его сторону струйку табачного дыма, и у нее на лице заиграла насмешливая улыбка, удивительно похожая на ту, которую Сандерс иногда видел, глядя на себя в зеркало.
— Когда вы с Ианом обсуждали предстоящий удар, я не могла не заметить некоторое расхождение между тем, что говорил он, и тем, что говорил ты, — ответила она. — Тревейн считал само собой разумеющимся, что восстановление контакта с Внутренними Мирами — первый шаг решительного наступления, которое должно привести к окончательному подавлению мятежа. Ты его не поправил, но, — тут Мириам снова одарила Сандерса кокетливой улыбкой, — и не поддержал, не так ли? Если не ошибаюсь, ты говорил только о том, что удар позволит “положить конец этой войне”. Тогда я подумала, что, может, придираюсь к словам, как педантичный адвокат. Поэтому-то я тогда и промолчала. Но теперь я достаточно хорошо тебя знаю, Кевин. Каким бы изворотливым и обаятельным ты ни казался, если ты что-то говоришь или о чем-то умалчиваешь, этому есть более чем веские основания.
Сандерс застыл, разинув рот, собираясь с мыслями и пытаясь переварить целую гамму неведомых ему доселе ощущений.
— А почему ты так долго об этом молчала?
— Я искала возможности поговорить с тобой наедине. Хоть ты все время что-то и не договариваешь, я уверена, что ты хорошо относишься к Иану. Я хочу дать тебе возможность объяснить, почему ты заставляешь его делать заведомо ложные выводы. Не понимаю, — добавила Мириам, глядя прямо в глаза Сандерсу, — почему ты упорно не хочешь сказать мне всю правду!
Сандерс сдался:
— Знаешь, Мириам, я достаточно много увидел с момента приезда, чтобы понять, кто на самом деле заправляет во временном правительстве. А теперь начинаю понимать почему. Ну что ж, не буду ничего скрывать. На борту “Нельсона” я ни словом не погрешил против истины, но, конечно, сказал не все. Удар будет нанесен в установленные сроки, и его цель действительно заключается в том, чтобы захватить узлы пространства для создания коридора между Внутренними и Пограничными Мирами. Но после этого премьер-министр планирует предложить мятежникам подписать мирный договор, основанный на признании тех реалий, которые сложатся к тому моменту. В результате возникнет Республика Свободных Землян, состоящая из всех Дальних Миров, кроме тех, которые мы захватим в качестве коридора, и Земная Федерация. Мятежники обязательно примут это предложение. И я действительно не сомневаюсь в том, что, объединившись, две оставшиеся верными законному правительству части Земной Федерации будут непобедимыми.
— А откуда тебе все это известно?
— Детально я не введен в курс дела, но я достаточно тесно работал с премьер-министром, чтобы разгадать ход его мыслей, — добавил Сандерс, лукаво улыбаясь. — Кроме того, у меня есть свои источники информации. Видишь ли, пронырливость имеет свои преимущества.
— Разумеется, — сухо согласилась Мириам.
“Какая сильная женщина!” — подумал Сандерс.
Подтвердив обоснованность ее подозрений, он наверняка поразил ее, и все же она держала себя в руках. Теперь Сандерс с интересом ждал реакции Мириам на услышанное.
Мириам откинулась на спинку стула и стала обдумывать его слова. Как всегда, имея дело с Сандерсом, ей приходилось искать в его словах второе значение. Она сомневалась в том, что ей когда-нибудь удастся до конца понять умудренного старца с древней планеты. Тем не менее она по-прежнему инстинктивно ощущала, что он друг Иана и, соответственно, по меньшей мере ее союзник.
Ее сигарета почти догорела, и она достала из пачки еще одну, некоторое время неодобрительно глядя на нее. “Надо бросать... Но только не сегодня!” Она закурила.
— Кевин, ты наверняка знаешь, что мы с Ианом... в близких отношениях. Почему ты думаешь, что я ничего ему не расскажу?
Сандерс наклонился вперед, чтобы его лицо было лучше видно в круге света над столом. Взгляд его голубых глаз был таким пронзительным, что Мириам стало не по себе.
— Ты ничего ему не расскажешь по той же причине, по которой я ничего ему не рассказал. Наш общий друг — идеалист в лучшем смысле этого слова. Он мыслит очень прямолинейно, а я уже забыл, как это делается, а может, вообще никогда не знал. Ему не представить себе другого исхода войны, кроме триумфального воссоздания Земной Федерации, и правда была бы для него неприемлемой. Боюсь, что даже тебе следует очень постепенно готовить его к тому, чтобы он смог принять действительное положение вещей. А нам, Мириам, сейчас некогда. Мы не можем терять время и должны нанести удар еще до того, как мятежники смогут найти адекватный ответ нашему новому оружию. — Взгляд Сандерса стал еще более напряженным. — У нас нет времени все растолковать Иану, а ведь очень скоро ему придется рисковать жизнью во время наступления. Не сомневаюсь, что тебе еще больше, чем мне, не хотелось бы нарушить его душевное равновесие, так нужное в бою. Мириам смерила Сандерса возмущенным взглядом:
— Как тебе только не надоело манипулировать людьми?!
— Знаешь, Мириам, чтобы манипулировать Ианом, нужен кто-нибудь поумнее. На самом деле ты понимаешь, что я прав. Ты знаешь, что Дитер тоже прав. Земной Федерации не выжить, если хоть кто-то из ее членов не будет заинтересован в ее существовании. А Звездным Окраинам она теперь не нужна. Возможно, они правильно оставили нас в покое, пока мы все не свихнулись на почве ненависти. Теперь нам остается надеяться только на объединение Внутренних и Пограничных Миров при условии, что сможем сбить спесь с “индустриалов”.
Мириам задумчиво курила сигарету.
— Возможно, это так. Но если Дитер не готов полностью отказаться от идеи слияния с Орионским Ханством, у нас могут возникнуть проблемы, потому что Пограничным Мирам эта мысль не по душе. Они страстно привержены идее сохранения Федерации, но при этом ни за что не откажутся от самоуправления и не видят ни малейшего противоречия между своей автономией и федеральной системой.
— Планеты, входящие в состав Федерации, всегда имели местное самоуправление...
— Может, это и так, но теперь все сложнее. Пограничные Миры уже не кучка разрозненных планет. Успешно защитив себя, мы обрели национальное самосознание, а организованное Ианом временное правительство стало форумом всех Пограничных Миров. Ты, наверное, слышал, что нас частенько называют Федерацией Пограничных Миров... — Мириам, задумавшись, замолчала. — Какова ирония судьбы, не правда ли? — с горькой улыбкой продолжала она. — В присутствии Иана никто не упоминает “Федерацию Пограничных Миров”! Одно ее название привело бы его в неописуемую ярость! Он считает, что мы просто обороняем Пограничные Миры, которые спят и видят, как бы вернуться в состав Земной Федерации. А ведь он, пожалуй, единственный человек во всей Галактике, оказавшийся способным дать отпор мятежникам. — Мириам наклонилась вперед, и ее глаза засверкали отраженным светом лампы. — Однако своими военными и политическими мероприятиями он заложил основы новой нации. Теперь Земной Федерации придется учитывать права, интересы и даже предрассудки Пограничных Миров. В противном случае Дитер потерпит политическое фиаско. Кроме того, мне кажется, что мы это заслужили!
В голосе Мириам послышались явственные нотки гордости. Потом она замолчала, а Сандерс наконец решился перевести дух.
— Я с тобой полностью согласен, — негромко проговорил он. — Послевоенные астрографические реалии потребуют той или иной формы автономии Пограничных Миров внутри Земной Федерации. Однако скажу тебе прямо — потому что уже слишком хорошо тебя знаю, чтобы обманывать, — слияние обязательно состоится. О нем так долго говорили, что избиратели во Внутренних Мирах рассматривают его как символ победы. Дитеру, даже при большом желании, не отвертеться от слияния. Однако самоуправление в основном защитит Пограничные Миры от того, что им кажется неприемлемым. Я не сомневаюсь, что, окажись здесь наш общий друг, он нашел бы для слияния множество исторических прецедентов, возможно начиная с Британского Содружества Наций, созданного нашими предками. — При этих словах у Сандерса затуманился взгляд. — Знаешь, может, это и к лучшему. Слияние открывает широчайшие перспективы сотрудничества между разными видами живых существ. Возможно, за ним большое будущее. И все же многие политические объединения человечества останутся плодотворными. Республика Свободных Землян еще незрелая, а вот ваша Федерация Пограничных Миров вполне могла бы воплотить в себе все самое лучшее, что есть у Республики и у Земной Федерации. Особенно если вы постараетесь избежать совершенных нами ошибок.
Мириам в очередной раз убедилась в том, что до конца понять Сандерса невозможно. В его прозорливости было что-то почти сверхъестественное. Хотелось спросить у него, испытывает ли он какие-нибудь привязанности, есть ли у него что-нибудь особенно ему дорогое, но ей не удалось выдавить из себя этот вопрос.
— Кевин, а ты когда-нибудь был молодым? — вместо этого спросила она.
— Мириам! — Сандерс внезапно одарил ее невероятно ослепительной улыбкой и рассмеялся. — Если бы ты увидела меня, когда я был лейтенантом, ты бы просто меня не узнала!

* * *

— Смиррр-но!
Мужчины и женщины в штабной рубке “Нельсона” вытянулись, приветствуя вошедшего широкими шагами Тревейна.
— Вольно! Прошу садиться, — бросил он, направившись к своему месту во главе U-образного стола.
Все тут же расселись. Тревейн опустился в свое кресло и немедленно перешел к делу:
— Поздравляю всех с замечательными результатами, показанными в ходе учений. Даже коммодору Йошинаке было почти не к чему придраться. — (Раздались сдавленные смешки.) — Я не прошу вас поздравлять от моего имени личный состав, потому что сам сделаю это в двадцать один ноль-ноль во время общего сеанса связи со всеми кораблями.
Тревейн на мгновение замолчал и окинул взглядом своих офицеров. В его штабе собрались лучшие специалисты из тридцать второй боевой группы и лучшие офицеры, служившие под началом Сергея Ортеги, в огне сражений сплотившиеся в единую команду. Он позволил себе еще раз оглядеть их одного за другим, словно разыскивая слабые звенья в цепи.
Соня Десай — ныне вице-адмирал — командовала второй боевой группой супермониторов. (Сам Тревейн сочетал пост главнокомандующего с должностью командира первой боевой группы супермониторов, а вице-адмирал Фредерик Шеспар командовал третьей.) Рядом с Соней сидел контр-адмирал Ремке, командующий линейными крейсерами и кораблями поддержки. Мысленно улыбнувшись, Тревейн подумал, что на этой должности Ремке чувствует себя как рыба в воде.
Рядом с Тревейном, как всегда, сидел Генджи Йошинака. Они стали еще ближе со второй битвы при Зефрейне и давно понимали друг друга без слов. Тревейн уговорил Йошинаку принять чин коммодора, согласившись оставить его начальником своего штаба, хотя на этой должности вполне хватило бы офицера в чине капитана.
По другую сторону от Тревейна сидел смуглый офицер с суровым выражением лица — адмирал Шеспар. До прибытия на Зефрейн второй боевой группы он был заместителем Сергея Ортеги. За ним — командир Хоакин Сандоваль-и-Бельгамбре, тоже бывший подчиненный Ортеги и один из немногих присутствующих коренной житель Пограничных Миров. Этот пилот космического истребителя, отличившийся в битве у Врат Пограничных Миров и в сражении с тангрийцами, обнаружил незаурядные способности к планированию боевых операций в качестве начальника оперативного отдела штаба командующего эскадрой авианосцев. Этим он и привлек к себе внимание Генджи Йошинаки.
Сандоваль захватил с собой своего начальника разведки — капитан-лейтенанта Лаврентия Кириленко, вызывавшего всеобщее восхищение. Хотя он и был совсем молод, но мрачное и загадочное выражение лица делало его, как написали бы в сентиментальном романе, “интерессантным”. Он обладал сардоническим чувством юмора, но в его отношении к службе было что-то кристально чистое. Иногда он напоминал гроссмейстера, которого не интересует ничто, кроме шахмат на доске. Тревейн подозревал, что из Кириленко может получиться новый Кевин Сандерс. В этом случае огромная разница в возрасте была совершенно закономерной: одного Кевина Сандерса каждые сто лет Галактике вполне достаточно.
Напротив Тревейна сидел командир его флагманского корабля капитан Льюис Муджаби. Во многих отношениях этот уроженец одного из Дальних Миров был еще своеобразнее Сандоваля. Когда у большинства людей была лишь слегка смуглая кожа, Муджаби был так черен, что при особом освещении его кожа казалась почти фиолетовой. Его народ, переселившийся главным образом из Африки, в свое время осел на Кашиджи, планете, находящейся на внутренней границе пояса жидкой воды возле жаркой звезды класса F-2. Естественный отбор при небольшом участии генной инженерии не мог не повлиять на цвет кожи обитателей Кашиджи.

Предыдущая страница 19 Следующая страница


Восстание 20

Самой тридцать второй боевой группой теперь командовала контр-адмирал Мария Ким, ранее капитан одного из кораблей. Еще один бывший капитан, Халид Хан, командовал боевой группой, ядро которой составляли мониторы, захваченные во время второй битвы при Зефрейне. (Два из этих мониторов были включены в состав третьей боевой группы под командованием Шеспара, чтобы компенсировать там недостаток кораблей.) Контр-адмирал Карл Стоунер, командовавший космическими авианосцами эскадры пограничной стражи адмирала Ортеги, занимал эту же должность и у Тревейна.
Оглядев всех офицеров, собравшихся в небольшой рубке, Тревейн с трудом справился с волнением и переполнявшим его чувством гордости за них. Это был мозг Четвертого флота. Он еще мгновение мечтательно смотрел на них, а потом откашлялся и сказал:
— Прошу вас открыть находящиеся перед вами папки с секретными документами. — (Послышался треск взламываемых печатей). — Командир Сандоваль вкратце изложит суть дела.
Тревейн особо подчеркнул слово “вкратце”, и собравшиеся вокруг стола (не исключая самого Сандоваля) заулыбались, потому что начальник оперативного отдела штаба флота был любителем рассказывать очень смешные, но очень длинные истории.
— Постараюсь быть предельно кратким! — Возможно, тон Сандоваля был слегка насмешливым, но он был блестящим офицером и человеком с собственным мнением и чувством собственного достоинства. Теперь этот смуглый жилистый офицер, очень молодой для занимаемой им должности, поднялся и включил дисплей с голографическим изображением звездных систем. — Прежде всего, дамы и господа, позвольте мне напомнить, что, хотя наша совместная операция с Внутренними Мирами и называется “Гудвин”, нас касается только та ее часть, которая имеет кодовое наименование “Воссоединение”.
В рубке раздались смешки. Тревейн тоже спрятал улыбку. В свое время Сандерс расстроился и даже слегка возмутился, когда Тревейн объявил ему о новом названии. Однако Тревейн с Сандовалем были непреклонны. Тревейн указал, что существуют бесчисленные прецеденты переименования отдельных частей военных кампаний, а новое наименование может значительно укрепить боевой дух. Однако выходца с Земли поразил категорический отказ Сандоваля вести своих людей в бой и рисковать жизнью во время операции, названной по имени героя детской книжки, написанной шесть столетий назад. Сандоваля не убедило даже то обстоятельство, что в детстве адмирал Сандерс очень любил ее читать.
— Замысел операции сравнительно несложен, — продолжал Сандоваль, — хотя пока непонятно, легко ли его будет осуществить. Единственным трудным со стратегической точки зрения решением был выбор исходной точки удара, которой могли стать и Врата Пограничных Миров, и Черный ход. Из обоих узлов пространства открывается дорога к системе Пурдах, что соответствует общему замыслу операции, присланному нам с адмиралом Сандерсом от Объединенного комитета начальников штабов. Однако через Врата мы доберемся до Пурдаха всего через три узла пространства, а по Черному ходу — через четыре. Кроме того, нанеся удар через Черный ход, мы обязательно столкнемся с более серьезным сопротивлением, так как нам придется пройти сквозь систему Бонапарт, — (на дисплее замигала соответствующая звездочка), — где находится крупная база мятежников, откуда и вылетели корабли, которым мы нанесли поражение во второй битве при Зефрейне. Роботы-шпионы и разведывательные вылазки предоставили в наше распоряжение довольно полную информацию о том, что ожидает сразу за обоими узлами пространства, ведущими из нашей системы. На ее основе мы решили нанести удар через Врата. Этот путь не самый легкий, но в системе Бонапарт нам пришлось бы намного труднее.
Вырвавшись за пределы нашей системы, мы надеемся развивать наступление достаточно быстро. Мы будем двигаться через вот эти системы. — Сандоваль нажал на кнопку, и на дисплее вспыхнула красная сетка линий. — Наступление такого рода связано с двумя главными проблемами. Во-первых, снабжение прежде всего быстро расходуемыми боеприпасами. Соответственно мы уделим первостепенное внимание охране транспортных кораблей. Это особенно актуально в связи с тем, что по мере нашего продвижения из одной системы в другую с флангов у нас будут появляться все новые и новые узлы пространства, ведущие в системы, занятые мятежниками, из которых они смогут делать вылазки. Кроме того, как вы все хорошо знаете, космические корабли-рейдеры, охотящиеся за транспортными судами, могут длительное время действовать внутри той или иной системы, даже будучи отрезанными от своих баз. Однако мы считаем, что особому риску наши транспортные коммуникации подвергнутся только после того, как мы доберемся до системы Запата, первой узловой точки на нашем пути.
В этой связи пора упомянуть вторую важнейшую проблему, которая может поставить под угрозу все наше наступление. Это отсутствие данных разведки. По правде говоря, мы совершенно не знаем, с какими космическими укреплениями нам придется иметь дело после того, как мы вырвемся за пределы нашей системы. Пока в наших руках не окажется определенного количества узлов пространства, мы даже не можем использовать разведывательных роботов, не говоря уже о разведэскадрильях. Так что первые удары нам придется наносить вслепую. С другой стороны, судя по силам, использованным мятежниками во второй битве при Зефрейне, и по привезенным адмиралом Сандерсом данным о дислокации сил противника, мятежники наверняка использовали большую часть своих промышленных мощностей для строительства новых кораблей. Можно предположить, что по этой причине им не удалось построить мощных укреплений, по крайней мере за пределами непосредственно граничащих с нами миров. Что же касается их новых кораблей, — Сандоваль слегка пожал плечами, — думаю, мятежники потеряли много боевых единиц во второй битве при Зефрейне. А мы в свою очередь продемонстрировали им мощь нашего оружия. Если только разведотдел ВКФ не ошибся и мятежники не умудрились построить намного больше кораблей, им не хватит сил, чтобы остановить и нас, и рвущиеся нам навстречу ударные группы Внутренних Миров.
Сандоваль замолчал и сел на место.
— Благодарю вас, командир, — сказал поднявшийся Тревейн. — Вы упомянули практически все, что может быть сказано на этом этапе. И были при этом восхитительно лаконичны.
Собравшиеся в рубке офицеры захихикали, а Тревейн позволил себе сдержанно улыбнуться.
— Мы снова соберемся завтра, после того как вы изучите план операции и сформулируете свои вопросы. Тем временем не забывайте, что я выступлю перед экипажами кораблей на общем сеансе связи в двадцать один ноль-ноль. Я хочу, чтобы меня слушал весь личный состав до последнего человека.
Тревейн широкими шагами вышел из рубки. Оставшимся в ней офицерам она внезапно показалась слишком большой. Впрочем, такое впечатление производило любое помещение, когда Тревейн покидал его...
Они не планировали этого заранее и все-таки встретились один на один у лифта, к которому подошел Тревейн.
Практически все, кто должен был находиться на борту “Нельсона” во время операции “Воссоединение”, включая Сандерса, уже покинули Ксанаду. На крыше Дома правительства Тревейна ожидал аэромобиль, чтобы отвезти его на Поле Абу-Саид к космическому катеру. Адмирал множество раз летал по этому маршруту, но они с Мириам понимали, что сейчас все по-другому. Грядущая кампания должна была тем или иным образом изменить весь ход истории. Независимо от того, что их ждет — победа или поражение,— жизнь станет другой!
Они уже попрощались накануне вечером, и оба ненавидели тягостные минуты расставания, но какой-то закон, столь же неумолимый, как закон всемирного притяжения, заставил их столкнуться лицом к лицу рядом с одним из лифтов, предназначенных для особо важных персон.
— Ну что ж, — сказал он. — Я поехал. “Красиво сказано! — иронично отметил про себя Тревейн. — В высшей степени оригинально!”
— При малейшей возможности шли мне сообщения, — ответила она и подумала про себя: “А без тебя бы он не догадался!”
Несколько мгновений они стояли молча, потом обнялись и, затаив дыхание, нежно поцеловались.
— Мириам, я вернусь. Я обещаю вернуться. Она положила руки ему на плечи, немного отстранилась от него и лукаво улыбнулась.
— Что ж,— промурлыкала она, многозначительно скользнув взглядом по его фигуре. — Я на своем опыте убедилась, что ты не бросаешь слов на ветер.
Тревейн улыбнулся своим мыслям. Они еще раз крепко обнялись. Потом над дверьми лифта вспыхнула лампочка. Двери открылись, закрылись, и Тревейн уехал.
Мириам вздохнула. Как всегда, они не сказали самого главного. Она даже знала почему: ведь они лучше всего понимали друг друга, не придавая значения иронии. Мириам повернулась и уныло побрела прочь.
Краем глаза она увидела, как над дверьми лифта снова вспыхнула лампочка. Ей стало любопытно, и она повернулась к открывшимся дверям.
— Что-нибудь забыл? — спросила она.
— Мириам!.. — Тревейн шагнул к ней. — Я внезапно понял, что... Ну, в общем, мы многого друг другу не сказали... Я... Почти испуганно она поднесла палец к губам:
— Тсс, милый! Мы и так все прекрасно понимаем. Нам ведь не обязательно все говорить...
Тревейн почти грубо схватил ее за запястье и заставил опустить руку.
— Теперь все по-другому! Я не могу улететь, не сказав тебе это... — Казалось, у него подступил комок к горлу, а потом его словно прорвало: — Мириам! Я не могу без тебя! Я люблю тебя!
Волнение захлестнуло и ее.
— О господи, Иан! Я тоже люблю тебя! Я безумно тебя люблю!
Все, что сдерживало их в прошлом, улетучилось без следа. Они поцеловались, как в первый раз.
По космическим масштабам времени прошло лишь мгновение, когда Мириам снова заговорила:
— Как ты думаешь, чего мы так боялись все это время? Тревейн не ответил. Прошло еще несколько мгновений, прежде чем он произнес почти небрежно:
— Знаешь, если мы быстренько побежим в помещение Верховного Суда, мы наверняка застанем там какого-нибудь уполномоченного совершать обряд бракосочетания.
Мириам расхохоталась и посмотрела на него сияющими глазами:
— Иан, ты несешь такую чушь, что у тебя самого должны вянуть уши. Ты же прекрасно знаешь, что тебе пора. Поговорим об этом, когда вернешься. Это потерпит. Сейчас новые заботы нужны тебе не больше, чем коммодору Прескотту в бою были нужны новые арахниды.
Тревейн громко и облегченно засмеялся. Потом он пришел в себя и крепко взял ее за плечи:
— Мириам, не забывай то, что я сказал: я обещаю вернуться.
Мириам Ортега родилась в семье адмирала. Она лучше других представляла себе, что может случиться, когда два корабля сходятся в смертельной схватке в глубинах космического пространства. Она уже потеряла отца и прекрасно понимала, что никогда не предскажешь, куда ударит боеголовка или силовой луч. И все же не сомневалась в том, что Иан Лоренс Тревейн сдержит свое слово.
— Да, моя радость! — прошептала она. — Я знаю, что ты вернешься.

* * *

Космический катер покинул бледно-голубые верхние слои атмосферы и устремился в затянутые черным бархатом просторы космического пространства. Тревейн сидел и смотрел в иллюминатор. Впервые за много — слишком много — лет, заполненных столбцами цифр на фосфоресцирующих дисплеях, он охватывал взглядом Вселенную, где работал, перемещаясь из конца в конец на огромные расстояния. Его взгляд устремлялся все дальше и дальше к мириадам немигающих, сверкающих, как бриллианты, звезд, наполняющих бездонные глубины непостижимой человеческому разуму бесконечности.
“Господи! — подумал он. — Какая красота!”

23 Кратчайший путь

Контр-адмирал Ли Хан вздрогнула и поморщилась от оглушительной барабанной дроби, но тут же расправила плечи. Остальные возвращавшиеся в Дальние Миры военнопленные толпились вокруг люка космического челнока у нее за спиной. Даже самые изможденные из них не могли не испытывать сейчас сильнейшего волнения.
Покрытый куполом космопорт на втором спутнике Бонапарта кишел людьми в черной форме с серебряными знаками различия. Да их тут тысячи! Ли Хан разглядывала лица. Фанфары оглушительно играли “Через тернии к звездам” — древнюю мелодию, написанную еще в двадцать первом веке, ставшую гимном молодой Республики Свободных Землян.
Ли Хан механически ответила на приветствие какого-то контр-адмирала и только потом узнала в нем Джейсона Кондора. Наконец прозвучал заключительный аккорд гимна, музыка замолкла, и Кондор резко опустил ладонь. Ли Хан последовала его примеру.
— С возвращением, адмирал! — Он крепко сжал ей руку.
— Спасибо! — Ли Хан почувствовала подступивший к горлу комок, заморгала глазами, на которые навернулись жгучие слезы, и улыбнулась. — Спасибо, адмирал! — повторила она уже более твердым голосом. — Как хорошо дома!
— Мы тебя очень ждали, — с чувством сказал Кондор. — Так что не обессудь! — Он одарил ее теплой и одновременно лукавой улыбкой. — Мы гордимся тобой, и придется потерпеть, пока мы будем тебя чествовать. — С этими словами он повел ее вниз по расцвеченной флагами лестнице. Их сопровождали приветственные возгласы, звеневшие в лучах солнца, проникавших внутрь стеклянного купола.

* * *

— Ну что ж! — Джейсон Кондор снял украшенную золотым шитьем фуражку и жестом указал Ли Хан на стул. — Слава Богу, все позади. Впрочем, — он оценивающе посмотрел на нее, — должен сказать, что “Золотой Лев” идет к твоим волосам.
— Спасибо за комплимент, — пробормотала Ли Хан и уселась, пытаясь скрыть волнение. Она потрогала пальцами “Золотого Льва” — высшую награду за мужество и Республики Свободных Землян, и Земной Федерации. — Если так награждают побежденных, что же получают победители?!
— Это не ты проиграла сражение, — не терпящим возражений тоном сказал Кондор. — Вы с Бобом были совершенно правы. Надо было ударить по Зефрейну как можно раньше, пока они не успели построить форты и изготовить новые излучатели и эти жуткие ракеты.
— Наверное, — согласилась Ли Хан. — Но в плен-то сдалась именно я, и за это мне придется отвечать перед комиссией, а может, и перед военным трибуналом.
— Военный трибунал уже заседал, — сказал внезапно помрачневший Кондор, — чтобы судить адмиралов, бросивших тебя на поле боя. Не буду скрывать, некоторые из них были с позором уволены из ВКФ. Но все прекрасно знают, что ты взяла на себя командование мониторами и линкорами в безнадежной ситуации и именно ты спасла тысячи людей от бессмысленной смерти. — Кондор опять пожал плечами: — Адмиралтейство так прямо и заявило, пусть и в более цветистых выражениях. Потом ты была единогласно представлена к “Золотому Льву”.
— Понятно! — Ли Хан перевела дух и почувствовала, что напряжение, сковывавшее ее тело, постепенно спадает.
— Ты еще не все знаешь, — широко улыбнулся Кондор. — На самом деле есть одно весьма серьезное доказательство снисходительного отношения лордов космического Адмиралтейства к твоей персоне.
— Неужели? — саркастически спросила Ли Хан. — Что же это? Лучшее место у стенки и последняя сигарета?
— Людям надо верить, — удрученно ответил Кондор и посерьезнел. — Боюсь, что поступаю не совсем по уставу. Магда сама хотела тебе это вручить, но она сейчас занята и попросила меня сделать это за нее. На! Держи!
Ли Хан открыла небольшую коробочку, и у нее захватило дух, когда она увидела двойные звезды на черной бархатной подушечке. Она замерла. Она не могла поверить своим глазам и левой рукой механически нащупала одинокую звезду на воротнике своего кителя.
— Так точно! — сказал сидевший перед ней контр-адмирал. — Поздравляю вас, вице-адмирал Ли Хан!
Кондор протянул руку, отстегнул одинокие контр-адмиральские звезды от ее воротника, достал из коробочки двойные — вице-адмиральские — и пристегнул их.
— Но я к этому не готова! — запротестовала Ли Хан. — Четыре года назад я была всего лишь капитаном! — Тем не менее она стояла затаив дыхание. — Я ведь только что вернулась из лагеря для военнопленных, куда попала, потому что сдала противнику целую эскадру мониторов и линейных кораблей!
— Ли Хан! — строго сказал Кондор.— Сядь и закрой рот!
Она послушно села, слишком потрясенная, чтобы обратить внимание на то, каким тоном некоторые контр-адмиралы нынче разговаривают с вице-адмиралами.
— Так-то лучше, — сказал Кондор. — А теперь послушай меня! Все адмиралы на флоте знают, что вы с Бобом советовали нанести удар гораздо раньше, и большинство из них понимает, что паники, из-за которой мы и проиграли сражение, не случилось бы, если бы командовала ты, а не эти мерзавцы, которые... Впрочем, что там! — Кондор тряхнул головой. — Ни один из адмиралов даже не усомнился в правильности решения присвоить тебе вице-адмиральское звание. Ни один! И поэтому, милая дама, ваши возражения совершенно неуместны! Кроме того, ты нам нужна. Адмирал Ашигара погибла. Погибли Келлерман, Матуцек, Райдер, Нишин, Жуков, Хайд-Уайт, Момбора... — Кондор скорбно замолчал.
Ли Хан уставилась на него широко открытыми от удивления глазами:
— Неужели они все погибли?!
— И не только они, — подтвердил Кондор. — Ли Хан, у нас всегда было мало адмиралов, и тех почти полностью перебили. Нам нужны новые! Не забывай, что четыре года назад я сам был простым командиром! Если я еще могу расхаживать с одной адмиральской звездой, ты должна носить две.
— Ну да, — покорно пробормотала Ли Хан, прикоснулась к воротнику и наконец улыбнулась: — А я боялась, что это какая-то ошибка.
— Постарайся понять своим раскисшим от радиации китайским мозгешником, что получила эти звезды и орден, потому что ты один из лучших наших командиров!
Ли Хан бросила полный сомнения взгляд на Кондора, но тот широко ей улыбнулся:
— Кроме того, если мы не дадим звезды и орден тебе, кому-нибудь — не дай бог! — может прийти в голову дать их мне!
Аэромобиль ринулся вниз, и Ли Хан стала разглядывать из иллюминатора ярко сверкавшие в ночи огни на земле. Это были огни обширного поместья, в котором когда-то жил управляющий принадлежавшей Индустриальным Мирам крупнейшей плантации чештовых деревьев на Бонапарте. Поместье было реквизировано вооруженными силами Республики Свободных Землян, когда основное направление военных операций было перенесено в сторону Зефрейна.
Кондор посадил аэромобиль и открыл люки. Ли Хан поморщилась, почувствовав вонь перезревших плодов чешта, смешанную с резким запахом болота. Ее всегда удивляло, что плоды, аромат которых человек оценил выше вкуса шоколада и ванили, так мерзко воняют в условиях своего естественного произрастания.
Ночь посвистывала и пощелкивала странными звуками. Мимо пролетело нечто похожее на летучую мышь. Ли Хан взглянула на небо, но две большие луны уже опустились за горизонт, а третья — под названием Джозеф — была не более чем захваченным притяжением планеты куском астероида с минимальной способностью светиться отраженным светом. Ее слабый свет лишь серебрил ночной туман и намекал на то, что среди деревьев через равные промежутки стоят какие-то едва различимые угловатые приспособления. Прохладный ветерок с болот зашуршал гроздьями чешта, и Ли Хан подумала, что это ржавеющие в праздности чештоуборочные машины. Главная звезда системы Бонапарт — F1 — была достаточно горячей, но сама планета находилась ближе к внешнему краю пояса жидкой воды. Даже в самый разгар лета здесь было прохладно, как на родине у Ли Хан. Кондор же был родом с Топаза — теплой пыльной планеты с небольшим наклоном оси. Ему, безусловно, нравились миры потеплее. Он поежился, но терпеливо ждал, пока Ли Хан надышится прохладным воздухом.
— Ну ладно, Джейсон, — наконец сказала она с улыбкой. — Веди меня!
— Пошли! — с готовностью согласился Кондор и провел ее сквозь двустворчатую дверь в помещение, которое до появления здесь республиканских военных наверняка было роскошным холлом. При их появлении двое космических десантников-часовых вытянулись по стойке “смирно”. Ли Хан заметила, что кобура их лазерных пистолетов расстегнута, и внезапно поняла, что угловатые механизмы в заболоченной роще никакие не чештоуборочные машины, а тяжелые бронетранспортеры и толстое стекло на входных дверях никакое не стекло, а бронированный пластик, способный выдержать огонь артиллерии среднего калибра.
— Добрый вечер, адмирал Ли Хан! Добрый вечер, адмирал Кондор! — сказал, отдавая честь, майор космического десанта. — Не соблаговолите ли предъявить удостоверения личности?
Он подверг их идентификационные карточки такой тщательной проверке, с какой Ли Хан не сталкивалась с самого начала войны. Что же тут, черт возьми, происходит?
— Спасибо! — Майор вернул Ли Хан документы и подозвал вооруженного ординарца. — Старшина Сантандер проводит вас в оперативный центр.
— Благодарю вас, майор! — Ли Хан в свою очередь отдала ему честь и проследовала за молчаливым старшиной по коридору вглубь здания. Старшина остановился, открыл дверь и, не входя, объявил громким голосом:
— Господин адмирал, к вам адмиралы Ли Хан и Кондор! Он отступил в сторону, и Ли Хан с Кондором вошли в помещение.
— Благодарю вас, старшина! — раздался приятный, хорошо знакомый Ли Хан голос.
— Это ты, Магда?! Джейсон не говорил мне, что ты здесь.
— Я знаю, — улыбнулась сидевшая за столом в обширной ярко освещенной комнате Магда Петрова; на воротнике ее кителя поблескивали такие же двойные звезды, как и у Ли Хан. — Мало кто знает, что я здесь, и они крайне неразговорчивы.
— Но к чему такая таинственность?
— Сейчас я все расскажу, — ответила Магда с хорошо знакомой Ли Хан усмешкой. — Но после этого тебе тоже придется исчезнуть. Куда бы ей отправиться, Джейсон? — Магда взглянула карими глазами поверх головы Ли Хан на Кондора и улыбнулась.
— Вице-адмирал Ли Хан возвращается на Новую Родину для разбора сражения, в котором участвовала, — без запинки выпалил Кондор. — Я лично посадил ее на борт космического корабля.
— Вот видишь! — сказала Магда и широко улыбнулась.
— Ничего не понимаю!
— Но это же так просто! Мы с тобой, милочка моя, последняя надежда Республики Свободных Землян. — Голос Магды был полон иронии, но глаза серьезны.
— В каком смысле?
— А в том смысле, что мы с тобой и еще несколько человек, такие как Джейсон, Боб Томанага и Цинг Чанг, должны спасти Республику от Тревейна.
— Мы что, опять полетим на Зефрейн? — Ли Хан была поражена безумием этого предположения. — Магда, по-моему, ты не понимаешь, что нас там ожидает.
— Мы никуда не полетим, — негромко сказала Магда. — Тревейн сам прилетит к нам. В течение ближайших пяти земных месяцев он планирует начать наступление с Зефрейна.
Ли Хан плюхнулась в кресло. Где-то в ее ошеломленном сознании тревожно билась мысль о том, что все происходит слишком стремительно — возвращение из плена, орден, повышение в чине, сверхсекретные меры безопасности, а теперь еще и это. Нет, так можно сойти с ума!
— В течение ближайших пяти месяцев! — Она покачала головой. — Это невозможно! У него недостаточно кораблей для простого крупного наступления, не говоря уже о решающем ударе. Теперь мы знаем о его новом оружии, и паники в наших рядах больше не будет... А зачем ему жертвовать всем ради какой-то авантюры, которая все равно ничего не решит?! Кроме того, его чудовищные супермониторы слишком долго строятся, ведь каждый из них весит более пятисот тысяч тонн! Он не станет рисковать ими без очень веских оснований.
— Совершенно верно! — Магда откинулась на спинку своего кресла и посмотрела на Ли Хан с едва заметной улыбкой. — И все же он решил перейти в наступление. Что же могло его на это подвигнуть?
— Да ничего! — ответила Ли Хан, но уже без особой уверенности. Около минуты она лихорадочно думала, а потом подняла глаза на Магду: — Неужели они планируют совместную операцию? Одновременный удар со стороны Внутренних и Пограничных Миров!
— Угадала! — негромко произнес Кондор.
— Но это же безумие, — вяло запротестовала Ли Хан. — Они же не смогут координировать свои действия. Я не знаю, как они сейчас обмениваются посланиями, но, судя по всему, это не так просто.
— Совершенно верно, — кивнула Магда. — Но дай-ка я тебе кое-что покажу!
Она встала, и Ли Хан уставилась на нее широко открытыми от изумления глазами.
— Вот черт! Я сама об этом все время забываю! — Магда сделала шаг в сторону от стола и, притворно нахмурившись, погладила себя по округлившемуся животику.
Хан усмехнулась и подумала, что офицера ВКФ мужского пола с такой фигурой немедленно отправили бы качать брюшной пресс.
— А что тут смешного? — спросила Магда, потом снова погладила себя по животу и рассмеялась. — Я совсем не это хотела тебе показать!
— Думала, я не замечу?
— Да нет, косоглазая дурочка! Я просто забыла, что ты еще не знаешь. Ведь об этом говорят уже на всех кораблях ВКФ, а мерзавец, что прячется вон в том углу, хвастается об этом во всех барах на Бонагарте.
— Понятно! — Ли Хан наконец удалось вернуть себе серьезность, но голос еще дрожал. — А тебе не кажется, что это немножко не вовремя?
— Между прочим, — рассмеялась Магда, — я сижу в этом кресле в том числе и из-за этой козявки у меня в животе. Ты же знаешь, что беременным женщинам нельзя принимать участие в боевых действиях. Следовательно, и я не могу в них участвовать, поэтому объяснить мой перевод куда-то в оперативный отдел оказалось намного проще. Что же касается момента, который я для этого выбрала, — тут Магда с очень серьезным видом взглянула Ли Хан прямо в глаза, — я сделала это, вспомнив о тебе.
Ли Хан с теплотой подумала, что только Магда могла сказать эти слова, не разбередив при этом ее старые раны.
— После того как я познакомилась с Джейсоном, мне очень захотелось избежать твоей участи, — тихо сказала Магда. Она протянула руку подошедшему к ней Кондору. — Вот поэтому-то я и хочу родить хотя бы одного ребенка, прежде чем снова подставлять пузо ядерным боеголовкам. Кроме того, — добавила она, и Ли Хан впервые заметила в ее голосе нотку сомнения, — делая ребеночка, мы тоже думали о тебе...
— Обо мне?! — Ли Хан была очень тронута и схватила другую руку Магды.
— Да... Знаешь, мы бы хотели... Нам бы хотелось назвать малютку Хан!
Ли Хан крепко сжала руку Магды в своей. Последовало молчание, показавшееся всем бесконечным.
— Ну, если вам не придумать ничего получше, — наконец произнесла Ли Хан, — я буду очень польщена. Очень!
— Тогда решено! — Громкий жизнерадостный возглас Кондора к огромному облегчению Ли Хан нарушил затянувшееся молчание. Она глубоко вздохнула и смахнула повисшую на ресницах слезинку.
— Вы, кажется, хотели показать мне еще что-то, кроме моей будущей тезки?
— Совершенно верно! — Магда взяла Ли Хан под руку и подвела к настенному экрану. Она защелкала клавишами, и в затемненной комнате вспыхнула огромная голограмма. Ли Хан завороженно впилась в нее взглядом. Такой огромной карты узлов пространства она не видела со времен учебы в Академии.
Магда взяла светящуюся указку, подошла к центру карты и повернулась к Ли Хан, которая увидела, как в карих глазах ее подруги мерцают малюсенькие звездочки.
— Для наглядности мы обозначили узлы пространства, находящиеся в наших руках, зеленым цветом,— объяснила Магда. — Узлы пространства Земной Федерации — красным, а узлы Пограничных Миров — желтым. Что-нибудь замечаешь?
— Ничего, кроме того, что красные и желтые нигде не соприкасаются...
— Это очень важный момент, но, кроме этого, я думаю и о расстояниях. В том месте, где они ближе всего подходят друг к другу, их разделяет по меньшей мере двенадцать наших узлов. Чтобы осилить этот путь, линейному крейсеру надо лететь полным ходом шесть недель. Поэтому, куда бы они ни ударили, их ожидает затяжная компания, прежде чем они смогут воссоединиться. Ты согласна?
— Пожалуй, да.
— Мы тоже так думаем. У нас есть кое-какие источники информации в Земной Федерации, но из Пограничных Миров к нам не поступает вообще никаких сведений. Кроме того, даже наши лучшие агенты на Земле ни словом не предупредили нас о готовящемся наступлении. Однако компьютерный анализ полученных нами сведений все же позволил нам прийти к некоторым очень интересным выводам. Во-первых, — она сунула указку под мышку и стала очень похожей на беременную учительницу в необычном наряде, загибающую пальцы при перечислении ученикам каких-то очень важных фактов, — темпы строительства новых кораблей в Земной Федерации очень низкие. Сначала мы не могли понять почему, но потом догадались.
Дело в том, что в результате нападения на мир Голвей было разрушено не просто несколько кораблестроительных заводов. Там погиб весь Джеймсонский архипелаг. Сейчас они его почти восстановили, но именно его разрушением объясняется старание ВКФ Земной Федерации уклониться от сражений, чтобы избежать потерь в кораблях. Во-вторых, — продолжала она, — несмотря на то, что им очень нужны корабли в космическом пространстве, они держат их где-то на базах. Сначала мы этого не замечали, но наши разведывательные рейды, наши роботы-шпионы и захваченные или иными путями перехваченные приказы о перемещениях кораблей Земной Федерации — все свидетельствует об этом. Почему? В-третьих, они не пытаются сосредоточить свои корабли для удара по Симмарону, как этого можно было бы ожидать. А ведь оттуда они могли бы отрезать целую область нашей Республики! — Магда показала на мерцающее скопление зеленых огоньков. — Или ринуться прямо на Новую Родину! Однако наши аналитики в конце концов обнаружили значительную концентрацию их кораблей вот здесь — на совершенно новой базе их ВКФ в системе Авалон. А ведь мы никогда не проявляли к этой системе ни малейшего интереса!
И наконец, в-четвертых, мы узнали, как Внутренние и Пограничные Миры обмениваются посланиями. Они переправляют их через орионское пространство в Рефраке.
Ли Хан встрепенулась, но Магда только пожала плечами:
— Да, понимаю, это не очень соответствует традиционным представлениям о нейтралитете, но мы не стали протестовать, потому что решили посмотреть, кто и через какие узлы пространства там летает. Оказалось, что мальчиком на побегушках у них не кто иной, как Кевин Сандерс. Тебе что-нибудь говорит это имя?
— Сам Старый Лис! — негромко проговорила Ли Хан.
— Вот именно! Лучший начальник разведотдела ВКФ за два последних столетия, а сейчас к тому же министр кабинета без портфеля. Разумеется, для таких серьезных поручений нужна важная птица, но они рискуют посылать самого Сандерса — возможно, единственного человека в Галактике, знающего все секреты Земной Федерации, — прямо в лапы к орионцам, каждый раз когда им надо что-то передать в Зефрейн. А орионцы даже не позволяют ему посетить эту систему. Он сидит у них на Рефраке, а генерал-губернатор сам летает к нему.
— По-моему, это неспроста.
— По-моему, тоже. Шесть месяцев назад Сандерс побывал на Авалоне. Потом они повезли его обратно на Землю, да с такой скоростью, что у одного из эсминцев сгорел преобразователь главного привода. К чему такая спешка? А теперь он снова улетел. На этот раз — прямо на Ксанаду, где и намеревается надолго задержаться.
— Что-что?! — Ли Хан подскочила в кресле и нахмурилась.
— Что слышала! Мы очень много работали и сумели вычислить маршрут его перемещений. Ну и зачем Земной Федерации отсылать в такую даль своего главного чудо-шпиона? Если, конечно, его коллеги на Земле не надеются встретиться с ним в обозримом будущем.
— Я понимаю, что ты имеешь в виду, — задумчиво сказала Ли Хан.
— Я в этом не сомневалась, — мрачно заявила Магда. — Они отослали его в Зефрейн, потому что им нужен там кто-то с его полномочиями, умом и опытом, чтобы координировать их двойной удар по нам, который они нанесут, пока мы не смогли найти достойный ответ на их новое оружие. Если им удастся пробить коридор между Земной Федерацией и Пограничными Мирами и промышленные мощности Индустриальных Миров получат технические характеристики и действующие прототипы новых образцов вооружения, нам придется очень туго.
— Я понимаю, — повторила Ли Хан, разглядывая красные и зеленые точки на экране. — Со стороны Земной Федерации удар будет нанесен с Авалона... Значит, они не планируют никаких особых хитростей, а просто надеются застать нас врасплох.
— Мы тоже так думаем, — бодро ответила Магда.
— Да, это единственный возможный ответ... — пробормотала нахмурившаяся Ли Хан. — Значит, с Авалона... — Внезапно у нее сузились зрачки, и она стремительно кивнула: — Вот их маршрут, Магда: из Авалона в Ломаке, потом в Хейердал, потом в Тор, потом в Туле, потом к звезде Остермана, потом в Тибольд, потом в Ифигению, потом в Запату, потом в Сейджбраш, потом в Пурдах. Оттуда они могут направиться в Руссо, потом в Ней, потом в Бонапарт, а потом в Зефрейн. Впрочем, они могут направиться из Пурдаха в Новую Индию, потом в Свободу, а потом в Зефрейн. Лично я полагаю, что они будут наступать через Новую Индию, потому что даже Иан Тревейн не горит желанием идти на штурм наших укреплений в Бонапарте.
— Почему ты так в этом уверена? — спросила Магда. Ее вопрос прозвучал не дерзко, а так, словно она хотела услышать подтверждение своих собственных мыслей.
— Лишь полный идиот будет выдумывать хитрости, если не в состоянии координировать весь ход сложной операции. Мы поняли это, наблюдая за орионцами во время двух первых межзвездных войн... Еще раз этот горький урок был преподнесен нам во время первой битвы при Зефрейне... Если не можешь перехитрить противника, будь проще! А этот маршрут, — Ли Хан кивнула на ряд узлов пространства, о которых говорила, — кратчайший путь между двумя системами — Авалоном и Зефрейном.
— Думаю, ты права, — согласилась Магда. — Может, тебе будет интересно узнать, что Стратегическому Совету понадобился месяц для того, чтобы прийти к тому же выводу. — Она улыбнулась и добавила: — Впрочем, остается найти ответ на самый важный вопрос. У нас недостаточно кораблей, чтобы отразить удар сразу на двух направлениях. Нам придется сначала разобраться с одним, а потом заняться другим, используя преимущества нашего внутреннего положения. Так по кому мы ударим в первую очередь? Ли Хан удивленно заморгала:
— Это ты меня спрашиваешь, Магда? Я же провела в плену целый год и ничего не знаю!
— Но ты — адмирал, своими глазами видевший новое оружие Пограничных Миров в действии. У тебя должно было остаться о нем, мягко говоря, самое живое впечатление! Скажи, что в данном случае опаснее: качественное превосходство Пограничных Миров или количественное — Земной Федерации? Мы должны это понять, — добавила Магда с кривой усмешкой, — потому что в наказание за все наши грехи именно нам с тобой придется позаботиться о том, чтобы воссоединения Пограничных Миров и Земной Федерации не произошло. Так кого же из них нам надо в первую очередь остановить?
Ли Хан рухнула на стул и долго, упорно и в то же время лихорадочно думала.

Предыдущая страница 20 Следующая страница


21 Дэвид Вебер

— У Земной Федерации пока нет новых технологий? У них просто много кораблей? Магда кивнула.
— А нам удалось разработать какое-нибудь свое чудо-оружие, о котором ходило столько слухов перед второй битвой при Зефрейне?
— Кое-какое да, — ответил Кондор.
— В таком случае нам надо остановить движение сил Земной Федерации меньшими силами и бросить все, что у нас есть, против Пограничных Миров,— с неожиданной решимостью сказала Ли Хан.— Сколько бы кораблей ни было у Земной Федерации, мы можем существенно затормозить их продвижение пограничными космическими фортами, минными полями и космическими истребителями местного базирования. Их-то мы задержим, но ты никогда не видела ничего подобного новым супермониторам Тревейна. Нам необходимо остановить его, и при этом так, чтобы он не скоро оправился. В идеале следовало бы полностью разбить Тревейна, чтобы сразу совершить бросок в Зефрейн и захватить его. Пусть Земная Федерация отвоюет у нас десяток звездных систем или даже в два раза больше, мы все равно сможем выиграть эту войну, если Зефрейн окажется в наших руках.
— А где нам их лучше остановить? — ровным голосом спросила Магда.
— В Запате! — отрезала Ли Хан. — Там важнейшая узловая точка пространства, и мы можем перебросить туда силы с Бонапарта для решающего сражения. По мере их продвижения будем использовать космические рейдеры, которые нанесут удары с флангов по транспортным кораблям, снабжающим их главные силы боеприпасами и всем остальным. Мы не оставим их в покое ни на минуту, постараемся нарушить их невероятно растянутые коммуникации, а потом ударим им в лоб в Запате. Надо благодарить Господа за то, что, сооружая свои чудовищные супермониторы, Тревейн совершенно не строил космические авианосцы. Это наш единственный шанс, Магда!
— Понятно. — Магда с Кондором переглянулись. Потом Магда снова повернулась к Ли Хан. Неверный свет от голографической карты усыпал ее сверкавшие сединой каштановые волосы бриллиантовой короной, а в глазах мерцали звезды. — В этом вы со Стратегическим Советом тоже едины. Я рада, что вы все так прекрасно понимаете, господин вице-адмирал!
Магда произнесла последние слова таким многозначительным тоном, что Ли Хан невольно бросила на свою подругу подозрительный взгляд. К чему это она клонит? Неужели?!
— Все верно, — едва ли не сочувственно сказала Магда. — Мне приказали поболтать с тобой сегодня вечером, в частности, и для того, чтобы убедиться, что ты все хорошо понимаешь. На самом деле тебе присвоили чин вице-адмирала, пока ты сидела в лагере для военнопленных. На день раньше меня. Значит, ты старше меня по званию. — Она протянула Ли Хан светящуюся указку и добавила: — Принимайте на себя верховное командование операцией “Акциум”, вице-адмирал Ли Хан!

24 Операция “Воссоединение”

Операция “Воссоединение” началась с вторжения беспилотных носителей стратегических ракет в звездную систему Свобода. За секунду до того чистые экраны мониторов слежения республиканского ВКФ внезапно наполнились яркими черточками, вылетавшими из узла пространства прямо в лапы космических фортов, охранявших вход в пространство Республики Свободных Землян. Одни из них подорвались на минных полях у самого узла пространства, другие появились из него одновременно и тут же погибли. Однако большинство просуществовало достаточно долго, чтобы выпустить по фортам свои ракеты, предвещающие появление летящих с огнем и мечом воинов Земной Федерации.
Чтобы не вызывать у “федералов” ненужных подозрений, в систему Свобода запускали мало разведывательных роботов, но Иан Тревейн хорошо представлял себе, с чем ему предстоит иметь дело. Республика соорудила неприступный вал из больших космических фортов четвертого класса вокруг узла пространства, ведущего в Зефрейн, и еще одну такую же линию укреплений вокруг узла пространства, ведущего в Новую Индию. Однако Лаврентий Кириленко был убежден, что республиканских боевых кораблей в системе Свобода мало. Космические форты были типичными произведениями республиканских конструкторов. На каждом из них базировалось по две эскадрильи истребителей. Этих истребителей в совокупности с мощью вооружения самих фортов должно было хватить, чтобы отбить любое нападение с использованием обычных видов оружия.
Тревейн и Генджи Йошинака не спорили с Кириленко. Поэтому-то выходу кораблей Тревейна из узла пространства и предшествовала мощная бомбардировка фортов, хотя стратегических ракет и становилось в арсеналах Зефрейна все меньше и меньше. Но зачем беречь их для будущих сражений, если их нехватка уже в первой битве может повлечь за собой немедленное поражение сил Пограничных Миров? Кроме того, Свобода была настолько хорошо укреплена, что у республиканцев вряд ли могло остаться достаточно средств, чтобы возвести такие же мощные космические укрепления в Новой Индии.
“Федералы” стреляли ракетами, но республиканские расчеты противоракетной обороны тоже не дремали. Роботы-шпионы, появлявшиеся со стороны Пограничных Миров, не усыпили их внимание. Как раз наоборот, вполне оправданные подозрения привели к объявлению круглосуточной боевой готовности. И все-таки ни на секунду не отрываться от экранов было невозможно, поэтому, хотя республиканцы сбили много ракет, уничтожить все было нереально.
Боеголовки с антивеществом взрывались у щитов космических фортов гигантскими огненными шарами, уничтожая все вокруг. Броня раскалялась, испарялась, улетучивалась. Ракеты кромсали обшивку фортов, которые стали терять кислород, окутываясь блестящими лентами водяных паров. И все же эта неистовая ракетная атака не помешала республиканцам катапультировать большинство своих космических истребителей.
Тревейн предвидел это и, не имея ни малейшего желания подставлять под удары опытных республиканских пилотов свои сравнительно немногочисленные истребители, использовал новую оборонительную тактику. Она была так проста, что оставалось только гадать, почему никто не додумался до этого раньше.
Первым из узла космического пространства появился корабль ВКФ Земной Федерации “Нельсон”. За ним следовал монитор “Да Сильва”. Как только последний вышел из узла, “Нельсон” захватил его лучами силового поля и начал буксировать за собой кормой вперед. В этот момент “Да Сильва” отключил тягу, сохранив лишь силовое поле, необходимое для эффективной противоракетной обороны, и, дрейфуя, пристроился вплотную к корме “Нельсона”. Так возник доселе невиданный в космическом пространстве тандем огромных кораблей. Потом появилась следующая пара, состоящая из супермонитора и монитора, потом еще одна...
Пилоты космических штурмовиков умели нападать на тяжелые боевые корабли, заходя на них с кормы — со стороны мертвой зоны, создаваемой их медлительными и неповоротливыми силовыми полями, в которых не работали системы наведения и бесполезно было даже пытаться использовать какое-либо оружие. Но теперь пилоты мятежников, пытавшиеся найти эти зоны для начала атаки, попали под шквальный огонь супермониторов и мониторов, мертвые зоны которых были защищены! Конечно, космическим штурмовикам удалось несколько раз поразить цели и нанести весьма ощутимые повреждения. Однако мониторы строились с огромным запасом прочности. Что уж говорить о супермониторах! Космические истребители были уничтожены еще до того, как они успевали использовать оружие, а огромные корабли медленно, но верно двигались вперед, не обращая особого внимания ни на истребители, ни на мины, оказавшиеся на их пути.
Экипажи космических фортов прекрасно понимали, что будет с ними теперь, когда истребителям не удалось остановить надвигающихся на них монстров. Они читали сообщения о второй битве при Зефрейне и знали, что на кораблях Тревейна установлены усовершенствованные излучатели, и все же никто не покинул своих боевых постов, продолжая оборонительный огонь. Но и аварийные команды на борту супермониторов и мониторов не сидели без дела и легко справлялись со своими обязанностями. Вскоре гигантские корабли Тревейна изрешетили космические форты лучами первичной энергии, а потом превратили их в груды обломков “широкоугольным” огнем. Линейные крейсеры Шона Ремке тем временем преследовали и уничтожали немногочисленные республиканские военные корабли, находившиеся в этой звездной системе.
Четвертый флот перестроился в традиционный боевой порядок и в сопровождении эскортных эсминцев не спеша двинулся по гиперболе через всю звездную систему. Иан Тревейн сидел в адмиральском кресле, слушая поступающие доклады, пока экипажи кораблей быстро и слаженно исправляли полученные повреждения. Он подумал, что все не так уж плохо. Конечно, жаль погибших, но кораблям не нанесено внутренних повреждений, которые аварийные команды не смогли бы исправить за семьдесят восемь часов, пока он будет пересекать звездную систему из конца в конец! Разумеется, ремонтировали на скорую руку, но к тому моменту, когда в радиусе действия их вооружений оказались укрепления узла пространства, ведущего в Новую Индию, корабли Тревейна вновь были в полной боевой готовности.
Впрочем, Тревейн не собирался проверять огнем противника, насколько хорошо исправлены повреждения. Ведь у республиканцев по-прежнему не было достойного противодействия его тяжелым стратегическим ракетам!
Командующий республиканскими укреплениями тоже понимал это и катапультировал свои истребители до того, как корабли Тревейна подошли на расстояние действия тяжелых стратегических ракет. Эти истребители были спасены от уничтожения в ангарах, но оказались под огнем дальнобойных зенитных ракет с эскортных кораблей Тревейна и перехватчиков с авианосцев Карла Стоунера. Несколько республиканских пилотов бесстрашно и виртуозно прорвались сквозь ракеты и перехватчики, но их было слишком мало. Прежде чем огонь с эскортных эсминцев и мониторов разнес их в клочья, они успели нанести кораблям Тревейна лишь незначительные повреждения. И наконец к космическим фортам устремились тяжелые стратегические ракеты.
Ни республиканский командующий, ни Тревейн не искали героической, но бессмысленной смерти. Поняв, что к чему, и выпустив в сторону Новой Индии курьерские ракеты с информацией о сложившейся ситуации, командующий укреплениями капитулировал.
Остатки республиканских сил сдались линейным крейсерам Ремке, обшарившим все уголки системы, завоевание которой завершилось оккупацией колонии шахтеров на крупнейшем спутнике Свободы-IV — “коричневом карлике”, столь массивном, что он почти светился сам по себе. После этого Тревейн отдал приказ остановиться. Надо было разослать гарнизоны по куполам, закрывавшим спутник, отправить пленных на Зефрейн и дать возможность экипажам кораблей заняться обычными после сражения делами.
Пока его корабли выполняли самую важную задачу — пополняли боеприпасы, перегружая их с транспортных судов, появившихся из узла пространства, — Тревейн находился на мостике. Тогда же к кораблям подошли космические мастерские, чтобы исправить наиболее серьезные повреждения. Потом Тревейн пригласил к себе на “Нельсон” капитанов всех кораблей и покинул мостик.
По пути в кают-компанию на бортовом электромобиле адмирал не мог сдержать улыбки, глядя на недовольное лицо Йошинаки. У начальника штаба Тревейна был такой характер, что он всегда мог найти повод для беспокойства. Казалось, ему очень хочется внести тревожную ноту в атмосферу всеобщего ликования.
— Ну что ж, — пробормотал он, — ты собрал совещание всех капитанов после первого сражения, как я тебе и советовал. Спасибо и на том!
— Но, Генджи-сан, я всегда следую твоим советам,— сказал Тревейн, добродушно посмеиваясь, как всегда, когда у Йошинаки было плохое настроение. — Разве я не назвал второй супермонитор класса “Нельсон” именно так, как ты хотел?
Однако Йошинаку было не так просто успокоить.
— Ну да! Ты назвал его “Того” (Того (1847—1934) — японский адмирал, прославившийся своими победами во время русско-японской войны.) Ну и что? Это имя,— веско произнес он, — тебе все равно пришлось бы рано или поздно присвоить одному из супермониторов, раз уж ты решил называть их именами адмиралов военно-морского флота. Ведь Того был величайшим военным моряком в истории Земли!
Он выжидающе замолчал, но Тревейн показал, что не желает с ним спорить.
— Ты сделал бы это очень быстро. Особенно после того, как назвал первый корабль этого класса именем своего драгоценного Нельсона, а два следующих — именами Раймонда Спрюанса (Спрюанс Раймонд (1886—1969) — американский адмирал, во время Второй мировой войны командовавший соединениями ВМФ США во многих крупных сражениях с японцами.) и Ю Сунь Синя (Ю Суп Синь (1545—1598) — корейский адмирал, чьи победы не позволили японцам вторгнуться в Корею с моря в 90-х годах XVI века.), которые прославились в сражениях с японцами. Слушай, а тебе никто не говорил, что у тебя очень странное чувство юмора?
— Парочку раз на это намекал член Верховного Совета, ответственный за внутреннюю безопасность,— небрежно признался Тревейн.
Раздражение на лице Йошинаки сменилось улыбкой. Поднимаясь на борт “Нельсона” перед началом операции “Воссоединение”, Тревейн что-то насвистывал, в то время как у большинства офицеров по вполне понятным причинам от волнения пересохло в горле. Йошинака не знал, что произошло между адмиралом и Мириам Ортегой, но был благодарен судьбе хотя бы за то, что хорошее настроение Тревейна перед самым началом лобовой атаки на укрепленный узел пространства помогло поднять боевой дух всего личного состава кораблей.
Электромобиль с гудением остановился, и Йошинака с Тревейном вошли в людную кают-компанию, наполненную гулом возбужденных голосов капитанов, заново переживавших все перипетии только что выигранной битвы. Мишенью всеобщих шуточек на этот раз стали капитаны мониторов, которых уже успели окрестить “ракообразными”.
“Смирно!” — глубокий бас капитана Муджаби без труда перекрыл хор голосов, и все замолчали, следя за тем, как Тревейн с Иошинакой поднимаются на импровизированный помост, где их ожидал Сандоваль. С возвышения Тревейн посмотрел на множество лиц всех цветов кожи и очертаний, какие только встречаются на Земле. Кроме его самого и Йошинаки, в кают-компании не было высших офицеров. Тревейн специально не пригласил других адмиралов, чтобы его капитаны могли открыто и смело высказываться. Он заговорил низким баритоном, положив начало разговору:
— Вольно! Прошу садиться. Прежде всего примите мои поздравления. В ходе сражения вы сделали именно то, что я от вас ожидал. В данной ситуации не могу представить себе более высокой похвалы. В особенности, — сказал Тревейн, слегка повысив голос, — я благодарю капитанов мониторов, которые прекрасно проявили себя, сражаясь в крайне необычных условиях.
“Мне следовало бы лично поблагодарить каждого из них, — подумал Тревейн. — Лишь прекрасно подготовленные и самоотверженные экипажи могут проявить в бою быстроту реакции, продемонстрированную этими людьми”.
— Я собрал на совещание командиров всех кораблей, потому что сегодня мы впервые столкнулись с противником в тех условиях, в которых нам с ним придется сражаться дальше, — продолжал он. — Я пригласил вас сюда, потому что хочу лично ответить на возникшие у вас вопросы и потому что мы с коммодором Йошинакой и командиром Сандовалем хотим ознакомиться с вашими впечатлениями и замечаниями. Прошу вас высказываться и задавать вопросы!
Поднялось несколько рук, и Тревейн указал на ту, которая, как ему показалось, появилась первой.
— Капитан Вальдек?
Капитан флагманского корабля Шона Ремке Сайрес Вальдек был похож на остальных представителей своей семьи: коренастый, с тяжелой нижней челюстью, красным лицом, большим носом и массивным подбородком, на фоне которых очень странно выглядел маленький ротик с поджатыми губами.
— Мне бы хотелось сделать одно замечание, господин адмирал. Если нам и дальше будут оказывать подобного рода сопротивление, можно считать, что мы уже победили. Прежде всего я имею в виду трусость командующего укреплениями мятежников. Он сдался, хотя у него была возможность нанести нашим кораблям повреждения или, по крайней мере, вынудить нас израсходовать больше тяжелых стратегических ракет для уничтожения его фортов. Полагаю, вывод вполне очевиден: раньше мятежники парили на крыльях первых успехов. Теперь эйфория прошла, и они стали тем, чем на самом деле являются, — швалью, рванью и ворьем!
Хотя Вальдек и постарался говорить о “мятежниках”, а не о “жителях Дальних Миров”, черное лицо Муджаби стало еще чернее, его глаза яростно засверкали, но от необходимости высказываться его спас чей-то голос.
— Ну конечно! Ведь на Новой Родине тоже живет шваль, рвань и ворье! — раздалось откуда-то из глубины кают-компании.
Вальдек залился краской, а его тяжелую челюсть свела судорога, когда при звуке этого голоса по кают-компании пробежал не то чтобы смешок, а скорее шумок, возникающий тогда, когда в одном помещении хихикает в кулак множество народа. Несколько мгновений казалось, что Вальдек вот-вот взорвется, но в последний момент он взял себя в руки.
Даже Тревейн растерялся. Реплика из зала встретила всеобщее одобрение. И самому Тревейну пришлось прятать усмешку, хотя происшедшее на Новой Родине не казалось ему ни капельки смешным.
Что же касалось самого Вальдека, Тревейн пытался относиться к нему беспристрастно. Он сам родился в замкнутой среде “династий” офицеров Военно-космического флота и не питал ни малейших иллюзий относительно ее обитателей. Капитан Сайрес Вальдек никогда не нравился ему как человек, хотя, несмотря на свое высокомерие и снобизм, Вальдек был отличным командиром корабля. Поэтому адмирал и назначил его капитаном “Аркебузы”, флагмана Ремке. Тем не менее Тревейн невольно задумывался о правильности своего решения каждый раз, когда представлял себе Вальдека — этого отпрыска клана магнатов Индустриальных Миров — в качестве подчиненного Шона Ремке. Неужели Мириам и Генджи правы и у него действительно извращенное чувство юмора?!
— Не надо терять голову от первых успехов, капитан Вальдек, — спокойно сказал Тревейн. — Было бы крайне неразумно делать вывод о том, что мятежники пали духом, на основании итогов первого сражения. Позволю себе напомнить, что командующий первой линией фортов оказал нам ожесточенное сопротивление. Мы ни в коем случае не должны недооценивать противника. Недопустимо, чтобы у нас создалось впечатление, будто он готов сдаться. А ведь так может показаться именно сейчас, когда, прорвав первую линию обороны, мы несколько недель будем перемещаться из одной практически незащищенной системы в другую. Так будет продолжаться, пока мы не доберемся до Запаты Там мятежники обязательно дадут нам сражение, и мне не хочется, чтобы мы прибыли туда легкомысленными и самонадеянными.
По кают-компании пробежал одобрительный ропот. Взяв себя в руки, Вальдек сел с непроницаемым выражением лица. Тревейн, как всегда, говорил доброжелательно, но замечание адмирала показалось Вальдеку особенно едким после выкрика недоумка, прятавшегося в задних рядах.
Вальдек осмотрел собравшихся вокруг него коллег-капитанов, скрывая презрение. Он подумал, что отношение этих людей к Иану Тревейну колеблется от глубокого уважения до благоговения и неприкрытого преклонения. Впрочем, их Тревейн не назначал капитанами флагманских кораблей у выскочек трущоб Нового Детройта — выгребной ямы Индустриальных Миров. Вальдек с горечью подумал, что Тревейна считают человеком, стоящим выше общественных предрассудков, но мог побиться об заклад, что в действительности Тревейн презирает обитателей Дальних Миров, как и всех остальных жителей Галактики.
Тем не менее, слушая, как Тревейн отвечает на вопросы и комментирует замечания, Вальдек невольно ощутил магнетизм, излучаемый адмиралом. У этого человека была Богом данная уверенность в себе, типичная для прирожденного лидера. Люди шли за ним, потому что он сам ни на миг не сомневался в том, что они за ним пойдут, и не нуждался в громких фразах, чтобы увлечь их за собой. Ну что ж, и он, Сайрес Вальдек, пойдет за ним, пусть и снедаемый глухим недовольством!
Ударные космические челноки в очередной раз вылетели с отрядами космических десантников, которым предстояло оккупировать населенную планету системы Пурдах, а Тревейн собрал новое совещание на борту “Нельсона”. На этот раз присутствовавших было немного: Сандерс, Йошинака, Сандоваль и Кириленко. Пригласили также Ингрид Лундберг, отвечавшую за снабжение флота. Соня Десай прилетела со своего флагманского корабля “Того”, но не могла долго оставаться на “Нельсоне”, потому что занималась организацией временной военной администрации оккупированной звездной системы. Из числа ближайших помощников Тревейна отсутствовал только Ремке. Он разворачивал силы для защиты коммуникаций после очередного нападения республиканцев, из-за чего, собственно, и было созвано совещание.
Пока стюарды разливали кофе (по корабельному времени было уже довольно поздно), Лундберг, по просьбе Тревейна, начала описывать положение со снабжением флота.
— ...Вот такие дела, господин адмирал, — подытожила она, запустив пальцы в свои темно-рыжие волосы. — Вместе с “Фалькенбергом” взорвалось много припасов, и меня очень тревожит потеря медикаментов на поврежденном “Джолли Мерчанте”. Однако можно считать, что в общем и целом нам пока везет. До сих пор мы не потеряли практически ни одного транспорта с боеприпасами, хотя и беспокоит состояние нашего запаса ракет. Кое-кто, — она краем глаза взглянула на Сандоваля, — очевидно, полагает, что ракеты появляются на кораблях сами по себе. Так вот, это не так! Если мы не сможем обеспечить безопасность наших транспортов, я не гарантирую обеспечение флота боеприпасами.
— Понятно. — Тревейн кивнул и взглянул на Кириленко. — Лаврентий, что тебе известно о рейдерах противника?
— Намного меньше, чем хотелось бы. Мятежники используют космические авианосцы, катапультирующие истребители на пределе радиуса их действия. Полагаю, речь идет об эскортных, а не о легких или эскадренных авианосцах: характер ударов говорит об использовании небольших групп истребителей. Впрочем, пока нам не удалось обнаружить эти авианосцы. На них, безусловно, установлены маскировочные устройства, и они очень быстроходны. — Он пожал плечами. — Единственная радостная новость на сегодняшний день — это то, что мы постоянно сбиваем их истребители, но так нам все равно не пресечь агрессивные атаки рейдеров.
— Ты обдумал то, о чем я тебе говорил, Лаврентий? — спросил Сандоваль.
— Я тщательно обдумал твое предположение и подверг его компьютерному анализу, — ответил Кириленко. — Пожалуй, ты прав. Мятежники наверняка создали нечто вроде базы где-то в глубинах пространства. Может, они просто спрятали там пару старых грузовых кораблей. Что-то в этом роде у них определенно есть, и не в одной системе. Ведь должны же они где-то пополнять боезапас! Там у них наверняка находятся запасные истребители. Все это подтверждает твою теорию, что действия космических рейдеров тщательно спланированы. Это совсем не похоже на сиюминутную импровизацию.
Офицеры и советники Тревейна перекинулись взглядами и исподтишка посмотрели на адмирала, который оперся локтем на полированную столешницу и погрузился в размышления. Наконец он откинулся на спинку кресла и нарушил воцарившееся молчание, постучав фломастером по столу:
— Ну хорошо. В общих чертах все произошло именно так, как мы и ожидали: мятежники не выделили значительных сил ни на оборону Новой Индии, ни на защиту этой системы. Они оказали нам чисто символическое сопротивление, заставляя расходовать боеприпасы и стараясь нанести максимальный урон, перед тем как отступить.
Мы также предполагали, что наступление откроет фланги наших коммуникаций для нападения на них из узлов пространства, ведущих в звездные системы, находящиеся в руках мятежников. То есть в таких нападениях тоже нет ничего неожиданного, не считая их интенсивности и того, что рейдеры мятежников, проникающие в освобожденные нами системы, управляются с баз в глубине пространства, о существовании которых предположили адмирал Сандерс и командир Кириленко. Кроме того, мы, конечно, не ожидали, что мятежники задействуют в качестве рейдеров такое количество эскортных авианосцев. — Тревейн замолчал и оглядел сидевших вокруг стола. — Что же вытекает из всех этих фактов, вместе взятых? Знаю, существует мнение, что в результате нашего стремительного наступления оборона мятежников рушится, как карточный домик. Не сомневаюсь, что капитан Вальдек думает именно так, — добавил он с хитрой усмешкой. — Я же так не считаю.
Контратаками мятежников руководит чья-то твердая рука. Они слишком агрессивны. Так побежденные себя не ведут. Я по-прежнему думаю, что решающее сражение произойдет в Запате. Впрочем, в Сейджбраше тоже можно ожидать неприятных сюрпризов. Поэтому, — продолжал он, — необходимо еще больше усилить эскорт наших транспортных кораблей. Командир Лундберг совершенно права относительно состояния наших боеприпасов. Нам надо бережнее их расходовать и тщательнее охранять то, что нам доставляют. Для этих целей я предполагаю выделить легкие космические авианосцы адмирала Стоунера.
— Карлу это не понравится, — предупредила Соня Десай.
— Он будет просто биться головой о переборку от ярости, — иронично добавил Сандоваль, за что и заслужил негодующий взгляд Сони.
— Понимаю. К тому же я знаю, что наши авианосцы и так разбросаны по всем освобожденным системам. Но ничего не поделаешь, снабжение — наша ахиллесова пята, и те, кто определяет стратегию мятежников, прекрасно это понимают. — Тревейн предполагал, кто именно командует противником, но предпочел об этом не распространяться. — А еще ни в коем случае нельзя забывать о том, что где бы мятежники ни решили дать нам генеральное сражение, у них обязательно будет намного больше космических истребителей. А наша сила — в супермониторах. “В самых мощных супермониторах Галактики!” — подумал он, но не стал произносить этого вслух, чтобы не вселять в своих офицеров излишнюю самоуверенность. — Нам гораздо важнее запастись для решающей схватки достаточным количеством ракет, и прежде всего тяжелых стратегических. Нам не нужно большое количество истребителей. Все равно наши пилоты не так опытны, как у мятежников!
Собравшиеся согласно закивали головами. Потом слово взял Йошинака:
— Господин адмирал, меня заботят большие потери среди наших крейсеров-разведчиков. У нас их и так мало.
— Это плохо, — согласился Тревейн. — Конечно, они гибнут чаще других кораблей хотя бы из-за того, что постоянно выполняют опасные задания. — В глубине его души заныла старая рана, но он усилием воли подавил боль. — Полагаю, сейчас следует их приберечь и пользоваться в основном разведывательными роботами и истребителями. Впрочем, мы можем убить двух зайцев, временно откомандировав крейсера-разведчики на охрану наших транспортов. — Он поднял руку, предупреждая возможные возражения. — Да, я знаю, что они предназначены не для этого, но на них мощное зенитное вооружение. Кроме того, полагаю, мятежники не ожидают встретить среди сопровождения транспортов корабли с маскировочными устройствами третьего поколения! Представьте себе, что будет, если их “невидимые авианосцы” в очередной раз катапультируют свои истребители на предельном расстоянии для удара по нашим транспортам, а в это время среди них вдруг материализуется парочка наших легких крейсеров!
Собравшиеся вокруг стола обменялись одобрительными взглядами — эта идея была им по душе.
— Прекрасная мысль, — сказал Сандоваль. — Но капитаны крейсеров-разведчиков могут заартачиться. Они такие горячие парни... ну прямо пилоты космических истребителей, — добавил командир, сам раньше управлявший этими летательными аппаратами. — Но пообещайте им истребители мятежников, по которым они могут открыть пальбу, да еще парочку вражеских эскортных авианосцев на закуску, и они перестанут упрямиться.
' — Кроме того, — добавил Сандерс, — прямо сейчас они нам не нужны. Мы уже посылали разведывательных роботов в Сейджбраш, и, судя по всему, крейсера-разведчики нам в этой системе не понадобятся. — Он перевел взгляд с Сандоваля на Йошинаку, желая, чтобы они подтвердили его слова, и добавил: — Мы легко пролетим по этой системе.
— Как фанера над Парижем! — улыбаясь во весь рот, воскликнул Сандоваль.
Сандерс поперхнулся кофе. Тревейн стал стучать старого адмирала по спине среди всеобщего хохота и попытался испепелить взглядом Сандоваля. Обычно одного этого хватало, чтобы поставить на место кого угодно, но теперь у него ничего не вышло. На обаятельного начальника оперативного отдела штаба нельзя было долго сердиться.
Впрочем, из этого правила были исключения. И без того тонкие губы Сони Десай стали почти невидимыми. Еле двигая ими, она проговорила:
— Господин адмирал, с вашего позволения я отправлюсь назад на “Того”. Десантные челноки наверняка уже приземлились, и скоро с них начнут поступать донесения. — При этом Соня тщательно скрывала, что она возмущена шуточками Сандоваля.
— Мы уже почти закончили, — ответил Тревейн и повернулся к Йошинаке в тот момент, когда Десай встала, чтобы покинуть каюту: — Я еще побуду на адмиральском мостике, Генджи. Перед сном мне надо решить кое-какие проблемы. Роботы-разведчики у нас имеются. А почему никто не придумает автоматического адмирала? — грустно добавил он.
Когда Тревейн удалился, Сандоваль ухмыльнулся в спину шествовавшей к выходу Сони Десай и пробормотал Йошинаке:
— А почему он считает, что среди наших адмиралов нет роботов?
— Довольно на сегодня, командир, — добродушно, но достаточно твердо сказал Йошинака.
“Да, противоположные полюса отнюдь не всегда испытывают взаимное притяжение”, — с философским спокойствием подумал он.

25 Жаркий день в преисподней

Негромкий звуковой сигнал прозвучал в затемненной каюте, как чей-то предсмертный хрип. Маленькая женщина, спавшая в койке, сразу открыла глаза и потянулась к кнопке канала связи.
— Слушаю?
— Сигнал с “Маори”, господин адмирал. Из узла пространства, ведущего в Сейджбраш, появились силы Пограничных Миров.
— Спасибо, Боб! — Вице-адмирал Ли Хан села и потянулась к боевому скафандру. — Что за корабли входят в их состав?
— Сначала они расстреляли уйму стратегических ракет по нашим ловушкам. Потом появились тяжелые корабли. Сейчас они перестраиваются.
— Хорошо. Попросите адмирала Цинг Чанга подняться на флагманский мостик.
— Есть!
Ли Хан застегнула скафандр и забрала шлем со столика возле койки. Дверь каюты бесшумно открылась, и стоявший возле нее на часах космический десантник вытянулся по стойке “смирно”. Проходя мимо него, Ли Хан вежливо кивнула, но ее мысли были уже так далеко, что на самом деле она его даже не заметила.
Тревейн с мрачным видом изучал огромный оптический дисплей. Звезда G2 системы Запата казалась далеким, ровно горящим огоньком, бледный свет которого слабо отражался от бортов кораблей Четвертого флота. Почему же это зрелище наполняло его недобрыми предчувствиями? Где силы мятежников?! Неужели он ошибся в расчетах?!
Разведывательные роботы Тревейна обнаружили возле узла пространства, ведущего из Сейджбраша в Запату, двадцать космических фортов четвертого класса и обширные минные поля. Он выпустил по ним почти все оставшиеся у него стратегические ракеты. Однако на его супермониторы и мониторы, вошедшие сквозь узел пространства в Запату, не обрушился огонь защитников этой звездной системы, потому что “космические укрепления” оказались необитаемыми спутниками, на которых установили сложные маскировочные устройства, из-за них-то нападавшие и приняли спутники за форты.
Тревейн задумчиво изучал звездную систему, в миниатюре изображенную на дисплее. Узел пространства, который он только что преодолел, лежал на эклиптике так же, как и конечная цель его флота в этой системе, — узел пространства, ведущий в Ифигению. Эти узлы находились практически друг против друга, и между ними простиралась вся звездная система: ее солнце, две маленькие внутренние планеты без атмосферы, третья планета, напоминающая Землю, и широкий пояс астероидов.
Тревейну очень не нравилось, что солнце находится как раз между его кораблями и узлом пространства, к которому они летят. Колоссальное притяжение этой звезды не позволяло даже сверхсовременным кораблям пролететь рядом с ней по прямой. Тревейн уже давно проложил оптимальный курс, представлявший собой гиперболу, перпендикулярную плоскости эклиптики. Следуя этим курсом, его корабли пролетели бы над звездой и ее внутренними планетами. Тревейну любой ценой хотелось держаться подальше от эклиптики и возможных там разнообразных ловушек. Но где же противник?!
Тревейн не сомневался, что ему еще предстоит штурмовать настоящие космические укрепления, — по крайней мере, возле узла, ведущего в Ифигению. Там до начала мятежа была парочка космических фортов, и мятежники могли их укрепить. Этот узел пространства находился необычно близко к звезде — едва ли в десяти световых минутах за поясом астероидов. Мятежники наверняка превратили некоторые из этих астероидов в очень мощные форты, почти не требующие затрат при постройке. Впрочем, где-то за пределом чувствительности его сканеров, несомненно, рыщут мощные эскадры мятежников. Не мог же он просчитаться, до такой степени неверно оценив их намерения! Все более и более ожесточенные атаки рейдеров противника на транспортные корабли Тревейна заставили его разбросать вдоль путей их следования очень большое количество легких авианосцев. А мятежники, если они хотели дать сражение в Запате, должны были попытаться вынудить его поступить именно так. Впрочем, республиканцы могли разгадать его планы и придумать какую-нибудь другую пакость...
Тревейн отогнал мрачные предчувствия, справедливость которых все равно было не проверить, и подошел к Муджаби и Йошинаке, которые что-то горячо обсуждали, почти соприкасаясь головами.
— Какие-то проблемы?
— Все в порядке, — ответил Йошинака. — Адмирал Ремке докладывает, что корабли авангарда вышли на позиции.
Тревейн кивнул. Авангард под командованием Ремке включал в себя двенадцать линейных крейсеров и эскортирующие их эсминцы. Вместе с пятнадцатью тяжелыми крейсерами адмирала Штайнмюллера они должны были опережать основные силы на пятнадцать минут, расчищая путь десяти супермониторам, десяти мониторам, восьми сверхдредноутам и двенадцати линкорам. Боевые группы сопровождало обычное количество эскортных эсминцев. Впрочем, супермониторы защищали новые эскортные крейсера, спроектированные и построенные в Пограничных Мирах. Кроме того, Тревейн держал в резерве три легкие боевые группы эсминцев, во главе которых были флагманские крейсера класса “Гебен”.
Тяжелые корабли сопровождали шесть эскадренных авианосцев и три легких авианосца, оставшиеся с основными силами флота. Авианесущими кораблями командовал Карл Стоунер. У них на борту было более двухсот космических истребителей. Разумеется, если мятежники решатся дать сражение, в их распоряжении будет намного больше истребителей! Однако теперь они не могут рассчитывать, что опыт их пилотов даст огромное преимущество перед новичками, пилотирующими истребители Пограничных Миров, ведь летчики армии Тревейна уже закалены многочисленными стычками с мятежниками и тангрийцами!
— Флот готов продолжить движение, — добавил Йошинака. — А мы пытаемся понять, где же мятежники. Их отсутствие очень удивляет.
— Меня тоже. Возможно, я ошибся и они не собираются сразиться с нами в Запате. Если же они все-таки решили с нами драться тут и при этом позволили безнаказанно выйти из узла пространства, им, как видно, не занимать куража.
Муджаби удивленно поднял брови, услышав это явно не английское словечко.
— Невероятной уверенности в собственных силах, — пояснил Тревейн.
— Никогда раньше не слышал,— кивнув, признался Муджаби. — Это что, на тангрийском?
Ли Хан наблюдала за дисплеем, положив руки на колени. Компьютер очень неуверенно идентифицировал корабли Тревейна, находящиеся на пределе действия сканеров ее единственного крейсера-разведчика, прятавшегося за поясом астероидов. Тем не менее самое главное было уже понятно. Перед главными силами Тревейна выдвинулся мощный авангард. Расстояние между двумя частями флота противника составляло целых девяносто световых секунд. Ли Хан сидела с непроницаемым лицом и наблюдала за тем, как ничего не подозревающий противник движется прямо в ловушку. Она взглянула на Резника:
— Сколько им осталось до пояса астероидов?
— Авангард, летящий вглубь системы, пересечет его примерно через шесть часов. Основные силы будут там приблизительно пятнадцать минут спустя.
— Спасибо. — Ли Хан отвернулась к дисплею. Половина республиканских космических авианосцев еще не добралась до Запаты, но она надеялась, что достаточно хорошо подготовилась к встрече Тревейна, ринувшегося на прорыв на месяц раньше, чем предполагалось. Кроме того, Ли Хан не знала, насколько успешно республиканцы сопротивляются силам Земной Федерации, рвущимся навстречу Тревейну. Ее раздражало неведение, и очень хотелось связаться с Магдой или Кондором, но она не смела нарушить мертвое молчание в эфире — противник ни в коем случае не должен был догадаться, как размещены в пространстве ее силы! Потом Ли Хан подумала о своих далеких друзьях и немного успокоилась. Кто-кто, а уж они-то не пропустят силы Земной Федерации!
Шон Ремке, огромный, как медведь, восседал в своем адмиральском кресле. Его боевой скафандр и внешность были безукоризненны, но Сайресу Вальдеку он почему-то всегда казался неопрятным. Капитан флагманского корабля Шона Ремке неодобрительно покачал головой и снова повернулся к своему дисплею, наблюдая за тем, как их корабль проходит мимо пояса астероидов на сравнительно небольшой скорости, чтобы не отрываться от тяжелых единиц. Вдруг Вальдек напрягся, увидев, как возле небольшой светящейся точки внезапно стали выскакивать цифровые коды, обозначающие корабли противника.
— Адмирал Ремке, посмотрите!
— Вижу! — перебил его Ремке. — Брайан! — Он повернулся к начальнику своего штаба. — Курс один-один-шесть. Полный вперед! Приготовиться к ракетному удару! Главная цель — космические авианосцы!
— Есть!
— Капитан Вальдек! Боевая тревога!
— Есть!
Шон краем глаза взглянул на капитана своего флагмана и повернулся к офицеру связи:
— Свяжитесь с адмиралом Тревейном!
— Есть!
Ремке наблюдал за мелькавшими на дисплее цифровыми кодами, ожидая сеанса связи. Информация передавалась между кораблями всего лишь со скоростью света, и между фразами собеседников неизбежно зияла пауза длительностью более девяноста секунд. Поэтому, когда на экране коммуникационного монитора возникло лицо Тревейна, Ремке не стал терять время на уставные приветствия:
— Господин адмирал, мы обнаружили почти прямо по курсу на пределе чувствительности наших сканеров семь эскадренных авианосцев, семь линкоров и восемь линейных крейсеров, а также девять легких крейсеров, маневрирующих группами по три. Пожалуй, мы сами с ними справимся, ведь медленным линкорам от нас не уйти! Но нам нужна поддержка космической авиации...
Через две с половиной минуты Тревейн кивком дал понять, что понял рапорт Ремке. Он сделал знак рукой Йошинаке, указав ему на информационную панель.
— Истребители, на старт! — приказал он.
— Господин адмирал! — обратился Ремке к Тревейну с экрана монитора. — Судя по всему, противник катапультировал все свои истребители. Они доберутся до нас примерно через двадцать одну минуту. Позволю себе повторить просьбу поддержать нас космическими истребителями... Как можно скорее!
— Приказ уже отдан, Шон, — ответил Тревейн. Он еще раз взглянул на утвердительно кивнувшего ему в ответ Йошинаку. — К вам направляется адмирал Стоунер. Сейчас он начнет катапультировать истребители.
“С семью эскадренными авианосцами Ремке легко справится”, — подумал при этом Тревейн.
— Желаю удачи. Конец связи, — сказал он вслух.
Тревейн смотрел на Ремке. Секунды летели одна за другой. Наконец, через три минуты, коренастый Шон Ремке кивнул и широко улыбнулся:
— Благодарю вас, господин адмирал. Сейчас у мятежников станет одной боевой группой меньше! Конец связи.
— Ну что ж! Ты был прав, мятежники действительно дадут нам бой именно в Запате, — сказал Йошинака, когда экран коммуникационного монитора погас. Внезапно он замолчал, увидев, как помрачнел Тревейн.
— Черт возьми, Генджи! Где же остальные корабли?! Где их мониторы и ударные авианосцы?! Смотри! — Он указал на свой боевой дисплей. — Сначала они катапультировали свои истребители, а теперь отходят! Зачем?! Ведь их линкорам все равно не уйти от линейных крейсеров Ремке! Кроме того, линкоры не убегают от линейных крейсеров, с которыми вполне могут справиться, пока не подоспели наши супермониторы. — Тревейн нахмурился и уставился на боевой дисплей с таким видом, словно усилием воли хотел проникнуть сквозь него в корабли, обозначенные мерцающими точками. — Мне это не нравится, Генджи!
Впрочем, яркие точки на дисплее не раскрыли свой секрет Тревейну, и он снова посмотрел на огромный оптический дисплей. “Нельсон” приближался к поясу астероидов. А в космическом пространстве отраженным светом сияла третья планета.
— Адмирал Петрова катапультирует истребители.
— Спасибо, Боб! Время?
— Семь сорок.
— Занесите в журнал.
Ли Хан откинулась в адмиральском кресле. В Правилах тактики космических войн говорится, что командир никогда не должен бросать в бой свои силы, если им полностью не продуман план сражения. Но авторы Правил не могли предвидеть нынешней ситуации. Прежде чем принять окончательное решение, Ли Хан долго и мучительно думала о том, как распределить по боевым группам своих адмиралов. Магда неоднократно доказывала свою отвагу, и ей, безусловно, по силам было назначенное задание, но на самом деле Ли Хан очень хотелось, чтобы Магда сейчас командовала другой эскадрой маленьких кораблей.
“Время! — подумала Ли Хан.— Сейчас все решает время!” Сама она не могла никому передать командование своей группой. В данной ситуации задержки в передаче команд были недопустимы! Магда была нужна для того задания, которое она сейчас выполняла. А самая деликатная часть операции “Акциум” выпала на долю Кондора. Ли Хан не сомневалась в его мужестве. Но хватит ли ему опыта?!
— Господин адмирал! Авианосцы противника выдвигаются. Они катапультировали истребители. Более двухсот. Встреча с нашими истребителями примерно через двенадцать минут.
— Благодарю вас, Дэвид! Командир Йоргенсен?
— Это все их истребители или почти все! Федеральные авианосцы несут от двухсот двадцати до двухсот шестидесяти единиц.
— Вроде клюнули, — осторожно заметил Томанага.
— Возможно. Но не надо недооценивать Тревейна, Боб. — Ли Хан сложила пальцы обеих рук домиком и взглянула на Цинг Чанга. — Адмирал, приготовьтесь выдвигаться. Боб, передайте этот приказ остальным боевым группам.
— Есть!
Коммуникационные лазеры протянули свои тонкие, как иглы, лучи, полетевшие сквозь пространство к прятавшимся там тесными группами тяжелым кораблям Республики Свободных Землян, а Ли Хан смотрела на дисплей, где истребители Магды неслись навстречу силам Пограничных Миров.
В системе Запата разгоралось яростное сражение. Пространство расцветилось оспинками ядерных взрывов, испепелявших человеческую плоть. Тревейн чувствовал, как “Нельсон” дрожит на полном ходу, но гигантский супермонитор все равно отставал от авианосцев Стоунера, ринувшихся на помощь Ремке. Пилоты Стоунера пошли в атаку с осторожностью и мастерством профессионалов, но выяснилось, что истребители мятежников несут новое вооружение — своего рода стреловидные ракеты. У них был небольшой радиус действия, и они не могли повредить космические корабли, но очень эффективно уничтожали истребители противника. Пилоты Пограничных Миров несли большие потери, но не собирались отступать.
Тревейн сидел неподвижно, постукивая пальцами по подлокотнику адмиральского кресла: слишком многое настораживало его в этом необычном сражении. Попытки измотать противника можно понять в стычках на флангах длинного коридора в пространстве, а не в решающем сражении, где определяется судьба жизненно важной звездной системы. Кроме того, Тревейн ничем не мог объяснить присутствие линейных кораблей противника на таком большом расстоянии от узла пространства, через который они при необходимости могли бы спастись бегством. Конечно, кораблям Ремке было бы трудно с ними справиться, но они слишком тихоходны, чтобы уничтожить корабли Шона до того, как он отступит под защиту супермониторов, как бы далеко те ни отстали. Что же задумали проклятые бунтовщики?!
Супермониторы почти поравнялись с третьей планетой, когда Тревейн подумал, что разгадал замысел противника.
— Господин адмирал, — объявил Йошинака, — сканеры засекли девять линейных крейсеров, появившихся из района третьей планеты. Они наверняка прятались за ней. Сейчас они заходят в тыл нашему авангарду.
В этот момент равнодушный компьютер вывел на дисплей светящиеся точки, обозначавшие непрошеных гостей.
В мозгу Тревейна со скоростью молнии замелькали мысли. Ну конечно же! Мятежники поняли, что он считает Запату самым логичным местом для генерального сражения, и решили дать его в другой системе. Где же? В Ифигении? Возможно! Сейчас не это важно! Важно то, что бунтовщики пытаются перед решающим сражением лишить его авангарда из мощных и быстроходных линейных крейсеров точно так же, как уже лишили его запаса стратегических ракет, израсходованных на фальшивые космические форты.

Предыдущая страница 21 Следующая страница


Восстание 22

“Неплохо придумано,— мрачно подумал Тревейн.— Оказавшись в клещах между этими линейными крейсерами и преследуемой группой, Ремке не успеет отступить и будет уничтожен!”
Однако мятежники забыли о многочисленных стратегических ракетах на внешней подвеске супермониторов и мониторов! Впрочем, надо спешить, а то линейные крейсера противника выйдут за пределы досягаемости! Тревейн отдал приказ, и стратегические ракеты с внешней подвески рванули вслед за неприятелем. Одновременно супермониторы дали несколько залпов тяжелыми стратегическими ракетами из бортовых ракетных установок.
Тревейн сидел и ожидал новые доклады, разглядывая черточки ракет, заполонившие дисплей. Линейные крейсера противника обречены! Никому не устоять перед такой лавиной ракет! Никому! — И тем не менее его продолжали терзать смутные сомнения. Ему казалось, что он что-то не учел. Он все еще пытался понять, что именно, когда Йошинака повернулся к нему с деланным спокойствием на лице:
— Господин адмирал, наши ракеты потеряли цель. Судя по всему, эти “линейные крейсера” на самом деле крейсера-разведчики с маскировочными устройствами. Сейчас они их отключили и стали уклоняться от ракет.
Тревейн и Йошинака встретились взглядами. Они понимали друг друга без слов. Мятежники только что лишили его тяжелые корабли всех ракет на внешней подвеске.
Где-то в глубине души Тревейна начали роиться мысли о том, что он, возможно, слишком переживал по поводу самоуверенности своих подчиненных, забывая при этом о себе. А может, он просто уверился в собственной непогрешимости?! Да и как же в нее было не поверить, постоянно слушая Мириам?!
Теперь ему оставалось только понять, зачем мятежники обманом вынудили его расстрелять ракеты.
— Они клюнули! — радостно воскликнул Томанага.— Выпустили все свои ракеты по ложным целям!
— Компьютер слежения сообщает, что противник израсходовал более девяноста процентов ракет на внешней подвеске, — подтвердил Дэвид Резник.
— Очень хорошо! — Ли Хан незаметно перевела дух, вспомнив о другом сражении, в котором она командовала другим кораблем. Она взглянула на Цинг Чанга и заметила на его невозмутимом лице что-то похожее на улыбку. В его глазах тоже отразилось нечто похожее на воспоминания.
— Командир Резник, передайте всем группам: “Выполнить „Акциум Альфа"”.
— Есть!
— Адмирал Цинг Чанг!
— Слушаю, господин адмирал!
В голосе Цинг Чанга отозвались отголоски давних сражений, и внезапно Ли Хан почувствовала прилив нежности к неуклюжему старому другу. Ее лицо озарила ласковая улыбка.
— Вам предоставляется честь нанести первый удар, — просто сказала она. — Приготовьтесь!
— Есть!
— Адмирал Кондор катапультирует истребители, — доложил Резник.
— Очень хорошо... Адмирал Цинг Чанг, атакуйте противника!
— Есть!
Сверхдредноут Военно-космического флота Республики Свободных Землян “Арарат” ожил, гул силового поля проник в его защищенные мощной броней недра, и он ринулся в сражение во главе девятой боевой группы Военно-космического флота Республики Свободных Землян.
— Господин адмирал! Сканеры!
Тревейн резко обернулся, смерив гневным взглядом незадачливого оператора, чьи бессвязные фразы нарушили тишину на мостике. Адмирал хотел было сделать ему строгое замечание, но замер с открытым ртом, наблюдая за тем, как картина на дисплее меняется прямо на глазах. Беспристрастные компьютеры незаметно обновляли данные, и на экране угрожающе замерцали новые коды.
Из-за диска третьей планеты выползла цепочка зловещих красных огней, обозначающих тяжелые корабли неприятеля. Тревейн молча пытался осмыслить сложившуюся ситуацию, а восемь мониторов и двадцать четыре сверхдредноута и линейных корабля республиканцев тем временем покидали свое убежище в тени планеты. Они были слишком близко и двигались слишком быстро. Тревейну было от них не уйти.
Вместе с появлением из теневой области пространства тяжелых кораблей противника стали поступать новые доклады — рапорты о тучах космических штурмовиков, вылетевших из пояса астероидов, оставшегося у Четвертого флота за кормой.
“Ну конечно же! — мрачно подумал Тревейн, тем не менее отдавая должное тактическому успеху противника. — Конвойные авианосцы!”
По сравнению с крупными авианосцами эти корабли с выключенными двигателями при определенном везении могли сойти за астероиды в глазах даже самых опытных наблюдателей.
“Впрочем, везение тут ни при чем”, — угрюмо подумал Тревейн, вспомнив об эффективных маскировочных устройствах на конвойных авианосцах. Раньше он полагал, что строительство таких маленьких корабликов с такой сложной аппаратурой на борту — пустая трата денег, но теперь понял, для чего они могли бы пригодиться.
К тому моменту, когда пришел итоговый доклад, Тревейн уже взял себя в руки. Он понимал, что происходит, оценил страшную ловушку, в которую попал. Мятежники пытались не остановить Четвертый флот, а полностью его уничтожить! Вот почему они не оказали сопротивления, когда он проникал в эту звездную систему! Они заманили его сравнительно тихоходные крупные корабли в область между двумя узлами пространства так, чтобы он не успел скрыться, а теперь ударили со всех сторон. Уничтожив Четвертый флот, они смогут беспрепятственно захватить Зефрейн! Тревейн понял это и был, возможно, единственным человеком на борту кораблей Пограничных Миров, не удивившимся тому, что “линейные корабли”, которые преследовал Ремке, отключили свои дезинформирующие маскировочные устройства и предстали в истинном обличье ударных авианосцев, катапультирующих истребители, устремившиеся на корабли Стоунера.
Тревейн смотрел на рубиновые черточки атакующих истребителей мятежников с чувством горького удовлетворения.. Он с самого начала был прав: генеральное сражение действительно произойдет в Запате. И будет ужаснее самых страшных ночных кошмаров!
“Сейчас прольется море крови!” — мрачно подумал он.
— Господин адмирал, — тем временем обратился к нему Йошинака, — прикажете отозвать командира Сандоваля?
Начальник оперативного отдела штаба Тревейна прямо сейчас летел на “Того”, чтобы переговорить со своим коллегой по штабу Соней Десай.
Тревейн покачал головой:
— Нет, Генджи. До начала сражения его катер успеет добраться до “Того”, а вернуться уже не успеет. — Тревейн вымученно улыбнулся: - Боюсь, что Соне придется смириться с присутствием Сандоваля на протяжении всего сражения. А вот мы будем иметь дело с еще одной милой дамой.
— С какой?
— Вот с этой! — Тревейн показал подбородком на приближающиеся тяжелые корабли мятежников. — Ими может командовать только один человек, Генджи. Это адмирал Ли Хан. Она хочет взять реванш, и на этот раз, что ни говори, застала меня врасплох.
Тревейн позволил себе усмехнуться. Его смешок был коротким и резким, но, судя по всему, адмирал перестал колебаться. Последовали приказы, и корабли Тревейна начали неуклюже поворачиваться навстречу противнику.
Тревейн не терял надежды. Корабли республиканцев были мощными, но, безусловно, слабее федеральных. Истребители, атаковавшие из пояса астероидов, представляли собой определенную опасность, но не смертельную, если только Ремке и Стоунеру удастся достаточно долго не подпускать к нему ударные авианосцы противника. Сейчас кораблям Тревейна придется выдержать очень опасный обстрел ракетами, которые корабли противника несли на внешней подвеске. Однако на дистанции применения энергетического оружия преимущество новых кораблей Пограничных Миров станет очевидным и подавляющим. Кроме того, Тревейн мог первым нанести мятежникам урон, ударив тяжелыми стратегическими ракетами еще за пределами действия обычных ракет.
Впрочем, первый же залп показал, что все не так просто. Хотя ученые Республики Свободных Землян пока и не сумели произвести такого же эффектного чудо-оружия, как тяжелые стратегические ракеты, но и они не сидели без дела. Теперь Пограничные Миры впервые познакомились с достижением республиканцев — не менее революционным, чем гравитационный привод. На республиканских кораблях отныне стояли электромагнитные щиты, чисто внешне ничем не отличающиеся от обычных, использовавшихся уже двести лет. Однако прежние щиты разрушались, когда в результате обширных повреждений выходили из строя их мощные предохранители. Новые же щиты практически мгновенно автоматически восстанавливались. Они не разрушались, а просто исчезали и тут же снова возникали целыми и невредимыми.
Одновременно с этим пренеприятнейшем для Тревейна открытием пришли и новые плохие известия. Пока уцелевшие истребители мятежников из первой волны возвращались в ангары авианосцев, чтобы пополнить боезапас, вторая волна, проигнорировав Ремке, обрушилась на Стоунера и его поредевшие истребители. Противоракетная оборона флагманского корабля Стоунера не смогла справиться с целой тучей ракет, выпущенных по нему истребителями мятежников, и на дисплее внезапно возник поданный им зловещий сигнал “омега”. Тревейн скрыл мгновенный ужас, испытанный им, когда корабль Военно-космического флота Земной Федерации “Цербер” превратился в огненный шар. Теперь, если вражеские истребители первой волны успеют перевооружиться, они ударят по его кораблям, втянутым в бой с тяжелыми единицами противника!
Пока “Нельсон” и “Арарат” медленно, но верно сближались, сигнальщики Тревейна быстро связались с “Аркебузой”. Мониторы двигались медленно, и, несмотря на задержки, неизбежные при обмене сообщениями, Тревейн успел еще раз поговорить с Ремке.
Адмирал вкратце описал ему ситуацию и посмотрел прямо в глаза видавшему виды командиру своего авангарда:
— Наши жизнь или смерть зависят от того, сумеете ли вы нанести мощный удар по их авианосцам. Желательно сделать это еще до того, как первая волна их истребителей успеет перевооружиться и стартовать. Значит, вам придется завязать с ними ближний бой! Вы поняли меня? Ближний! — Тревейн наклонился поближе к объективу камеры. — Шон, я назначил вас командиром авангарда, потому что считаю самым мужественном капитаном во всем флоте. Докажите мне, что я не ошибся!
Ремке неподвижно смотрел на Тревейна на протяжении бесконечных секунд, пока слова адмирала летели к нему сквозь космическое пространство. Его лицо заставило Тревейна вспомнить одну из цитат Кевина Сандерса, описывавшего героя Гражданской войны в Соединенных Штатах генерала Гранта (Грант Улисс (1822—1885) — главнокомандующий армии северян во время Гражданской войны в США.) : “У него обычно такое выражение лица, словно он решил пробить головой кирпичную стену и намеревается сделать это прямо сейчас”.
Именно такое выражение лица было у Ремке, когда он прорычал:
— Есть! — А потом добавил: — Я сам раскромсаю лазером на куски командующего этими авианосцами, потом разжую их и выплюну!
Он замолчал, и Тревейн в последний раз взглянул на его налитое кровью лицо, прежде чем тот отключил связь.
— Однако! — Тревейн с улыбкой повернулся к Йошинаке. — Кто посмеет после этого утверждать, что Шон косноязычен?!
Потом он обратил все свое внимание на боевой дисплей. Мятежники уже почти подошли на расстояние действия стратегических ракет.
— Генджи, — сказал Тревейн, — сгоняй в разведывательный центр и лично растолкуй Кириленко, что надо немедленно разобраться, что это за регенерирующиеся щиты стоят у мятежников и как с ними бороться.
Йошинака кивнул и направился к бортовому электромобилю. Тревейн еще что-то припомнил, встал из адмиральского кресла и пошел вслед за ним.
— Разузнай, что обо всем этом думает Кевин. — (По боевому расписанию место Сандерса находилось как раз в разведывательном центре.) — И быстрее возвращайся. Скоро мы попадем в самое пекло.
Йошинака кивнул и сел в электромобиль. Двери закрылись, и Тревейн вернулся к дисплею, на котором было видно, что корабли мятежников дали первые залпы стратегическими ракетами. Большинство из них, судя по всему, было направлено на “Нельсон”.
“Ну конечно, — подумал он, — они постараются для начала уничтожить хотя бы один супермонитор, чтобы показать своим людям, что в этом нет ничего невозможного!”
— Сигнал от адмирала Петровой. Авангард противника интенсивно обстреливает авианосцы ракетами.
— Спасибо, Боб, — спокойно ответила Ли Хан, наблюдая за дисплеем. Она надеялась, что авангард неприятеля отойдет. Ее хитроумный замысел заключался в том, чтобы уничтожить авианосцы Тревейна и подойти к его тяжелым кораблям, не подвергаясь обстрелу дальнобойными ракетами. Она не собиралась подставлять Магду ударам неприятельского авангарда в ближнем бою. Hе все получилось не совсем так, как она задумала. Решимость командующего авангардом противника грозила превратить дуэль на солидном расстоянии чуть ли не в рукопашную схватку. С точки зрения Ли Хан, наибольший вред он мог причинить, ворвавшись со своими кораблями в строй авианосцев и уничтожив их ангары вместе с истребителями. Что ж, такого поворота событий нельзя было исключать с самого начала! Именно поэтому Магда и была назначена командовать эскадрой авианосцев. Ведь желающих сразиться с ней в ближнем бою ожидала настоящая мясорубка, и Ли Хан очень надеялась, что ее ножи не сломаются.
— Приказ адмиралу Кондору! — внезапно произнесла она. — Немедленно катапультировать резервные истребители.
Конвойные авианосцы и несамоходные космические ангары, спрятанные среди астероидов, были последним резервом республиканцев и предназначались для того, чтобы захлопнуть ловушку с тыла. Но авангард Тревейна стремительно приближается к Магде, и той придется использовать большинство истребителей, чтобы отбиваться от линейных крейсеров противника! Кондору пора нанести отвлекающий удар!
— Есть!
— Входим в радиус действия стратегических ракет, — спокойно сказал Цинг Чанг.— Капитан Морено определил цели.
— Огонь!
— Есть! Открыть огонь!
“Арарат” вздрогнул вместе с остальными кораблями девятой боевой группы, одновременно выпустившими ракеты с внешней подвески.
Подавляющее большинство стратегических ракет, направленных на “Нельсон”, было сбито прекрасно скоординированной системой противоракетной обороны первой боевой группы. Однако статистика показывает, что отдельные ракеты всегда достигают цели, а мятежники дали по кораблям Тревейна массированный залп. Водоворот ядерного пламени окутал разрушающиеся щиты “Нельсона”, мощная броня которого почти буквально закипела под ударом колоссальной волны энергии.
Щиты “Нельсона” разрушились, а корабли мятежников давали все новые и новые залпы, пытаясь уничтожить супермонитор, лишившийся одного из своих основных оборонительных средств. Как и прежде, большинство этих ракет было сбито, однако нескольким десяткам удалось проникнуть сквозь мельчайшие отверстия в сетке лазерных лучей противоракетной обороны. Они взорвались, наткнувшись на силовое поле корабля, превратились в огненные шары, нанося страшные разрушения в гигантском корпусе супермонитора. В броне появились раскаленные докрасна пробоины, шпангоуты лопались, вооружение уничтожалось, гибли люди... Одна из пробоин, подчиняясь причудливой теории невероятных совпадений, достигла окруженного мощной броней отсека с флагманским мостиком “Нельсона”.
— Много прямых попаданий по цели номер один! — радостно доложил начальник штаба Цинг Чанг. — Щиты супермонитора разрушены. Он теряет кислород!
— Вряд ли у него много внутренних повреждений, — негромко проговорил Томанага. — Но курочка по зернышку клюет.
Удар, взрывная волна и душераздирающий скрежет лопающегося и рвущегося металла! В одно мгновение погибли почти все находившиеся на флагманском мостике “Нельсона”. Спаслись лишь те, кто находился в креслах с противоударными зажимами. Тревейн в этот момент стоял возле боевого дисплея. Сметавшая все на своем пути взрывная волна сбила его с ног, швырнула на опору адмиральского кресла и сломала позвоночник. Стальной осколок пропорол его скафандр, который начал сдуваться. И все же Тревейну невероятно повезло хотя бы потому, что его не убило мгновенно.
Вторая ракета из этого же залпа проникла к самому корпусу “Нельсона”, где и взорвалась. Это было не прямое попадание, но пространство вокруг места взрыва наполнилось смертоносной радиацией. Пробитая броня уже не могла спасти выживших на мостике от гибели, но адмиральское кресло, за которым лежал Тревейен, послужило щитом, и доза полученной им радиации не убила его мгновенно.
Генджи Йошинака захрипел, когда его скафандр внезапно наполнился воздухом. Взрывная волна бросила его о стенку электромобиля, но он почти сразу пришел в себя, выпрямился и ударил кулаком по кнопке аварийной остановки. Искореженные дверцы заклинило, но он достал лазерный пистолет, разрезал их и стал пробираться обратно на мостик, с которого только что вышел. Там его глазам предстала страшная картина.
Среди почерневшего, искореженного металла валялись трупы. Едкий дым несло к зиявшим в корпусе пробоинам, из которых в космическое пространство с жутким свистом вылетал кислород. Разорванные кабели извивались в его потоках, как щупальца осьминогов, шипя, треща и выбрасывая снопы искр.
Йошинака действовал механически. Не отдавая себе отчета в собственных действиях, он схватил ближайший аварийный набор и бросился к изувеченному телу возле адмиральского кресла. Латая со скоростью автомата частично сдувшийся скафандр Тревейна, Йошинака спокойно говорил в микрофон боевой связи, укрепленный в его шлеме:
— Доктора Юаня на адмиральский мостик! Аварийную команду на адмиральский мостик! Двигайтесь по запасному коридору! Капитан Муджаби! Свяжитесь с адмиралом Десай! Передайте ей, пусть принимает командование флотом на себя! Подробности позднее!
Потом ему оставалось только ждать, стоя на коленях возле бессознательного тела в скафандре с нашивками адмирала флота. Прибывший доктор Юань так и нашел его пытающимся разглядеть лицо Тревейна сквозь залитое кровью прозрачное забрало адмиральского шлема.
— Новые попадания в цель номер один, — доложил Томанага. — Силовое поле цели слабеет. Разрешите перенести огонь на другую цель?
— Разрешаю.
— “Парнас” сообщает о серьезных повреждениях от тяжелых стратегических ракет. Он отступает.
— Подтвердите получение сигнала с “Парнаса”.
Ли Хан взглянула на мигающие коды под светящейся точкой, обозначающей получивший тяжелейшие повреждения сверхдредноут. “Парнас” вышел из строя! Будет настоящим чудом, если ему удастся отойти, не получив очередного попадания, которое станет для него роковым!
— Четырнадцатая боевая группа сообщает о гибели обоих эскортных эсминцев. Адмирал Искан просит дополнительной поддержки космических истребителей.
— Отказать. У нас нет лишних истребителей. Прикажите ему пристроиться в хвост шестнадцатой боевой группы и действовать под ее прикрытием.
— Есть!
— Ракеты на внешней подвеске закончились. Сближаемся с противником на дистанцию действия энергетического оружия. Через две минуты будем в радиусе действия силовых лучей и излучателей первичной энергии.
— Понятно. Сигнал адмиралу Каноэ: “Атаковать эсминцами тяжелые единицы противника”. Сигнал нашим тяжелым единицам: “Приготовиться к использованию энергетического оружия”.
— Готовы!
— Адмирал Цинг Чанг, ваша группа будет атаковать головную боевую группу противника.
— Есть!
Соня Десай разговаривала с начальником своего штаба, когда на мостик “Того” буквально вбежал Сандоваль.
— ...Его следует перевести в самый центр сферы. Истребители мятежников скоро расправятся с нашими эскортными кораблями. Их тяжелые единицы уже недалеко и постараются подобраться к нам еще ближе...
Сандоваль с нетерпением ожидал конца разговора. Его катер добрался до “Того” уже после начала сражения, и в жилах Сандоваля кипела кровь. Тем не менее он не собирался давать Десай повода отчитать его за нарушение субординации. Наконец она повернулась к нему.
— Командир Сандоваль, — начала она без предварительных приветствий, — сразу введу вас в курс дела. Адмирал Тревейн тяжело ранен. Командование на себя приняла я. У “Нельсона” разрушены щиты и уничтожена почти вся броня. Он получил серьезные внутренние повреждения. Там, в частности, почти целиком уничтожен флагманский мостик. Он все еще не потерял управления, и поэтому мы хотим перевести его в центр боевого порядка. Капитан Муджаби взял на себя командование первой боевой группой. Мы потеряли “Олимп” и “Дрейк”, а еще два сверхдредноута получили тяжелые повреждения. Впрочем, мятежники тоже серьезно пострадали от наших тяжелых стратегических ракет. Однако они продолжают приближаться. Скоро окажутся на дистанции огня энергетического оружия.
Сандоваль удивленно смотрел на Десай. Боже мой! У этой женщины в жилах течет не кровь, а валерьянка!
Потом он спросил:
— А коммодор Йошинака?
— Жив и здоров.
— Я лучше отправлюсь к нему...
— Это исключено, командир. Катеру не пробиться сквозь то, что творится сейчас вокруг кораблей.
И еще больше поразило Сандоваля ироничное приглашение:
— Добро пожаловать на борт “Того”, командир. Держитесь покрепче за кресло, сейчас нас будет здорово трясти.
— Господин адмирал, нам их не остановить! Они приближаются!
Магда Петрова смерила спокойным взглядом командующего бортовыми истребителями. В обычных условиях командир Хейлер был прекрасным офицером. Но кто осмелится утверждать, что сейчас они сражаются в обычных условиях?! Его пилоты самоотверженно и искусно выполняли свой долг, но что они могли поделать с противником, отбивающим все их атаки и целенаправленно уничтожавшим полетные палубы авианосцев?! А ведь проклятые усовершенствованные излучатели линейных крейсеров как нельзя лучше подходят для этой цели!
— Господин адмирал,— обратился к Магде оператор, следивший за информацией с кораблей Ли Хан,— “Парнас” подал сигнал “омега”. “Щитомордник” — тоже. “Ширикен” тяжело поврежден. Сообщает, что у него уничтожено все энергетическое вооружение.
— Уж вы постарайтесь, командир, — сказала она Хейлеру. — Если вы не сможете остановить их, попробуйте повредить как можно сильнее. Займитесь тяжелыми крейсерами. С ними вам будет легче справиться. Тогда нашему прикрытию придется драться только с линейными крейсерами.
— Есть!
Экран коммуникационного монитора погас, и Магда взглянула на дисплей. Она надеялась, что никто не заметил ее тревоги, ведь подчиненные никогда не должны видеть своего адмирала взволнованным. Ее авианосцы не должны были отступать. Тяжелые корабли Ли Хан нуждались в поддержке истребителей, без которых их просто раздавили бы чудовищные супермониторы. Магда наклонилась и нажала кнопку, включив сеанс связи со всеми кораблями.
— Говорит адмирал Петрова, — спокойно сказала она, наблюдая за тем, как к ее флагману, не страшась смертельной опасности, приближается авангард противника. — Мы не станем отступать и остановим их здесь и сейчас или погибнем все вместе!
Она снова взглянула на боевой дисплей, в углу которого тяжелые корабли Республики Свободных Землян и Земной Федерации слились в сплошное море мерцающих точек.
— Адмиралу Ли Хан нужна наша поддержка, — негромко проговорила она. — И мы ее не бросим!
Она услышала приветственные возгласы, прокатившиеся по кораблю, и устало прикрыла веками озабоченный взгляд.
— Ну что?
Доктор медицины капитан Джозеф Юань поднялся на ноги и взглянул в глаза пожиравшему его взглядом Генджи Йошинаке. Вокруг них лихорадочно работали аварийные команды, герметизируя склеп, в который превратился флагманский мостик. После прибытия аварийных команд и врачей Йошинака отчасти утратил самообладание. Впервые за все время их знакомства с Юанем он выглядел взволнованным.
— У адмирала тяжелое кислородное голодание, он в шоке и контужен, — сказал Юань хладнокровным профессиональным тоном. — У него сломан позвоночник сразу под пятым позвонком, и он получил огромную дозу радиации. Удивительно, что он до сих пор жив, но он скоро умрет. Сомневаюсь, что его смогут спасти и в самом лучшем госпитале, но мне этого точно не сделать.
Йошинака судорожно пытался осмыслить услышанное. Юань предупредил его, что он сам, возможно, слегка контужен, но легкой контузией было бы не объяснить смешавшиеся мысли и боль в сердце.
— Значит, он погиб?
— Я этого не говорил...
Два санитара вкатили омерзительного вида предмет. Приделанные к нему приборы и емкости не могли скрыть, что по форме это гроб. Юань показал на него пальцем:
— У нас остался последний шанс. Не знаю, сработает ли это, но выбирать не приходится. Если поспешить, мы, наверное, успеем уложить его в эту криогенную ванну. Попросту говоря, мы его заморозим. Обычно эта процедура требует обширной подготовки, но сейчас у нас нет для этого времени. Значит, мы не сможем потом его разморозить.
Йошинака уставился широко раскрытыми глазами на Юаня, словно перед ним ужасный, хладнокровно рассуждающий маньяк:
— Но тогда... Зачем?.. Зачем это делать, если?.. Доктор сделал успокаивающий жест рукой:
— Мы не сможем разморозить его при современном состоянии медицины, ведь адмирал не пельмень. Но мы можем приостановить жизненно важные функции его организма на неопределенное время. Не исключено, что когда-нибудь в будущем удастся вернуть его к жизни и даже залечить его раны, хотя сейчас мы и замораживаем его на скорую руку. Не могу вам этого обещать, но!.. — Юань не смог справиться с комком, который подкатил ему к горлу, и Йошинака понял, что этот человек, возможно, переживает за Тревейна не меньше, чем он сам. — Поймите же — черт возьми! — что это наш единственный шанс спасти его от немедленной смерти!
Пока он говорил, санитары поспешно готовили аппарат. Внезапно один из них обратился к врачу:
— Доктор, признаки жизни быстро пропадают!
— Черт возьми! — с искаженным горем лицом воскликнул Юань. — Неужели мы опоздали?! Кладите его в ванну! Да живее же! Живее!
На залитом солнечным светом пляже у моря, раскинувшегося среди самых древних континентов прародины-Земли, маленькая девочка с каштановыми волосами улыбнулась капитан-лейтенанту Иану Тревейну и поманила его рукой. Он бросился к ней...
Шон Ремке оглядел стоявших перед ним офицеров — капитана флагманского корабля и свой штаб. Потом он заговорил голосом, особенно хриплым из-за резкого новодетройтского выговора:
— Дамы и господа, мне плевать на наши повреждения! — Он обрушил свою широченную ладонь на боевой дисплей. — Мы не дадим истребителям мятежников добраться до кораблей нашего адмирала, а значит, мы вступим в ближний бой с их авианосцами. Таков приказ адмирала. Поэтому я не желаю ничего слышать ни об их истребителях, ни об их ракетах, пушках, пулеметах, кастетах или арбалетах! Важно лишь то, что они перестали отступать и мы сможем до них добраться. Приказ адмирала Тревейна относится ко всем нашим кораблям, включая тот, на борту которого мы находимся Если кто-нибудь попробует ослушаться, я своими руками вырву ему печень! Понятно?!
Штабные офицеры съежились под яростным взглядом своего командира, и лишь капитан его флагмана не задумываясь выпалил: “Так точно!” Ремке смерил его пронзительным взглядом и поманил к себе. Отойдя подальше, туда, где их не слышали остальные офицеры, поспешно отвернувшиеся к своим мониторам, Ремке негромко сказал:
— Вы всегда недолюбливали меня, капитан. Правда? Сайрес Вальдек, глядя Ремке прямо в глаза, ответил так же негромко-
— Я на дух вас не переношу, господин адмирал. Но сейчас мы будем вместе бить проклятых бунтовщиков!
Ремке протянул Вальдеку руку. Они обменялись рукопожатиями.
— Господин адмирал, авангард противника завязал ближний бой с адмиралом Петровой. Чтобы отбиться, ей понадобятся все имеющиеся у нее истребители. Она не сможет поддержать наши тяжелые корабли истребителями первой волны.
Контр-адмирал Джейсон Кондор бросил ледяной взгляд на начальника своего штаба и подумал, что тот совершенно не знает Магду, если думает, что она использует для собственного прикрытия истребители, в которых нуждается Ли Хан. Кондор, сжав зубы, смотрел, как на дисплее мигает при прямых попаданиях точка флагманского корабля Магды. Они еще ни разу не участвовали в сражении на бортах разных кораблей, и только теперь Кондор по-настоящему понял, как дорого стоит любовь солдатам космоса.
Он с болью в сердце смотрел на боевой дисплей. Самыми мощными кораблями в его распоряжении были всего лишь эсминцы, а еще у него было множество несамоходных ангаров и конвойных авианосцев, на борту которых не было никаких наступательных видов вооружения. Он ничем не смог бы помочь Магде, даже если бы у него не было иного приказа.
— Господин адмирал! Мы перехватили сигнал от адмирала Петровой! — Офицер связи даже начал заикаться, увидев с какой тревогой на него посмотрел Кондор. — Она... Она отправила первую волну своих истребителей на поддержку адмирала Ли Хан...
Кондор на мгновение закрыл глаза, как будто заглянув глубоко к себе в душу. Потом он быстро кивнул собственным мыслям и заговорил спокойно:
— Сигнал адмиралу Петровой: “Предлагаю отозвать истребители, чтобы использовать для собственной обороны. Выхожу на поддержку адмирала Ли Хан. Истребители, атакующие главные силы противника, могут пополнить боезапас у меня. Кондор. Конец связи”. — Потом он повернулся к своему начальнику штаба: — Бросьте несамоходные ангары здесь. Прикажите нашим ведрам поднять пары, Иван!
— Но, господин адмирал! — негромко сказал начальник штаба. — Противник находится между нами и кораблями адмирала Ли Хан. — В его голосе не было страха, одна железная логика. — Приблизившись на расстояние действия наших истребителей, мы окажемся в радиусе ракетного оружия супермониторов противника. Нашим кораблям против них не устоять.
— Нам надо продержаться до тех пор, пока адмирал Петрова не разделается с авангардом противника, — угрюмо процедил сквозь зубы Кондор. — Вперед!
— Есть!
У двадцати четырех конвойных авианосцев, прятавшихся среди астероидов, пробудились силовые поля, сделавшие их видимыми для приборов противника. Две дюжины малюсеньких хрупких авианосцев покинули укрытие и рванули туда, где кипела битва титанов, а навстречу им ринулись истребители, чтобы пополнить боезапас у них на борту.
Джейсон Кондор следил за боевым дисплеем. Чем же продиктовано принятое им решение? Логикой? Или безумным желанием спасти любимую женщину? Если его решение рационально, оно правильно. Если же он позволил чувствам увлечь себя, оно достойно порицания. Он снова закрыл глаза и заставил себя опять обдумать только что принятое решение.
Наконец он признал его правильным. Если Магда не будет отсылать истребители, она сможет отразить атаку авангарда Тревейна. Конечно, не обойдется без потерь, но ей наверняка это удастся, а Ли Хан сможет выиграть сражение, только если уцелеют большие авианосцы Магды. Значит, он сам поступает верно, хотя его решение и повлечет за собой гибель многих людей...
— К нам приближаются ракеты, — напряженным голосом сказал начальник его штаба.
— Противоракетная оборона — к бою! — скомандовал контр-адмирал Кондор.
Тяжелые корабли сошлись в смертельной схватке. Пространство между ними заполнила паутина энергетических лучей: крушащее все на своем пути излучение гетеролазеров, разрушающее пространство излучение оружия, созданного на основе эффекта Эрлихера, — выкручивающие металл силовые лучи и тонкое, как игла, не знающее преград первичное излучение. Под сокрушительными энергетическими ударами электромагнитные щиты вспыхивали, испытывали невероятные перегрузки и разрушались, излучая смертоносную радиацию.
Новые щиты на республиканских кораблях делали любой сверхдредноут подобным монитору, по крайней мере с точки зрения его пассивных оборонительных возможностей. Однако перевес все равно был бы на стороне построенных Ианом Тревейном кораблей, если бы не постоянные атаки истребителей и флотилий эсминцев, вооруженных гетеролазерами. Истребители заходили на крутых виражах, входили в штопор и совершали невероятные повороты, стараясь преодолеть заградительный огонь. Многие из них гибли, но следующие пробивались к кораблям Пограничных Миров, осыпали их ракетами и уходили в сторону, устремляясь к конвойным авианосцам, чтобы пополнить боезапас. Эсминцы были менее маневренными и более уязвимыми целями, но их было много, и каждый мог выдержать больше попаданий, чем любой истребитель. Они буквально вцеплялись в корабли противника, подходя настолько близко, что их щиты дрожали и вспыхивали от близости вражеских щитов. На таком коротком расстоянии гетеролазеры были смертоносным оружием, и кашалотам Сони Десай приходилось все чаще и чаще отвлекаться на то, чтобы отгонять от себя эту кусачую рыбешку.
Десай наблюдала за тем, как гибли ее отчаянно сражавшиеся корабли. Сигналы “омега” сначала поступали от более легких сверхдредноутов и линейных кораблей. Пока их было мало, но вскоре их должно было стать больше. Началось грандиозное побоище. Самые кровавые битвы Четвертой межзвездной войны бледнели перед такой мясорубкой, а сражение разгоралось с такой силой, что человеческому уму этого было уже не постичь.
Соня рассеянно заметила, что почти половину энергетического оружия мятежников составляли излучатели первичной энергии нового типа. Судя по всему, бунтовщикам пока не удалось разгадать секрет луча с изменяемым фокусом, но они придумали что-то почти не уступающее ему в эффективности. Десай была специалистом по вооружениям и не нуждалась в консультациях экспертов, чтобы понять, что мятежники натолкнулись на новое применение принципа линзы силового поля, позволяющее посылать луч более продолжительными импульсами, чем это могут делать обычные излучатели первичной энергии. Эти импульсы были достаточно длинными, чтобы луч слегка колебался, прорезая пятисантиметровое отверстие во всем, что попадалось на пути. Хотя он и не наносил таких обширных повреждений, как силовой луч, но их вполне хватало, чтобы вывести из строя оборудование. Кроме того, он без труда проходил через любой металл и энергетические щиты. Поэтому, несмотря на низкий темп огня, эти излучатели были смертоносным оружием. Они легко кромсали супермониторы с их почти неуязвимыми щитами и броней.
Первичное излучение всегда очень пугало тех, кому приходилось сражаться в космосе. Представьте, что вы стоите внутри целехонького космического корабля, и вдруг вам в животе пропарывают дырку величиной с перепелиное яйцо! Конечно, так бывало очень и очень редко, потому что люди очень маленькая цель по сравнению с космическими кораблями и пространство, занимаемое ими, невелико. Но даже самое невероятное иногда все-таки происходит!

Предыдущая страница 22 Следующая страница


23 Дэвид Вебер

Вот и сейчас луч первичного излучения пронзил адмиральский мостик “Того”. Кислород стал с воем вырываться в пространство сквозь прорезанное отверстие. Двое операторов, следивших за сканерами, были прошиты лучом, он разрезал их пополам, забрызгав палубу кровью и кусками внутренностей. Луч качнулся было в сторону адмиральского кресла Сони Десай, но не дошел до него, оборвавшись в районе правого бедра Хоакина Сандоваля, рухнувшего на палубу. Его нога была прикреплена к телу лишь тонкой полоской кожи и мышечной ткани. Первичное излучение — это не тепловой луч, оно не прижигает раны. Из обрубка ноги фонтаном брызнула кровь. Сандоваль закричал не своим голосом.
Десай инстинктивно отключила противоударные зажимы и вскочила с кресла. Шокированные члены экипажа не успели даже пошевелиться, как она оторвала кусок кабеля, свисавший из разрезанной лучом панели, и туго затянула этот импровизированный жгут вокруг ноги Сандоваля, одновременно вызывая врачей через свой боевой микрофон.
— Господин адмирал, “Гюрза”, “Кобра”, “Ортлер”, “Тера” и “Андерсон” подали сигнал “омега”,— доложил Томанага охрипшим голосом. Список жертв неуклонно возрастал. Томанага был разгорячен пылом сражения и потрясен его невероятной кровопролитностью.
Ли Хан сидела в адмиральском кресле, поглаживая шлем, который лежал у нее на коленях, и прислушиваясь к казавшемуся бесконечным перечню погибших кораблей — кораблей, уничтоженных их же создателями во имя долга и чести! Ее поза казалась расслабленной, лицо спокойным, но по щеке катилась капелька пота.
“Арарат” вздрогнул от взрыва очередной ракеты, натолкнувшейся на его силовое поле. Ли Хан взглянула на начальника оперативного отдела штаба адмирала Цинг Чан-га. Он неподвижно сидел перед своим пультом — “Арарат” выпал из коммуникационной сети, объединявшей его с остальными кораблями. Несмотря на безумную бойню, бушевавшую в окружающем пространстве, на адмиральском мостике царила гробовая тишина. Ли Хан заметила чью-то тень и подняла глаза. Рядом с ней стоял Цинг Чанг.
— Господин адмирал, вам необходимо перейти на другой корабль, “Арарат” больше не может выполнять функции флагмана.
— Нет, — негромко ответила Ли Хан.
— Господин адмирал! — снова обратился к ней Цинг Чанг. — Капитан Морено погиб. Командир Томас докладывает, что из вооружения у нас остались только два гетеролазера и один излучатель первичной энергии. Теперь с нами справится даже легкий крейсер! По нам уже не ведут интенсивного огня, но дайте им время, и они нас обязательно прикончат... Господин адмирал, вам необходимо перейти на борт другого корабля.
— Нет, — повторила Ли Хан. — У меня было три флагмана. Два из них я уже потеряла. — Она отвернулась от боевого дисплея, на котором только что видела, как ее корабли уничтожили монитор “Бернардо да Сильва”.— С этого флагмана я не уйду.
— Вы обязаны это сделать, господин адмирал, — тихо сказал Цинг Чанг. — Ведь вы отвечаете не только за этот корабль, но и за судьбу всей ударной группы.
— Вот как? А что будет с вами, адмирал?
— У меня осталось только два корабля, — лаконично ответил Цинг Чанг. — И оба уже выпали из коммуникационной сети.
— Но у вас есть связь!
“Арарат” был обречен, но Ли Хан с ее болезненно обострившимся восприятием происходящего казалось, что лишь ее присутствие на борту этого корабля не позволяет противнику его уничтожить. Она понимала, что это абсурд, но не могла покинуть “Арарат”.
Ли Хан упрямо покачала головой:
— Двигатели еще работают! Прикажите “Арарату” отступить. Я останусь на его борту и буду отдавать приказы на расстоянии.
— Слушаюсь, господин адмирал! — Цинг Чанг на мгновение умолк, глядя на сидевшую в кресле Ли Хан. Внезапно его лицо озарила теплая улыбка. — Служить под вашим командованием было для меня высокой честью, — сказал он.
Ли Хан подняла глаза на Цинг Чанга. Несмотря на то что ее мозг был затуманен пылом сражения, она удивилась его почти нежным интонациям. Что случилось с ее старым знакомым, вечно невозмутимым Цинг Чангом?!
— Если можете, простите меня, — негромко сказал он и... нанес ей сокрушительный удар кулаком в челюсть.
Удар был такой силы, что Ли Хан дернулась, закатила глаза и, потеряв сознание, обмякла в противоударных зажимах. Цинг Чанг на глазах онемевших от удивления присутствовавших на мостике подхватил ее шлем, одел ей на голову и прикрепил к скафандру. Потом он повернулся к Томанаге.
— У вас есть четыре минуты, чтобы покинуть корабль, коммодор, — отрубил он. Он нажал на кнопку, отключил противоударные зажимы кресла Ли Хан, сгреб в охапку ее безжизненное тело и сунул в руки машинально подхватившему его Томанаге. — Она не должна здесь оставаться! Немедленно покиньте корабль!
Томанага мгновение колебался, потом быстро кивнул и побежал к бортовому электромобилю.
— Адмиралу понадобится ее штаб! — рявкнул Цинг Чанг.— Бегом марш!
Офицеры штаба Ли Хан без колебаний подчинились приказу. В голосе Цинг Чанга было нечто не позволявшее его ослушаться. Придя в себя, они обнаружили, что находятся уже на полпути к шлюпочному отсеку.
Цинг Чанг нажал кнопку на подлокотнике опустевшего кресла Ли Хан, и его голос зазвучал в наушниках всех членов экипажа, оставшихся в живых на его полуразрушенном флагманском корабле:
— Говорит адмирал Цинг Чанг. Наш корабль безоружен, но, пока его двигатели в строю, я намереваюсь приблизиться к противнику и пойти на таран. У вас есть три минуты, чтобы покинуть корабль. — Он повернулся к своему штабу: — Командир Хауэлл! Сигнал адмиралу Кондору: “Вице-адмирал Ли Хан на борту катера переходит на корабль ВКФ Республики Свободных Землян „Сабуро Ято". Немедленно обеспечьте прикрытие истребителями”. Отправьте сигнал и покиньте корабль!
Цинг Чанг наклонился над панелью, включив управление двигателями и рулями прямо с адмиральского мостика. Через мгновение он поднял глаза и увидел, что офицеры его штаба — на своих местах.
— Дамы и господа, — спокойно сказал он, — вы что, плохо меня поняли?
— Нет, — негромко сказал Френсис Хауэлл. — Мы прекрасно вас поняли.
Цинг Чанг хотел было что-то сказать, но передумал, кивнул и упал в адмиральское кресло.
— Ждем еще две минуты, командир Хауэлл, — сказал он, глядя на хронометр. — Потом — полный вперед! — Он ткнул пальцем в яркую точку на боевом дисплее: — По-моему, прекрасная цель!
— Отменная цель, господин адмирал!
— Повторите! Что предпринимает адмирал Ли Хан? — потребовал Джейсон Кондор. У него уцелело только девять крошечных авианосцев, но к нему на помощь пробились флотилия эсминцев и шесть легких крейсеров. Тем временем личный состав на полетных палубах побивал все рекорды по скорости пополнения боезапаса космических истребителей.
— Вице-адмирал Ли Хан переходит на борт другого корабля, — повторил офицер связи. — Адмирал Цинг Чанг просит прикрыть истребителями ее катер.
— Этого только не хватало! — пробормотал Кондор, ужаснувшись при мысли о том, что может случиться с Ли Хан. Он взглянул на кружившиеся в безумной пляске смерти бесчисленные мониторы и линкоры и тяжело вздохнул: — Ну ладно, Иван. Попробуйте отозвать кого-нибудь из этого месива и прикажите им прикрыть катер адмирала.
— Есть!
У Карла Стоунера осталось очень мало истребителей, да и те, благодаря самоотверженному поступку Кондора, были отогнаны пилотами Магды, оставленными для ее защиты. Кораблям Шона Ремке не удалось пробиться к флагману Магды, после того как ее истребители повредили им гондолы с двигателями и они потеряли скорость. Впрочем, боевая группа Магды тоже понесла большие потери. Все пять ее линейных крейсеров погибли. Два ударных и три эскадренных авианосца были уничтожены или тяжело повреждены. Тем не менее на полетных палубах уцелевших авианосцев сохранилось достаточно истребителей, чтобы превратить в настоящее самоубийство любые попытки пилотов Стоунера продолжать атаки.
Ремке это понимал. В отчаянии он приказал истребителям Стоунера вылететь на поддержку мониторов, надеясь, что они смогут переломить ход схватки, защищая друг друга.
Теперь глазам троих из числа чудом уцелевших пилотов Стоунера предстало удивительное зрелище: из шлюпочного отсека одного из мятежных сверхдредноутов вылетел катер и стрелой помчался к какому-то монитору, ведущему огонь из всего своего оружия.
— Ведущий звена “Зулу” — ведомым! — завопил пилот головного истребителя надорванным голосом, полным ненависти и отчаяния. — Смотрите! Драпает какая-то важная шишка! Вперед! Прищучим-ка этот катер!
— “Зулу”-три, вас понял!
— “Зулу”-шесть, вас понял!
Два уцелевших истребителя из звена “Зулу” пристроились в хвост головного, прикрывая его. А тот ринулся на беззащитный катер, как коршун на перепелку.
Лейтенант Анна Хольбек недоуменно покачала головой. От нее требовали, чтобы она нашла в этой мясорубке малюсенький катер и защитила его от возможного нападения!
“Нет, у кого-то явно поехала крыша!” — подумала она. Впрочем, ее задача заключалась не в том, чтобы критиковать начальство, а в том, чтобы выполнять его приказы.
— Ведущий звена “Василиск” — ведомым! — уныло проговорила она в микрофон. — Мальчики и девочки! Давайте слетаем и поищем нашего адмирала! Ей нужна наша защита!
Пять маленьких вертких штурмовиков рванулись сквозь безвоздушное пространство в сторону перевозившего Ли Хан катера. Вокруг них бушевали смерть и разрушение, но битвы в космосе ведутся на таком обширном пространстве, что даже в этом котле, кипящем ракетами и силовыми лучами, отважной маленькой пятерке удалось целыми и невредимыми добраться до цели.
— “Василиск”-два — ведущему звена “Василиск”. Вижу катер! Ого! У адмирала, кажется, неприятности!
— Сама вижу! Зеленая двойка — прикройте катер! Красная двойка — за мной!
Трое пилотов противника так увлеклись охотой на маленький катер, что даже не заметили республиканские штурмовики, которые их мгновенно уничтожили.
— Господин адмирал, к нам быстро приближается какой-то сверхдредноут мятежников!
— Ну и что?! — прорычал вице-адмирал Фредерик Шеспар, подав максимальное давление в свои противоударные зажимы, чтобы не болтаться в кресле, когда корабль ВКФ Земной Федерации “Сюффрен” пойдет зигзагом, уклоняясь от огня противника.
— Господин адмирал, он полным ходом летит прямо на нас!
— Что?! — Шеспар бросил один взгляд на флагманский боевой дисплей и побледнел от ужаса. То, что к нему приближалось, вряд ли можно было назвать космическим кораблем. Это был полуразрушенный остов, на лету терявший кислород, куски обшивки и спасательные капсулы. Однако его двигатели, судя по всему, были в полном порядке. Шее-пару понадобилась всего лишь секунда, чтобы понять намерение мятежников, но на таких скоростях секунды бывают очень и очень долгими.
— Внимание! Новая цель! Разнести этот корабль в щепки!..
Он так и не успел договорить. Флагман Цинг Чанга ринулся прямо на “Сюффрен”. По меркам ВКФ, ни супермониторы, ни сверхдредноуты не считаются особо быстроходными, но эти два корабля шли практически лоб в лоб. Шестьсот шестьдесят шесть тысяч тонн металла столкнулись со скоростью около пятидесяти тысяч километров в секунду.
Это был не взрыв и не извержение вулкана. В человеческом языке нет слов, чтобы описать происшедшее.
Некоторые катаклизмы настолько ужасны, что человеческому уму их не постичь. В огне, который корабли вели друг против друга во время сражения в системе Запата, погибло намного больше людей, чем при столкновении “Арарата” и “Сюффрена”, но их гибель была не столь чудовищно наглядной, их уничтожение — не таким нечеловечески целенаправленным. Кошмарное облако огня, испаряющейся стали и сожженного мяса повисло перед глазами команд уцелевших кораблей, как дым вокруг жерла преисподней. Сердца всех, кто его увидел, преисполнились ужасом.
Как два сцепившихся зверя на секунду расходятся, чтобы перевести дух, так и два флота отпрянули друг от друга. Нет, сражение не прекратилось! Ведь корабли по-прежнему вели огонь, но беспрецедентный в своей слепой ярости ближний бой остановился.
Пришедшая в сознание Ли Хан смотрела из иллюминатора катера на противоборствующие корабли, которым тоже, казалось, требовалась передышка.
Затишье оказалось на руку республиканцам. В тот момент, когда Ли Хан поднялась на борт “Сабуро Ято” и побежала к бортовому электромобилю, десятки истребителей пополняли боезапас на борту уцелевших авианосцев Кондора и Магды. В мозгу у Ли Хан боролись противоречивые чувства. Скорбь по погибшему Цинг Чангу смешивалась с преисполненной благоговейным ужасом гордостью за человека, избравшего для себя такую смерть. Впрочем, Ли Хан было некогда предаваться размышлениям о происшедшем. Сейчас у нее хлопот невпроворот! Ей еще надо выиграть сражение! Она будет скорбеть и гордиться позже! Потом у нее будет достаточно времени, чтобы оплакать Цинг Чанга!
Она поднялась на флагманский мостик “Ято”, и адмирал Стивен Бутецкий встал со своего места. Она поблагодарила его коротким кивком и буквально упала в адмиральское кресло. Тем временем потрясенный Томанага негромко сообщил начальнику штаба адмирала Бутецкого, что теперь сам будет выполнять его обязанности.
— Доложите о потерях! — резко приказала Ли Хан. На самом деле ей совершенно не хотелось о них слышать. Ее заранее приводил в ужас страшный список собственных потерь и даже потерь противника, но она должна была выполнять свои обязанности. — Благодарю тебя, Господи, за эту передышку! Может, я все-таки сумею...
— Адмирал Ли Хан! — На нее удивленно смотрел незнакомый связист, и Ли Хан с трудом проглотила комок, подступивший к горлу при мысли о товарищах, погибших на борту “Арарата”.
— Слушаю вас! — Ее голос был совершенно спокойным.
— Мы только что получили сигнал от какого-то вице-адмирала Сони Десай! Она хочет вступить в переговоры!
Ли Хан сначала непонимающе посмотрела на связиста, потом с трудом удержалась от злорадной усмешки и кивнула. При этом ее мозг лихорадочно работал: “Что это за вице-адмирал Десай?! Где это слыхано, чтобы какой ни возьмись офицер предлагал начать переговоры своему противнику, пока пространство еще кишит ракетами и силовыми лучами?! К чему бы это?!”
Ли Хан не знала смуглую женщину с резкими чертами лица, появившуюся на экране коммуникационного монитора. Ее скафандр был залит кровью. Впрочем, сама она, судя по всему, была цела и невредима, так как сидела в адмиральском кресле прямо и держала себя очень уверенно.
— Где адмирал Тревейн? — бесцеремонно спросила Ли Хан.
— Он в корабельном лазарете. Я приняла командование на себя. — Десай, как всегда, сохраняла спокойствие и, мгновение помолчав, продолжала: — Адмирал Ли Хан, полагаю, что сложилась следующая ситуация: мы можем драться до конца и победа наверняка будет за нами. Возможно, вы со мной не согласны. Однако независимо от того, кто из нас прав, победитель в этом сражении останется только с парой боеспособных кораблей и не сможет воспользоваться плодами победы, доставшейся такой ценой. В качестве альтернативы этой бессмысленной бойне предлагаю немедленно заключить соглашение о бессрочном прекращении огня, чтобы каждый из нас смог поставить свое правительство в известность о происходящем. — Неподвижное лицо Сони стало немного грустным. — Возможно, нам придется попросить вас переправить нашего посланника во Внутренние Миры. Дело в том, что с нами находится высокопоставленный чиновник Земной Федерации, который сможет передать премьер-министру свои впечатления от этого сражения.
Ли Хан сидела с каменным лицом и лихорадочно думала: “Смогу ли я выиграть сражение, если оно возобновится? Пожалуй, да! Наши истребители пополнили боезапас, а дистанция между нами слишком мала, чтобы тяжелые стратегические ракеты супермониторов сыграли решающую роль... Да, я могу победить!”
Ли Хан покинули последние сомнения, и она подозревала, что Десай тоже об этом знает. И тем не менее Соня была права. Тяжелые корабли Ли Хан понесли ужасающие потери. Ожесточенные атаки авангарда Тревейна повлекли за собой намного больший ущерб кораблям Магды, чем кто-либо мог предвидеть, а эскадра Кондора сильно поредела. Кроме того, Ли Хан не знала, сколько еще смогут продержаться огромные супермониторы противника. Три были уже уничтожены, а другие тяжело повреждены. Один из них несколько минут назад вообще прекратил огонь. Может, от него остался только изрешеченный корпус?! Ли Хан знала, что сумеет их захватить, отомстив таким образом за капитуляцию республиканского флота во второй битве при Зефрейне. В то же время ей было ничего не известно о том, как идут дела там, где наступают силы Земной Федерации. Кроме того, она с ужасом понимала, что даже в случае победы у нее действительно не останется сил, чтобы двинуться на Зефрейн...
И все же!..
Черт возьми! Где же Тревейн?! Он что, действительно погиб?! Вряд ли они признались бы в этом! А впрочем, какая разница?!
Ли Хан решила тянуть время и ответила:
— Заключение такого рода соглашения скорее всего выходит за рамки моих полномочий. Вы просите меня взять на себя очень большую ответственность.
— Я беру на себя точно такую же ответственность.
— Это не так. Не забывайте, что вы оккупировали четыре звездные системы, принадлежащие Республике Свободных Землян, и мне приказано их освободить...
— А мне приказано очистить коридор между Внутренними Мирами и Пограничной Фе... и оставшимися верными законному правительству Пограничными Мирами. — Теперь Соня казалась немного менее напряженной. — Давайте посмотрим правде в глаза. Сейчас здесь все зависит только от нас. Мы не можем выполнить имеющиеся у нас приказы, не начав бойню, выходящую за рамки здравого смысла и элементарных представлений о человечности. Что же нам делать? Попытаться открыть нашим правительствам глаза на истинное положение вещей? Или, несмотря ни на что, выполнить их приказы?
Соня Десай буквально пронзила взглядом Ли Хан.
— В конечном итоге, — добавила она, — мне кажется, что сейчас все зависит от того, как мы понимаем наш долг, о котором пришлось серьезно задуматься в последние несколько лет, не так ли?
Женщины пристально смотрели друг на друга.
“Я могу выиграть это сражение! — говорила себе Ли Хан. — Я могу выиграть крупнейшую битву в истории войн в космосе! Или мне так только кажется, потому что очень хочется победить? И если это так, то отчего? Из чувства долга или от ненависти? Может, мне стыдно, что меня когда-то взял в плен адмирал, которого, возможно, уже нет в живых? Или я жажду славы? Ну и чем же прославится человек, ответственный за такую кровавую баню?! Неужели я действительно в состоянии их всех истребить?”
Ли Хан еще глубже погрузилась в размышления: “Смогу ли я их поголовно уничтожить? А ведь именно такой ценой мне придется заплатить за победу! Если сражение возобновится, эта Десай не сдастся точно так же, как не сдамся и я сама! Даже после всего происшедшего смогу ли я сделать с ними то, что сделала с Артуром Рюйярдом? Поступлю ли я так, после того как Тревейн пощадил меня?”
Не успев осознать, что она уже заговорила, Ли Хан тихо произнесла:
— Ну ладно, адмирал Десай! Я согласна!
Вице-адмирал Ли Хан стояла в незнакомой каюте, безвольно опустив руки. Она не плакала, но ее лицо было напряженным и осунувшимся. Потом она опустилась на стул. У нее задрожали губы, и она попыталась улыбнуться, но улыбка получилась грустной. За время гражданской войны это была уже четвертая каюта, которой предстояло стать ее домом. Из всех пожитков у нее опять остался только поношенный боевой скафандр. Вещи, которыми она с таким трудом снова и снова обзаводилась, имели обыкновение разлетаться в прах вместе с гибнущими кораблями.
Воспоминания волной нахлынули на нее. “Арарат” погиб! Погибли все находившиеся на его борту! Две тысячи пятьсот друзей! Цинг Чанг!
Она уткнулась лицом в ладони, сжав пальцами виски и стараясь не разрыдаться. Нет, она не будет плакать! Не будет! Цинг Чанг, в конце концов, сам выбрал свою смерть!
“Но ведь его больше нет! — грустно подумала она. — Он погиб, сражаясь под моим командованием. Погибли тысячи других людей на кораблях, которыми командовала я!” А ведь она даже не одержала победу! Она отказалась от нее! Опустила поднятую для решающего удара руку во имя “человечности”! А как же ее долг перед погибшими с верой в то, что умирают ради победы?!
Ли Хан выпрямилась и посмотрела в зеркало. Она не плакала и с трудом узнала постаревшее лицо, на котором блестели черные глаза.
“Не плачь! — приказала она себе.— Не надо оплакивать Цинг Чанга, других погибших и упущенную победу! Пусть все останется в прошлом! Думай о будущем!”
Ли Хан протянула руку к коммуникационной панели и стала набирать код Магды. Потом остановилась. Ее рука безвольно упала, и Ли Хан, закрыв глаза, откинулась на спинку стула.
Не сейчас! Ей непременно надо поговорить с Магдой, посоветоваться, обсудить предстоящие действия! Но не сейчас! Только не сейчас!
Офицеров, собравшихся в штабной рубке “Того”, охватила странная апатия, объяснявшаяся не только тем, что спало напряжение после невероятно кровопролитной битвы.
Соня Десай всмотрелась в лица людей, прошедших сквозь страшные испытания и приложивших нечеловеческие усилия ради победы, которая была у них украдена. Конечно, они не потерпели поражения в буквальном смысле этого слова! Но и не победили! А заплатив такую страшную цену, они имели полное право требовать только победы!
Шон Ремке уныло разглядывал палубу. На его лице отражалось внутреннее смятение. Он узнал о происшедшем с Тревейном, и никакие уверения в том, что он сделал намного больше, чем того требовал долг, не могли вывести его из сумеречного состояния, где его посещала только одна мысль: “Я не смог спасти моего любимого адмирала!”
Йошинака сидел рядом с Кириленко. Они перебрались сюда с “Нельсона” (вместе с Сандерсом, в настоящий момент готовящимся к дороге во Внутренние Миры) и немного опоздали на совещание, побывав в лазарете, где их уверили, что за жизнь Сандоваля можно не опасаться. Находившийся здесь же Муджаби присутствовал в новом качестве командующего первой боевой группой или, точнее, тем, что от нее осталось. Здесь же были и другие командиры и в том числе Халид Хан, который заговорил первым:
— Иными словами, господин адмирал, мы просто будем находиться в Запате, пока не поступит новый приказ?
— Совершенно верно, — кивнула Десай. — Здесь же будут находиться и мятежники. Это предварительное условие перемирия. Все крупные единицы ВКФ должны оставаться на своих местах. Разумеется, это не распространяется на транспортные корабли и на легкие боевые корабли, например на эсминец мятежников, который отвезет господина Сандерса во Внутренние Миры.
Все пристально смотрели на Соню, как будто она умышленно скрыла что-то очень важное. Внезапно Кириленко не выдержал:
— А как же... как же адмирал Тревейн? У Сони никогда еще не было столь непроницаемого выражения лица.
— Согласно условиям перемирия “Нельсон”, разумеется, останется здесь. Однако доктор Юань сообщил мне, что в его нынешнем состоянии адмирал Тревейн может сколь угодно долго находиться на борту этого супермонитора. Так что здесь нет никакой проблемы. Еще вопросы?
В глазах присутствующих появилось какое-то новое выражение, словно они столкнулись с тем, чего не могли и, помимо всего прочего, не желали понять.
Кириленко напрягся и открыл было рот, но Йошинака очень сильно сжал под столом его локоть. Кириленко закрыл рот и обмяк.
Десай поднялась на ноги:
— Если у вас больше нет вопросов, прошу разойтись по местам.
Она подошла к двери и оглянулась. Никто не сдвинулся.
Соня посмотрела прямо в глаза Шону Ремке, старшему по званию из присутствовавших офицеров. Какое-то мгновение он тоже смотрел на нее, и выражение его глаз невозможно было понять. Потом он неуклюже встал и прорычал громовым голосом: “Встать! Смирно!”
Присутствовавшие медленно поднялись на ноги и нехотя вытянулись. Десай распрощалась с ними едва заметным кивком головы и гордо вышла из рубки.
С таким же каменным лицом и с прямой спиной она проделала весь путь в бортовом электромобиле до своей каюты. Часовой у двери встал по стойке “смирно”, она коротко кивнула ему, нажала на кнопку и вошла в открывшуюся дверь.
Дверь бесшумно закрылась у нее за спиной. Несколько мгновений Соня стояла совершенно неподвижно. У нее было странное выражение лица. Постепенно глаза женщины наполнились болью и удивлением. Лицо исказила маска безутешного горя, а из горла вырвался хриплый, низкий вой раненого животного, не понимающего, отчего ему так больно. Она бросилась на койку, уткнулась лицом в подушку и разрыдалась, содрогаясь в конвульсиях.
Через мгновение дверь, как всегда, бесшумно раскрылась, и в каюту вошли Ремке и Йошинака. Они поражение замерли на месте, увидев лежащую на койке рыдающую женщину, в которой вообще не чаяли увидеть ничего человеческого. Ремке повернулся к Йошинаке и открыл было рот, но коммодор поднес палец к губам и медленно покачал головой.
Они вышли так же бесшумно, как и вошли, оставив Соню Десай оплакивать человека, которого она молча и безответно любила многие годы.
Благодарение Господу, я выполнил свой долг!
Вице-адмирал Горацио Нельсон.
Орлоп Дек. Корабль его величества “Виктория в Трафальгарской битве

26 Конференция

Оскap Дитер осмотрел напряженные лица своих министров, вспомнил день, когда пришли первые известия о мятеже, и содрогнулся. Сейчас положение было, пожалуй, еще хуже. На этот раз речь не шла об измене, но Четвертый флот за два часа кровопролитного ближнего боя потерял больше кораблей, чем мятежники захватили у адмирала Форсайта, и шок от этого известия был еще более сильным. Даже Аманда Сайдон тихо сидела с посеревшим от ужаса лицом.
Дитер вздохнул и постучал по стеклянной столешнице костяшками пальцев.
— Дамы и господа! Прошу занести в протокол, — с этими словами он взглянул на командующего вооруженными силами Земной Федерации Вичинского, — что я полностью одобряю действия адмирала Десай.
Сидевшие вокруг стола перевели дух.
— Даже если бы она продолжила сражение и выиграла его, эта победа была бы куплена слишком дорогой ценой. Корабли адмирала Тревейна, — упомянув это имя, Дитер запнулся, — наша самая мощная и одновременно самая современная ударная группировка. Если бы адмирал Десай победила, потеряв при этом корабли, мы не смогли бы извлечь из такой победы ни малейшей пользы. А потерпи она поражение, в руки Республики Свободных Землян попало бы достаточно образцов сверхсовременного вооружения, чтобы ее специалисты сумели его скопировать.
Дитер почувствовал, как встрепенулись его министры, когда он сознательно назвал мятежников “Республикой Свободных Землян”. Он понял, что те очень испугались, поняв, что республиканцы могли захватить образцы самого мощного во всей известной Галактике оружия.
— Я бы хотел задать несколько вопросов командующему Вичинскому и вице-адмиралу Крупской,— спокойно продолжал Дитер. — Скажите мне, господин командующий, каковы шансы на успех операции “Гудвин”, если Четвертый флот остановится по условиям перемирия или в результате гибели своих кораблей?
— Шансов на успех не останется, — прорычал Вичинский, как раненый лев. — Кто бы у них ни планировал тактику боя, мятежники, — он особо подчеркнул интонацией последнее слово, — знали, что делают. Я по-прежнему не понимаю, как они разгадали наш замысел, но, соорудив цепь космических фортов, они разместили истребители таким образом, что нам не удалось сквозь них прорваться. Я остановил операцию, захватив лишь две из тех звездных систем, которые мы планировали занять. Конечно, можно было бы захватить еще три системы, как и предусматривал наш первоначальный план, но это ничего бы не дало. Что же касается Четвертого флота, — Вичинский пожал плечами,— я могу лишь согласиться с вами.
У Тревейна — уникальные корабли. Изучив рапорт вице-адмирала Десай, я еще больше убедился в том, что в техническом отношении они представляют собой огромный качественный скачок вперед. Адмирал Тревейн и адмирал Десай сумели уничтожить почти половину противников, но командующий мятежников прекрасно понимал, какого рода сражение его ожидает, и уничтожил почти столько же кораблей Тревейна. По самым приблизительным подсчетам уничтожено почти двенадцать миллионов тонн металла! Подчеркиваю, не повреждено, а именно уничтожено! Мы не знаем, какие потери личного состава у мятежников, но Четвертый флот потерял около сорока одной тысячи человек убитыми. Я полагаю, из этих цифр со всей очевидностью вытекает ответ на вопрос, может ли он по-прежнему принимать участие в операции. Теперь, когда корабли Пограничных Миров не могут, как предполагалось раньше, освободить более половины необходимого нам коридора со своего конца... — Вичинский снова пожал плечами.
— Понятно. — Дитер повернулся к Сюзанне Крупской: — Адмирал Крупская, могут ли республиканцы понять, что нам не имеет смысла продолжать начатую операцию?
— Могут,— ответила Крупская, бросив мимолетный взгляд на Сандерса. — Проанализировав наши потери, они придут к выводу, что для продолжения операции “Гудвин” у нас не осталось сил. Они тоже понесли тяжелые потери, но мы пострадали намного больше.
— Понятно, — снова сказал Дитер. — А как быстро они смогут создать оружие, подобное разработанному Тревейном, если у них в руках нет его образцов?
— Точно сказать трудно, но можно предположить, что месяцев через восемь в их распоряжении окажутся действующие прототипы. — В зале кто-то ойкнул, но Крупская неумолимо продолжала: — Мы изучили привезенные господином Сандерсом данные и пришли к выводу, что мятежники очень скоро разработают силовые лучи с изменяемым фокусом. Ведь у них уже есть новый тип излучателя первичной энергии! Проанализировав данные, собранные во время битвы при Запахе, они на базе энергогенератора создадут такой силовой луч через три—пять месяцев. Чтобы придумать что-то похожее на наши тяжелые стратегические ракеты, им понадобится намного больше времени, так как они, похоже, еще не экспериментируют с гравитационными приводами. Впрочем, их новые электромагнитные щиты — прекрасная защита от таких ракет. А у нас самих, — добавила Крупская с кривой усмешкой, — нет возможности получить какую-либо достоверную информацию об их новых системах, так как они использовали их только против кораблей Пограничных Миров. Нам не удастся быстро их скопировать. Кроме того, господин премьер-министр, — Крупская на мгновение замолчала и перевела дух, — считаю своим долгом признаться, что, судя по численности кораблей мятежников, с которыми мы столкнулись в Запате, наши оценки интенсивности их кораблестроительной программы не соответствуют действительности. Скорее всего они построили больше кораблей, чем мы предполагали. Поэтому численное преимущество, возможно, на их стороне.
— Благодарю вас, адмирал, — серьезно сказал Дитер и посмотрел на своих потрясенных коллег: — Дамы и господа, я заранее знал все, что сообщили вам командующий Вичинский и адмирал Крупская. Сейчас вы можете увидеть приведенные ими данные на экранах своих мониторов. Согласно последним прогнозам, шестьдесят пять шансов из ста за то, что не позднее чем через год мы проиграем эту войну. — (В зале воцарилось гробовое молчание.) — Если мы продержимся еще двенадцать месяцев, шансы на победу несколько возрастут. Однако компьютерный анализ предсказывает нам многолетнюю войну, которая будет сопряжена с такими потерями, — тихо закончил свое выступление Дитер, — что битва при Запате покажется детским лепетом.
Пораженные политики молча смотрели на премьер-министра. Военных не удивила услышанная информация, но у них были такие лица, словно они только что откушали протухшей рыбы. Никто не решился ставить под сомнение утверждения Дитера.
— Друзья мои, — совершенно спокойно сказал Дитер, глядя прямо на Аманду Сайдон и окружавших ее сторонников решительных военных действий, — полагаю, что в таких условиях у нас нет оснований продолжать войну, если найдется хоть сколько-нибудь приемлемый способ ее прекратить. Победу пришлось бы покупать слишком дорогой ценой.
Сайдон бросила на своих соратников свирепый взгляд, но они опустили глаза. Потом она попыталась испепелить взглядом Дитера, но говорить ничего не стала. Ей просто нечего было сказать, и протест раздался с другой стороны.
— Но, господин премьер-министр! — воскликнул Вичинский. — Единственный “приемлемый способ” окончания войны — победа! Операция “Гудвин” увенчалась бы успехом, если бы мятежники не догадались о том, что их ожидает, и не заманили адмирала Тревейна в ловушку! Я его ни в чем не обвиняю! Замысел мятежников был блестящим. Они, разумеется, готовились к сражению не один месяц! Теперь, остановив нас, они наверняка попытаются использовать плоды своей победы. Ни один стратег, если он хоть чего-нибудь стоит, не упустит такую возможность!
— Вы так думаете, командующий? Ну и что же они, по-вашему, предпримут?
— Они оставят свои силы в системе Запата, — пустился в предсказания Вичинский. — Насколько нам известно, они использовали там менее десяти процентов своих ударных авианосцев. Остальные могут принять участие в новых ударах при поддержке авианосцев пограничной стражи. Мы были вынуждены сконцентрировать большую часть своих сил для участия в операции “Гудвин”. Мятежники прекрасно понимают, что в любой момент могут добиться сокрушительного численного преимущества в любом месте пространства. Они перейдут в наступление и разобьют наши силы, выбрав подходящий момент для решающего удара.
— Это было бы логичнее всего, — тихо сказал Дитер, — но они не станут этого делать.
— Почему же?! — разгоряченно спросил Вичинский, сочтя, что под сомнение поставлена его профессиональная компетентность.
— Полагаю, потому что они не желают уничтожать Земную Федерацию, — медленно произнес Дитер.
— Уж конечно, не желают! — хрипло рассмеялась Аманда Сайдон.— Ведь они развязали войну из спортивного интереса!
— Развязать-то они развязали, — ответил Дитер. — Но, по-моему, они хотят, чтобы мы оставили их в покое.
Сайдон и еще несколько человек начали было кипятиться, но Дитер поднял руку и сказал суровым и властным голосом, выработанным не за один день жарких политических баталий:
— Нет уж! Извольте выслушать меня до конца! С самого начала действия обитателей Дальних Миров были лишь реакцией на казавшееся им нестерпимым положение, в котором они оказались. Они начали военные действия, потому что не видели политических путей разрешения ситуации. Они... Впрочем, что там! — Дитер энергично тряхнул головой.— Дело в том, что им никогда и в голову не приходило попытаться завоевать Внутренние Миры. Конечно, можно утверждать, что раньше такая задача была им не по зубам, но теперь ситуация изменилась. Если они будут действовать стремительно, то запросто поставят нас на колени. Все высказывания командующего в высшей степени верны, но, чтобы добиться успеха, республиканцы должны действовать немедленно. Разумеется, среди нас нет людей настолько наивных, чтобы предположить, что их стратеги менее компетентны, чем наши! Они прекрасно понимают, что получили над нами лишь временное преимущество и должны действовать, прежде чем мы восполним потери! Однако они не собираются этого делать.
Дамы и господа, я получил послание от Ладислава Шорнинга. — (В конференц-зале воцарилась такая тишина, что можно было услышать, как летит малюсенький комарик.) — Он предлагает, — сказал Дитер, сверля Сайдон взглядом, — немедленно и повсеместно прекратить огонь и начать мирные переговоры.
Некоторые из присутствующих выглядели так, словно получили удар в солнечное сплетение, другие же наоборот встрепенулись и обратили на Дитера вспыхнувшие надеждой глаза. Дитер не стал подсчитывать, сколько министров было шокировано, а сколько приятно удивлено.
— Его послание сопровождается анализом ситуации, практически совпадающим с тем, что мы только что выслушали. Однако, устав от кровопролития, он приказал в одностороннем порядке прекратить все наступательные действия. Этот приказ останется в силе два месяца, пока Шорнинг ждет нашего ответа. Иными словами, друзья мои, он добровольно отказался от возможности одержать легкую победу, чтобы продемонстрировать искренность своего желания жить с нами в мире.
Ладислав Шорнинг сидел в салоне первого класса космического лайнера Республики Свободных Землян “Прометей” и наблюдал за тем, как в иллюминаторе растет бело-голубая планета. Он уже шесть лет не бывал здесь, и вид Земли не оставил его равнодушным.
Было очень трудно убедить Республику Свободных Землян отпустить большинство представителей исполнительной власти в пространство Земной Федерации на борту невооруженного пассажирского лайнера, но он сумел это сделать. Он довольно быстро уговорил кабинет министров, а вот конгресс долго артачился. Его депутатам удалось забыть об убийстве Фионы Мак-Таггарт только после того, как Земная Федерация добровольно предложила передать в руки Республики Свободных Землян четверть кораблей своего ударного флота в качестве гарантии безопасности ее высокопоставленных посланников.

Предыдущая страница 23 Следующая страница


Восстание 24

“Прометей” вышел на орбиту вокруг Земли, и Ладислав спрятал в рукав улыбку. На протяжении переговоров, которые велись последние несколько месяцев, труднее всего было найти подходящее место для проведения мирной конференции. Наконец сам Шорнинг вспомнил, что один маленький кусочек прародины, как ни парадоксально, сохранил нейтралитет во время войны между Земной Федерацией и Республикой Свободных Землян. Это была малюсенькая страна под названием Швейцария, которая традиционно сохраняла нейтралитет во всех вооруженных конфликтах вот уже одиннадцать столетий.
Некоторые из представителей Земной Федерации сочли, что Шорнинг решил встретиться с ними на Земле, чтобы сделать им приятное, другие же, например Дитер, поняли, что на самом деле Ладислав тем самым намекал, что можно быть достойным гражданином, не входя при этом в состав Земной Федерации.
Прозвучал негромкий сигнал. Ладислав встал и протянул руку Татьяне Ильюшиной. Они прошли к космическому челноку, который должен был отвезти их в Женеву, где Шорнинг надеялся договориться о прекращении кровопролития.
Перед люком челнока собралась толпа народа. Ладислав выглянул наружу и, несмотря на волнение, улыбнулся, заметив, как вытянула шею стоявшая рядом с ним Татьяна. Она никогда не покидала Новую Родину с ее бескрайними степями, и горы на горизонте наверняка поразили ее не меньше, чем удивило бы безбрежное море на Бофорте. Он знал, что за ними пристально наблюдают, и в душе надеялся, что толпа не поймет, насколько Татьяна неопытна, сочтя ее просто диковатой провинциалкой.
Заиграл оркестр. Однако он исполнял не гимн Республики Свободных Землян “Через тернии к звездам” и не гимн Земной Федерации “Сверкающие звезды”. Несколько мгновений Шорнинг, нахмурившись, пытался понять, что же играют. Потом кивнул и улыбнулся. Музыка была действительно очень старой, но проверенный временем военный марш вполне устраивал обе стороны.
Среди встречавших официальных лиц Ладислав узнал Оскара Дитера и Дэвида Хейли. Дюжий здоровяк в расшитом мундире наверняка был командующим Вичинским, а стоявший рядом с ним мужчина с резкими чертами лица весьма походил на Кевина Сандерса, которого Шорнинг видел на голограммах, предоставленных в его распоряжение разведкой.
Ладислав сжал локоть Татьяны:
— Танечка, займись-ка монументальным командующим, а субъекта с хитрющим лицом предоставь мне.
— Хорошо, Лад, — ответила Татьяна. — Обещаю, что не продам Новую Родину этому кабану, расшитому галунами.
— Главное, чтобы ты не простилась ради него с девичьей честью,— поддразнил Шорнинг залившуюся краской Татьяну.
Официальные лица Земной Федерации остановились у подножия трапа рядом с почетным караулом космических десантников. Ладислав пожалел, что не захватил с собой Ли Хан или Магду Петрову для переговоров с военными. Адмирал флота Гольбейн был честным и преданным человеком, но его мозги работали не так быстро. Однако ни Ли Хан, ни Магда не успели бы прибыть на Землю с Запаты до окончания переговоров. Шорнинг вздохнул и сошел с трапа.
— Господин Шорнинг! — Дитер отвесил Ладиславу поклон, тщательно соблюдая достигнутую договоренность избегать официальных титулов. — Добро пожаловать на прародину-Землю!
— Благодарю вас, господин Дитер! — Ладислав крепко сжал руку премьер-министра и заглянул в глаза худощавому новоцюрихцу. — Рад снова видеть вас и сожалею лишь о том, что наша встреча происходит при таких обстоятельствах. В прошлом мне приходилось не очень лестно о вас отзываться. Беру свои слова обратно.
— Благодарю вас! — Дитер на мгновение опустил глаза. — Для меня это очень много значит. — Он собрался что-то добавить, но только покачал головой. — Разрешите представить вам своих коллег!
— Сделайте одолжение, — согласился Ладислав, и началась длительная церемония представления.
Шорнинг пристально наблюдал за лицами людей, с которыми обменивался поклонами и рукопожатиями, сравнивая их реакцию с той, которую ожидал, тщательно изучив дома всю имевшуюся у него информацию о них. К тому времени как представления закончились, Шорнинг понял, что его разведчики правы: коллеги Дитера почти поровну делились на тех, кто был за мир, и тех, кто был за продолжение войны. Впрочем, Ладислав надеялся, что ему удастся склонить к миру даже тех, кто пока его не желает.
— ...Это совершенно неприемлемо! — Министр иностранных дел Роджер Хадад решительно покачал головой. — Хотя мы и готовы считать любую планету, вышедшую из состава Федерации... то есть попытавшуюся выйти из ее состава, — он поспешно поправил самого себя, вспомнив, что Земная Федерация упорно отказывается считать выход тех или иных миров из ее состава свершившимся фактом, — входящей в вашу Республику Свободных Землян, мы не можем считать любой мир, захваченный вами у Федерации силой, “естественным образом входящим” в вашу конфедерацию. Одного обстоятельства, что та или иная планета до начала мяте... до начала войны относилась к Дальним Мирам, недостаточно для того, чтобы мы отказались от любых претензий на нее и бросили на произвол судьбы ее население.
— Господин Хадад! — с нотками раздражения в голосе возразил Ладислав. — Все это замечательно, но поймите, что нельзя не считать те или иные Дальние Миры естественным образом входящими в состав Республики Свободных Землян только потому, что они не стали осмелиться выйти из состава Федерации, потому что вы стали отправить туда военные подразделения для подавления возможных попыток поднять восстание. — Он смерил пронзительным взглядом щеголеватого министра. — Господин Хадад, не думайте, что я только что от сохи! Я не стану согласиться с формулировками, создающими юридическую базу для отрицания правомерности любых попыток выйти из состава Федерации.
— Но мы же не можем заявить гражданам систем вроде Симмарона, что бросаем их на произвол судьбы! — решительно запротестовал Хадад.
— Жители Симмарона, — неумолимо продолжал Ладислав, — стали приветствовать нас с распростертыми объятиями. На самом деле они станут прийти в ужас, если узнают, что мы будем снова отдать их в ваши руки.
— Но!..
— Господин Дитер! — Ладислав, бофортский диалект которого как по волшебству то исчезал, то появлялся, повернулся к премьер-министру. — Этот вопрос необходимо урегулировать. Мы не претендуем на то, чтобы в состав Республики перешли все субъекты Федерации, но настаиваем на том, чтобы Республика была признана самостоятельным государством, которое, в качестве такового, несет точно такую же ответственность перед своими гражданами, как и Федерация перед своими.
— Я согласен, господин Шорнинг! — кивнул Дитер, и Ладислав был готов поклясться, что премьер-министр быстро подмигнул ему, отвернувшись от Хадада. — Роджер, нам придется признать существование Республики Свободных Землян, нравится это нам или нет. А из этого признания вытекает, что ее конгресс несет ответственность за судьбы ее граждан. Ведь мы уже в принципе признали, что миры, вышедшие из состава Федерации, теперь являются частью Республики. Нам остается только решить, что делать с теми мирами, которые впоследствии были присоединены к Республике силой, правда?
— Ну да, — пробормотал Хадад, с трудом скрывая уныние. — Но это не так просто. Дело в том, что прецеденты...
— Сложившаяся ситуация беспрецедентна, — отрезал Дитер, и Хадад посмотрел на него так, словно тот пытается обвести его вокруг пальца. — Согласно действующим законам Земной Федерации в их нынешнем толковании, выход из ее состава рассматривается как измена, но мы не можем не признать необходимость юридически закрепить правомерность фактически сложившейся ситуации.
— Господин Шорнинг, — Дитер повернулся к Ладиславу, — я предлагаю провести референдумы на всех планетах, не вышедших из состава Федерации самостоятельно, а присоединенных к Республике силой. Те планеты, чье население выскажется за то, чтобы остаться в составе Республики, станут ее частью. А те, кто пожелает вернуться в Федерацию, должны получить такую возможность. Полагаю, вы понимаете, что в нынешней ситуации мы не сможем провести аналогичную процедуру на всех планетах, где в настоящее время размещены подразделения вооруженных сил Земной Федерации. Разумеется, за исключением планет, занятых нами в течение последнего наступления.
— Я это понимаю, господин Дитер, — с серьезным видом согласился Ладислав, не упомянув при этом, что, помимо захваченных Тревейном систем, под контролем Федерации не оказалось ни одной планеты, обнаружившей желание войти в состав Республики.
— Благодарю вас!.. Продолжайте, Роджер! — Дитер откинулся на спинку своего кресла, стоявшего рядом с креслом Сандерса, вновь передав ведение переговоров в руки Хадада, который, судя по всему, не очень рвался снова за них браться, но постарался скрыть свое нежелание.
— Ну что ж, господин Шорнинг, — сказал он, что-то записывая в старомодном блокноте. — Мы выражаем согласие — по крайней мере временное — провести референдумы на планетах, захваченных Республикой, результаты которых и решат их судьбу. В этой связи встает еще один деликатный вопрос. Видите ли...
— Вы волнуетесь насчет коридора между остатками Земной Федерации и Пограничными Мирами... извините, между Внутренними и Пограничными Мирами, в настоящее время разделенными республиканским пространством? — добродушным тоном спросил Ладислав.
Хадад кивнул.
— Ну что ж, мы готовы предоставить право беспрепятственного пролета невооруженным космическим кораблям. Вооруженные грузовые корабли будут пролетать при внесенном залоге, и мы оставляем за собой право подниматься к ним на борт для проведения досмотра. Почтово-пассажирские корабли и курьерские ракеты будут пропускаться без проверок. Военные корабли — это уже другое дело, но мы будем стараться идти вам навстречу, если вы будете своевременно ставить нас в известность о предполагаемых перемещениях. Надеюсь, вас это станет устроить?
— Ну... да,— кивнул Хадад. На самом деле он не ожидал такого великодушного предложения и внезапно улыбнулся, почувствовав симпатию к сидевшему перед ним здоровяку с Бофорта. — Господин Шорнинг! Должен сказать, вы говорите весьма разумные вещи. — Едва произнеся эти слова, Хадад, судя по всему, сразу раскаялся в сказанном и сделал суровое лицо. — Но нам еще остается обсудить проблемы репатриации и материального ущерба.
— И да, и нет, господин Хадад, — сказал Ладислав и повернулся к Татьяне, сидевшей рядом с ним с видом студентки-практикантки. Она кивнула и открыла тут же включившийся маленький компьютер.
— Господин Хадад, — энергично начала она, — вы прекрасно понимаете, какие серьезные разногласия могут возникнуть по вопросу компенсации частным лицам ущерба, нанесенного в результате военных действий, и необходимости этой компенсации.
Хадад посмотрел на сидевшего с безучастным лицом Дитера, а потом снова повернулся к Татьяне:
— Разумеется, вы правы, госпожа Ильюшина, но мы вынуждены настаивать на том, чтобы по этому вопросу была достигнута совершенно четкая договоренность.
— Безусловно... Мы хотим совместно с вами предложить репатриацию всем желающим. Им будет предоставлено бесплатное перемещение членов семей и личного имущества. Республика готова компенсировать репатриируемым утраченные капиталовложения и недвижимое имущество, если Земная Федерация поступит таким же образом. Расходы по репатриации и перемещению в равной степени возьмут на себя оба правительства. Вас это устраивает?
— В таком виде мы, безусловно, можем представить ваше предложение на одобрение в Палату Миров. Но остается еще решить вопрос конфискованной собственности и ущерба в результате военных действий.
— Война есть война! — возразила Татьяна.— Если имущество не было застраховано, ущерб, нанесенный военными действиями, к сожалению, не подлежит возмещению. Что же касается конфискованного имущества, — добавила она, одарив Хадада такой зловещей улыбкой, что у того застыла кровь в жилах, — Республика Свободных Землян опять-таки готова пойти вам навстречу. Мы хотим предложить, чтобы наши правительства компенсировали своим гражданам эти убытки.
Сказав это, Татьяна с торжествующим видом откинулась в кресле. Министр финансов в правительстве Дитера издала сдавленный хрип. Ладислав усмехнулся, увидев, как помрачнел Хадад, а Сандерс одарил Татьяну широченной белозубой улыбкой.
— Но вы же... вы же захватили имущества на сумму больше двух триллионов кредитов! — взвыла Аманда Сайдон. — А стоимость имущества, конфискованного Федерацией, составляет меньше трех процентов от этой цифры!
— На самом деле,— сказала Татьяна с милой улыбкой,— стоимость собственности, захваченной Федерацией, составляет около шестидесяти семи миллиардов кредитов, а стоимость собственности, экспроприированной Республикой, определенная для целей налогообложения, — (Дитер поморщился, подумав о том, что собственники-“индустриалы” всегда занижали стоимость своих активов в Дальних Мирах по меньшей мере вдвое, чтобы платить поменьше налогов), — составляет два триллиона триста семьдесят два миллиарда кредитов. Правительство Республики Свободных Землян постановило, что собственность граждан Земной Федерации будет экспроприирована только в том случае, если Земная Федерация будет экспроприировать собственность ее граждан. — Татьяна с очаровательной улыбкой пожала плечами. — Ввиду того что, принимая закон об экспроприации Сайдона-Вальдека, Законодательное собрание Земной Федерации было уже знакомо с этим постановлением, нам пришлось сделать вывод, что Федерация решила пойти путем взаимной экспроприации. Поэтому...
Ладислав и Сандерс поудобнее расположились в креслах и обменялись улыбками, слушая перепалку Татьяны и Аманды Сайдон. Дитер вздохнул, глядя на излучавшую уверенность Ильюшину, и подумал, что Сайдон ей и в подметки не годится. Удивительно, какие способные в Дальних Мирах женщины! И как это справедливо, что именно женщине суждено сейчас выжать все соки из Индустриальных Миров!
— Ну что ж, Лад, — вздохнула Татьяна, вытянувшись в шезлонге, — кажется, мы победили! — Она усмехнулась: — Ознакомившись с нашими экономическими требованиями, Индустриальные Миры визжали, как боров под ножом мясника. Им непонятно, что война может не принести прибыль, а повлечь за собой расходы! Но что они могут поделать! С начала войны Дитер, кажется, сумел поставить их на место.
— Так есть! — Ладислав неторопливо кивнул, развалившись в шезлонге. — Мы не зря стали прилететь сюда за тридевять земель!
— Это точно... — Татьяна приподнялась на локте. — Ты пойдешь на голосование?
— Нет, дитя мое! Я стал поклясться, что больше никогда не войду в Палату Миров, и стану сдержать эту клятву. Сходи туда сама. Я стану посмотреть голосование по голографическому телевидению.
— Но ты же наш президент! Если ты не пойдешь, я тоже не пойду!
— Татьяна! — сказал Ладислав, не открывая глаз. — Нельзя же быть такой упрямой! Я не стану пойти туда по личным мотивам и не стану изменить своего решения даже ради Оскара Дитера, который заслуживает нашего уважения... Прошу тебя, сходи за меня!
Услышав, что Шорнинг с трудом ворочает языком от усталости, Татьяна присмотрелась к его лицу и разглядела морщины, избороздившие лоб Ладислава за последние шесть лет, и чуть заметную седину в его светлой бороде и волосах. Внезапно она почувствовала прилив нежности к этому огромному человеку, который так долго нес на своих плечах бремя борьбы Дальних Миров за свою независимость.
— Ну ладно, — сказала она через мгновение. — И тем не менее... — Внезапно она замолчала. — Лад?
Ладислав не отвечал. Его широкая грудь медленно вздымалась и опускалась. Татьяна улыбнулась, медленно встала и покинула помещение.
“Испытания не прошли для них даром!” — подумал Дэвид Хейли, почти с отеческой гордостью глядя на снедаемых нетерпением, но спокойно ожидавших результатов голосования депутатов в Палате Миров. Те, кто в самом начале вызванного ими же к жизни кризиса метался из стороны в сторону, закалились и возмужали. Сейчас они сидели почти в полном молчании и ждали.
Хейли размышлял о том, что предложенные Республикой условия мира содержат щадящие гордость Земной Федерации уступки почти по всем пунктам. “Вот только в вопросе об экспроприации они с завидным упорством настояли на своем! — с кривой усмешкой подумал Хейли. — Жители Дальних Миров прошли огонь, воду и медные трубы и одержали победу! Теперь, в качестве победителей, они больше не пойдут ни на какие уступки, и остается только посмотреть, достаточно ли возмужало Законодательное собрание, чтобы принять мир на честных условиях”.
На панели перед Хейли загорелась лампочка, и на маленьком экранчике появились результаты голосования. Он пробежал по ним глазами, потом громко стукнул церемониальным молотком, и по Палате Миров, казалось, пробежал электрический разряд.
— Дамы и господа! Достопочтенные депутаты! — звонким голосом сказал Хейли. — Я должен объявить вам результаты голосования по внесенному министром иностранных дел предложению ратифицировать условия мира. — Он набрал в грудь побольше воздуха. — “За” проголосовали девятьсот семьдесят восемь депутатов, “против” — четыреста пятьдесят три депутата. Предложение принято! — завершил он дрожащим от облегчения голосом.
Несколько мгновений в зале царила мертвая тишина. Потом послышался постепенно растущий ропот голосов. Не раздалось ни возгласов одобрения, ни торжествующих выкриков. Очень многие проделали слишком мучительный путь к этому моменту, но депутатам явно полегчало. Хейли чувствовал радость, витавшую в воздухе, когда он повернулся к вице-президенту Республики Свободных Землян и галантно наклонился, чтобы поцеловать ей руку.
В зале раздались аплодисменты.

27 Заключение

Оскар Дитер вытянулся в шезлонге и, глядя на усыпанное звездами небо, задумался о превратностях судьбы. Он, никогда не рассчитывавший стать чем-то большим, чем просто тенью Тальяферро, занял кресло премьер-министра хоть и уменьшившейся в размере, но наконец-то обретшей мир Земной Федерации, а Тальяферро больше не было в живых!..
Дитер разглядывал холодные звезды, пытаясь найти среди них Фиону Мак-Таггарт, но ее там не было. Он мог искать сколько угодно, но Фиона ушла навсегда, и эта мысль не давала ему покоя.
Рядом с ним кто-то откашлялся, он повернул голову и увидел Кевина Сандерса.
— Добрый вечер, господин Сандерс!
— Добрый вечер, господин премьер-министр.— В голосе Сандерса звучала легкая усмешка, но он очень мило улыбался.
— Чем обязан вашему визиту?
— Скажите, пожалуйста,— Сандерс слегка прищурился,— знали ли вы о том, что мне известно: вы передаете информацию мятежникам.
— Умоляю вас, господин Сандерс! Давайте будем называть их “республиканцами”.
— Разумеется! Значит — республиканцам! — Сандерс на мгновение замолчал. — Ну так что? Знали?
Дитер вопросительно посмотрел на своего гостя, а потом, впервые на памяти Сандерса, громко рассмеялся и неторопливо кивнул:
— Да, знал. Я понял это еще до того, как попросил вас покинуть разведотдел ВКФ и войти в состав моего правительства.
— Все-таки знали? — Сандерс, казалось, расстроился, но быстро взял себя в руки.
— Впрочем, ваше молчание по этому поводу убедило меня в том, что вы умный и предусмотрительный человек. Такие люди были мне нужны.
— Я был вам нужен, потому что вы с самого начала знали, чем все кончится, не так ли?
Дитер понял, что вопрос Сандерса чисто риторический.
— В каком-то смысле, да.
— Разрешите заметить, — сухо сказал Сандерс, — что такое признание звучит довольно странно в устах человека, руководившего Федерацией во время войны.
— Вы так полагаете? — Дитер усмехнулся. — Возможно, вы правы. Но если вы действительно так считаете, вам следовало сказать мне об этом раньше.
— Пожалуй, да... И все же не удовлетворите ли вы мое любопытство еще в одном вопросе. Ведь я же вас не выдал...
— Охотно.
— Зачем вы это делали? — спросил внезапно посерьезневший Сандерс.
— Но ведь кто-то должен был это делать,— негромко произнес Дитер. — Кроме того, я в долгу перед одним человеком.
— Перед Фионой Мак-Таггарт? — тихо спросил Сандерс.
— Вы и правда очень проницательны, господин Сандерс, — негромко сказал Дитер. — Да, перед Фионой. А еще перед всеми людьми, сражавшимися на войне, которой они сами не могли положить конец... Но прежде всего перед Фионой. Интересно, довольна ли она?
— Господин Дитер! — Сандерс с улыбкой, игравшей в уголках рта, взглянул на лежавшего в шезлонге премьер-министра.— Я уверен, что она довольна. Фиона Мак-Таггарт была замечательной женщиной: талантливой, умной и проницательной... Но она довольна вами совсем по другой причине.
— По какой же, господин Сандерс?
— У нее тоже очень развито чувство юмора, — прямо ответил Сандерс.
— Ну что ж, Лад! — Двигатели заработали, “Прометей” рванулся вперед, а Татьяна подняла рюмку, глядя в глаза Шорнингу — Один Господь знает, как тебе это удалось, но ты победил! Даже тогда, когда мне казалось, что все пропало, ты не сдавался и заставлял нас бороться до победного конца!
Она задумчиво покачала головой, а Ладислав тепло улыбнулся, откинувшись в кресле и наслаждаясь чувством удовлетворения результатами огромного труда. Конечно, победа досталась дорогой ценой, но какое огромное облегчение он сейчас испытывал!
— В капитанском салоне организуют праздник, — лукаво улыбаясь, сказала Татьяна. — Что-то вроде генеральной репетиции бала победителей. Ты пойдешь?
— Нет, дитя мое! — Ладислав покачал головой.— Я слишком устал и, пожалуй, просто стану посидеть здесь. Мне надо подумать.
— Ну ладно! — Татьяна поняла, что ей не уговорить Ладислава, и быстро поцеловала его в щеку. — Отдохни! Ты это заслужил.
Она пошла было к двери, но остановилась и оглянулась.
— Фиона очень гордилась бы тобой, Лад, — негромко сказала Татьяна, хотела еще что-то прибавить, но не нашла нужных слов. Она шагнула к выходу, и мгновение спустя дверь за ней бесшумно закрылась.
Ладислав провел ладонью над фотоэлементом, управляющим освещением, погрузив каюту в приятную полутьму, и вытащил из кармана голограмму в потертой рамке. Плоская голограмма передавала изображение хуже, чем кубическая, но и на ней была прекрасно видна молодая рыжеволосая девушка, которая чему-то смеялась, стоя на борту корабля рядом с таким же молодым Шорнингом. Погрузившись в светлую печаль, он очень долго молча смотрел на голограмму, а потом покачал головой.
— Так есть, Татьяна! Я победил,— прошептал он и поднял голограмму, чтобы луч приглушенного света упал на улыбающееся лицо Фионы. — Прости меня, моя любовь, — негромко сказал он, и по его бородатой щеке покатилась слеза. — Я знаю, ты не хотела, чтобы все произошло так, но по-другому я не сумел...
Магда Петрова погладила по голове сидевшего у нее на коленях и оравшего во все горло младенца. Она разлила водку и посмотрела на Кондора, который так широко улыбался их гостье, что казался намного пьянее, чем был на самом деле. Маленькая женщина в безукоризненном мундире подняла дрожащей рукой свою стопку и осоловело уставилась на него.
— Я, адмирал флота Ли Хан, заместитель Первого лорда космического Адмиралтейства Республики Свободных Землян, — сказала она, стараясь справиться с заплетавшимся языком, — пьяна. Пьяна, как свинья!
— Ну и отлично! — Магда проследила, чтобы Ли Хан выпила свою стопку до дна и сразу снова ее наполнила.
— По-моему, вы нарочно меня напоили, — пожаловалась Ли Хан.
— Ну вот еще! — сказала Магда. — С какой стати?!
— Потому что, — тщательно выговаривая слова, сказала Ли Хан, — ты решила, что так надо! — Она икнула, не потеряв при этом серьезного выражения лица. — Ты считаешь, что у меня внутри накопилось слишком много невысказанного, не так ли, моя бледнолицая подруга? — Она на мгновение замолчала и схватилась за край стола, попытавшегося куда-то отъехать от нее.
— Может, и так.
— Для отпрыска бледнолицых дьяволов, — сказала Ли Хан, — ты весьма проницательна.
Внешне Ли Хан была спокойна, но на ресницах вдруг заблестели слезы.
— Да, накопилось, — продолжала она с отсутствующим видом. — Накопилось. Еще со времен Симмарона. — Ли Хан заморгала, и слезы наконец покатились у нее по щекам. Она с трудом перевела дух. — Они все погибли. А я жива! Смешно, правда? — Она рассмеялась страшным хриплым смехом и спрятала лицо в ладонях. — Они мертвы, а я жива! Я, тупая тварь, погубившая их! Их... всех... — Ли Хан не то всхлипнула, не то вскрикнула, словно от нестерпимой боли. — Цинг Чанга! Сунг Чунг Хая! Их всех! Потому что я не справилась...
— Ну что ты, Ли Хан! — Магда поспешила вокруг стола, обняла плачущую женщину за худые плечи и прижала к себе. — Это неправда, и ты сама прекрасно это знаешь!
— Это правда! — возопила Ли Хан в бесконечном отчаянии.
— Нет, неправда, — тихо проговорила Магда. — Но ты должна была выговориться. Ты должна была сказать это, а то не смогла бы жить дальше. Не забывай о них, Ли Хан, но не позволяй прошлому лечь тенью на твое будущее.
— На какое будущее? — с горечью спросила Ли Хан. — У меня нет никакого будущего.
— Нет, есть! — Магда негромко рассмеялась и посадила на колени к подруге свою дочь.
Ли Хан машинально прижала ее к себе и, моргая, сквозь слезы посмотрела на маленькое личико. Ребенок в свою очередь уставился на нее черными глазами, и Ли Хан улыбнулась дрожащими губами
— Вот видишь, — тихонько проговорила Магда. — Будущее есть всегда.
— Да, — прошептала Ли Хан, крепко обняв свою крестницу. — Ты права, Магда.
— Я рад, что ты наконец прозрела, — суровым голосом сказал Кондор, усевшись с другой стороны и решительно обняв Ли Хан за плечи. — Теперь, — продолжал он с таким видом, будто делал Ли Хан великое одолжение, — и тебе есть кого воспитывать!
— Я бы давно научился легко передвигаться на этом протезе, — жаловался Хоакин Сандоваль троице своих посетителей, — если бы не проклятые докторишки с их запретами! Я уже почти выздоровел и прекрасно могу стоять на ногах! Да, да! Не на одной ноге, как журавль! А на обеих ногах!
— Не спеши! — пробурчал Шон Ремке. Они с Йошинакой частенько заходили к Сандовалю после возвращения на Ксанаду. Соня Десай пришла сегодня вместе с ними, и для нее это было не столько встречей, сколько прощанием с единственными на свете людьми, не считавшими ее бессердечным чудовищем. Она возвращалась в Земную Федерацию.
— Да, да, — подтвердила она, глядя на их пораженные лица. — Федерация, а также Союз разумных существ Земли и Ориона признали все звания, присвоенные нам в Пограничных Мирах, и мне сообщили, что я нужна Федерации.
На лице у Сони появилось нетипичное для нее доброе выражение. Она даже попыталась улыбнуться.
— Я очень скучаю по родной планете. И кроме того... — Она замолчала и сделала рукой какое-то едва заметное движение, в которое тем не менее вложила всю свою боль.
Она встретилась глазами с Сандовалем, и тот все понял без слов.
Воздух в зале под Медицинским центром в Прескотт-Сити был таким холодным, что, казалось, вот-вот расколется на миллион маленьких льдинок. Стоявший в центре зала закрытый резервуар, похожий на гроб, и подключенные к нему приборы были покрыты тонким слоем инея.
Открылась дверь, и в зал вошла Мириам Ортега, которую закутали в теплое пальто, чтобы защитить от холода, которого она совсем не замечала. Она подошла к резервуару и очень долго стояла рядом с ним, ничего не говоря и не двигаясь. Тепло ее дыхания поднималось легким облачком над головой. Через некоторое время по ее щекам покатились слезы, которые не суждено было увидеть посторонним. На морозе они катились очень медленно и не мешали Мириам с кем-то беззвучно общаться.
Наконец она протянула слегка дрожащую правую руку и коснулась кончиками пальцев крышки резервуара. Лишь тогда она с трудом перевела дух и заговорила очень тихим, но ровным голосом:
— Иан, сегодня утром я открыла первое заседание учредительного собрания Федерации Пограничных Миров... Прости меня!
Мириам медленно убрала руку, оставив на крышке пять тонких полосок, на которых — совсем как слезинки на морозе — засверкали маленькие капельки влаги. Еще через мгновение она снова перевела дух, расправила плечи, повернулась и вышла из зала.
Когда за ней закрылась дверь, иней уже почти скрыл следы ее пальцев на крышке гроба.

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 Штормовое предупреждение (Страница 1)
  • 2 Военный совет (Страница 2)
  • 3 Новый приказ (Страница 3)
  • 4 Возвращение домой (Страница 4)
  • 5 Мятеж (Страница 4)
  • 6 Чувство долга (Страница 5)
  • 7 Клеймо Каина (Страница 6)
  • 8 Катастрофа (Страница 6)
  • 9 Расправа (Страница 7)
  • 10 Ирония судьбы (Страница 9)
  • 11 Декларация (Страница 9)
  • 12 Наступление (Страница 10)
  • 13 Живые и мертвые (Страница 12)
  • 14 Барабанный бой (Страница 13)
  • 15 Новый союзник (Страница 13)
  • 16 Новые власти (Страница 14)
  • 17 Честь ВКФ (Страница 14)
  • 18 Предупреждение (Страница 16)
  • 19 Информатор (Страница 17)
  • 20 Космическая крепость (Страница 18)
  • 21 Незримый контакт (Страница 18)
  • 22 Ответный удар (Страница 19)
  • 23 Кратчайший путь (Страница 20)
  • 24 Операция “Воссоединение” (Страница 21)
  • 25 Жаркий день в преисподней (Страница 21)
  • 26 Конференция (Страница 23)
  • 27 Заключение (Страница 24)


Дэвид Вебер

Восстание

Цикл: "Галактический шторм" - 1

 Читать книгу

Аннотация

Приходит день, когда существование Земной Федерации, защищавшей интересы жителей всей Галактики, вступает в противоречие с основными законами человеческого сообщества — законами Свободы и Справедливости. Заказное убийство Фионы Мак-Таггарт и изгнание из депутатского корпуса Ладислава Шорнинга переполняют чашу терпения тех, кого называют "варварами со Звездных Окраин"...

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel