Дэвид Вебер - Восход Луны

1 Дэвид Вебер

Книга 1

Глава 1

На огромной, тускло освещенной командной палубе, как всегда, царили тишина и покой, нарушаемые лишь слабыми звуковыми сигналами датчиков состояния системы жизнеобеспечения. Переборки не были видны — их заслоняла огромная проекция звездного неба и бело-голубой планеты, на которой теплилась жизнь. На мостике все было именно так, как должно быть и как было всегда — ни малейшего намека на беспорядок.
Но лицо капитана Друга было мрачным. Он стоял рядом со своим капитанским креслом и анализировал информацию, поступавшую через нейросвязь. Он чувствовал залпы энергетических орудий как подобие раскаленных утюгов. Машинное не отвечало на запросы — что ж, ничего удивительного, — также он не мог задействовать первый и третий пункты биоконтроля. Ангарные палубы он успел вовремя изолировать, чтобы мятежники не могли туда пробраться, но головорезы Ану перекрыли ведущие к ним коридоры силовыми полями и огнем из тяжелого оружия. Друг еще удерживал Управление Огнем и большинство внешних систем корабля, но главной целью мятежников было установление контроля над связью. Первым же взрывом все ее системы были выведены из строя, а ведь даже на кораблях класса «Уту» монтировался всего один гиперкомплекс связи. Теперь капитан не мог ни управлять кораблем, ни доложить о случившемся, в то время как верные ему люди погибали один за другим.
Усилием воли Друг заставил себя разжать до боли стиснутые зубы. За те семь тысяч лет, что прошли с тех пор, как Четвертый Империум выкарабкался обратно в космос с последней выжившей планеты Третьего, ни на одном корабле Военного Флота Империума не случалось мятежа. В лучшем случае Друг войдет в историю как капитан, чья команда выступила против него, за что понесла суровое наказание, в худшем… история вообще не узнает его имени.
Информационная сводка закончилась, капитан вздохнул и встряхнулся.
Восставшие были в меньшинстве, но на их стороне бесценное преимущество — внезапность, кроме того, Ану все спланировал очень тщательно. Друг фыркнул: преподаватели Академии могли гордиться тактическими способностями Ану. Но он, слава Богу, не входил в состав офицеров допущенных на мостик, а был всего лишь старшим механиком и, соответственно, не имел ни малейшего понятия о управляющих кодах корабля.
— Дахак! — произнес Друг.
— Да, капитан. — Спокойный мелодичный голос, идущий одновременно отовсюду и ниоткуда, заполнил пространство палубы.
— Когда мятежники захватят первый командный пост?
— Через три стандартных часа, капитан, плюс-минус пятнадцать процентов.
— Их можно остановить?
— Ответ отрицательный. Они контролируют все подступы к первому командному посту и теснят верный нам экипаж почти во всех точках боевых столкновений.
«Конечно, теснят, — с горечью подумал Друг. — Ведь у них и боевое оружие, и тяжелое снаряжение, а у большинства наших нет ни того ни другого».
Он снова окинул взглядом пустынную палубу. Из орудий некому было стрелять, инженерный, вычислительный, астрогационный отделы также были пусты. Когда раздался сигнал тревоги, он оказался единственным, кому удалось добраться до командного поста, прежде чем повстанцы обесточили переходные туннели. Только он, больше никто. К тому же ему пришлось, пока он пробирался на палубу, прикончить двоих предателей из его ближайшего окружения, набросившихся на него, подобно наемным головорезам.
— Хорошо, Дахак, — мрачно ответил Друг, — если все, что мы еще удерживаем — это второй пункт биоконтроля и боевые системы, то их мы и задействуем. Отключи первый и третий пункты биоконтроля от сети.
— Задание выполнено, — тотчас раздался голос. — Но мятежникам будет достаточно часа, чтобы подключить все заново вручную.
— Согласен. Но этого времени достаточно. Объявляю внутреннее состояние Красный-Два.
Возникла секундная пауза, и Друг с трудом удержался от горькой усмешки.
— На вас нет защитного костюма, капитан, — произнес голос абсолютно бесстрастным тоном. — Если состояние Красный-Два вступит в действие, вы умрете.
— Я знаю. — Другу очень хотелось быть таким же спокойным, как его собственный голос в эту минуту, но он знал, что сенсоры Дахака засекли его волнение. Однако это был последний шанс, который остался у него. И у Империума.
— Ты начнешь десятиминутный предупредительный отсчет, — продолжал он, усевшись в капитанское кресло, — что должно дать всем время добраться до спасательных шлюпок. Когда эвакуация будет завершена, все внешнее оружие приведешь в боеготовность. Ты немедленно начнешь обеззараживание, но вернуться на борт позволишь только верным членам экипажа. Данный приказ действует до тех пор, пока его не отменит… твой новый капитан. Любой из мятежников, приблизившийся к кораблю на расстояние менее пяти тысяч километров, подлежит немедленному уничтожению.
— Есть, капитан. — Друг был готов биться об заклад, что голос стал более мягким. — Центральный компьютер, однако, требует идентификационный код для введения этого приказа в действие.
— Альфа-восемь-сигма-девять-девять-семь-дельта-четыре-альфа, — ровно проговорил он.
— Идентификационный код опознан и принят, — отозвался Дахак. — Прошу определить точное время ввода приказа в исполнение.
— Немедленно, — сказал Друг и удивился себе.
Отдал ли он последний приказ с такой быстротой потому, что боялся поддаться панике в последнюю секунду, или по какой-то иной причине?
— Принято. Желаете ли вы включить отсчет?
— Нет, Дахак, — ответил Друг неожиданно усталым голосом.
— Понятно, — ответил компьютер, и Друг закрыл глаза. Это было суровое решение… если это вообще можно было назвать решением. Состояние Красный-Два было предпоследней мерой по защите корабля от захвата врагом. Одновременно открываются все вентиляционные трубы, чтобы заполнить нутро огромного космического корабля ядовитыми и радиоактивными веществами. Эта операция осуществляется в считанные секунды на всех палубах, включая командную. Корабль становился абсолютно необитаемым смертельным капканом, и только центральный компьютер мог дать приказ о дезактивации.
Вообще-то, вероятность сложившейся ситуации не была предусмотрена при создании данной системы, но она должна была сработать. Как мятежники, так и верные капитану люди будут вынуждены покинуть корабль, а ни одна из спасательных шлюпок не способна противостоять силе оружия «Дахака». Конечно, Друг не доживет до того момента, когда операция завершится, но зато экипаж корабля будет спасен во благо Империума.
Если же провалится состояние Красный-Два, то есть еще Красный-Один.
— Дахак, — внезапно произнес он, не раскрывая глаз.
— Да, капитан?
— Приказ первой категории, — сказал он официально-безразличным тоном.
— Записываю, — отозвался голос.
— Я, старший капитан Флота Друг, командир корабля Флота Империума «Дахак», номер один-семь-два-два-девять-один, абсолютно уверенный в наличии на борту вверенного мне корабля угрозы Империуму первого класса, принимаю решение согласно положению один-девять-три пункта семь-один Устава Военного Флота Империума отдать распоряжение первой категории центральному компьютеру корабля «Дахак». Идентификационный код альфа-восемь-дельта-сигма-девять-девять-семь-дельта-четыре-омега.
— Идентификационный код опознан и принят, — раздался спокойный голос компьютера. — Готов к получению приказа первой категории. Прошу объявить приказ.
— Основной целью корабля должно стать сопротивление восставшим членам экипажа в соответствии с уже отданным приказанием, — продолжил Друг твердо. — Если в результате означенных в приказе мер верные присяге члены экипажа не смогут восстановить контроль над кораблем, то необходимо уничтожить участников мятежа любым возможным способом, вплоть до, если будет необходимо, применения состояния Красный-Один и полного самоуничтожения корабля. Приоритет приказа — Альфа.
— Принято, — ответил голос, и Друг откинул голову на мягкий подголовник кресла.
Сделано. Даже если Ану удастся каким-либо образом добраться до первого командного пункта, он уже не сможет отменить приказ, введенный капитаном в компьютер «Дахака» минуту назад. Капитан расслабился — по крайней мере это должно пройти безболезненно.

* * *

— Девять минут до окончания эвакуации, — произнес электронный голос, на что капитан Военного Флота Империума, старший механик линейного корабля «Дахак» Ану грязно выругался. Треклятый Друг! Он не ожидал, что капитан доберется живым до капитанского мостика, тем более совершенно не рассчитывал на это . Друг всегда казался ему напрочь лишенным воображения тупым солдафоном, который бездумно следует положениям устава.
— Ану, что нам делать?
Из-под шлема на него смотрели полные тревоги глаза коммандера Инанны.
— Отступаем к ангару девять-один, — прохрипел он взбешенно.
— Но это…
— Знаю! Я все знаю! Нам просто придется использовать их самим! Сообщите всем о передислокации, коммандер!
— Есть, сэр, — ответила Инанна.
Ану вошел в центральный транзитный туннель. Стены туннеля с шумом проносились мимо, но он не чувствовал движения. Его губы скривились в гадкой усмешке. Первая попытка сорвалась, но у него в запасе еще осталась пара ходов, причем таких, о которых Друг, черт бы его побрал, не мог даже догадываться.

* * *

Спасательные шлюпки метнулись прочь от «Дахака», как стайка золотистых рыбешек от хищника, и закружили над поверхностью незнакомой планеты в поисках убежища. Среди них были и отличающиеся от шлюпок как размерами, так и формой корпуса. Все еще казавшиеся миниатюрными по сравнению с «Дахаком», они весили многие тысячи тонн. С максимально возможной скоростью летели они к планете, обгоняя маленькие спасательные капсулы. У Ану не было ни малейшего желания оставаться в космосе, где Друг — существовала некоторая вероятность того, что он остался в живых, — сможет определить, что мятежники покинули корабль не на спасательных шлюпках, и, воспользовавшись всей мощью оружия «Дахака», расстреляет их досветовые корабли-спутники с той же легкостью, с какой избавляются от надоедливых мух.
Механик сидел в командирском кресле «Озира», корабля-спутника «Дахака», смотрел на громаду материнского корабля, становящуюся меньше и меньше по мере удаления от нее, и мерзко улыбался. Этот корабль был нужен ему, чтобы Ану смог выполнить предназначенное судьбой, и он все еще мог завладеть им. Как только программы, введенные им в компьютеры в машинном отделении, сделают свое дело, все генераторы «Дахака» встанут. Некоторое время центральный компьютер еще будет работать за счет аварийных запасов энергии, но, едва они иссякнут, он перестанет функционировать.
И тогда «Дахак» целиком будет принадлежать ему.
— Входим в атмосферу, сэр, — сказала коммандер Инанна, сидевшая в кресле старшего помощника капитана.

Глава 2

— Папа-Майк, это Один-Икс, ответьте.
Ускоритель «Коперника» швырнул еще несколько тонн лунного грунта по направлению к кораблям-ловушкам зоны Эдем-3, в результате чего на радаре лейтенант-коммандера Колина МакИнтайра появились помехи. Предвкушая скорое удовольствие от самостоятельного полета, он смотрел на след, бегущий по экрану его локатора, и ожидал сигнала от второго центра управления полетами, который базировался на станции имени Терешковой.
— Один-Икс, это Папа-Майк, говорите, — раздался низкий голос.
— Папа-Майк, Один-Икс докладывает: выход на орбиту завершен успешно. Кажется, все в порядке. Прием.
— Подтверждаю, Один-Икс. Хочешь накрутить еще пару витков, потренироваться перед запуском?
— Нет, соль в том, что я должен все сделать сам, без помощников, верно?
— Подтверждаю, Один-Икс.
— Ну, тогда за дело! У меня зеленый свет. Паша, ты согласен?
— Да, хорошо. Кстати, ты скоро выходишь за границы нашей зоны приема. Через двадцать секунд связь оборвется. Ты свободен, можешь начать самостоятельный полет.
— Папа-Майк, Один-Икс принял. Скоро увидимся, ребята.
— Вас понял, Один-Икс. Ты проставляешься сегодня.
— С какой стати? — рассмеялся МакИнтайр.
Но связь уже прервалась, потому что он ушел за лунный горизонт, и отвечать было некому.
МакИнтайр тщательно выполнил последние проверки. Для разработчиков этого исследовательского полета было довольно сложно выбрать орбиту, которая лежала бы в стороне от основных транспортных потоков Ближней стороны и пролегала бы через абсолютно не исследованную область Луны. На Дальней стороне располагались всего несколько обсерваторий и радиотелескопов, а выбранная орбита должна была проходить над неисследованной территорией на достаточно малой высоте, что требовалось для обеспечения работы исследовательских приборов. Таким образом, на короткое время МакИнтайр будет отрезан от мира. Это было в новинку даже для современного астронавта.
Он закончил проверку и включил приборы. Откинувшись в кресле, он замурлыкал какой-то мотивчик, выстукивая ритм пальцами на подлокотнике кресла. Бортовые компьютеры замигали светодиодами и запустили программы исследования. Никогда нельзя исключать возможность каких-то затруднений или непредвиденных ситуаций, но в таком случае он все равно мало что сможет сделать. Он довольно хорошо разбирался в устройстве своего одноместного исследовательского корабля «Гончая-3», но у него не было ни малейшего представления о том, как работает данная конкретная система электронных приборов.
Через семьдесят лет после Армстронга1 технический прогресс достиг такого уровня развития, что любой специалист, столкнувшийся с проблемами вне сферы его узкой специализации, не имел ни малейшей возможности разобраться, что к чему. А геофизическая группа из Шеппардского Исследовательского Центра прокладывала новые тропы, по которым пройдут посвященные адепты знания следующего поколения. «Гравитонный резонанс» — отличный термин… МакИнтайру часто хотелось знать, что все-таки он обозначает. Но не настолько часто, чтобы провести шесть-восемь лет в погоне за научными степенями, и он ограничился знанием термина и функций «планетарного проктоскопа» (как его окрестил некий неизвестный остроумец), но принцип работы этого хитрого прибора оставался ему неизвестен.
При помощи двигателей малой тяги «Гончая» приняла правильную ориентацию, и МакИнтайр пристально вгляделся в высветившиеся на мониторе данные. В этом он, по крайней мере, нормально разбирался, не зря же его назначили главным пилотом-исследователем программы «Прометей», да и…
Его песенка неожиданно оборвалась, а брови удивленно поползли вверх. Это было очень странно. Неисправность приборов?
Пальцы МакИнтайра пробежались по клавишам. Приборы, согласно диагностике, работали отлично, но не может же Луна быть пустой .
Колин потеребил себя за нос, глядя на абсурдные данные, высветившиеся на дисплеях. Принтер, установленный по правую руку, жужжал, распечатывая графики еще не обработанных данных. МакИнтайр снова потер переносицу. В соответствии с результатами, выданными спятившей электроникой, кто-то, подобно маленькому, но деятельному кроту, прокопал в твердом грунте лунной коры, на глубине восьмидесяти километров, гигантскую систему туннелей, проходов и еще бог знает чего!
Колин вполголоса выругался. Меньше чем за год до начала их полета одна из основных исследовательских систем — разработка NASA!2 — решила сойти с ума. Но ведь эта штука отлично работала при испытаниях в атмосфере над Невадой и Сибирью, какого черта она отказала теперь?!
Он не переставая тер переносицу, но тут сигнал тревоги заставил его подпрыгнуть в кресле. Дьявол ! Что еще могло случиться?
А «случилось» непонятное пятно на экране, находившееся, согласно показаниям радара, менее чем в сотне километров от корабля и стремительно приближавшееся к нему. Как же получилось, что такая громадина подошла совсем близко, прежде чем радары зафиксировали ее?! Согласно их данным, она была размером по меньшей мере со старый ракету-носитель «Сатурн-5».
МакИнтайр открыл рот от изумления, когда объект резко повернул ровно на девяносто градусов. Что бы это ни было, похоже, законы физики его мало беспокоили! И эта штука, кажется, пыталась выйти на одну с ним орбиту. Странный предмет замедлился, подстраиваясь под скорость «Гончей».
Уравновешенность Колина МакИнтайра была одним из достоинств, благодаря которым его избрали в состав команды первого российско-американского межзвездного полета, но когда его корабль внезапно тряхнуло, у него волосы встали дыбом. Что-то как будто коснулось корпуса «Гончей» — что-то достаточно массивное, чтобы заставить содрогнуться стотонный многофункциональный космический корабль, способный к полетам в атмосфере.
Зато моментально прошло оцепенение, вызванное шоком. Что бы это ни было, никто не предупреждал его о возможности подобной встречи, соответственно, объект этот не имеет отношения ни к NASA, ни к русским. Колин протянул руки к пульту управления, беря на себя управление двигателями малой тяги, и «Гончая» задрожала.
Она задрожала, но не пошевелилась. Лоб МакИнтайра покрылся холодным потом, когда корабль продолжил свой полет по прежней орбите и с неизменной ориентацией. Этого не могло быть… но ведь и остального быть не могло, так ведь?
Он постарался взять себя в руки. У «Гончей» было одно преимущество — полные баки топлива. Его корабль был предназначен для длительных миссий, а он заправился под завязку на русской платформе имени Гагарина, прежде чем направиться к Луне.
МакИнтайр включил основные двигатели. Включение основной тяги предполагало, что корабль рванется вперед как ошпаренный, а его пилота прижмет к спинке кресла. Но ничего подобного не произошло. МакИнтайр в изнеможении откинулся на спинку кресла, и тут… «Гончая» все-таки начала движение, но не от загадочного объекта, а к нему! Что бы за чертовщину не зафиксировал радар, но она существовала в действительности, а не была плодом воображения.
Происходящее можно было объяснить только одним: «пятно» удерживало его чем-то вроде… тягового луча , что свидетельствовало об огромном превосходстве в прикладной физике, не имеющем ни малейшего отношения к технологиям, доступным на Земле. МакИнтайр старался не называть это «невозможным» или «невероятным» — факт существования таких явлений стал очевиден. По странному стечению судеб человечество столкнулось с иным разумом как раз тогда, когда оно было готово к выходу на звездные рубежи.
Но кем бы «иные» ни были, Колин был убежден в том, что они оказались здесь не случайно именно в тот момент, когда его угораздило пролетать мимо, не имея никакой связи с внешним миром. Должно быть, они ожидали его или кого-то вроде него, то есть наблюдали за землянами какое-то время. Но если это так, у них было достаточно времени сообщить о своем прибытии и изучить систему связи Земли. Скорее всего, они догадывались, как можно выйти с ним на связь, но решили не делать этого, что не предвещало для МакИнтайра ничего хорошего. Очевидно было то, что они собираются забрать его и «Гончую» для каких-то своих целей. А Колин МакИнтайр, естественно, не желал попасть к ним в лапы.
В его памяти пронеслись изматывающие совещания по проекту «Прометей», на которых бесконечно повторялись одни и те же инструкции о воздержании от актов насилия. Но случайно столкнуться с инопланетянами когда сам ищешь контактов с ними — это одно, а когда они навязывают свое общество, да при этом еще и ловят тебя, как рыбку на крючок, — это совсем другое.
Лицо Колина посуровело, и он откинул пластиковый щиток с пульта управления оружием. Сколько споров было о том, стоит ли вооружать мирный межзвездный исследовательский корабль! Но военные (а из их среды вышло большинство пилотов) сказали свое веское слово, которое положило конец разногласиям. МакИнтайр вздохнул, мысленно поблагодарив судьбу за то, что для тренировочной миссии его корабль снарядили по полной, и по мановению его руки оружие корабля ожило. МакИнтайр задал координаты цели и уже потянул руку к гашетке, но тут внезапно его осенило — они не пытались выйти с ним на связь, однако и он тоже не пытался.
— Неопознанный объект, это «Гончая-3», космический корабль NASA, — хрипло промолвил он в микрофон, — отпустите мой корабль и оставьте нас.
Ответа не последовало, и Колин бросил гневный взгляд на изображение объекта на дисплее.
— Отпустите мой корабль, или я открою огонь!
Ответа опять не последовало. МакИнтайр поджал губы. Ну хорошо, если эти мерзавцы даже не желают разговаривать…
Три маленьких, но мощных ракеты полетели в сторону объекта. На них не было ядерных зарядов, но боеголовка каждой из них была оснащена отличной системой самонаведения и весила триста килограммов. МакИнтайр проследил всю траекторию их движения на экране радара.
Но совершенно ничего не случилось.
Пилот откинулся на спинку кресла. Эти ракеты не были сбиты с курса или уничтожены в непосредственной близости от цели. Они просто… исчезли, и это не могло не вызвать тревогу. Большую тревогу.
Колин отключил двигатели. Зачем понапрасну тратить топливо, так или иначе скоро и он, и тот, кто захватил его в плен, должны оказаться в зоне связи станции Хайнлайн.
МакИнтайр попытался вспомнить, находится ли еще какая-нибудь из «Гончих» в полете. Если учитывать, что сам он потерпел такое поражение, вряд ли они будут более успешны в борьбе против этого непонятного объекта. Но никто другой в ближайших окрестностях вообще не был вооружен. МакИнтайру казалось, что Влад Черников, скорее всего, находится сейчас на станции имени Терешковой, однако графики полетов пилотов программы «Прометей» усложнились настолько, что было очень трудно удерживать их в голове.
Его «Гончая» двигалась по направлению к противнику, постепенно разворачиваясь к нему носом. Колин чуть отклонился назад, стараясь сохранять спокойствие, и стал смотреть сквозь лобовое стекло. Еще чуть-чуть, и он увидит… Вот-вот…
При появлении объекта в зоне видимости он был сильно разочарован. МакИнтайр не мог предвидеть, что оно собой представляет, но никак не ожидал, что это будет сплюснутый, закругленный с концов, совершенно невыразительный цилиндр. Он был на расстоянии всего примерно километра от «Гончей», но единственное, что привлекало в нем внимание, была явная искусственность происхождения, в остальном же этот цилиндр выглядел донельзя примитивно. Ни малейшего намека на двигатели, антенны, люки или еще какие-то отверстия… ничего, кроме гладкой зеркальной металлической поверхности. Во всяком случае она выглядела металлической.
МакИнтайр посмотрел на часы. Связь должна была вот-вот заработать, и губы пилота сложились в невеселую усмешку, когда он представил реакцию диспетчеров базы, когда «Гончая» и это войдут в зону обзора радара Хайнлайна. Это будет…
И тут они остановились. Просто взяли и остановились. Колин совершенно не ощутил ускорения, не заметил со стороны цилиндра реактивного выхлопа… ничего . Совсем ничего.
Пилот бросил на своего конвоира взгляд, полный неверия. Нет, не неверия. Скорее желания не верить. Худшие подозрения обострились, когда МакИнтайр осознал, что они неподвижны относительно лунной поверхности — не отдаляются от нее, но и не летят в ее сторону. Тот факт, что захвативший его в плен был способен выкидывать такие номера, испугал его гораздо больше, чем все случившееся с ним до того. Ужас Колина усиливало иррациональное ощущение словно, находясь в своей кабине, он падает.
Затем загадочный цилиндр и «Гончая» понеслись обратно со скоростью, которая потрясла бы любое воображение, причем МакИнтайр абсолютно не чувствовал ускорения. Положение «Гончей» относительно цилиндра изменилось еще раз — теперь корабль был позади него. Его закругленная оконечность находилась где-то в сотне метров от двигателей «Гончей», и МакИнтайр смутно различал лунную поверхность, пролетавшую под кораблем.
Внезапно «Гончая» и ее похититель камнем устремились вниз, нацелившись прямо на небольшой кратер. МакИнтайр вцепился в подлокотники кресла, чуть не оторвав их. Он уже понял, что действия захватчика не должны были привести непосредственно к катастрофе, но инстинкт говорил свое. Колин из последних сил удерживал себя от того, чтобы впасть в панику, и облегчение, когда дно кратера неожиданно распахнулось, было просто ошеломляющим.
Цилиндр сбавил скорость до нескольких сотен километров в час, и МакИнтайр почувствовал, как его охватывает блаженное безразличие, но что-то заставляло сопротивляться ему с тем же упорством, с которым он противостоял панике. Кем бы ни были те, кто его захватил, им, черт возьми, не удастся привезти его на свою базу съехавшим с катушек!
Перед кораблем открылся гигантский туннель, не меньше двух сотен метров в диаметре, ярко освещенный. Стены странно поблескивали, как будто камень был облицован стеклом, но рассмотреть подробнее не удалось — распахнулся огромный люк, в который могли бы запросто пройти одновременно два авианосца. Стены этого туннеля были металлические, с бронзовым отливом, светящиеся в темноте. Они тянулись так далеко, что в конце был виден лишь едва различимый просвет.
Скорость падала, позади осталось множество люков. Десятки люков, в основном таких же гигантских, как тот, через который «Гончая» попала в эту фантастическую «канализацию». Изумленный размерами этой конструкции, будучи вне себя от полученных впечатлений, МакИнтайр все-таки нашел в себе достаточно силы духа, чтобы мысленно извиниться перед конструкторами «проктоскопа».
Один из нижних люков раскрылся настолько внезапно, что со стороны это было похоже на бросок змеи. Управляемый неизвестно кем, цилиндр вошел в отверстие, после чего «Гончая» невероятно плавно приземлилась на площадку, сделанную из все того же, похожего на бронзу металла.
Они находились в малоосвещенной камере диаметром, как минимум, в километр. По ее полу были расставлены точные копии того цилиндра, что взял его в плен. В изумлении МакИнтайр рассматривал их из своей кабины, жалея, что среди оборудования «Гончей» отсутствует личное оружие. После неудачи с ракетами не было смысла надеяться, что поможет пистолет, однако возможность его опробовать была бы успокаивающей.
МакИнтайр облизнул губы. Размеры этой конструкции исключали возможность того, что ее неизвестные создатели открыли Солнечную систему недавно, но как они ухитрились выстроить все это незаметно?
Неожиданно ожило радио.
— Добрый день, коммандер МакИнтайр, — вежливо произнес низкий мелодичный голос, — прошу извинить за несколько необычный способ, посредством которого вы сюда попали, но у меня не было выбора. У вас, я боюсь, тоже.
— К-кто вы? — хрипловато спросил Колин и продолжил уже более чистым голосом: — И что вам нужно от меня?
— Я боюсь, что ответить на эти вопросы будет не так-то просто, — невозмутимо отвечал голос, — но вы можете называть меня Дахак.

Глава 3

МакИнтайр глубоко вздохнул. По крайней мере, эти кто-бы-они-ни-были наконец заговорили с ним. Причем на английском. Некоторое облегчение повлекло за собой всплеск праведного негодования:
— Ваши извинения могли бы иметь большую цену, побеспокойся вы о том, чтобы элементарно связаться со мной, прежде чем так бесцеремонно захватывать в плен, — холодно сказал он.
— Я понимаю, — ответил голос, — но это было невозможно.
— Вот как? Позже вы разрешили эту проблему достаточно легко.
МакИнтайру наконец удалось подобрать нужный, максимально неприязненный тон, который, честно говоря, в его состоянии давался с трудом.
— Ваши устройства связи весьма примитивны, — голос почти извинялся, — мой тендер не оснащен совместимым оборудованием.
— Вы неплохо справляетесь. Почему бы вам самому было не связаться?
— Это было невозможно. Маскировочное поле тендера окружило его и ваш корабль зоной, непроницаемой для радиосвязи. Я имел возможность взаимодействовать с тендером, используя собственные средства связи, но у него на борту не было ничего, что могло бы ретранслировать вам мои слова. Еще раз приношу извинения за причиненные неудобства.
МакИнтайра разозлило это спокойствие. «Причиненные неудобства»! Так он называет то, что ему, Колину МакИнтайру, пришлось пережить! Злость помогла ему остановить начинающуюся истерику. Трясущимися пальцами он провел по светлым рыжеватым волосам, чувствуя себя совершенно разбитым.
— Хорошо… Дахак. Итак, я у вас в руках, что вы намерены со мной делать?
— Был бы очень вам признателен, если бы вы покинули свой корабль и проследовали на командную палубу.
— Что, просто так?
— Прошу прощения?
— Вы предлагаете мне выйти из корабля и просто сдаться?
— Извините, коммандер. Я довольно долго не имел контактов с людьми, поэтому могу быть несколько нетактичным. Вы не пленник. Хотя, с другой стороны, все-таки — да. Вообще мне следовало бы встречать вас как почетного гостя, но должен честно признаться, что я в данный момент не могу позволить вам удалится. Однако, клянусь честью Флота, вам здесь не причинят вреда.
Этот пафос добавил происходящему абсурда, но внезапно МакИнтайр почувствовал, что, к собственному неудовольствию, начинает верить этому Дахаку. Он спокойно мог бы солгать и назваться послом инопланетной цивилизации к человечеству, но он же этого не сделал. Решительное «не могу позволить вам», конечно, неприятно шокировало, но открытость, с которой Дахак сделал это заявление, гарантировала честность, разве не так? Или он просто хотел, чтобы это было так? Но даже если Дахак был прирожденным лжецом, выбор все равно не богатый.
Запасы еды и прочего можно было растянуть недели на три, соответственно, можно запереться на «Гончей», по крайней мере на это время. Если Дахак позволит. Но что дальше? Побег объективно невозможен, так что вопрос заключался в том, как скоро он выйдет, а не в том, стоит ему это делать или нет.
Кроме того, ему упорно не хотелось показывать насколько он испуган.
— Хорошо, — ответил он, — я выхожу.
— Благодарю вас, коммандер. Условия за бортом вполне пригодны для жизни, хотя, если захотите, можете надеть скафандр.
— Спасибо . — МакИнтайр произнес это с сарказмом, понимая, что, опять-таки, ему рано или поздно придется положится на атмосферу, которую предложит Дахак. Колин вздохнул: — Итак, я готов.
— Отлично. Ваш транспорт подан. Посмотрите налево, он там.
МакИнтайр вытянул шею и увидел, как напоминающий формой пулю аппарат размером с небольшой автомобиль плавно, но стремительно приблизился и завис где-то в футе над поверхностью. Он остановился у левого борта, точно напротив выходного люка. Из открытой двери полился приятный свет, озаривший тусклую металлическую пещеру.
— Вижу, — сказал Колин, радуясь, что тон его голоса постепенно возвращается к своему обычному состоянию.

1 Следующая страница


Восход Луны 2

— Великолепно. Не будете ли вы столь добры воспользоваться им?
— Да, сейчас, — ответил он, отстегивая ремни безопасности.
МакИнтайр встал и обнаружил еще одну странность. Он довольно много времени провел на Луне, особенно в те три года, когда проходил подготовку к «Прометею», и привык к тому, что гравитация там значительно меньше, чем на Земле, поэтому, встав, он с трудом удержался на ногах.
У него округлились глаза. Его вес соответствовал обычному, земному. Он не был уверен, но, похоже, этот Дахак мог регулировать гравитацию по своему усмотрению.
С другой стороны, почему нет? По крайней мере, одно было очевидно — эти… назовем их условно людьми… шагнули в технологии далеко за пределы двадцать первого века, в котором жил он.
Несмотря на заверения Дахака, МакИнтайр напрягся, открывая люк, но вскоре убедился, что атмосфера, в которую он попал по выходе, не грозит летальным исходом. Во всяком случае, аромат был гораздо приятнее, чем на борту «Гончей», воздух был бодрящий и немного прохладный, в нем ощущался даже запах хвои. Поглубже вдохнув, Колин почувствовал себя лучше. Трудно бояться инопланетян, которые дышат таким воздухом, хотя, конечно, нельзя исключать возможности того, что они сделали это специально для него.
До поверхности было четыре с половиной метра, и, слезая по аварийному трапу, МакИнтайр пожалел о том, что его хозяева не оставили гравитацию прежней. Он подошел к терпеливо ожидавшему его аппарату.
Тот казался довольно безопасным. Пара кресел, выглядевших достаточно удобными, явно были рассчитаны на человека или кого-то, очень близкого ему по размерам и сложению, однако панели управления нигде не было видно. Однако еще более странным было другое — верхняя половина корпуса при взгляде изнутри оказалась прозрачной, а снаружи была того же бронзового цвета, что и пол под ногами.
Колин пожал плечами и взошел на борт, обратив внимание, что аппарат, повисший в воздухе, даже не покачнулся под его тяжестью. МакИнтайр занял правое кресло, и заставил себя не дернуться, когда поверхность кресла поползла под ним. Мгновением позже сиденье под ним приобрело контуры его тела. Люк закрылся.
— Вы готовы, коммандер?
Голос Дахака исходил неизвестно откуда, и МакИнтайр кивнул.
— Поехали, — сказал он, и летательный аппарат тронулся.
По крайней мере, на этот раз можно было почувствовать движение. Колина вжало в спинку кресла ускорением как минимум в два g . Неудивительно, что эта штука имеет форму пули! Маленький флаер летел прямо на металлическую стену, и МакИнтайр невольно вздрогнул. Но люк в стене открылся за секунду до того, когда должно было произойти столкновение, и они влетели в довольно тускло освещенное помещение, где не было ничего, кроме трех машин, таких же, как и та, на которой летел он.
Поразмыслив, Колин хотел было продолжить разговор с Дахаком, но решил не делать этого, ибо все его усилия сейчас были направлены лишь на то, чтобы успокоить нервы и «доказать» свое хладнокровие. Он, черт возьми, не станет болтать, пытаясь спрятать от самого себя свой испуг! Поэтому Колин сидел молча, разглядывая стены и пытаясь хотя бы приблизительно оценить скорость полета.
Ему не удавалось сделать этого. Стены не были одинаковы на всем их протяжении, но из-за скорости, с которой они неслись, их рельеф казался однородным, и через некоторое время ощущение ускорения перешло в знакомое ему состояние невесомости. МакИнтайр почувствовал, как изумление вытесняет из его сознания остатки страха. По сравнению с грандиозностью этой базы все творения человеческих рук казались ему ничтожно маленькими. О Господи, да как же какой-то горстке инопланетян удалось реализовать столь масштабный проект так, что никто ничего не заметил?!
Скорость увеличилась, последовал новый рывок, а затем аппарат по инерции занесло в сторону, потому что он пролетел через изогнутый свод и оказался в другом туннеле. Казалось, этот полет будет длиться вечно, как и тот, что привел сюда его «Гончую». Аппарат двигался по самому центру туннеля. Колин напряженно ждал, когда же они доберутся до цели, но прошло очень много времени, прежде чем бешеная скорость начала постепенно уменьшаться.
Первым сигналом того, что цель близка, послужили новые манипуляции флаера. Вся кабина начала плавно поворачиваться вокруг оси, разворачивая своего пассажира спиной по направлению движения, а затем последовало резкое торможение и Колина вновь вдавило в кресло. Торможение продолжалось и продолжалось, наконец неразличимые доселе детали стен выступили ясно. Теперь Колин мог подробнее их рассмотреть, равно как и содержимое других туннелей. Образно выражаясь, флаер перешел с галопа на шаг. Свернув в один из боковых туннелей, он подлетел к выступающей платформе и застыл. Люк беззвучно отворился.
— Не желаете покинуть корабль, коммандер? — произнес мелодичный голос Дахака, на что МакИнтайр пожал плечами и ступил на поверхность, покрытую ковром с грубым ворсом.
Дверь флаера закрылась за ним, и аппарат тихо заскользил обратно.
— Следуйте за проводником, коммандер.
МакИнтайр беспомощно осмотрелся и увидел светящийся шар, повисший в воздухе. Тот два раза покачнулся, будто привлекая к себе внимание, затем плавно влетел в коридор.
Десять минут они двигались мимо многочисленных дверей со странными табличками на них, с красивыми и абсолютно непонятными письменами. В лицо Колину дул свежий и прохладный ветер, откуда-то слышались негромкие звуки, столь мягкие и незаметные, что прошло несколько минут, прежде чем он уловил их, и это не были, как можно было бы ожидать, звуки машин и механизмов. Наоборот, он услышал нежные, тихие переливы, похожие на звуки леса: шелест листвы, пение птиц. Звуковой фон заставлял забыть, что ты находишься в искусственно созданной среде.
Коридор внезапно уперся в огромный портал, изготовленный все из того же сплава, похожего на бронзу. Он был украшен изображением странного трехголового чудовища. Оно выгибалось и расправляло крылья так, что казалось, вот-вот взлетит ввысь. Три его головы смотрели в разные стороны, будто ждали опасности отовсюду, а лапы, похожие на кошачьи, с длинными когтями, чудовище подняло вверх и раскинуло в стороны, будто одновременно держало и защищало изображенную над ним звезду.
МакИнтайр сразу узнал зверя, хотя это гигантское изображение дракона не относилось ни к западной, ни к восточной традиции. Остановившись, Колин в задумчивости потер подбородок, пытаясь понять, откуда взялось существо из земной мифологии на инопланетной базе, запрятанной в Луне. Но вскоре это удивление сменилось изумлением, переходящим в благоговейный трепет. Глаза дракона, выглядевшие необычайно живыми, казалось, оценивающе смотрят на него со спокойным, бесстрастным, благородным величием, которое может перейти в ужасную ярость, соверши он, Колин МакИнтайр, какую-нибудь ошибку.
Неизвестно, сколько он так простоял, не спуская глаз с дракона, который тоже, в свою очередь, пристально его рассматривал, но в конце концов светящийся проводник нетерпеливо задергался и подлетел к люку. МакИнтайр стряхнул с себя оцепенение и последовал за ним, пытаясь удержать на лице улыбку, надо признать довольно жалкую. Бронзовые ворота открылись сразу же, как только он к ним приблизился. Створки были не менее пятнадцати сантиметров в толщину, и врата оказались первыми в целом ряду порталов, которые составляли целую защитную систему. Колин чувствовал себя ничтожно маленьким и хрупким, следуя за шаром по проходам. Двери бесшумно открывались и закрывались, и он пытался подавить растущее ощущение ловушки. Но вот перед ним открылась последняя дверь, он остановился, и все чувства, только что переполнявшие его, разом улетучились.
Сферическое помещение, открывшееся его взору, было больше, чем ангары под горой Шайенн, больше, чем центр управления полетами в Шеппарде, и абсолютное совершенство его формы, безукоризненные линии стен колоссальной высоты с беспощадной ясностью высветили его собственную ничтожность. Колин стоял на прозрачной платформе, выступающей из изогнутой стены, уставленной многочисленными и весьма удобными на вид креслами, похожими на маленькие кушетки, перед которыми, по всей видимости, располагались устройства управления. В дальней части зала находился гигантских размеров экран. В центре него светился бело-голубой земной шар, и к горлу МакИнтайра подступил комок. Он вспомнил впечатления своего первого космического полета, когда он впервые увидел эту прекрасную лазурь и белизну. События последнего часа еще раз заставили его прочувствовать все, что связывает его с этой планетой, и еще раз понять, как много она для него значит.
— Пожалуйста, присаживайтесь, коммандер. — Мягкий мелодичный голос вежливо вывел его из прострации. Казалось, голос заполнял все пространство огромного зала. — Сюда.
Светящийся шар закружился над одним из кресел, панель управления перед которым была самой большой, у самого края платформы. МакИнтайр осторожно проследовал к нему. Он никогда не страдал боязнью высоты или открытого пространства, но идти пришлось так далеко, а платформа была настолько прозрачной, что, казалось, он идет по воздуху.
«Проводник» исчез сразу же, как только МакИнтайр уселся в кресло. На этот раз он и глазом не моргнул, когда почувствовал, как оно меняет форму, принимая очертания его тела.
— А сейчас, коммандер, я должен объяснить вам, что происходит.
— Извольте, — нетерпеливо прервал Колин, не желая выглядеть просто пассивным слушателем. — И начните с объяснения того, как вы умудрились построить на Луне базу таких масштабов, чтобы мы и не заметили.
— Мы не строили никакой базы, коммандер.
Зеленые глаза МакИнтайра раздраженно сощурились.
— Да, но кто-то же ее, черт возьми, построил?! — недовольно проворчал он.
— Вы заблуждаетесь, коммандер. Это не база «на» Луне. Это и есть Луна.

* * *

МакИнтайр сначала подумал, что не расслышал.
— Что вы сказали? — спросил он.
— Я сказал, что это ваша Луна, капитан. По сути дела, вы сейчас находитесь на капитанском мостике корабля.
— Корабля? Размером с Луну? — тихо выдохнул МакИнтайр.
— Правильно. Корабль имеет в диаметре около трех тысяч — три тысячи двести два целых, семьсот девяносто пять тысячных, если точно — ваших километров.
— Но… — От удивления голос МакИнтайра сел. Он уже понял, что сооружение необычайно огромно, но никто не сумел бы заменить Луну чем-то другим так, чтобы на Земле этого никто не заметил. И неважно, насколько развиты технологии этих…
— Я вам не верю, — заявил он не терпящим возражений тоном.
— Тем не менее, это правда.
— Это невозможно, — упрямо произнес МакИнтайр. — Если эта штуковина такого размера, как вы сказали, то где наш естественный спутник?
— Он уничтожен, — спокойно отозвался его собеседник. — За исключением некоторого количества материи, которое понадобилось, чтобы ликвидировать незначительную разницу в диаметрах. Остальное было отправлено на Солнце. Это обычная тактика Флота при маскировке сторожевых кораблей или каких-нибудь других крупных космических аппаратов, если им необходимо провести долгое время в системе, не принадлежащей Империуму.
— Вы замаскировали свой корабль под Луну ?! Это же безумие!
— Напротив, капитан. Корабль планетоидного класса не так-то просто спрятать. Подменить существующий спутник планеты, если он подходит по размеру, — это, безусловно, самый простой способ, особенно если, как в нашем случае, тщательно воспроизведен оригинальный рельеф поверхности.
— Абсурд! На Земле обязательно заметили бы, что происходит!
— Нет, капитан, не заметили бы. По сути дела, когда все это происходило, вида, к которому вы принадлежите, еще не было на планете.
— Что ?!
— События, о которых я только что рассказал, происходили приблизительно пятьдесят одну тысячу ваших лет назад, — вежливо сказал его собеседник.
МакИнтайр расслабился. «Он сумасшедший», — подумал он спокойно. Такое объяснение было наиболее вероятным.
— Быть может, будет лучше, если я все расскажу с самого начала, вместо того, чтобы отвечать на вопросы? — предложил голос.
— Может быть, вы все расскажете лично?! — рявкнул МакИнтайр, разозлившись на свое замешательство.
— Но я все объясняю лично.
— Я имею в виду лицом к лицу, — сердито сказал МакИнтайр.
— К сожалению, коммандер, у меня нет лица, — произнес голос, и МакИнтайр мог поклясться, что в нем звучал юмор. — Понимаете, в каком-то смысле вы находитесь внутри меня.
— Внутри?.. — прошептал МакИнтайр.
— Так точно, коммандер. Я — Дахак, центральный бортовой компьютер линейного корабля Империума «Дахак».
— О-о-о… — тихо промычал МакИнтайр.
— Прошу прощения? — спокойно произнес Дахак. — Могу я продолжать?
МакИнтайр крепко сжал подлокотники кресла и закрыл глаза, считая до ста.
— Да, конечно, — ответил он, медленно открывая глаза.
— Отлично. Взгляните, пожалуйста, на дисплей, коммандер.
Изображение Земли исчезло, его место заняло другое. Это была сфера, такого же бронзового цвета, как и цилиндр, захвативший в плен «Гончую». Но, несмотря на отсутствие какого-либо масштаба, Колин понял, что она была невероятно больше.
Изображение вращалось и увеличивалось, детали стали видны более отчетливо, на поверхности сферы обнаружились многочисленные купола. В сфере не было отверстий или еще чего-то, похожего на реактивные двигатели. Корпус казался абсолютно однородным… пока шар не приблизился настолько, что МакИнтайр увидел гигантское изображение дракона, идентичное тому, которое он рассматривал на створках портала. Дракон распластался по поверхности сферы с гордым и даже надменным видом, и от удивления МакИнтайр сглотнул. Изображение покрывало относительно небольшую часть поверхности сферы, но если она была такого размера, как он думал, то этот дракон был приблизительно величиной с Монтану.
— Это — «Дахак», — произнес голос — Корабль номер один-семь-два-два-девять-один, планетоид Военного Флота класса «Уту», построенный пятьдесят две тысячи лет назад по земному летосчислению в системе Анхур Четвертым Империумом.
МакИнтайр был слишком обескуражен, чтобы не верить. Изображение занимало теперь весь экран, казалось, что оно вот-вот выйдет за его пределы и раздавит человека, смотрящего на него. Затем оно преобразовалось в компьютерную схему гигантского корабля. Колин был не в состоянии воспринимать информацию с такой скоростью. Схему сменило другое изображение, потом еще одно и так далее, а голос продолжал вещать:
— Корабли класса «Уту» разработаны как для боевых действий, так и для независимых долгосрочных патрулирования или разведки, основной экипаж — порядка двухсот пятидесяти тысяч человек. Плановый оптимальный срок автономных действий — двадцать пять земных лет при условии возрастания количества персонала на шестьдесят процентов за этот период. Максимальный же срок автономности, при условии ограничения роста численности команды, практически не ограничен.
В дополнение к маленьким двухместным истребителям, которые могут применяться как для атаки, так и для обороны, «Дахак» оснащен также досветовыми военными кораблями-спутниками, массой до восьмидесяти тысяч тонн каждый. Основу бортового оружия составляют батареи гиперракет, при поддержке энергетических орудий. Боеголовки ракет могут быть химическими, термоядерными, заряженными антиматерией, а также гравитонными. Корабль может без труда превратить вашу, коммандер, планету в пар.
— О, Господи! — прошептал МакИнтайр. Он очень не хотел верить в это. Бог свидетель, как он этого не хотел! Но не мог.
— В досветовом режиме, — продолжал Дахак, не обратив внимания на его возглас, — работают фазированные гравитонные движители. В вашей современной терминологии нет правильных выражений, чтобы точно описать принцип их действия, но чтобы приблизительно понять, что я имею в виду, считайте их нереактивными двигателями с максимально возможной достижимой скоростью 52,4 процента от скорости света. Если корабль подобного размера разовьет скорость выше этого, он утратит стабильность фазы и погибнет.
В отличие от предыдущих разработок, корабль-планетоид класса «Уту» не зависит от многомерных двигателей, которые ваши фантасты окрестили гипердвигателями. Он оснащен двигателем Энханаха. Можно представить его как несколько искусственно созданных черных дыр, которые создают серию мгновенных сдвигов между координатами в обычном космосе. При работе двигателя Энханаха временной промежуток между сдвигами составляет приблизительно ноль целых семьдесят пять сотых вашей фемтосекунды.
Максимальная скорость, которую может обеспечить двигатель Энханаха несколько меньше, чем у последнего поколения гипердвигателей, зато он дает ряд тактических преимуществ. Наиболее важное — это то, что он позволяет входить в состояние сверхсветовой скорости, двигаться в нем и покидать его произвольно, в то время как корабли, оснащенные гипердвигателями, могут войти в это состояние и выйти из него только в заранее заданных координатах.
Энергия на кораблях класса «Уту»…
— Стоп, — одним-единственным словом МакИнтайр прервал словесный поток Дахака и, не торопясь, протер глаза, думая о том, как здорово было бы, проснись он сейчас дома, у себя в кровати.
— Послушайте, — сказал он наконец, — это все, конечно, необыкновенно интересно, э-э, Дахак. — Он чувствовал себя немного глупо, разговаривая с машиной, пусть даже с такой, как эта. — Чем расписывать мне во всех подробностях этот корабль, вы бы лучше объяснили, что эта махина здесь делает? Я имею в виду, что я, конечно, дьявольски впечатлен, но, полагаю, вы здесь не за тем, чтобы поражать мое воображение. Три тысячи километров в диаметре; восьмидесятитысячетонные корабли-спутники; команда двести пятьдесят тысяч человек; превращаем планеты в пар… О Господи! Что это за «Четвертый Империум»? Против кого вы так вооружились? И что, наконец, вы делаете здесь?
— Я объясню, если вы позволите мне закончить, — спокойно ответил Дахак, на что МакИнтайр фыркнул, однако тут же подал знак продолжать. — Спасибо, коммандер. Вы правы, описание технических характеристик можно отложить на будущее. Однако чтобы вы поняли мои проблемы, — а также причины, по которым они стали вашими, — мне необходимо донести до вас кое-какие сведения исторического плана.
Если говорить максимально кратко, Четвертый Империум — это политическое образование, берущее свое начало на планете Бирхат в системе Биа и насчитывающее около семи тысяч лет к моменту прибытия «Дахака» в Солнечную систему. К тому времени Империум включал в себя порядка полутора тысяч звездных систем. Он называется Четвертым потому, что, согласно историческим хроникам, это третья межзвездная политическая система подобного рода. Существование еще по крайней мере одного такого доисторического образования, условно названного «Первым Империумом», доказано историками, хотя данные археологических исследований свидетельствуют, что в период между Первым и Вторым Империумами существовало еще по меньшей мере девять таких объединений. Однако все они, полностью или частично, были уничтожены ачуультани.
По спине МакИнтайра пробежал холодок.
— А кто такие эти ачуультани? — спросил он, стараясь, чтобы овладевшие им странные, иррациональные эмоции не отразились в голосе.
— Имеющихся данных недостаточно, чтобы сделать окончательный вывод, — ответил Дахак. — Обрывочные сведения сообщают, что все ачуультани принадлежат к одному виду, имеющему, возможно, внегалактическое происхождение. Даже их название — это транслитерация другой транслитерации, которая взята из мифа неизвестного происхождения, относящегося ко времени Второго Империума. Возможно, более подробные данные были получены во время нашествий, но они утрачены или из-за разрушений, сопутствовавших нашествию, или в ходе возрождения, последовавшего после разрухи. То немногое, что сохранилось, относится в наибольшей степени к стратегии и отчасти к тактике противостояния врагу. На основании этих данных историки Четвертого Империума сделали вывод, что первое нашествие произошло порядка семидесяти миллионов земных лет назад.
— Семидесяти мил … — МакИнтайр сам оборвал себя на полуслове. Ни один вид не может существовать на протяжении столь немыслимо долгого временного промежутка. Хотя, с другой стороны, конечно, и Луна не может быть инопланетным кораблем.
Он подал Дахаку знак, чтобы тот продолжал.
— Факты, которые могли бы выступить в защиту этой теории, можно найти на вашей планете, капитан, — спокойно произнес компьютер. — Внезапное исчезновение динозавров на Земле в конце периода, который вы называете мезозойской эрой, по времени совпадает с первым известным нам нашествием ачуультани. Многие земные ученые предполагают, что вымирание динозавров является следствием мощного метеоритного удара. Мои собственные наблюдения свидетельствуют, что, скорее всего, так оно и было — ачуультани всегда испытывали слабость к масштабному кинетическому оружию.
— Но… но почему ? Зачем кому-то нужно было уничтожать динозавров?
— Целью ачуультани, — сказал Дахак тоном, не допускающим возражений, — является уничтожение всех конкурирующих видов, независимо от стадии их развития. Кажется маловероятным, что динозавры Земли могли хоть чем-нибудь угрожать ачуультани, но это не помешало им нанести удар по планете с целью устранения возможности появления конкурента. Возможно, однако, что их внимание к Земле привлекла находящаяся неподалеку планета-колония Первого Империума. Это предположение следует из данных о том, что на вашей пятой планете были военные сооружения Первого Империума.
— На пятой планете? — тупо повторил МакИнтайр. — Вы имеете в виду?..
— Именно, коммандер, пояс астероидов. Он мог образоваться в результате того, что ачуультани нанесли по этой планете куда более сильный удар, чем по Земле, к тому же она была меньше по размеру и менее устойчива геологически.
— Вы уверены?
— Поверьте, у меня было достаточно времени, чтобы собрать обширные исследовательские данные по этому вопросу. В добавок могу сказать, что подобный поступок очень хорошо согласуется как с известными нам тактическими приемами ачуультани, так и со всей логикой военной политики в эпоху Первого Империума, когда предпочтение, по-видимому, отдавалось размещению военных баз на ненаселенных планетах.
Дахак сделал паузу, и МакИнтайр сидел молча, пытаясь охватить этот колоссальный промежуток времени. Затем компьютер заговорил опять:
— Мне продолжать?
МакИнтайр сделал утвердительный жест.
— Спасибо. Ученые-аналитики Империума полагают, что периодические вторжения ачуультани в эту область Галактики — это операции по розыску потенциальных конкурентов; то, что ваши военные называют «найти и обезвредить». Это не является попытками расширить границы их империи. Культура ачуультани очень устойчива, если не сказать статична, со времен Второго Империума у них было обнаружено совсем немного технологических новшеств. Точные причины такого культурного застоя, также как и такой непериодичности нашествий, также как и точное место происхождения ачуультани неизвестны. В то время как ряд данных свидетельствует о внегалактическом происхождении этого вида, анализ структуры нашествий говорит о том, что они занимают в настоящий момент восточную часть Галактики. Это, к сожалению, ставит Солнечную систему в крайне уязвимое положение, ибо она лежит как раз к востоку от границ Империума. Короче, ачуультани, чтобы достичь Империума, надо пролететь через Солнечную систему.
До последнего времени это не имело ни малейшего значения для вашей планеты, ибо со времен первого вторжения на ней не было ничего, что могло бы привлечь внимание ачуультани. Однако сейчас ситуация изменилась, техническая база вашей цивилизации уже достаточно развита для того, чтобы производить достаточно электромагнитного и нейтринного излучения, которое детекторы ачуультани не смогут не засечь.
— О, Господи! — Лицо МакИнтайра приняло мертвенно-бледный оттенок, когда до него дошел смысл слов Дахака.
— Да, коммандер, вы правы. Положением вашего Солнца вызвано и присутствие «Дахака» в этой части Галактики. Миссия «Дахака» заключалась в охране системы Ноэрл, которая обычно оказывалась прямо посреди фронта вторжения ачуультани. К несчастью, или, говоря более конкретно, вследствие вражеской диверсии, один из важнейших компонентов двигателя Энханаха вышел из строя, что заставило старшего капитана флота Друга принять решение остановиться здесь для ремонта.
— Но если это повреждение можно было исправить, почему вы до сих пор здесь?
— Потому, что это не было, по сути дела, неисправностью. — Голос Дахака был, как всегда, спокоен, но МакИнтайр уловил, как ему показалось, легкий оттенок гнева, который тот пытался скрыть. — «Неисправность» злонамеренно вызвал старший механик «Дахака», капитан-инженер Флота Ану. Это был ловко спланированный первый ход в мятеже против Флота.
— Мятеже ?
— Да, в мятеже. Капитан Флота Ану с кучкой приспешников из числа членов команды испугались, что новое нашествие ачуультани неизбежно. Будучи сторожевым кораблем, «Дахак» должен был охранять рубежи Империума на одной из дальних его границ, где существует большая опасность вторжения, в результате которого «Дахак», вполне вероятно, был бы уничтожен. Вместо того чтобы принимать бой, мятежники хотели захватить корабль, бежать в какую-нибудь отдаленную звездную систему и найти там пригодную для колонизации планету.
— Это можно было осуществить? — спросил МакИнтайр с изрядной заинтересованностью в голосе.
— Да. Радиус действия Дахака практически безграничен, а его технические возможности позволяют заложить основы технологической базы колонии в любых условиях, более или менее пригодных для жизни. Команда, в свою очередь, может обеспечить генетический материал для воспроизводства населения на планете. То, что мятежники пытались симулировать крупную аварию, являлось четко рассчитанным тактическим маневром. Они сделали это для того, чтобы о мятеже не стало известно Командованию Флота до тех пор, пока они не окажутся вне зоны досягаемости боевых единиц Флота. Капитан Флота Ану знал, что старший капитан Друг обязан послать командованию рапорт о неисправностях. Если после этого не последует дальнейших известий с корабля, то в командном центре Флота решат, что повреждения были настолько существенны, что корабль погиб.
— Понятно. Однако, насколько я могу судить по вашим словам, мятеж подавлен.
— Нет, коммандер.
— Значит, мятеж преуспел? — спросил МакИнтайр, удивленно почесывая затылок.
— Нет.
— Ну, существуют ведь только два варианта развития событий!
— Нет, — в третий раз ответил Дахак. — Мятеж все еще продолжается.

* * *

МакИнтайр вздохнул и, скрестив руки на животе, откинулся в кресле. Последняя реплика Дахака звучала абсурдно. Однако рамки понятия «абсурдность» за последнее время стали очень и очень гибкими.
— Хорошо, — сказал он наконец. — Мой вопрос вызовет у вас смех, но все же я спрошу. Как мятеж, начавшийся пятьдесят тысяч лет назад, может продолжаться до сих пор?
— По сути, — сказал Дахак, проигнорировав иронию МакИнтайра, — сложилась патовая ситуация. Старший капитан Флота Друг отдал центральному компьютеру приказ создать на корабле условия, непригодные для пребывания на нем кого бы то ни было, чтобы заставить эвакуироваться как мятежников, так и верных членов экипажа, после чего решающей силой стало бы оружие «Дахака». После этого, согласно замыслу, корабль, к тому времени уже обеззараженный, должен был позволить вернуться на борт преданным членам экипажа, и, таким образом, боевая единица вернулась бы под знамена Империума.
Однако старший капитан Друг не знал, что капитан Ану ввел свои приказы в дублирующие компьютеры, отвечающие за инженерные системы корабля, и отключил их от сети, соединяющей с центральным компьютером. Согласно программе, которую он установил, генераторы энергии должны были быть уничтожены. В результате этой операции центральный компьютер был бы обесточен и уничтожен. Ану было бы сравнительно нетрудно отремонтировать потом корабль и взять его под свой контроль, как-никак он был старшим механиком и имел исчерпывающую информацию о механике диверсии.
Когда компьютер исполнил приказ старшего капитана Друга, сохранившие верность присяге члены экипажа покинули корабль на спасательных шлюпках. Заговорщики тайно приготовили несколько досветовых кораблей-спутников, очевидно планируя после успешного переворота выслать на них в изгнание тех, кто откажется признать их власть. Однако им пришлось использовать эти корабли для эвакуации с Дахака. Таким образом, они прилетели на Землю, имея в распоряжении полную техническую базу в рабочем состоянии. У верных же членов экипажа не было ничего, кроме наборов, какие обычно бывают в спасательных шлюпках.
Это не имело бы ни малейшего значения, если бы программы капитан Ану почти не добились успеха. Прежде чем центральный компьютер не обнаружил и не деактивировал программы, триста десять из трехсот двенадцати термоядерных генераторов «Дахака» были уничтожены, уровень энергоснабжения на корабле опустился ниже критической отметки. Энергии было достаточно лишь на то, чтобы ввести в действие план огневой защиты «Дахака», но для того, чтобы произвести дезактивацию корабля и провести необходимый ремонт, ее не хватало. Вследствие этого у центрального компьютера не было возможности в полной мере исполнить отданные ему приказы. Чтобы выполнить обеззараживание корабля, необходимо было произвести ремонт, а это практически означало восстановление поврежденных систем с нуля. Собственно говоря, энергии было слишком мало даже для того, чтобы задействовать ядро-источник «Дахака». Это, в свою очередь, означало быстрое исчерпание резервных запасов энергии, и необходимость длительных периодов восстановления этих резервов, между короткими периодами восстановительной активности.
В этих условиях центральный компьютер какое-то время не мог стабильно выполнять свои функции, хотя защитные программы исправно работали все это время в автоматическом режиме. За время ремонта было уничтожено семь кораблей-спутников мятежников, но каждое боевое столкновение еще больше опустошало запасы энергии корабля, что, в свою очередь, увеличивало продолжительность периодов бездействия центрального компьютера, что замедляло ремонт, поскольку для него требовалось восстановить запасы энергии, без которых невозможно задействовать все ресурсы центрального компьютера и управлять каждым новым этапом ремонтных работ.
Сто десять земных лет прошли прежде, чем центральный компьютер восстановил свои функции, хотя бы в ограниченном объеме, и смог приступить к дезактивации корабля. К этому времени спасательные шлюпки, пилотируемые верными членами экипажа, вышли из строя, как и все размещенные на них средства связи. Как следствие, ни одному из них не удалось вернуться на «Дахак».
— Но почему же вы не подобрали их? Возможно, кто-нибудь еще оставался в живых.
— Многие еще были живы, — МакИнтайру показалось, что в голосе Дахака появилась новая нота, какой он доселе у него не слышал — нота смущения, словно он чем-то задет. — К сожалению, среди них не было офицеров из персонала мостика. У них не было имплантированных коммуникаторов, что делало контакт с ними невозможным. А без установления контакта, базовые программы жестко ограничивали возможности «Дахака».
Последовала пауза, и МакИнтайр удивленно поднял брови.
— Что это значит? — спросил он наконец.
— Это значит, коммандер, что центральный компьютер не мог приказать спасти их, — признался Дахак, и теперь смущение явно чувствовалось в его голосе, — вы должны понять, что центральный компьютер по воле своих создателей не может принимать решения и действовать абсолютно независимо. Хотя он обладает самосознанием, правда в довольно грубой и примитивной его форме, такие качества, как «воображение» и «инициативность», присущи ему только в самых общих их проявлениях. Кроме того, строгое подчинение приказам командиров тщательно прописано в программах центрального компьютера. Без соответствующего приказа компьютер не мог послать тендеры подобрать верных офицеров. Компьютер не мог проявить инициативу сам, не имея связи, и никто из офицеров не мог подать на «Дахак» сигнал и отдать центральному компьютеру новый приказ. Хотя, возможно, у верных членов экипажа не было оснований верить, что «Дахак» продолжает действовать и сможет их забрать.
— Проклятье! — тихо сказал МакИнтайр. — Уловка-22!
— Да, именно. — В голосе Дахака чувствовалось облегчение: неприятная часть объяснений была позади.
— Но мятежники обладали серьезной, исправно функционирующей технической базой. Что произошло с ними?
— Они остались на Земле, — спокойно ответил Дахак.
— Они умерли? — спросил МакИнтайр.
— Нет, капитан, они и их корабли-спутники существуют по сей день.
— Но это же полный бред! Даже если верить всему, что вы мне сказали, уж о присутствии на Земле инопланетной высокоразвитой цивилизации мы бы знали.
— Это не так. Их база скрыта под поверхностью материка, который вы называете Антарктидой. За последние пять тысяч лет мятежники не раз посылали небольшие группы для общения с населением планеты, которые затем возвращались в анклав, где большая их часть находится, выражаясь вашим языком, в состоянии анабиоза в поле стазиса.
— Черт побери, Дахак! — взорвался МакИнтайр. — Ты хочешь сказать, что пучеглазые твари спокойно себе бродят по Земле и никто их не замечает ?!
— Нет, коммандер. Мятежники — не «пучеглазые твари». Они люди.
Колин МакИнтайр довольно резко откинулся на спинку кресла. Его глаза расширились.
— Ты имеешь в виду?..
— Да, капитан, именно об этом я и говорю. Каждый из живущих на Земле людей ведет свой род от членов команды «Дахака».

Глава 4

МакИнтайр оцепенел от удивления.
— Подожди-ка, — хрипло произнес он, — погоди. А как насчет эволюции? Черт возьми, Дахак, ведь хомо сапиенс в родстве со всеми остальными млекопитающими этой планеты.
— Верно, — спокойно ответил Дахак. — После падения Первого Империума одно из государств-преемников, о котором мало что известно, кроме того, что оно было населено не людьми, а какими-то другими существами, заново вдохнуло жизнь в планеты, попавшие под удар ачуультани и в большой степени пострадавшие от их агрессии. Земля была одной из этих планет. Как и Микос — истинная родина человечества и столица Второго Империума вплоть до его уничтожения около семидесяти одной тысячи лет назад. Все планеты земного типа были засеяны однотипной фауной. Неандертальцы были не предшественниками вашей расы, а весьма отдаленными родичами. С сожалением вынужден признать, что они не смогли составить достойную конкуренцию экипажу «Дахака» и их потомкам.
— О Господи! — выдохнул МакИнтайр. Глаза его сузились. — Дахак, ты хочешь сказать, что провел последние пятьдесят тысяч лет, сидя на своей электронной заднице и буквально ничего не делая?
— Можно сказать и так, — ответил Дахак смущенно.

Предыдущая страница 2 Следующая страница


3 Дэвид Вебер

— Но почему , черт побери?!
— А чем я должен был, по-вашему, заниматься, коммандер? Старший капитан Флота Друг отдал приказ первой категории приоритета Альфа о подавлении мятежа любыми средствами. Приказ такого высокого статуса превосходит по значимости все прочие приказы и директивы и может быть отменен только Центральным Штабом Флота. Никакая нижестоящая инстанция не может отменить его, включая и ту, от которой он изначально поступил. Соответственно, у «Дахака» не было иных альтернатив, кроме как оставаться в этой системе до тех пор, пока все выжившие мятежники не будут убиты или арестованы.
— Но почему же ты не запросил инструкций у этого вашего… Центрального Штаба? — сквозь зубы проговорил МакИнтайр.
— Я не мог. Атака инженера Ану и его приспешников причинила системе связи повреждения, которые невозможно исправить.
— Ты смог восстановить триста с чем-то термоядерных установок, но не смог починить идиотское радио?!
— Ситуация гораздо сложнее, чем это может показаться на первый взгляд, коммандер, — ответил Дахак тоном, в котором МакИнтайр с невольным одобрением услышал самообладание. — Связь на такие расстояния обеспечивается многомерным передающим механизмом, который является далеким потомком стандартной для Империума технологии фолд-спейс-связи и на техническом жаргоне имеет название «гиперком». В общих чертах его принцип действия можно описать так: используя гиперпространство и гравитационные технологии он искажает пространство и создает согласованную линию связи между двумя удаленными друг от друга точками. Гиперком может соединять посредством этих искривлений точки, находящиеся друг от друга на расстоянии нескольких тысяч световых лет. Передатчик представляет собой массивное сооружение, и при изготовлении его важнейших узлов используется микосан, синтетическое вещество, которое не может быть получено на борту «Дахака». Все запасные части находятся в данный момент на борту кораблей-спутников капитана Ану, и поэтому произвести ремонт невозможно. «Дахак» может принимать сигналы гиперкома, но не может посылать их сам.
— Это единственное средство связи, которое вы можете использовать?
— Империум перестал использовать примитивные средства связи, передающие сигнал со скоростью света еще за несколько тысячелетий до мятежа. Тем не менее, когда стало ясно, что починить гиперком «Дахака» невозможно и командование Флота не послало никого для выяснения причин аварии, центральный компьютер самостоятельно сконструировал радиопередатчик и послал сигнал со скоростью света на ближайшую базу Флота. Совершенно невероятно, чтобы Империум оставил столь важную базу, так что центральный компьютер сделал вывод, что тот, для кого было предназначено сообщение, почему-то не распознал его. Как бы то ни было, важно то, что центральное командование Флота так и не ответило и никаких изменений в приказ статуса Альфа не внесло.
— Но это не оправдывает того, что ты не выполнил приказа, отданного тебе в самом начале, и не распылил этих мерзавцев, когда они линяли с корабля! — зло прорычал МакИнтайр.
— У вас неправильное представление о приказе, полученном центральным компьютером, коммандер. Приказ старшего капитана Флота Друга предписывал уничтожение кораблей мятежников, приблизившихся к «Дахаку» ближе чем на пять тысяч километров; он не предусматривал уничтожение тех, что покидают «Дахак».
— Не предусматривал!.. — МакИнтайр на какое-то время замолчал и стал молча вспоминать имена президентов. — Хорошо, — сказал он наконец. — Я думаю, с этим можно согласиться. Но почему ты не уничтожил их на Земле? Это ведь точно соответствует формулировке «взять в плен или уничтожить», которая присутствует в приказе.
— Да, это так. Однако такое действие противоречило бы другому приказу категории Альфа. У «Дахака» достаточно мощности, чтобы разрушить сооружения, построенные капитаном Ану для обороны своего анклава, но использование такого оружия уничтожит семьдесят процентов всех людей на планете. А убийство кого-либо, кроме ачуультани, запрещено, если только речь не идет об очевидной самообороне.
— Хорошо, но что они делали все это время?
— Я не могу ответить с полной уверенностью, — признался Дахак. — Мои сенсоры не могли прорваться через их системы защиты. Вероятно, они интенсивно использовали маскирующие поля. Без данных разведывательного наблюдения за их внутренними собраниями и совещаниями провести конкретный анализ невозможно.
— Но у тебя же должны быть какие-то соображения на этот счет!
— Да. Однако это не более чем мои собственные догадки, и не стоит строить иллюзий на этот счет.
— Давай же, черт возьми, выкладывай!
— Хорошо, — спокойно ответил Дахак. — По моему мнению, мятежники начали взаимодействовать с землянами с тех пор, как численность населения вашей планеты достигла величины достаточной для поддержания цивилизации. Вначале этот были довольно открытые контакты, что привело к появлению пантеона различных антропоморфных божеств. Взаимодействие же с цивилизацией Запада, начавшееся приблизительно в шестнадцатом веке, было уже закрытым от посторонних глаз и производилось для стимуляции вашего технического развития. Замечу, что это представляло собой изрядное отклонение от изначальных планов мятежников, направленных на культивацию суеверий, религии и лжерелигии вместо научных знаний.
— Зачем бы им понадобилось замедлять наше развитие? — спросил МакИнтайр. — И если уж они начали это делать, то зачем поменяли тактику?
— По моему мнению, их изначальной целью было помешать возникновению у землян технологии, которая, с одной стороны, могла бы представлять угрозу их собственной безопасности, а с другой — привлечь внимание ачуультани. Напомню, что мотивом мятежа было спастись от уничтожения ачуультани.
Однако недавно, — МакИнтайр невольно вздрогнул, услышав, как кто-то говорит о шестнадцатом веке «недавно», — направление их деятельности поменялось. Может быть, они решили, что вторжение, которого они так боялись, уже произошло и что они от него не пострадали или, может быть, поменялся состав их руководителей, в результате чего поменялся и курс. Или же они решили, что «Дахак» уже не функционирует и функционировать больше не будет.
— Почему? С чего ты это взял?
— Они предположили, как я считаю, что энергосистеме «Дахака» причинен невосполнимый ущерб и ремонт корабля стал невозможен. Капитан Ану не мог знать, какой приказ отдал старший капитан Друг перед смертью. Не зная, что приказом кораблю запрещено покидать место, в котором он в данный момент находится, вполне естественным для Ану было бы предположить, что то, что «Дахак» не попытался отправится за помощью, свидетельствует о том, что корабль уже не в состоянии двигаться быстрее скорости света. Ведь если бы энергии для ремонта было достаточно, то «Дахак» был бы способен на сверхсветовой перелет, ведь двигатель Энханаха на самом деле не был поврежден. Сам факт присутствия «Дахака» может быть понят как свидетельство его почти полной недееспособности.
— Почему же они не вышли из своего убежища и не захватили тебя?
— У них были основания полагать, что остатков энергии достаточно для работы предварительно запрограммированной обороны, однако примитивные космические корабли землян, направленные на их «Луну», не были атакованы. Соответственно, Ану, скорее всего, считает, что корабль более не способен изменять эти программы, и что они не предусматривают каких-либо действий в отношении космических кораблей местной постройки. Если допустить, что все звенья этой логической цепи верны, правильным оказалось бы следующее предположение: целью содействия мятежников прогрессу земной цивилизации, вероятно, было развитие у землян технической базы для межзвездных перелетов, при помощи которой можно было бы покинуть эту систему. С точки зрения этой теории могут быть объяснены многие явления, которые имели место в течение последнего времени, такие как мировые войны или советско-американская «холодная война» в двадцатом веке. Они, благодаря требованиям военных, дали импульс исследованиям и разработкам.
— Но ведь «холодная война» закончилась несколько десятилетий назад, — заметил МакИнтайр.
— Согласен. Однако это тоже хорошо вписывается в теорию, которую я только что вам описал. Посмотрите: супердержавы, существовавшие в последнее столетие, вынуждены были объединиться для противодействия растущей военной силе стран так называемого третьего мира, особенно религиозно-политическим блокам, созданным на почве радикального ислама, и Азиатскому Альянсу. Это обусловило объединение технологических и научных центров первого мира — Евросоюза, России, Северной Америки, Австралии и Японии — и в то же время обеспечило повышенное внимание к военно-промышленному комплексу. К тому же у вашей цивилизации начали появляться технологии, основанные на принципах, которые использует Империум. Прибор для гравитонных исследований на вашем корабле — хороший тому пример, он на несколько столетий опережает ход технического прогресса вашей цивилизации в целом.
— Понятно. — МакИнтайр, сосредоточенно размышляя о принципах, на которых построена логика компьютера, настолько увлекся историей, рассказанной Дахаком, что почти забыл о роли, отведенной ему самому. — Но зачем им наши межзвездные корабли? Почему не воспользоваться космическими кораблями «местного производства» чтобы захватить тебя ?
— Возможно, именно это они и намереваются сделать, коммандер. Если бы вы не начали обстреливать меня, я бы оценил ваше сканирование глубоких слоев лунной коры как попытку проникновения или диверсии, и в этом случае я бы вас уничтожил. — МакИнтайр содрогнулся от того, как безразлично Дахак произнес эти слова. — Предварительный биоанализ вашей персоны показал, что сами вы мятежником не являетесь, но если бы вы запросили разрешение совершить посадку или перестали бы сопротивляться моим действиям, и вообще, если бы вы сделали что-нибудь, что могло быть расценено как информированность о существовании «Дахака», или желание проникнуть на борт, это заставило бы меня считать, что вы можете служить Ану. Это не оставило бы мне иного выбора, кроме как уничтожить вас в соответствии в последним приказом капитана Друга.
Однако, — спокойно продолжал компьютер, — я не считаю, что мятежники предприняли бы такую попытку. Если бы у «Дахака» было достаточно энергии, чтобы произвести ремонт, корабль был бы вполне дееспособен и уничтожил бы Ану или его приспешников. В случае же нехватки энергии он не мог бы провести дезактивацию на борту, и таким образом проникновение на борт корабля невозможно без использования технологии Империума, что, в свою очередь, активирует оборонительные программы. — В интонации компьютера, как показалось МакИнтайру, был заложен некий вербальный эквивалент пожатия плечами. — В любом случае лететь на «Дахак» им совершенно ни к чему.
— Они что, считают, что ты вот так запросто позволишь кораблю местного производства смотаться от тебя? — скептически спросил МакИнтайр.
— Если бы, — снисходительно объяснил Дахак, — корабль и вправду не функционировал, то его автоматические системы защиты не обратили бы ни малейшего внимания на судно, покидающее эту звездную систему.
— Но ты не являешься неработающим кораблем. Так что бы ты сделал?
— Я бы послал один или несколько кораблей-спутников для биосканирования экипажа и внимательного его изучения. Если бы данные исследования показали, что это мятежники, у меня не было бы другого выхода, кроме как уничтожить их.
МакИнтайр нахмурился:
— Извини, Дахак, но не кажется ли тебе, что ты интерпретируешь свой приказ чрезмерно пространно? Я имею в виду, ты же позволил мятежникам сбежать на планету, поскольку у тебя не было приказа уничтожить их, верно?
— Да, коммандер, верно. Однако я решил, что изначальная интерпретация приказа центральным компьютером, хотя и абсолютно точна, не отражает в полной мере стремлений капитана Друга. Анализ, произведенный позже, показал, что, если бы он знал, что мятежники будут использовать корабли-спутники, столь разительно отличающиеся от спасательных шлюпок, он бы отдал приказ об их уничтожении. Независимо от того, верно это предположение или нет, факт состоит в том, что попытки мятежников покинуть звездную систему должны пресекаться всеми возможными способами. Позволить кому-либо из них убежать — значит нарушить приказ статуса Альфа о подавлении мятежа.
— Я понимаю… — прошептал МакИнтайр и внезапно остановился на полуслове, осененный новой идеей: — Подожди-ка, ты сказал, что Ану считает тебя нефункционирующим?
— Нет, коммандер, — возразил Дахак. — Я лишь полагаю , что это так.
— Хорошо, это предположение. Но разве ты сам не доказал им, что все еще действуешь? Как бы ты смог взять в плен мою «Гончую», будь ты недееспособен?
— Не смог бы, — согласился Дахак. — Но он не может быть уверен, что это сделал именно я.
— Что? Но как он тогда оценил все происшедшее со мною?
— В мои планы входило убедить его в том, что на самом деле ваш корабль был потерян из-за неисправности.
— Потерян ? Что ты хочешь этим сказать?
— Коммандер, — произнес Дахак почти виновато, — это было необходимо. Если капитану Ану станет известно, что «Дахак» работает, он может предпринять дополнительные меры по защите. Уничтожение их анклава посредством атаки грубой силой приведет к гибели семидесяти процентов населения Земли. Если мятежники будут серьезно чем-то напуганы, они еще сильнее укрепят свои позиции и решение проблемы станет совершенно невозможным.
— Я не спрашиваю, почему ты это сделал! — взревел он. — Я спросил, что ты подразумеваешь под словом «потерян», черт тебя дери!
Прямого ответа не последовало. Вместо этого МакИнтайр вдруг услышал другой голос — собственный . Он говорил в довольно быстром темпе и почти без эмоций. Пожалуй любой попавший в какую-нибудь серьезную неприятность пилот-испытатель докладывает о ней именно таким тоном:
— … эйдэй. Мэйдэй, база Хайнлайн, это Один-Икс. У меня произошел взрыв в третьей топливной ячейке. Отказал главный компьютер. Я падаю. Не могу стабилизировать положение корабля. Повторяю: не могу стабилизировать положение корабля.
— Хайнлайн на связи, Один-Икс, — проскрипело в ответ. Колин услышал легкий южный акцент. Это была Сэнди Тиллотсон. Подполковник Сэнди Тиллотсон. — Мы видим тебя на экране радара.
— Значит, вы видите то же, что и я, Сэнди. — Спокойно произнес его собственный голос. — У меня остается порядка десяти минут до столкновения.
После паузы опять зазвучал голос Сэнди, такой же спокойный и ровный, как и «его».
— Подтверждаю, Колин.
— Я еще раз попробую запустить двигатели, — произнес его голос, — «Гончая» крутиться как черт знает что, но если мне удастся поймать правильное положение…
— Понятно, Колин. Удачи.
— Спасибо. — Повисла еще одна пауза, и он услышал «собственный» вздох: — Не получилось, Сэнди. Я ошибся. Скажи Шону, что я…
А затем — звенящая тишина.

* * *

МакИнтайр сглотнул слюну. Только что он услышал, как умирал, и это оставило довольно неприятное впечатление. Противно было и сознавать то, как правдоподобно Дахак сымитировал его смерть. Для всех людей Земли лейтенант-коммандера Колина МакИнтайра больше нет в живых. Никто и не задастся вопросом, что с ним, собственно говоря, произошло, когда они прилетят на место катастрофы. Он ни на секунду не усомнился, что оно будет существовать, это место, однако, надо полагать, ничего, кроме мелких кусочков и фрагментов сомнительного происхождения, там не найдут.
— Ублюдок , — сказал он тихо.
— Это было необходимо, — решительно ответил Дахак. — Если бы вы вернулись со своего задания с неопровержимым доказательством существования «Дахака», разве ваше начальство не отправило бы экспедицию для изучения обнаруженных вами фактов?
МакИнтайр стиснул зубы и ничего не ответил.
— Что, по-вашему, я должен был сделать, коммандер? Ану не может прилететь сюда на корабле-спутнике, но я не могу быть уверен, что какой-то землянин, посланный на Луну для научной работы, не подкуплен им. Хочу вам напомнить, что моя основная программа заставляет меня принимать решения исходя из того, что всякое летательное средство, сознательно пытающееся проникнуть на корабль, но при этом не отвечающее на запрос кода, находится под контролем мятежников. Должен ли я был расстреливать все приближающиеся ко мне корабли независимо от конструкции? Тогда бы я давно уже уничтожил все сооружения, которые люди успели построить на «лунной» поверхности. Если бы я так поступил, то инженер Ану даже не предполагал бы, а стопроцентно знал, что «Дахак» функционирует. В таком случае у меня не могло бы возникнуть сомнений, что любая попытка проникнуть на мой борт, более того, вообще всякая деятельность на «Луне», находится под прямым его контролем.
МакИнтайр знал, что Дахак — машина, но он явственно ощущал неподдельные нотки отчаяния в его мелодичном голосе. Колин вдруг поймал себя на том, что сочувствует этому огромному кораблю, оказавшемуся в столь затруднительном положении.
Он опустил взгляд на свои плотно сжатые кулаки, горькая злоба боролась в его душе с внезапно нахлынувшим чувством жалости. Да, Дахак был машиной, но у этой машины были собственное мнение и способность логического анализа событий. Сердце МакИнтайра сжалось от осознания того, насколько безгранично было одиночество Дахака. Пятьдесят одну тысячу лет гигантский корабль пробыл на орбите Земли, достаточно мощный, чтобы стереть эту планету с лица Вселенной, но пойманный в ловушку логического противоречия двух приказаний. Одна мысль обо всех страданиях, выпавших на долю его экипажа, заставляла кровь леденеть в жилах, однако это не отменяло простого факта: Дахак «убил» его. Колин никогда больше не сможет вернуться домой, и это будило в нем гнев.
Компьютер молчал, как будто давая своему пленнику свыкнуться с мыслью, что для него с этого момента началось вечное изгнание. Кулаки МакИнтайра сжимались все сильнее. Ногти впились в ладони, и боль помогла ему совладать с эмоциями, не позволив им взять верх над рассудком.
— Хорошо, — наконец произнес он сквозь зубы. — И что теперь? Почему ты просто не убил меня, и все?
— Коммандер, — тихо ответил Дахак, — у меня не было повода видеть в ваших действиях вражескую диверсию. Поэтому уничтожить ваш корабль означало нарушить приказ категории Альфа. Но даже если бы у меня была такая возможность, я все равно не сделал бы этого. Мною получен сигнал с беспилотных автоматических станций, расположенных возле традиционного маршрута нашествия ачуультани. Обнаружено новое вторжение, передан тревожный сигнал.
МакИнтайр побледнел, это известие было куда ужаснее, чем факт его собственной «смерти».
— Я не засек никакого ответа на этот сигнал, — сказал компьютер еще тише. — Командование Флота молчит. Никаких мер не предпринимается.
— Не может быть! — выдохнул МакИнтайр.
— Нет, капитан, так оно и есть. Сигнал со станций слежения активировал еще один приказ категории Альфа. «Дахак» является кораблем Военного Флота Империума и ему известно об опасности, угрожающей существованию Империума, и я должен подчиниться этому приказанию… Но я не могу сделать этого до тех пор, пока мятеж не будет подавлен. Эта задача не может быть решена центральным компьютером, но решить ее необходимо. Именно по этой причине мне необходима ваша помощь.
— Но как я могу помочь? — хриплым шепотом спросил МакИнтайр.
— Очень просто, коммандер МакИнтайр. Согласно пункта пять-три-три, подпункта девять-один, статьи десять Устава Военного Флота, командование любой боевой единицей возлагается на старшего по званию из оставшихся в живых членов его экипажа. Согласно пункта Устава три-семь, подпункта один-три, потомок любого из членов экипажа, приписанного к кораблю, становится членом экипажа.
МакИнтайр в страхе издал какой-то странный булькающий звук, однако Дахак безжалостно продолжал:
— Вы, коммандер, — прямой потомок верных присяге членов команды «Дахака». И вы находитесь на борту «Дахака». Соответственно, вы становитесь старшим по званию членом команды «Дахака», и из этого следует…
Бульканье, производимое МакИнтайром, приобрело умоляющую интонацию.
— … что командование кораблем передается в ваши руки.

* * *

Конечно, Колин был против.
От злости не осталось и следа, настолько незначительной представала его собственная участь перед лицом столь глобальной угрозы. В то же время идея Дахака была… она была просто абсурдна! Колин заметил, что в последнее время злоупотребляет этим словом. Но он совершенно, абсолютно, вне всякого сомнения, не был готов к этой должности, о чем и сообщил Дахаку.
Но старый корабль был упрям. Он заявил, что МакИнтайр — тренированный космический пилот, военный с хорошими командными задатками. На это МакИнтайр ехидно сообщил, что его, конечно, натренировали грести на каноэ, однако в тактике ведения боя на сверхсветовых кораблях он разбирается примерно на уровне древнего грека. На что Дахак возразил, что вопрос опыта не стоит столь остро, а предпочтение в таких вещах отдается потенциальным способностям человека. Однако, даже если бы у МакИнтайра их не было, все равно он по всем пунктам подходит для назначения на эту должность.
— Это все равно, что сказать, что единственным условием является принадлежность к человеческой расе.
— Не совсем, — возразил Дахак, — то, что вы — первый человек, ступивший на борт «Дахака», дает вам преимущество перед всеми остальными землянами, исключая, конечно, участников мятежа, которые своими действиями лишили себя всех званий, в том числе и звания члена команды.
Их препирательства продолжались несколько часов, пока, наконец, МакИнтайр окончательно не охрип. Парадоксальным образом его глубочайшее изнеможение поспособствовало тому, что Колин МакИнтайр согласился взвалить на свои плечи ответственность, которая не снилась ни одному человеку. Правда, он соглашался принять командование на себя до тех пор, пока на горизонте не появится более подходящий человек или группа людей, но Дахак раздраженно отверг это предложение. МакИнтайр был первым человеком, взошедшим на борт «Дахака» за последнюю пятьдесят одну тысячу лет. Соответственно, он занимал командный пост, причем не мог от него отказаться, и никакие возражения не принимались.
«Это несправедливо», — устало подумал МакИнтайр. Дахак — техническое устройство. Он может спорить до тех пор, пока МакИнтайр не грохнется от усталости на пол… Ему уже казалось, что это вот-вот произойдет.
Колин полагал, что куча народу была бы в восторге от перспективы стать капитаном корабля, способного без труда испепелить планету. Конечно, подобным типам ни в коем случае не стоит доверять таких вещей. Но он-то совсем не хотел командовать планетоидом! Да, конечно, и он был не чужд тщеславия, еще более соблазнительной была возможность разом перескочить через десять-пятнадцать тысяч лет технического развития Земли и изучения Вселенной. И кто-нибудь обязательно должен помочь старому кораблю. Но почему это должен быть именно он?!
Колин откинулся на спинку кресла и закрыл глаза, пытаясь привести в порядок мысли. Продолжать препирательство с Дахаком бесполезно. МакИнтайр чувствовал себя так, словно ему снова шесть лет и он спорит, кому быть шерифом, а кому — конокрадом.
Подумав об этом, Колин не смог сдержать усмешки и удивился тому, что он, будучи настолько вымотанным, еще способен на какое-то чувство юмора. Совершенно очевидно, что Дахак может продолжать этот спор до бесконечности, пока не добьется своего. Терпения ему, коротавшему собственное одиночество последние пятьдесят тысяч лет, не занимать. С другой стороны, МакИнтайра не оставляло некоторое чувство стыда за то, что он даже не хочет попытаться. Если Дахак исправно выполняет свои обязанности невероятное количество времени, то как МакИнтайр может так просто увильнуть от ответственности, когда на карту поставлено существование всего человечества? И если уж его угораздило вляпаться в эту совершенно сумасшедшую историю, он должен, по крайней мере, сделать все, что от него зависит, как этот корабль.
И он сказал, что согласен, причем это было, к его удивлению, почти не страшно. На самом-то деле ему очень страшно было делать этот шаг, но ведь, в конце концов, он был космонавтом-пилотом, а эта профессия требовала большой уверенности в своих силах. Когда-то давно он пошел в Военно-морской Флот, а потом перешел в NASA, потому что глубоко внутри него скрывалось желание доказать самому себе, что он способен пройти через любое испытание. «Ну и посмотри, куда это в конечном итоге тебя привело», — криво усмехнулся Колин. Он доводил себя до изнеможения, готовясь к участию в программе «Прометей», оказывается, для того, чтобы обнаружить, что это только первая ставка в игре, масштабов которой он не мог и предположить. Итак, Рубикон был перейден.
— Хорошо, Дахак, — тяжело вздохнул МакИнтайр. — Я согласен. Я принимаю это назначение, черт бы его побрал.
— Спасибо, капитан, — тут же ответил Дахак, и Колина бросило в дрожь.
— Я сказал, что согласен, однако из этого не стоит делать вывод, что я знаю, что делать, — предупредил он.
— Я понимаю, о чем вы, капитан. Мои сенсоры показывают, что в данный момент вы нуждаетесь в отдыхе. Когда восстановите силы, вы присягнете Империуму и мы начнем обучение, а также займемся биотехнической обработкой.
— А что собой представляет эта самая биотехническая обработка? — осторожно поинтересовался МакИнтайр.
— Ничего, что могло бы нанести вам какой-либо вред, капитан. Программа биотехнической обработки офицера командного состава мостика включает в себя установку усилителей органов чувств, внедрение в мозг нейродатчиков для взаимодействия с компьютером, внедрение чипа с кодами, устройства связи, биосенсорных имплантантов, укрепление скелета, форсирование мышц, плюс стандартные гигиенические процедуры и вакцинацию, а также курс обновления тканей.
— Подожди-ка, Дахак! Спасибо, конечно, но я нравлюсь себе таким, какой я есть!
— Капитан, я делаю скидку на вашу ограниченность в этих вопросах, связанную с отсутствием опыта, однако вряд ли это утверждение может быть верным. В том состоянии, в котором вы находитесь сейчас, вряд ли вам удастся поднять более ста пятидесяти килограммов, а ваша жизнь продлится самое большее сто земных лет, да и то в оптимальных условиях…
— Я мог бы… — Тут МакИнтайр запнулся, и глаза его заблестели. — Дахак, — сказал он несколько секунд спустя, — какова средняя продолжительность жизни у членов твоей команды?
— Средний срок продолжительности их жизни равен пяти целым семистам девяноста трем тысячным земных столетий, — спокойно ответил Дахак.
— Уф! — резко выдохнул МакИнтайр.
— Конечно, капитан, если вы будете настаивать, у меня не будет иного выхода, кроме как отменить проведение биотехнической обработки, которая является частью вашего обучения. Но тогда, при всем моем уважении к вам, я должен заметить, что если вы в дальнейшем встретитесь с мятежниками лицом к лицу, то ваши противники окажутся приблизительно в восемь раз сильнее, быстрота их реакции будет превышать вашу в три раза, а их скелет, мышцы и система кровообращения будут в состоянии выдержать повреждения приблизительно в одиннадцать раз более тяжелые, чем те, которые выдержит ваш организм.
МакИнтайр моргнул. Слово «биотехника» вызывало у него довольно мрачные ассоциации. В нем чувствовался какой-то больничный привкус — лаборатории, хирургические инструменты, иглы и прочие неприятные штуки. Хотя, с другой стороны… да, конечно, да… А если представить это в ином ракурсе…
— Ладно, Дахак, хорошо, — сказал он наконец, — радуйся. Так или иначе, я в любом случае собирался вернуться к тренировкам.
— Благодарю вас, капитан, — произнес Дахак. В вежливом ответе компьютера явно прозвучали самодовольные нотки, впрочем действующий старший капитан Флота Колин МакИнтайр, сорок третий капитан корабля Военного Флота Империума «Дахак», бортовой номер 172291, предпочел не подавать вида, что он это заметил.

Глава 5

МакИнтайр погрузился в горячую воду, тяжело вздыхая от облегчения, облокотился на округлый край бассейна и окинул взглядом свои апартаменты. Ну, правильнее сказать капитанские апартаменты. Он полагал, что, в принципе, человеку, несущему службу двадцать пять лет, так или иначе необходимо обеспечить комфортный быт, но это!..
Ванна могла бы вместить добрую дюжину человек, и в ней можно было как следует отдохнуть. Колин поставил пустой стакан на выдвижную полку и проследил, как автоматический бар заново наполняет его, затем подставил ноги под гидромассажер и, понемногу прихлебывая из стакана, продолжил наслаждаться окружавшей его роскошью.
В первую очередь впечатляли масштабы. Потолок, нависавший над ванной, был высок, как в соборе, и озарен мягким светом, идущим словно ниоткуда. Стены, которые он никогда в жизни и не подумал бы обозвать переборками между отсеками, были инкрустированы дорогим деревом, причем наверняка вручную. И никакой поднявшийся на махинациях миллионер не мог бы удержаться от зависти, увидев шедевры искусства, украшавшие комнаты. Одна статуя привела Колина в особенный восторг. Она изображала вставшего на дыбы единорога с ушами, как у рыси, слишком «реальная», чтобы оказаться просто плодом воображения, и МакИнтайром овладело странное чувство счастливого благоговения при виде столь искусного изображения инопланетного существа, ставшего одним из самых красивых преданий Земли.
Бассейн, устроенный на некотором возвышении, был окружен садом. Ароматы влажной земли и какой-то инопланетной зелени обволакивали Колина, легкий бриз чуть покачивал ветви растений, похожих на пальмы, и яркие цветы на них. Потолок скрывало голубое небо, которое вполне могло бы быть земным, если бы не слишком желтое солнце.
МакИнтайр обратил внимание, что это только одна из комнат принадлежавшей ему анфилады. Он знал, что служебное положение предполагает некоторые привилегии, но, конечно, он не рассчитывал на такое великолепие, ибо представлял себе «Дахак» пусть большим, но все-таки кораблем. Кораблем он, собственно говоря, и был, с той лишь разницей, что его размеры не укладывались для МакИнтайра в понятие «корабль».
Однако, отдавая должное этому великолепию, Колин ясно понимал, что все это досталось ему не просто так. Это он отметил, шлепая ногами по воде, чтобы избавиться от судорог. Ему казалось несправедливым, что после всех испытаний, выпавших на его долю за последние несколько месяцев, еще каким-то судорогам хватает наглости беспокоить его. Дахак все еще производил какие-то процедуры с его телом, как внутренние, так и внешние… Колин подумал, что если тот еще хоть раз назовет их «незначительными», то он осведомится в уставе, существует ли аналог протягивания под килем для компьютеров.
В жизни пилота NASA было не слишком много времени для отдыха, но Дахак придал слову «подготовка» совершенно новый смысл. Юный Колин МакИнтайр всерьез полагал, что Адская Неделя в Аннаполисе была ужасна, но потом он перешел в Пенсаколу и довольно долго считал, что хуже летных школ нет ничего на свете. Это мнение он считал справедливым до тех пор, пока не начал проходить курс подготовки для участия в программе «Прометей»… Однако все это были семечки по сравнению с программой обучения, которую ему подготовил Дахак.
Напряженность тренировок не ослабевала вследствие возникавших разногласий. Дахак был машиной, сконструированной для достижения конкретных целей, и все его ресурсы были направлены на это. Конечно, он был подкован в гораздо большем числе различных областей и, соответственно, мыслил шире, чем его «капитан». Но все-таки был машиной.
Дахак не мог даже предположить, что для кого-то Четвертый Империум не является непререкаемым авторитетом в области государственного устройства, с которым столь эфемерное и примитивное образование как Соединенные Штаты Америки не могло быть даже поставлено рядом.
Однако МакИнтайру эти вещи представлялись в несколько ином свете, и Дахак совершенно не мог взять в толк, почему тот ни в какую не хотел приносить присягу, которая могла бы войти в противоречие с присягой офицера Военно-морского Флота вышеупомянутых Соединенных Штатов.
В конечном итоге Дахак отстал от Колина, решив, что стоит воспринимать капитана как человека чести. Это, впрочем, не прекратило попытки Дахака как-то влиять на его мнение. Он стал доказывать, что долг человечества перед Четвертым Империумом значительно важнее обязательств перед какой-то институцией, имеющей влияние только на Земле. Что Соединенные Штаты являются не более чем временным правительством на пустынном острове, давшем приют горстке жертв кораблекрушения. Дахак пустил в ход все свое красноречие, временами из его динамиков текла почти поэзия, но МакИнтайр оказался тверд и непреклонен.
После длительных препирательств они наконец пришли к компромиссу, который Дахак принял крайне неохотно. Наученный горьким опытом, когда два приказа приоритета Альфа поставили его перед логической дилеммой, он, казалось, был очень несчастен из-за того, что Колин дополнил в конце присягу словами «… пока служение Четвертому Империуму не потребует действий либо бездействия, представляющих угрозу для США». Однако это была единственная возможность обзавестись капитаном и старому военному кораблю пришлось принять условия, противоречащие его принципам.
Было только справедливо, что Дахаку пришлось столкнутся с некоторыми сюрпризами. Колин МакИнтайр осознавал (хотя еще довольно смутно), какая ответственность ложится на его плечи, и изрядно боялся этого, но он не осознавал некоторых аспектов того, во что он ввязался. Знай он заранее, что ему предстоит, он бы упирался до последнего.
Например, «биотехническая обработка». Эти слова беспокоили его с самого начала. Будучи астронавтом, Колин получил неплохое представление о жизни подопытного кролика, однако предложение увеличить ему срок жизни и прибавить сил выглядело весьма заманчиво. К сожалению, его старомодные убеждения, характерные для двадцать первого века, распространялись на область медицины так же, как и на представление о том, каким должен быть корабль.
Беспокойство значительно возросло, когда МакИнтайр непосредственно столкнулся с роботом, вооруженным скальпелем, и особенно когда Дахак подробно описал, как осуществляется «совершенно не опасный для здоровья» процесс. По сути дела, Дахак собирался разобрать Колина на части, чтобы потом собрать нового, усовершенствованного человека. Из глубины души МакИнтайра поднялся протест, он не хотел превращаться в киборга, несмотря на всю важность намерений и целей Дахака. Он боялся, как бы доктор Джекил внезапно не обернулся мистером Хайдом, и с максимально возможной решительностью возражал против вмешательства в свою природу, однако Дахак твердо стоял на своем. Настолько твердо, что заставил МакИнтайра почувствовать себя дикарем, который сопротивляется миссионеру-проповеднику, собирающемуся поймать его душу в магическую коробочку.
Это был критический момент, как ему тогда казалось, момент, пережив который он стал понимать, что творится на самом деле и какова его роль в событиях. В конце концов он уступил, хотя для этого ему потребовалась вся сила воли, даже после того, как Дахак заметил, что знает о человеческой физиологии куда больше, чем любая команда земных медиков, а вероятность того, что он совершит ошибку куда меньше.
Разумом Колин все понимал, однако это не мешало ему обливаться холодным потом, когда пришло время для анестезии. Он мрачно прикидывал, сколько ему придется провести в постели, но через несколько дней был уже в полном порядке и опять с головой погрузился в спортивные тренировки, которые, как оказалось, были ему крайне необходимы.
И все-таки дело чуть было не закончилось крахом, и при воспоминании об этом Колина охватывал озноб. Не должно было возникнуть проблем, по крайней мере таких серьезных, если бы он дал себе труд побольше подумать. Он не задумался над результатами, которые последуют, когда его «биотехническая обработка» будет завершена.
Когда он открыл глаза после операции, ему показалось, что его глаза могут разглядеть каждую пылинку на теннисном корте. Кроме того, что его зрение стало почти невыносимо острым, он теперь мог настраивать фокусное расстояние собственных глаз, мог видеть в инфракрасной и ультрафиолетовой части спектра.
Затем последовало «усиление скелета и форсирование мышц». Чувство атавистического страха при мысли о том, что его кости будут укреплены тем же искусственным сплавом из которого сделан корпус «Дахака», переросло в неподдельный ужас, когда он реально столкнулся с теми «мелкими» изменениями, что произвел в нем компьютер. Его мускулы теперь стали не более чем управляющими элементами для тончайшего слоя искусственной мускульной ткани, более прочной, чем обшивка его «Гончей», и способной нагрузить его укрепленный скелет до предела. Системы кровообращения и дыхания также подверглись ряду изменений. Даже кожа сильно изменилась, став более прочной. Однако осязание и все тактильные ощущения стали настолько остры, что малейшее движение превращалось в пытку.
Слишком уж много усовершенствований для одного раза. Слишком уж быстро Дахак запихал в МакИнтайра все эти устройства, не представляя, чем это для него обернется. Ни компьютер, ни человек в полной мере не осознавали последствий столь форсированной трансформации.
Для Дахака все пугавшее МакИнтайра действительно было «незначительными» изменениями, банальной медицинской процедурой — эквивалентом первоначальной подготовки новобранца. При своей интеллектуальной мощи Дахак был машиной, способной самосовершенствоваться, не испытывая никаких неприятных ощущений при этом, и произведенные изменения не показались ему чересчур радикальными, ибо здесь он мерил по себе.
«В том есть доля и моей вины», — подумал МакИнтайр, вытянув правую ногу и массируя икру. Его слишком впечатлил «возраст» Дахака и его необъятные познания, чтобы сообразить, что компьютер также имеет некий внутренний предел. Дахак анализировал и обдумывал действительность добрые пятьдесят тысяч лет. Он мог с пугающей точностью предсказать поведение групп людей, он понимал глубинный смысл истории, обладал невероятным упрямством и несгибаемой решимостью, которые были в прямом смысле этого слова нечеловеческими, однако главное было то, что Дахак был, по своей сути, чистым интеллектом, лишенным каких бы то ни было примесей.
Он предупредил МакИнтайра о том, что «центральному компьютеру» недостает воображения, но того обманула его видимое подобие человеку. В итоге компьютер сослужил человеку плохую службу. МакИнтайр был готов к тому, чтобы его направлял похитивший его полубог. Он понимал свою ограниченность, был напуган свалившейся на него ответственностью и практически готов был принять роль номинального лидера, необходимого Дахаку, чтобы разрешить конфликт императивов. И частью этой готовности было позволение Дахаку устанавливать пределы того, что потребуется от Колина.
Расплата за такую недальновидность не заставила себя ждать, и произошедшее настолько потрясло МакИнтайра, что заставило его радикально пересмотреть систему отношений с Дахаком.
Когда МакИнтайр очнулся после наркоза, он содрогнулся от ужаса, вызванного резкостью и силой собственного восприятия. Его усовершенствованное обоняние было способно анализировать запахи на уровне хорошей химической лаборатории. Зрение позволяло рассмотреть отдельные пылинки в воздухе и выбрать именно ту часть спектра, в которой наиболее удобно было бы вести наблюдение. Он мог голыми руками сломать бейсбольную биту или поднять шестнадцатидюймовый снаряд. Колин теперь мог в течение пяти часов дышать за счет резервуара, расположенного у него в брюшной полости. Благодаря усовершенствованию тканей организма он теперь мог самостоятельно очищать свою кровь; благодаря нейродатчикам и вживленному коммуникатору он мог связаться с Дахаком или любым другим второстепенным компьютером корабля, а также с кораблями-спутниками…
Он обрел силы бога, совершенно не понимая их сущности и будучи не в состоянии держать их под контролем . Колин никак не мог просто взять и перестать так остро слышать и чувствовать все происходящее вокруг. Не мог он свыкнуться и со своей новой силой. Раньше для него не представляла сложности тонкая ручная работа, теперь же невероятная мускульная сила заставляла его постоянно обращать на это внимание.
Как только на него обрушился гул тихого корабельного лазарета, МакИнтайр начал в истерике крушить своими могучими кулаками все вокруг, превращая в лом медицинское оборудование, чувствуя лишь непереносимый ужас. Дахак не понял, в каком состоянии находится его капитан… и вступил с ним в контакт по нейросвязи, чем только ухудшил положение дел.
МакИнтайр хорошо помнил тот животный страх, который охватил его, когда чужой разум напрямую коснулся его мозга.
Но хоть Дахаку и не хватало воображения, чтобы представить себе результат еще до начала операции, он очень быстро обучался всему новому, к тому же мог извлечь из своих банков памяти множество сведений о травмах подобного типа. Он быстро покинул сознание МакИнтайра и при помощи аварийных каналов управления лазарета приглушил его органы чувств, что было очень вовремя, потому что Колин был близок к помешательству. Затем Дахак ввел ему успокоительные препараты, а также провел курс акустической терапии, чтобы окончательно привести его в чувство.
К счастью, эта оплошность не повлекла за собой негативных последствий для интеллекта Колина, а затем Дахак помог капитану овладеть новыми возможностями. Страх перед нейроимплантантами остался в прошлом. Дахак представлялся уже не жутким пришельцем, нашептывающим ему что-то из глубин его же мозга, а другом и наставником, который учил его приспосабливаться к новым возможностям тела, быть его господином, а не жертвой.
Однако при всей аккуратности, с которой теперь действовал Дахак, при всей его способности приспосабливаться к возможностям Колина, это было необыкновенно сложно, и оба они осознавали это. Горький опыт научил Дахака осторожности, но еще более важным было то, что происшедшее дало МакИнтайру понять, что и для Дахака существуют какие-то пределы. Теперь он не рассчитывал, что машина всегда знает, каковы будут последствия, или что она всегда сможет исправить их. Он усвоил этот урок и, когда наконец оправился от травмы, почувствовал, что стал настоящим капитаном. Он желал советов и консультаций от своего виртуального помощника и единственного, не считая его самого, члена экипажа, однако при этом четко осознавал, что его жизнь и судьба сейчас зависят от него самого более, чем когда-либо.
Эта мысль внушала ему опасения, однако Дахак был прав — МакИнтайр действительно обладал задатками настоящего командира. Он с большим удовольствием пошел бы прямиком в Ад по собственной воле, чем взошел бы на Небеса, повинуясь чьему-нибудь приказанию. Это, возможно, не очень хорошо характеризовало его смирение, однако свидетельствовало о главном — о том, что он выдержит то, что от него потребует Дахак. Колин мог критиковать компьютер за излишнюю строгость и жесткость, однако он ясно понимал, что не в меньшей, если не в большей степени эти нагрузки он налагает на себя сам, работая с гораздо большей самоотдачей, чем от него требуют.
Он еще раз тяжело вздохнул, перевернувшись в воде на спину. Боль, причиняемая застарелой судорогой, наконец утихла. Слава Богу! Судороги были неприятностью даже тогда, когда речь шла только о его природных мышцах, а сейчас они стали сущим адом. МакИнтайру, однако, казалось несколько несправедливым, что его новые, «волшебные», мышцы не могут надуваться сами собой, по воле Дахака. Компьютер не предупредил его, что их тоже надо усиленно тренировать, как и живую мышечную ткань, и Колин почувствовал себя обманутым.
Вне всякого сомнения, мятежники тоже почувствовали бы, что их обвели вокруг пальца, знай они, какие способности приобрел МакИнтайр. Дахак провел несколько последних веков, развлекая себя тем, что вносил некоторые изменения в схемы традиционных для Военного Флота имплантантов. МакИнтайр подозревал, что для компьютера это был всего лишь способ скоротать время, но так или иначе результаты внушали уважение. Дахак начал с имплантантов для офицеров мостика, которые всегда были гораздо более сложными, чем стандартный биотехнический набор, и модернизация оказалась более чем существенной. Колин был не только сильнее, крепче и быстрее любого из мятежников, но и превосходил их уровнем восприятия на двести-триста процентов. Дахак показал ему, насколько возможности мятежников уступают его, искусственно приглушив его новые имплантанты до стандартного уровня.
МакИнтайр закрыл глаза и расслабился, снова погрузившись в воду, с блаженной улыбкой на лице. Он думал, что из-за всех этих манипуляций его вес значительно увеличится, но ничего такого не произошло. Плотность его тела возросла, однако синтетические материалы Четвертого Империума были невероятно легки. Все его имплантанты вместе взятые весили не более пятнадцати килограммов, однако на тренажерах за последнее время он согнал столько же, если не больше.
— Дахак, — произнес он не открывая глаз.
— Да, Колин?
Обращение вызвало на лице МакИнтайра широкую улыбку. Дахак сопротивлялся такому нарушению субординации как мог, однако МакИнтайру до чертиков надоело, что единственный, с кем тут можно поговорить, постоянно называет его «капитан» или «сэр». От того, что Колин теперь командовал кораблем размером в четверть его родной планеты, человеком он быть не перестал.

Предыдущая страница 3 Следующая страница


Восход Луны 4

— Как продвигаются поиски?
— Было найдено множество фрагментов с места катастрофы, включая пронумерованные части, которые мы сняли с вашего корабля. У подполковника Тиллотсон сомнение вызывает то, что не найдено органических останков, однако генерал Яковлев решил заканчивать поиски.
— Хорошо, — буркнул МакИнтайр, хотя не был уверен, что это так.
Расследование причин катастрофы продлилось дольше, чем можно было ожидать. Его тронула решительность, проявленная Сэнди, искреннее желание отыскать его, однако на самом деле он думал, что чем скорее закончатся поиски, тем раньше он успокоится. Это было похоже на перерезание пуповины, но это придется сделать если МакИнтайр и Дахак рассчитывают одержать верх.
— Есть ли признаки того, что люди Ану отреагировали на катастрофу?
— Нет, — ответил Дахак. Повисла краткая пауза, затем компьютер продолжил несколько обиженным тоном: — Колин, ты бы воспринимал информацию намного быстрее, если бы полностью использовал возможности нейронного интерфейса.
— Не смеши меня, — ответил МакИнтайр, открыв один глаз и любуясь через прозрачную крышу атриума облаками, плывущими по небу. — Ты еще скажи, что члены вашей команды постоянно пользовались их имплантантами. Я все равно этому не поверю.
— Нет, — признался Дахак, — однако гораздо чаще, чем ты. Произнесение вслух часто необходимо для управления процессом мышления. Процесс человеческого мышления очень сложен и неоднозначен, он упорядочен и собран воедино такими вещами, как синтаксис и семантика. Однако это очень обременительный и далеко не лучший способ восприятия информации.
— Дахак, — терпеливо заявил МакИнтайр. — Ты можешь вывалить в мой мозг все, что хранится в твоей памяти…
— Нет, Колин. Твой мозг может вместить строго ограниченное количество информации. По моим подсчетам…
— Заткнись! — разозлился МакИнтайр.
Долгое общение Дахака с людьми не сделало его человеком в полном смысле этого слова, хотя временами так казалось. Определенно ошибкой разработчиков было то, что они обделили Дахака чувством юмора.
— Да, Колин, — смиренно ответил компьютер, и МакИнтайру почудилось, что тот с трудом сдерживает смех.
— Спасибо. Я имел в виду, что ты можешь заливать информацию в мой мозг, как бензин в бензобак, но от этого она не станет моей . Это как… энциклопедия. Как справочник, в который можно заглянуть, когда мне это нужно, а не то, что автоматически приходит на ум. Кроме того, это щекотно.
— Мозговая ткань человека не восприимчива к физическим ощущениям, Колин, — важно заявил Дахак.
— Это была метафора, — ответил МакИнтайр, поднимая волны в бассейне и шевеля пальцами ног, — можешь воспринимать это как психосоматическое ощущение.
— Я не могу объяснить этот психосоматический феномен, — ответил ему Дахак.
— Тогда просто поверь мне на слово. Уверен, со временем я ко всему этому привыкну. Однако, пока я еще не вполне привык, я буду задавать вопросы. Ранг, в конце концов, приносит свои привилегии.
— Я полагаю, ты считаешь, что такая концепция уникальна и существует только в твоей культуре?
— Ты неправильно полагаешь. Насколько я могу судить, она должна быть характерна для любого человеческого общества.
— Мои наблюдения говорят о том же.
— Ты не можешь представить себе, Дахак, насколько ты обнадежил меня этими словами.
— Конечно, не могу. Люди часто бывают обнадежены тем, что не поддается логическому анализу.
— Верно, верно. — Воспользовавшись имплантантом, МакИнтайр проверил, который час, и покорно вздохнул. Время, отведенное на отдых, подходило к концу, и близился час следующего пункта его расписания — занятия на имитаторе корабельного поста управления огнем. После чего следовала тренировка с ручным оружием, а затем его ожидали несколько спокойных часов, в течение которых он будет изучать основы пилотирования сверхсветового корабля, а последние два часа этого дня он проведет в рукопашном бою с управляемыми Дахаком тренажерами. Капитанская должность предоставляла некоторые привилегии, однако вместе с тем была связана с огромным количеством различных обязанностей.
Колин вылез из ванной и закутался в полотенце из толстой мягкой ткани. Он мог бы попросить Дахака обсушить его в одно мгновение потоком теплого воздуха. Или воспользоваться имплантантом, способным создать отталкивающее поле на поверхности его кожи, и вода стекла бы с него, как с гуся, но Колину больше нравилось чувствовать мягкость полотенца.
— Итак, Дахак, нас ждет наша каторга, — громко вздохнул он.
— Да, Колин, — послушно ответил компьютер.

Глава 6

— Есть еще что-нибудь по NASA, Дахак?
МакИнтайр сидел в своем кресле на капитанском мостике. Он был по-прежнему худощавым, стройным парнем, однако теперь на нем была темно-синяя форма Военного Флота, а в твердом взгляде зеленых глаз светилась уверенность в выбранной цели.
— Нет, Колин. Я проверил биографии всех руководителей проекта, связанных с программой гравитонных исследований, и все они оказались землянами. Возможно, связь появилась раньше — в университетские годы кого-нибудь из них или сразу некоторых. Тем не менее, по логике мятежники должны были вмешаться в это направление программы «Прометей», слишком уж быстро оно развивается по сравнению с остальными.
— Проклятье. — МакИнтайр потер переносицу и нахмурился. — Если мы не можем вычислить тех, кто точно был бы с этим связан, то нам придется отказаться от привлечения к этому делу официальных представителей. О Господи, час от часу не легче, — вздохнул он. — В любом случае пора начинать, и ты понимаешь это не хуже меня.
— Я думаю, тебе еще надо потренироваться, — ответил Дахак, и его слова прозвучали столь неуверенно, что МакИнтайр криво усмехнулся. Конечно, Дахака нельзя заподозрить в нерешительности, однако существовали факты, принять которые он отказывался напрочь. Одним из таких фактов была необходимость признать, что пришло время выпустить своего оперившегося капитана из гнездышка. Этот вопрос стоял особенно остро потому, что, как только МакИнтайр вернется на Землю, Дахак потеряет с ним связь. Иначе нельзя, ведь мятежники обязательно обнаружат канал связи с Луной, основанный на технологиях, активно применявшихся Флотом Четвертого Империума.
В общем, Дахак артачился и приводил кучу аргументов в обоснование своей позиции, а МакИнтайр не мог поверить, что подобное поведение заложено в его программы. Скорее это результат долгой изоляции от внешнего мира. Неужели корабль, заполучив капитана, боится одной мысли о возможной его утрате?..
Да, действительно, неужели это возможно?.. Мог ли этот древний компьютер испытывать страх? МакИнтайр не знал ответа на этот вопрос и предпочитал считать Дахака бесстрашным, но тот, без сомнения, как минимум на интеллектуальном уровне понимал, что такое страх.
Колин посмотрел вокруг. Экран визуального наблюдения демонстрировал ему темные глубины космоса. Сияли звезды, эти немигающие, безжалостные глаза вечности, и родная бело-голубая планета торжественно плыла в пустоте. Это зрелище было настолько великолепно, что даже немного пугало Колина и он прекрасно представлял, что было бы, если бы подобную картину ему продемонстрировали при первой встрече.
Выходило, что Дахак понимал, как внешняя демонстрация технологии может его напугать, одновременно не до конца понимая что будет, когда эта самая технология окажется внутри него. Или компьютер просто полагал, что достаточно один раз все объяснить, как ему самому?
Как бы то ни было, в тот первый день Дахак был осторожен. Частью этого был даже предложенный им транспорт. Пулеобразная машина была наземным транспортом и компьютер даже отключил часть ее систем, чтобы «гость» мог почувствовать ускорение, которое ожидал.
На самом деле в машине не было необходимости и теперь МакИнтайр передвигался по транспортным туннелям обычным образом, но только после того, как Дахак нашел время все ему объяснить. И хорошо, поскольку несмотря на всю их эффективность МакИнтайр позеленел, когда в первый раз пронесся по туннелям на скорости в несколько тысяч километров в час, что бы там ему не говорили собственные чувства. Даже сейчас, после месяцев практики, он не мог отделаться от ощущения падения навстречу смерти каждый раз, когда отдавался в гравитонные руки транспортной системы.
МакИнтайр встряхнулся. Он опять начал страдать рассеянностью и даже знал почему. Ему хотелось думать о чем угодно, кроме стоящей перед ним задачи.
— Я знаю, что ты хотел бы, чтобы я еще потренировался, — сказал он, — но мы занимались этим последние шесть месяцев, и этого времени было достаточно, чтобы подготовить Влада Черникова для нового полета с «проктоскопом». Ты ведь понимаешь, что мы не сможем похитить еще одну «Гончую» так, чтобы не насторожить Ану.
Возникла пауза — эту чисто человеческую манеру Дахака делать в разговоре паузы МакИнтайр ценил очень высоко. Очень трудно собраться с мыслями самому, когда твой собеседник отвечает мгновенно, совершенно не делая пауз на размышление.
— Отлично, — ответил наконец Дахак. — Но, при всем моем уважении, должен сказать, что твой план основывается на не до конца ясных, продуманных лишь наполовину, общих местах.
— Ну и что из того? У тебя был не один десяток тысячелетий, чтобы придумать план получше. И где он?
— Это нечестно. Ты капитан, и командование — твоя задача, не моя.
— Тогда заткнись и делай, что тебе говорят, — решительно сказал МакИнтайр и улыбнулся.
— Хорошо.
— Ладно, готов ли супрессор?
— Да, готов. Мои роботы уже погрузили его на катер.
Повисла еще одна пауза, и МакИнтайр закрыл глаза. «Дахак, — подумал он, — мог бы дать ослу пару уроков упрямства».
— Однако я по-прежнему думаю, что тебе лучше было бы воспользоваться кораблем-спутником, который существенно больше. И вооружен.
— Дахак, — устало произнес МакИнтайр, — там порядка пяти тысяч мятежников, так? И у них восемь досветовых линкоров по восемьдесят тысяч тонн каждый?
— Да, правильно. Хотя…
— Прекрати немедленно! Я здесь царь и бог, я твой командир! Еще у них есть несколько тяжелых крейсеров, несколько бронированных боевых машин, трансатмосферных истребителей и достаточно людей для комплектации экипажа, каждый из которых защищен персональной броней и вооружен личным оружием. Плюс у них есть возможность блокировать твою связь с роботами, если ты их пошлешь вперед?
— Да, Колин, — вздохнул Дахак.
— Тогда сейчас необходима тонкость, надо действовать тайно, а не ломиться в лобовую атаку. Мне нужно протащить супрессор на территорию их анклава, чтобы ты мог ликвидировать их защитное поле, иначе у нас нет ни малейших шансов.
— Но для этого тебе нужны их коды доступа и карта расположения входов и выходов, а получить все это можно только у самих мятежников.
— Я понимаю. — МакИнтайр положил ногу на ногу и нахмурился. Несомненно, мятежники внедрили своих людей в состав правящей верхушки ведущих стран мира, чтобы проложить себе путь к управлению геополитикой Земли, чем они и занимались два последних столетия. С этим приходилось считаться, как бы неприятно это ни было.
Это означало, что не могло быть и речи о том, чтобы обратиться за содействием к государственным структурам Земли. Жаль, что Дахак не мог использовать свои биосенсоры на таком расстоянии, это, по крайней мере, позволило бы им узнать, кто на самом деле является мятежником. Но даже если бы у него была такая возможность, это не помогло бы вычислить землян, которые были подкуплены мятежниками или работали на них, просто не зная, с кем связались.
Итак, оставался единственный путь, который одинаково не нравился ни Дахаку, ни МакИнтайру. Каким-то образом Колин должен был проникнуть на базу мятежников и деактивировать их защитное поле. План рискованный, но, если удастся прервать действие защитного щита, который не позволял Дахаку нанести удар по базе, у мятежников не будет иного выбора, кроме как сдаться или умереть. МакИнтайру было совершенно не важно, что они выберут, лишь бы они сделали это как можно скорее.
Первая автоматическая станция слежения уже была уничтожена кораблями ачуультани, идущими впереди основных сил. Хотя их корабли двигались довольно медленно, им оставалось всего чуть больше двух с половиной лет, чтобы достичь Солнечной системы… а ему — чтобы найти какой-нибудь способ остановить их.
На самом деле, этим он и руководствовался, желая найти какие-то каналы связи между Ану и NASA. Если бы он смог получить в свои руки какого-нибудь мятежника — хотя бы одного, — он смог бы тем или иным путем выудить информацию, которая была так нужна им с Дахаком. Однако каким должен быть его первый шаг? Колин до сих пор этого не знал, но каким бы ни был этот шаг, его невозможно совершить, не высовывая носа с корабля. МакИнтайр не стал расстраивать Дахака и сообщать ему, что собирается импровизировать, равно как и произносить имя своего единственного союзника на Земле. А то еще компьютер устроит собственный мятеж и откажется его отпустить!
— Ну ладно, — сказал он с наигранной веселостью, — пришло время отправляться.
Он встал на невидимую палубу, глядя, как Вселенная проплывает под подошвами его ботинок.
— Хорошо, Колин, — тихо сказал Дахак, и первый люк плавно открылся. Из отверстия полился яркий свет, образуя огромный светящийся столп на фоне космического мрака, нарушаемого лишь слабым мерцанием звезд.
МакИнтайр расправил плечи и шагнул в него.
— Удачной охоты, капитан, — шепотом произнес компьютер.
— Я прижму их к стенке, — самоуверенно заявил МакИнтайр, надеясь, что все будет именно так, как он сейчас себя убеждает.

* * *

Серебряная ночь тихо опустилась на горы Колорадо. Он летел, не включая света, производя шума не больше, чем шепот ветра. Его не мог засечь никакой радар. Поле невидимости, генерируемое катером, делало его угольно-черной, абсолютно поглощающей дырой .
Колин плавно спустился ниже, проскользнув в долину, расположенную между вершинами Крипл-Крик и Пайкс-Пик, и увидел облака, плывущие на восток над Колорадо-Спрингс. Катер выдвинул свои шасси-подпорки и затем приземлился с негромким гудением.
МакИнтайр, сидя в кресле, долго и внимательно всматривался в ночь, пытаясь разобраться в собственных эмоциях.
Он испытал огромное, искреннее облегчение, прикоснувшись к родной земле, но это чувство затмевали другие ощущения, которых он еще не мог понять. Ощущение того, что он здесь чужой. Осознание риска, на который он пошел, прилетев сюда. И еще множество других эмоций. Эти шесть месяцев изменили его больше, чем он думал, улетая с «Дахака».
С грустью он осознал, что больше не является жителем Земли. Горизонты его восприятия расширились. Нравилось ему это или нет, он стал эмигрантом, и горькое понимание этого заставляло его любить родную планету еще больше. Он был чужестранцем, но Земля была его родиной, его домом, который постоянно являлся ему во снах, и его красоты навсегда отпечатались в памяти.
МакИнтайр очнулся от своих мечтаний. Ночь за бортом его катера была наполнена тишиной, нарушаемой лишь бегающими и летающими вокруг живыми существами, и ему не следовало более медлить.
Он погасил дисплей и внутренний свет и наклонился, чтобы отсоединить прикрепленный к полу позади его капитанского кресла супрессор. Он был не очень велик, однако очень много весил. В него можно было бы встроить маленький антигравитатор, однако Колин решил не рисковать. В выключенном состоянии супрессор представлял собою просто средних размеров коробку из металла и пластика. Включенный антигравитатор — другое дело, сам факт его обнаружения на Земле повлек бы за собой гибель всех их начинаний. В конце концов, супрессор весил меньше трехсот килограммов.
Колин просунул руки в лямки, приделанные к супрессору, как к рюкзаку, под который тот и был замаскирован, открыл люк и шагнул на поросшую травой землю.
Он отошел от катера, и люк закрылся, послушный приказу его нейроинтерфейса. Компьютеры, установленные на катере, были созданы по образу Дахака. Разумеется, они не были настолько умны, поэтому приходилось как можно более четко формулировать для них ментальные приказы.
Посадочные шасси втянулись внутрь, катер на миг тихо завис в воздухе, а потом столь же тихо растворился в ночи.
МакИнтайр развернулся и сверился со встроенной навигационной системой. Местность, расстилавшаяся вокруг, выглядела довольно дикой, но не настолько, чтобы представлять какие-то реальные трудности. Колин просунул большие пальцы рук под лямки рюкзака и отправился в путь, скользя в темноте, подобно тени.

* * *

Ему потребовался час, чтобы достичь вершины горы, откуда открывался вид на Колорадо-Спрингс, и здесь он остановился. Не потому что устал, а потому что хотел повнимательнее рассмотреть огни в раскинувшейся перед ним долине.
В результате бурного развития космической индустрии Колорадо-Спрингс за последние сорок лет изменился до неузнаваемости. В старом, добром центре Годдарда до сих пор осуществлялось управление новейшими беспилотными аппаратами NASA и много другой научно-исследовательской работы, однако Годдард был теперь слишком маленьким и устаревшим, чтобы отвечать невероятным темпам освоения ближнего космоса. Одно только строительство обитаемых станций в точках Лагранжа требовало для координации действий новых больших центров, вроде российской станции Ключевской, Центра управления полетами имени Вернера фон Брауна, принадлежавшего Евросоюзу, или американо-канадского космического центра Шеппарда, расположенного в Колорадо-Спрингс.
Этот мегаполис стал третьим по скорости роста в стране и продолжал раздуваться, вбирая в себя старые военные базы и наползая на горные хребты, окружавшие его. В восточной части города сотнями огней сверкал центр Шеппарда, бывшая военная база Петерсон, где кипела бурная деятельность даже в столь поздний час. Шеппард был в первую очередь центром управления, здесь не было установок для запуска сверхтяжелых ракет-носителей, которые днем и ночью расчерчивали инверсионными полосами небо над такими базами, как Кеннеди, Ванденбург или Кристи-Корпус. Однако Колин мог видеть огни идущего на посадку пилотируемого челнока «Валькирия» и еще одного, буксируемого на взлет, увешанного ускорителями. На таком расстоянии Колин не слышал сопровождавших приземление звуков, однако в памяти всплывали картины шумной суеты, постоянного переполоха и безумного напряжения, ставших неотъемлемой частью таинства освоения космоса.
Он поднял бинокль, висевший у него на шее. И у его волшебного зрения были пределы, но устройство, которое он поднес к глазам так же далеко ушло от стандартного электронного бинокля, как тот от подзорной трубы восемнадцатого века. Далекий космический центр в одну секунду оказался на расстоянии вытянутой руки.
МакИнтайр смотрел на заходящую на посадку «Валькирию», максимально расправившую крылья с переменной геометрией. Он почти слышал вой закрылков, мерное рычание тормозных двигателей. Странно, насколько необычным и возбуждающим все еще казалось ему это зрелище! «Птичка» весом двести тонн двигалась с непередаваемым изяществом, и Колин видел это, словно двумя отличными друг от друга парами глаз. Одна помнила его собственный опыт, каких-то шесть месяцев назад, когда аппарат казался вершиной технической мысли человека, другая была знакома с Дахаком и поэтому сразу отметила старомодность и примитивность устройства.
Он вздохнул и перевел взгляд на широко раскинувшиеся постройки, пользуясь увеличением, чтобы разглядеть детали. Долгие, долгие минуты он сидел неподвижно.
Его немного поразило то, насколько обыденно все выглядело, но только поначалу. Для него вселенная встала с ног на голову, но не для тех тысяч людей, которые кишели в Шеппарде. Однако он ощущал колебание, нежелание двинутся навстречу людям своего рода. Подобное ему случалось ощущать после длительных полетов, но сейчас это чувство было намного сильнее.
Колин поморщился и опустил бинокль, задав себе вопрос, что именно он надеялся разглядеть. Вряд ли человек, которого он ищет будет стоять на вершине Белой Башни, или центра МакНэра размахивая плакатом! Но в глубине души он знал, что искал знака того, что остается одним из этих торопящихся, суетящихся людей. Но знака такого он не увидел, потому что его и быть не могло. Они оставались его людьми , но не его родом , и это различие поразило Колина вспышкой сожаления.
Он отложил бинокль и подтянул пояс синих джинсов, которые ему предоставил Дахак. Безразличные звезды моргали на небе безо всякого интереса и он поежился на ветру, гнавшем волны по траве, при мысли о смертельной угрозе, приближающейся от этих далеких светлячков. Его новое тело едва замечало холод воздуха в горах, но внутренний озноб — это совсем другое дело.
Этот мир, это звездное небо больше не принадлежали ему. Может быть оно так и было всегда? Может быть всегда кому-то приходится отказываться от того, что он знает и любит, чтобы спасти это для остальных?
Колин МакИнтайр не был силен в философии, но знал, что рискнет всем, откажется от всего, чтобы спасти мир, который он уже потерял. Это был момент обретения равновесия, осознания того, что есть он, и того, что есть мятежники: препятствие. Шлагбаум на единственном пути к спасению его дома.
МакИнтайр встряхнулся, сознавая приступ нетерпения. Есть препятствие, которое надо устранить, и он внезапно ощутил страстное желание заняться этим.
Колин продолжил свой путь. Ему оставалось пройти сорок километров, а он хотел быть у цели к рассвету. Ему нужен был союзник, а доверять он мог только одному человеку. Точнее, если уж не мог доверять и ему, то тогда и никому больше во вселенной. Интересно, как Шон отреагирует на то, что его единственный брат воскрес из мертвых?

Книга 2

Глава 7

На востоке забрезжил рассвет и подул холодный ветер, когда светловолосый путник остановился перед почтовым ящиком. Он внимательно осмотрел маленький домик, используя новые возможности своего восприятия, ибо существовала вероятность того, что Ану и его приспешники не поверили официальному заявлению по поводу гибели Колина МакИнтайра.
Восток расцветал, плеснув в синеву неба нежно-розовых красок. Колин не обнаружил ничего подозрительного или необычного. Его сверхтонкий слух уловил далекий шум утреннего поезда на магнитной подушке Денвер—Колорадо-Спрингс. Где-то далеко на западе посвистывал разбалансированный вентилятор, нагнетавший воздух в подушку грузовика дальнобойщика. Звяканье стеклянных бутылок и гудение электродвигателя молочного грузовичка, пение птиц — в общем, ничего необычного среди привычных утренних звуков не было.
Вживленные в тело Колина устройства собрали данные самого разного рода — электронные, термические, гравитонные, но ничего не обнаружили. Возможно, что мятежники установили систему наблюдения, которую даже он не может обнаружить, но маловероятно.
МакИнтайр встряхнулся. Он просто терял время, стараясь оттянуть то, что неминуемо должно произойти.
Он поправил «рюкзак» и быстро зашагал по дорожке к дому, слушая, как скрипит под ногами гравий. Древний «Кадиллак» Шона стоял под навесом и был еще более потертым и потрепанным, чем в последний раз, когда Колин его видел. Глядя на него, он не мог не улыбнуться. Шон будет платить налоги за выброс загрязняющих веществ в атмосферу до тех пор, пока старая, работающая на бензине телега не развалится под его задницей. Колин всегда предпочитал яркие и блестящие модели последнего поколения, воплощавшие новейшие достижения современных технологий, а Шон выбрал для себя службу в лесном хозяйстве и охрану окружающей среды, но, несмотря на это, всей душой обожал свою коптилку.
Скрип под ногами прекратился, когда он ступил на выложенный плитами порог. Его сердце забилось быстрее, и он автоматически снизил уровень адреналина в крови, затем протянул руку и нажал на звонок.
Нежные переливы разнеслись по дому. Колин ждал, фиксируя своим тонким слухом все, что происходило в доме. Он слышал мягкий шлепок босых ног Шона о пол, а затем легкий шорох, когда тот натягивал брюки. Вот шаги в прихожей, сопровождающиеся тихим ворчанием, кого, мол, несет в такой ранний час. Щелкнул засов, и дверь распахнулась.
— Да? — Голос брата был таким же сонным, как и выражение его лица. — Чем могу…
Шон МакИнтайр осекся на полуслове, и остатки сна мгновенно исчезли из его небесно-голубых глаз. Рыжая борода ощетинилась, а загорелая кожа приобрела серый оттенок. Он не упал потому, что успел ухватиться за дверной косяк.
— Доброе утро, Шон, — мягко сказал Колин, и в глазах у него засветились озорные огоньки. — Давно не виделись.

* * *

Шон МакИнтайр, сидя на своей холостяцкой кухне, обхватил кружку обеими руками и снова посмотрел на холодильник, который Колин только что перенес через комнату в доказательство своих слов. Недоверие все еще читалось в его взгляде, и, обнимая брата, которого он считал погибшим, со всей своей медвежьей силой, он все-таки выглядел немного смущенным. Но было видно, что Шон потихоньку начинает приходить в себя, чему, несомненно, помогала изрядная порция бренди, добавленная в его кофе.
— Святые небеса, Колин! — наконец произнес он с необычной для него мягкостью. — Это самая бредовая байка из всех, которыми мне пытались запудрить мозги. Тебе чертовски повезло, что ты вернулся с того света, чтобы рассказать ее мне, а иначе я бы в это никогда не поверил! Даже с учетом того, что силы у тебя теперь на десятерых.
— Ты бы не поверил?! А как ты думаешь, каково мне самому?
— То-то и оно, — согласился Шон, наконец-то улыбнувшись. — То-то и оно.
Колин расслабился, когда увидел эту тихую улыбку. Брат всегда так улыбался, когда дело принимало серьезный оборот. В детстве, когда Колину случалось попадать в передрягу, он всегда искал глазами эту улыбку, ибо был уверен: если Шон рядом, то он обязательно поможет и бояться нечего. Его губы задрожали, когда он вспомнил, как брат стряхнул с него троих более взрослых мальчишек. Возможно, Колин тогда поступил не совсем благоразумно, бросив открытый вызов подростковой жестокости, но вместе с Шоном они раскидали тех троих.
— Ладно, — произнес Шон, ставя пустую кружку на стол, — ты всегда был задирой. Если твоему Дахаку нужно было кого-то умыкнуть, то он сделал правильный выбор.
— Да уж, конечно, — фыркнул Колин.
— Нет, я действительно так думаю. — Шон водил пальцем по столу. — Посмотри на себя. Многие бы смогли сохранить трезвый рассудок после всего, через что тебе пришлось пройти?
— Ой, я сейчас покраснею! — фыркнул Колин, и Шон рассмеялся. Затем его лицо вновь стало серьезным.
— Ладно, я рад, что ты все еще жив, — братья посмотрели друг на друга с нежностью, которую так редко позволяли себе выражать, — но не думай, что я поверю, будто ты заскочил ко мне только для того, чтобы сообщить об этом.
— Ты прав, — ответил Колин. Он положил локти на стол и наклонился вперед. — Мне нужна помощь, и ты единственный человек, кому я могу довериться.
— Понимаю, Колин, и сделаю все, что смогу, ты знаешь. Но я же простой лесник, а не астронавт. Как я могу помочь тебе отыскать эту твою связь?
— Думаю, что никак, — признал Колин, — но быть мертвым не очень удобно. Все мои удостоверения недействительны, счета заморожены, я даже не могу зарегистрироваться в гостинице. На самом деле…
— Погоди-ка, — прервал его Шон. — Я понимаю, что тебе нужна база, но этот Дахак что, не мог снабдить тебя поддельными документами?
— Запросто, но мне это мало поможет. Дахак может получить доступ к любому компьютеру на Земле, но, пока я здесь, он прекратил все виды связи с Землей. Хотя многие из них замаскированы, а многие просто недоступны для земных устройств, мы не можем рисковать. Мятежники могут засечь канал связи. Кроме того, он не может запудрить людям мозги. Ты ведь хоть и спросонок, но сразу меня узнал — думаешь, охрана в Шеппарде не узнает?
— Результат статуса доблестного астронавта. Но почему бы не прибегнуть к пластической хирургии? — Шон задумчиво посмотрел на брата. — С твоей стороны было бы вежливо помочь природе.
— Очень смешно. К сожалению, ни Дахак, ни я не подумали об этом до того, как он нафаршировал меня электроникой. Но даже если бы я и сменил внешность, мне бы и в голову не пришло продефилировать со своими чудесами техники через детекторы охраны в Шеппарде.
— Почему у тебя такие большие зубы… — улыбнулся Шон.
— Ха-ха, — скорчил гримасу Колин, но затем снова помрачнел. — Не беги впереди поезда, Шон, я тебе расскажу, что мне нужно.
При виде посуровевшего лица брата Шон МакИнтайр откинулся на спинку стула. Голос Колина, как и его взгляд, был полон решимости, которой Шон никогда прежде не замечал в своем брате. Он видел, что тот очень сильно изменился, и не только физически. В его характере появилась новая грань — беспощадность. Простодушный, бесшабашный мальчишка с горячим сердцем, которого так любил Шон, наконец-то нашел себе цель в жизни.
Нет, это было бы не совсем верно, у Колина всегда была цель — поиск. Он всегда шел напролом, не обращая внимания на ограничения и запреты, быстрее и дальше, чем остальные. Но при этом в его характере чувствовалась какая-то легкомысленность, готовность лететь туда, куда подует ветер, и принять то, что откроет ему горизонт. Теперь он изменился. Ради своей новой цели он сосредоточился и невероятным, почти отчаянным усилием воли разбудил в себе ту огромную силу, которой — Шон знал это точно — всегда обладал. Колин многого достиг, но жизнь до недавнего времени не бросала ему вызов, достойный его. До недавнего времени. А теперь цель вела его по жизни. Шону стало интересно, что было бы, если бы Колин так и не понял, для чего рожден…
— Хорошо, — мягко сказал он, — расскажи.
— Мне жаль, что приходится тебя об этом просить, — в голосе брата послышалась тревога, — но у меня нет выбора. Ты уже забрал мои пожитки из Шеппарда?
Шон слегка удивился резкой смене предмета разговора, а затем покачал головой:
— NASA прислало мне коробку с твоими вещами, но сам я не забирал ничего.
— В таком случае я хочу, чтобы ты это сделал, — продолжил Колин, доставая из кармана рубашки ручку. — В моем компьютере в кабинете в Белой Башне хранится несколько личных файлов. Я сомневаюсь, чтобы кто-то удосужился их проверить. Но мы можем устроить так, что ты «найдешь» среди моих бумаг соответствующую записку, в которой они будут упоминаться, майор Симмонс проведет тебя в кабинет, а Крис Ямагучи отдаст тебе файлы.
— Да, конечно, — согласился Шон. — Но зачем они тебе?
— Они мне не нужны. Мне надо, чтобы ты вместе с этим, — он протянул Шону ручку, — прошел внутрь Белой Башни.
Шон взял ручку и недоуменно посмотрел на Колина, который виновато улыбнулся.
— Внешний вид обманчив, Шон. Ею можно писать, но на самом деле это дистанционный сенсор. Если она будет находиться в твоем кармане, я смогу произвести сканирование помещения в полном объеме. А если ты поедешь в лифте через блок «Л», то ты будешь проезжать как раз мимо геофизического отдела.
— Ух ты! — присвистнул Шон. — Иначе говоря, при помощи этой ручки ты попадешь туда вместе со мной?

Предыдущая страница 4 Следующая страница


5 Дэвид Вебер

— Точно. Если Дахак прав, а обычно так оно и бывает, то кое-кто из геофизического отдела в сговоре с мятежниками. Мы думаем, что все они уроженцы Земли, но возможно, что у них на работе находятся несколько предметов изготовленных в Империуме.
— Насколько это вероятно?
— Хотел бы я знать! — признался Колин. — Все же на месте мятежников я бы испытывал большой соблазн протянуть руку помощи коллегам, если она им нужна. Полным-полно всяких мелких безделушек, которые могут очень сильно помочь в работе, — испытательная аппаратура, микроприборы, мини-компьютеры, может быть, даже связь, на случай всяких непредвиденных обстоятельств.
— Связь?
— В Империуме уже очень-очень давно отказались от радио. Если использовать фолд-спейс-связь, то у тебя будет абсолютно защищенный канал связи, конечно, если кто-нибудь не подслушает разговор вживую.
— Понятно, но ты действительно думаешь, что они разбрасывают такие игрушки где ни попадя?
— Почему бы нет? Ну, они стараются держать действительно важное в секрете — место все-таки кишит учеными, — но у кого могут возникнуть подозрения? Большинство людей на планете ничего не знают об истинном положении дел, как и я ничего не знал до того, как Дахак меня похитил, так ведь?
— Так-то оно так, — кивнул Шон. — А эта вещица позволит тебе засечь любой такой же предмет?
— Правильно. К сожалению, — Колин взглянул в глаза брату, — эту вещицу тоже можно засечь. Она тоже работает не по радио, и я должен буду активировать сенсоры. Если ты пройдешь с этой вещицей слишком близко от соответствующего детектора, ты будешь выделяться, как новогодняя елка на июньском пляже. И если ты…
— Понятно, — мягко перебил его Шон.
Он поджал губы, повертел «ручку» в руках, улыбнулся и аккуратно положил ее в карман рубашки.
— А сейчас тебе лучше набросать ту «записку», на случай если майор Симмонс захочет ее увидеть, не так ли?

* * *

Часовые встали, взяв оружие на изготовку, а искусно замаскированная автоматическая пушка взяла старый «Кадиллак» на прицел, когда Шон плавно притормозил машину у бетонной баррикады, которая являлась пропускным пунктом в Центр Шеппарда. Последнее крупное нападение «Черной Мекки», одной из фракции давнего исламистского джихада, произошло более года назад, но оно унесло более трехсот жизней и причинило европейскому центру имени Вернера фон Брауна ущерб на сумму в четверть миллиарда долларов.
Страны «первого мира» жили в условиях постоянной террористической угрозы, как местной, так и иностранной. Мировое сообщество, включая и большинство исламских государств, осуждало террористов, однако вооруженных современными технологиями подонков со средневековым сознанием это не останавливало. Что и доказала «Черная Мекка», когда при помощи переносной ракетной установки класса «земля—воздух» в одном из городов Европы сбила при посадке тяжело загруженную «Валькирию». Корабль рухнул недалеко от взлетной полосы… прямо на тяжелый грузовик «Персей», за двенадцать минут до его старта. Интенсивность террористических актов была неравномерной, и сейчас, после двухгодичного перерыва, она опять стремительно нарастала, а аэрокосмическая промышленность, казалось, стала объектом номер один для «Черной Мекки». Никто не знал почему. Конечно, если не предположить, что аэрокосмическая промышленность олицетворяет для них этакого коллективного «Великого Сатану». Как бы там ни было, но в Центре Шеппарда не намеревались испытывать судьбу.
— Доброе утро, сэр. — Охранник отдал честь и наклонился к окну автомобиля. — Здесь запретная зона. По бульвару Фаунтин проезд транспорта запрещен.
— Я знаю, — ответил Шон, взглянув на аккуратный бейджик с именем охранника. — Меня ожидает майор Симмонс, сержант Кляйн.
— Понятно. Можно узнать ваше имя, сэр? — Сержант удивленно поднял брови, вытаскивая из-за пояса мини-компьютер.
— Я — Шон МакИнтайр, сержант.
— Спасибо. — Кляйн изучил информацию и сравнил фотографию Шона с оригиналом, затем кивнул. — Да, сэр, вы есть в списке.
Он махнул рукой одному из сослуживцев.
— Капрал Хансен проводит вас в Белую Башню, мистер МакИнтайр.
— Спасибо, сержант. — Шон наклонился через сиденье, чтобы открыть дверь для капрала Хансена, который, устроившись в машине, осторожно поставил рядом с собой винтовку.
— Пожалуйста, мистер МакИнтайр, — сказал Кляйн. — Позвольте выразить вам свои соболезнования по поводу гибели вашего брата, сэр.
— Спасибо, — повторил Шон, заводя машину, и Кляйн отдал ему честь.
Эти слова могли быть просто данью вежливости, но сержант сказал их от всего сердца, и это тронуло Шона.
Он знал, что брат пользовался популярностью среди сослуживцев, но, пока Колин не «умер», Шон и не подозревал, что рядовой состав прямо-таки боготворил его. Уважение к памяти погибших было нормой морали, в конце концов. Каким бы простофилей человек ни был, если он героически погиб, то он — герой. Но Колин — другое дело, он был своим, а для многих — другом.
Назначение Колина первым пилотом исследовательской программы «Прометей» лучше всего говорило о степени его профессионализма. Скорбь, вызванная известием о его гибели у близких друзей или людей, которые его даже никогда не видели, подобно сержанту Кляйну, определяла другую грань его личности.
«Если бы они только знали!» — подумал Шон и едва удержался, чтобы не прыснуть, — капрал Хансен не понял бы причин его веселья.

* * *

Капрал проводил Шона через три контрольно-пропускных пункта, затем они проехали под серебристыми сводами резервуарного парка номер два, где облака пара поднимались вверх из-под клапанов сброса давления. Послышался далекий грохот запуска космического челнока, от которого тихонько зазвенели стекла старого «Кадиллака». Огромный блестящий шпиль Белой Башни возносился в небо. Тихо плывущие по синему небу облака отражались в его зеркальной поверхности.
Шон припарковался в указанном ему месте, а затем они с капралом вылезли из машины.
— Пройдите через центральный вход и скажите службе безопасности, что вас ждет майор Симмонс, сэр. Вас проводят в его кабинет.
— Спасибо, капрал. Вы нормально доберетесь обратно до ворот?
— Без проблем, сэр. Минут через десять туда поедет местный автобус.
— Тогда я пойду, — сказал Шон и, кивнув, быстро зашагал ко входу, обвешанному металлоискателями и всевозможными детекторами.
Голограмма трилистника на стене также предупреждала о наличии рентгеновских сканеров, и Шон усмехнулся, оценив прозорливость Колина. Даже если бы никто не узнал его, то всевозможные имплантанты в его теле, несомненно, поставили бы на уши всю охранную систему центра!
Служба безопасности проводила его к Симмонсу. Шон уже с ним встречался. Они обменялись рукопожатиями и майор протянул ему подготовленный бейдж.
— Это позволит вам пройти до кабинета капитана Ямагучи, в Зеленой зоне. Она уже подготовила для вас личные файлы Колина. Дать вам проводника?
— Нет, спасибо, майор. Я бывал здесь пару раз и, думаю, смогу найти дорогу. Мне следует отдать это, — он прикоснулся к бейджу, — службе безопасности, когда я буду уходить?
— Да, если вас не затруднит, — ответил Симмонс, и Шон направился к лифтам.
Пройдя мимо первого, он нажал на кнопку лифта блока «Л». Шон тихо напевал себе под нос, желая, чтобы ладони не взмокли за время ожидания. Раздались мелодичные переливы, и номер этажа загорелся над дверьми. Они плавно открылись.
— Ну пошли, малыш, — очень тихо прошептал Шон. — Надеюсь, что она работает.

* * *

Колин лежал на кровати брата, закинув руки за голову, и расфокусированным взглядом наблюдал за игрой солнечных зайчиков на потолке. Он ненавидел себя за то, что втянул Шона в это, тем более что он с самого начала знал, что брат согласится. Он надеялся, что сканер никто не заметит… однако само присутствие человечества на этой планете явилось результатом куда более невероятных событий.
Странное ощущение — лежать здесь, на кровати, и одновременно быть вместе с Шоном в Шеппарде. Его зрение раздвоилось, как будто он сейчас лично сидел в кармане у брата, в то же время удобно развалившись на его кровати дома.
При помощи «авторучки» его имплантанты производили обыск помещений — они прощупывали, просматривали, изучали электронные сети вокруг Шона подобно невидимым пальцам. Он мог почти дотронуться до электрического тока, питающего освещение лифта, точно так же, как он мог почувствовать движение лифта, поднимающегося вверх по шахте. Системы безопасности, компьютеры, электрические точилки для карандашей, телефоны, системы двусторонней связи, системы центрального отопления и кондиционирования, вентиляционные шахты — он чувствовал все это вокруг себя и рыскал повсюду как привидение, вынюхивая и высматривая.
А затем, как удар молнии, он почувствовал присутствие новой, яркой и интенсивной энергии.
Колин напрягся и закрыл глаза, чтобы сосредоточиться. Его невидимые щупальца вытянулись, и он удивленно вскинул брови. Это был коммуникатор, самый настоящий фолд-спейс, очень похожий на имплантант в его собственном черепе, но в нем было что-то странное…
Колин забеспокоился и проверил свои данные. И нашел. Это был прибор секретной связи, а не стандартный фолд-спейс. Он бы ни за что его не обнаружил, если бы Дахак не модернизировал его чипы, и это объясняет, почему он кажется таким похожим на его имплантант. Колин осторожно проник внутрь крошечного прибора, убеждаясь в правильности своей догадки. Определенно это была секретная связь, ибо вокруг источника было задано многомерное искривление пространства, защищающее его. Но зачем мятежникам секретная связь? Даже если они предположили самое худшее, то есть что «Дахак» находится в рабочем состоянии, такие меры предосторожности свидетельствовали о параноидальном синдроме. Дахак может многое, но прослушивать фолд-спейс с лунной орбиты он не в состоянии, а на Земле никто даже не определит, что это такое.
Колин хотел было посоветоваться с Дахаком, но почти сразу отказался от этой идеи. Конечно же, никто из мятежников не сможет прослушать его разговор с компьютером, но это не значит, что они не смогут обнаружить сам канал. Приборчик, который находился в Белой Башне, имел очень маленький радиус действия, не более пятнадцати тысяч километров, и запеленговать его было практически невозможно, особенно при включенном защитном поле. Радиус действия имплантанта Колина был больше светового часа, и поэтому его активация всполошила бы все детекторы мятежников.
МакИнтайр тихо выругался, а затем пожал плечами. На самом деле неважно, зачем мятежники снабдили своего приспешника этим прибором, важно то, что он обнаружен. Колин сосредоточился на определении его точного местонахождения.
Ш-ш-ш-ш… Да! Вот он, прямо внизу…
Колин резко сел. В кабинете Кэла Тюдора ?! Это невозможно!
Но не было никакого сомнения. Эта чертова штуковина не только находилась в его кабинете, но была встроена в его терминал!
Колин свесил ноги с кровати, его трясло как в лихорадке. Он знал Кэла или думал, что знал. Они были друзьями — настолько близкими друзьями, что если бы не было Шона, то он бы рискнул обратиться к нему. Если бы Колина попросили охарактеризовать Кэла одним словом, то он бы, не задумываясь, сказал: «цельность». На самом деле Кэл, конечно, был слишком молод для занимаемой им должности, но он жил, дышал только программой «Прометей»… Может быть, именно так они и добрались до него?
Колин не мог придумать другого объяснения. Но чем больше он размышлял об этом, тем меньше он понимал, зачем им вообще нужен Кэл. Он был сотрудником группы, занимающейся «проктоскопом», но самым младшим. Колин поставил локти на колени и положил на ладони подбородок, запустив программу досье на сотрудников NASA, которые Дахак в огромном количестве загрузил ему в память.
Как обычно, текущая в мозг информация вызвала странное ощущение. Колин уже постепенно привыкал к нему, хотя различие между знаниями, которые он приобретал в процессе жизни, и теми, которые Дахак, как в самосвал, грузил в его сознание, была очень резкой. Вживленные знания были чужими и появлялись непонятно откуда. Несмотря на все большее привыкание к этому, ощущение было не из приятных, и МакИнтайр начал подозревать, что так оно всегда и будет.
Перед внутренним взором Колина включился экран, на котором появилось изображение. Замелькали данные, а Колин сосредоточенно просматривал их, закрыв глаза.
Кэлвин Тюдор. Возраст — тридцать шесть. Жену зовут Фрэнсис; две дочери — Гэрриет и Анна, четырнадцать и двенадцать. Физик-теоретик, стипендиат фонда Лоуренса Ливермора, окончил Массачусетский технологический институт, шесть лет работал в центре Годдард, затем переведен в Шеппард…
Колин вдруг помрачнел. Боже мой! Как мог Дахак не заметить это? Он понимал, почему сам не обратил прежде внимания на эту информацию. Кэл так редко упоминал свою семью…
Только «чужеродность» данных, которые загрузил Дахак, не позволяла Колину обнаружить это невероятное совпадение. Дахак проверял возможность установления связи с мятежниками, начиная с учебы в колледже, но у Кэла все началось задолго до учебы в колледже! Задолго даже до рождения! Если бы у Дахака было воображение (или если бы Колин проверял данные сам и делал это тщательно), то они бы сразу обратили внимание на эти факты, ибо то, чего Кэл не рассказал о собственной семье в разговорах со своим самым близким другом, настораживало.
Кэл Тюдор: сын Майкла Тюдора, единственный внук Эндрю и Исис Хидачи -Тюдор, правнук Горация Хидачи, «отца» гравитоники. Гораций Хидачи — выдающийся ученый, гений, который более шестидесяти лет назад самостоятельно произвел математические вычисления и вывел формулу, которая легла в основу целой теории!
Колин стукнул кулаком по коленке. Они с Дахаком даже рассуждали о возможной связи Горация Хидачи с мятежниками, ибо его «прорыв» в науке выглядел весьма подозрительно. Однако им не пришло в голову покопаться в его родственных связях.
Хидачи провел двадцать лет, занимаясь научно-исследовательской деятельностью, прежде чем открыл «свою» теорию, и он не воспользовался своим блестящим теоретическим трудом. И, пока он был жив, никто не воспользовался. В то время, когда он выдвинул свою теорию на обсуждение, это были чисто математические выкладки — гипотеза, которую невозможно было проверить; а когда появились первые практические разработки, Хидачи уже был мертв. Его дочь также не проявляла интереса к его работе. Если Колин правильно помнил (а благодаря Дахаку так оно и было), она занималась медициной, а не физикой.
Именно поэтому Дахак и Колин перестали интересоваться Хидачи. Если бы он был приспешником мятежников, то вряд ли провел бы столько времени, притворяясь, что изобретает математическую формулу. Он бы довел дело до конца, доказав теорию практикой. Очень маловероятно, что мятежники позволили бы оставаться этому полю невспаханным. В конце концов Дахак и решил, что Хидачи, должно быть, совершенно самостоятельно совершил подлинное фундаментальное открытие в науке, настолько глубокое, что сразу никто и не сообразил, что это такое. В действительности компьютер считал, что разрыв во времени между открытием теории и применением ее на практике образовался из-за того, что мятежники не поняли, что сделал Хидачи, а когда поняли, то направить новое поколение ученых тоже оказалось делом небыстрым.
Но это!..
Колин казнил себя за то, что забыл ключевой факт, касавшийся существования мятежников. Это для Дахака пролетевшие тысячелетия были изнурительными, а не для людей Ану. Они могли спасаться при помощи анабиоза, пока мимо текли века. Почему бы им не пользоваться категорией «поколение» для измерения времени? Наверняка последние пятнадцать лет жизни, которые Хидачи провел вдали от дел, просто свидетельствуют о том, что он потерял связь с мятежниками!
Но ведь если мятежники вышли один раз на контакт с Хидачи, то почему бы им не возобновить его? Особенно если Гораций Хидачи оставил какие-нибудь дневники о своей связи с Ану и компанией. Это может объяснить, как такой человек, как Кэл, чья честность была абсолютной, мог сотрудничать с ними. Ведь Кэл мог думать, что мятежники — ангелы добра и света!
И его должность младшего сотрудника была очень удобна. Он имел доступ ко всей информации, касающейся проекта. И все же он был очень скромен… и, весьма вероятно, желал контакта с теми «визитерами», с которыми общался его прадед.
«Но если так, то он мог не понимать, кому в действительности помогает», — подумал Колин. Возможно, это не совсем точное предположение, но не может быть, чтобы оно было ошибочным. Да, Кэл думает, что помогает ангелам, а почему бы ему так не думать? Если мятежники на самом деле помогли создать «проктоскоп», значит, они продвинули техническую эволюцию человечества на несколько веков вперед. Разве может такой человек, как Кэл, считать это злом?
Все это означает, что у Колина есть шанс. Он нашел именно то, что искал, — связь. И, возможно, ему удастся не только показать Колу истину, но и сделать своим союзником!

Глава 8

— Ты должен позволить пойти мне.
Упрямое лицо Шона МакИнтайра, освещенное светодиодами панели его «Кадиллака», было неестественно красным. Несмотря на жесткие законодательные нормы, ограничивающие выброс загрязняющих веществ, в салоне было уже невозможно дышать, и Колину пришлось снизить порог своего сенсорного восприятия.
— Нет, — ответил он в пятидесятый или шестидесятый раз.
— А если ты не прав, если он на самом деле плохой парень и у него есть что-то вроде кнопки экстренного вызова, и он нажмет ее, как только увидит тебя?
— Может быть. Но, увидев меня живым, он будет шокирован, а значит не успеет сделать ничего необдуманного, пока мы не поговорим. Кроме того, если он действительно отправит сигнал, то я смогу перехватить его и заблокирую. А ты сможешь?
— Лучше вообще не дать ему повода послать этот сигнал, — проворчал Шон.
— Согласен. Но он и не пошлет. Я уверен, что он не знает о том, что замышляют эти сукины дети и что они уже сделали с человечеством.
— Я рад, что ты так уверен!
— Я и так уже по уши втянул тебя в это дерьмо, Шон, — ответил Колин, а «Кадиллак» сердито заворчал, поднимаясь в гору. — Если я не прав, то ты окажешься на линии огня.
— Спасибо, Колин, — тихо сказал Шон, — но я твой брат. Так уж случилось, что я тебя люблю. Но даже если бы это было не так, этот затерянный мир через пару лет превратится в ад, если твою тушку подстрелят. Понял, сопляк?
— Не подстрелят. — Колин был тверд. — Так что прекрати спорить. Кроме того, — тут Шон свернул с шоссе на извилистую горную дорогу, — мы почти приехали.
— Ну хорошо, черт побери, — вздохнул Шон и невесело улыбнулся. — Ты всегда был почти таким же упрямым, как и я.

* * *

«Кадиллак» резко затормозил на обочине. Вид на Колорадо-Спрингс отсюда открывался захватывающий, но ни один из братьев не обратил на него внимания. Над ними возвышались темные горы, где мало кто жил. Большой дом Тюдоров был построен на нескольких уровнях, как того требовали современный дизайн, а также особенности местного ландшафта. Кроме того, две трети сооружения располагались под землей. Все было сделано для того, чтобы жилище не нарушало природной гармонии.
Крыльцо освещалось при помощи одного уличного фонаря, и это был единственный источник света. Колин вылез из машины в ветреную ночь.
— Спасибо, Шон, — тихо произнес он и, наклонившись к открытому окошку, стиснул плечо брата, строго контролируя свою силу.
— Подожди здесь. Если эта штуковина, — он указал на маленький приборчик, установленный на панели между передними сиденьями, — загорится, то уноси отсюда ноги. Понял?
— Да, — вздохнул Шон.
— Хорошо. До встречи!
Колин еще раз мягко стиснул плечо брата, жалея о том, что Шон не может увидеть своим обычным зрением всю ту нежность, с которой он смотрел на него. Затем он отвернулся и шагнул в темноту. Шон наблюдал, как он удаляется, и, когда Колин растворился во мраке, открыл «бардачок» автомобиля.
В лунном свете блеснул ствол тяжелого «магнума». Шон проверил магазин и засунул пистолет за пояс. Еще несколько минут он сидел, барабаня по рулю. Он не знал, насколько тонким был обновленный слух Колина, поэтому, прежде чем следовать за ним, решил дать ему возможность отойти как можно дальше.

* * *

Колин начал карабкаться прямо в гору, не обращая внимания на тяжесть рюкзака за спиной. Он мог бы оставить супрессор в машине, но ему могло пригодиться это маленькое свидетельство, чтобы убедить Кэла. Кроме того, ему вообще не хотелось оставлять супрессор где бы то ни было.
Забравшись почти на самую вершину, Колин настроил зрение и слух на максимальную мощь, и когда начал изучать дом, глаза его заблестели. Он включил электронные и гравитонные датчики в пассивном режиме, чтобы самому не нарваться на детекторы. Однако и так он мог определить, что в доме находятся источники энергии производства Четвертого Империума, что лишний раз доказывало — Кэл именно тот, кто ему нужен.
МакИнтайр взобрался на забор, который своими руками помогал строить Колу прошлой весной, и спрыгнул. Он очутился на заднем дворе и направился ко входу, пытаясь представить реакцию Кэла. Он надеялся, что не ошибся в своем друге. Господи, как он на это надеялся!
Наконец Колин, обойдя аккуратные грядки Фрэнсис, бесшумно проскользнул к двери заднего входа. Он не нашел каких-либо охранных устройств, ни земного, ни инопланетного происхождения. Но вдруг… включился фолд-спейс. Колин насторожился. Он не мог исследовать источник, не включив сенсоры в активный режим, но на первый взгляд казалось, что это еще один прибор секретной связи. Прибор был включен и готов к приему… или передаче. Меньше всего МакИнтайру хотелось обнаружить Кэла сидящим перед микрофоном. Он ведь, чего доброго, забьет тревогу прежде, чем Колин успеет открыть рот.
Колин вздохнул. Ему оставалось надеяться на лучшее, но и при наихудшем варианте он должен успеть скрыться, пока кто-либо не отреагировал на поднятую Колом тревогу.
Колин прокрался в кухню. Здесь царила полная тишина, было темно, но это не имело значения. Он пошел к распахнутой двери в столовую, затем остановился и дотронулся до оставленной на столе тарелки.
Было что-то странное в этой темной кухне, словно здесь остановилось время. Деревянная миска была наполнена нарезанными листьями салата, но другие продукты лежали нетронутыми рядом, дожидаясь повара. МакИнтайр похолодел. Кэл и Фрэнсис никогда не оставляли еду в таком виде, и он включил разом активный режим всех своих сенсоров, не задумываясь более о маскировке.
Что за?.. Маскировочное поле у него за спиной?! Колин напряг мускулы и приготовился к прыжку…
— Ни с места , — раздался тихий голос, и МакИнтайр замер, продолжая держаться за ручку двери в столовую.
Это был не Кэл, и слова прозвучали не на английском.
— Руки за голову, ублюдок! — продолжал голос на универсальном языке Империума. — И никаких сигналов с имплантантов! Даже не думай сделать что-нибудь, или я разрежу тебя пополам.
Колин повиновался, двигаясь очень медленно и обзывая себя последним идиотом. Он ошибся насчет Кэла, смертельно ошибся. Но как он мог ожидать такого? Мятежники обнаружили его имплантанты. А это значит…
Кровь застыла в его жилах. Господи, ведь они ждали его! Это значит, что они засекли сканер-«авторучку» и знают про Шона тоже!
— Очень хорошо, — продолжал голос. — А теперь открой дверь плечом и проходи вперед. Аккуратно.
Колин повиновался, и горечь поражения обожгла сердце.

* * *

Поднимаясь по крутому, скользкому от росы склону горы, Шон желал, чтобы у него появилась хотя бы часть той невиданной силы, которой обладал теперь Колин. Но в конце концов он добрался до забора и перелез через него. И сразу насторожился.
В отличие от Колина, Шон проводил ночи под звездами, а не среди них. Он пошел в лесничие из любви к природе, почти не веря в то, что ему будут платить за охрану национальных парков и заповедников. У него было развито чувство сострадания к природе, к окружающему миру, которое основывалось не только на силе восприятия, и поэтому он заметил то, что пропустил Колин.
Дом Тюдора был тих и темен, без огней, без жизни, и Шон каждой клеточкой своего тела почувствовал — западня!
Он снял пистолет с предохранителя и взвел курок. Из того, что рассказывал Колин, следовало, что мятежников с их «биотехникой» убить не просто, но Шон верил в экспансивные пули сорок пятого калибра, которыми был заряжен его пистолет.

* * *

— Очень мило, что ты так быстро пришел, — злорадствовал голос за спиной Колина. — Мы ждали тебя не раньше, чем через полчаса.
Неожиданно МакИнтайр почувствовал резкий, почти болезненный, импульс фолд-спейса малого радиуса действия и стиснул зубы, когда до него дошло страшное открытие. Связь велась с близких друг к другу передатчиков.
— Они будут через несколько минут, — снова произнес голос и добавил: — Дверь слева от тебя.
Колин толкнул дверь ногой. Она открылась, и он чуть не потерял сознание от кошмарного запаха, внезапно ударившего в нос. Его вытошнило, прежде чем он успел приглушить обоняние, а за спиной загоготали.
— Твой хозяин. — И мятежник включил свет.
Кэл сидел за своим письменным столом, когда выстрел из энергетического пистолета разнес ему голову. А сейчас он лежал, уткнувшись лицом в стол, и осколки черепа плавали в луже крови. Но это было лишь начало кошмара. Тело четырнадцатилетней Гэрриет свисало с кресла перед столом, а голова склонилась набок, вперив в Колина обвиняющий взгляд мертвых глаз. Тело Фрэнсис лежало рядом на полу, выстрел буквально разорвал ее пополам. Труп матери закрывал тело двенадцатилетней Анны. Перед концом Фрэнсис безуспешно пыталась заслонить собой девочку.
— Он не захотел тебя пригласить, — голос доносился словно сквозь вату, — но мы убедили его.
Мир поплыл перед глазами Колина МакИнтайра, и в душе его поднялся смерч, смерч гнева и ярости. Он стал поворачиваться, забыв об оружии за спиной, но тут же получил по затылку рукояткой энергопистолета и упал на колени, а злодей заржал:
— Не так быстро. Для начала шеф задаст тебе пару вопросов, — и крикнул: — Аншар! Давай подгребай сюда.
— Я уже здесь, — ответил ему другой голос.
Колин взглянул на второго убийцу, входящего в комнату из кабинета, и в его зеленых глазах сверкнул огонь, когда он разглядел на светловолосом мужчине темно-синюю форму Флота Империума. На плече вошедшего также висел тяжелый энергоавтомат.
— Чертовски вовремя, — проворчал первый голос. — Ладно. Эй ты, урод, — пистолет ткнулся между лопатками Колина, — вставай. Лицом к стене.
Горе и ужас слились с ослепляющей жаждой крови, но даже в этом хаосе эмоций Колин понимал, что должен повиноваться — пока. Но, хотя он убеждал себя, что настанет час расплаты, какой-то тонкий ледяной голос говорил ему, что он сделал страшную ошибку. Презрительная жестокость его врага, кровавая резня, унесшая жизнь друга и всей его семьи… Все это выглядело бессмыслицей.
— Повернись, — приказал убийца, и Колин подчинился. Тот, который с ним разговаривал все это время, оказался среднего роста, коренастым, черноволосым, с непривычным смугло-оливковым цветом лица. Разрез глаз также были странным, почти азиатским, и в то же время не совсем. Колин узнал прототип, от которого произошли все земные расы, и ему стало противно.
Но второй, Аншар, был другим. Даже сквозь пелену ярости и страха Колин увидел и удивился бледному цвету его кожи и голубым глазам. Аншар, должно быть, землянин, ведь фенотип населения Империума был почти однородным. Из всех планет Третьего Империума выжила только одна, и за семь тысяч лет с начала возрождения человечества на Бирхате до мятежа Ану эта однородность сохранилась. Только после того, как экипаж «Дахака» очутился на Земле, в изолированных друг от друга группках произошли генетические мутации, настолько сильные, что образовались разные расы. Почему же тогда этот тип напялил форму Флота? Колин при помощи датчиков «ощупал» его и опешил: Аншар обладал полным набором биотехнических имплантантов.
— Жаль, что этот дегенерат оказался таким упрямым, — резко сказал первый, присаживаясь на край письменного стола. — Но он все же познал истину, когда мы свернули шею его маленькой сучке.
Он ткнул пистолетом труп Гэрриет, и в его глазах мелькнул огонек звериной ненависти. Колин заставил себя дышать медленно. «Подожди, — сказал он сам себе. — Если ты будешь терпелив, то сможешь убить его до того, как он прикончит тебя».
— Мы, конечно же, пообещали, что остальных оставим в живых, если он позвонит тебе. — Мерзавец внезапно расхохотался. — Он, наверное, даже поверил!

Предыдущая страница 5 Следующая страница


Восход Луны 6

— Прекрати, Гирру, — перебил его Аншар, отводя глаза от горы трупов.
— Ты всегда был тряпкой, Аншар, — криво усмехнулся Гирру. — Дьявол, даже дегенераты любят поохотиться!
— Можно было обойтись без этого, — пробормотал Аншар.
— Да? Сказать шефу, каким ты стал брезгливым? Или, — тут его голос стал змеиным, — ты хочешь, чтобы я уведомил об этом Киринал?
— Нет! Просто… мне это не нравится.
— Конечно, не нравится! — презрительно фыркнул Гирру. — Ты…
Он с нечеловеческой скоростью повернулся, но выстрел за его спиной уже прогрохотал. Яркая вспышка, вырвавшаяся из дула пистолета, озарила темный кабинет, как разряд молнии, и Гирру передернуло, когда тяжелая пуля пронзила его грудь. Раздался хриплый вопль, но усовершенствованное тело мятежника было прочнее, чем у людей Земли. Смертельно раненный, он продолжал поворачиваться, и «магнум» еще раз выплюнул огонь.
Даже чудеса Четвертого Империума имеют свои пределы. Крупнокалиберная пуля пробила армированный позвоночник, и мятежник упал со стола, ударившись о кресло, на котором сидела мертвая девочка.
Колин стремительно бросился вперед при звуке первого выстрела, ибо он знал с уверенностью обреченного, кто стрелял. Но брат был слишком далеко, а Аншар уже вскинул пистолет и, метнувшись к входной двери, которая широко распахнулась от удара ботинком, нажал на курок.
— Нет, Шон! — взвыл Колин, но было поздно.
Шон МакИнтайр знал, что Колин не успеет. Он видел комнату, ставшую местом кровавой бойни. Держа «магнум» обеими руками перед собой, Шон выстрелил. Возможности обычного человека встретились со сверхчеловеческой скоростью солдата Четвертого Империума.
Тяжелая пуля попала Аншару в живот, серьезно ранив, но в ответ взвыл энергоавтомат, породив страшного демона смерти. Разрушающий все на своем пути гравитонный луч, способный крошить сталь, полыхнул, и тело Шона МакИнтайра взорвалось фонтаном крови.
— НЕЕЕЕЕЕЕТ!!!
Рана Аншара была очень тяжелой, и он стал двигаться медленнее, но не выпустил из рук оружия, поливая смертельным огнем комнату, взрывая все подряд. Рефлекс спас Колина, несмотря на безумие и боль, он успел увернуться так, что супрессор на его спине принял всю силу удара на себя.
Колина все-таки швырнуло в сторону, но Гирру и Аншар не знали, что на самом деле представляет собой «рюкзак», а никакой рюкзак не может спасти от разрывающей силы энергетического оружия.
Аншар опустил автомат, ожидая, что его враг упадет.
Но Колин был невредим. Долгие часы монотонных тренировок на борту «Дахака» прошли не впустую — программа боевых приемов включилась автоматически. Он сделал сальто назад, к Аншару, вытаращившему глаза от недоверия, и ногами врезал ему в грудь. Оружие выпало из рук убийцы.
Они оба упали, но Аншар был ранен, очень тяжело ранен, и Колин забыл обо всем — о Дахаке, об Империуме, о необходимости взять заложника. Он не обратил внимания на упавший энергоавтомат. Он хотел только одного — сойтись в рукопашном бою с Аншаром и убить его голыми руками. Аншар побледнел и сжался, увидев темный призрак своей смерти в глазах Колина.
Колин МакИнтайр превратился в ярость — холодную, беспощадную ярость. Он схватил свою жертву и притянул к себе. Армированное колено при помощи форсированных мускулов со всего размаха врезалось в рану, проделанную пулей Шона, и злая гримаса исказила лицо, когда Аншар издал нечеловеческий вопль.
Колин вывернул ему руку и услышал отвратительный треск ломаемой кости. Аншар завопил еще сильнее, но Колину этого было мало. Он швырнул свою жертву на пол и уперся коленом в позвоночник убийцы. Затем выпустил его руку и, обхватив ладонями подбородок Аншара, потянул его голову на себя. Булькающий всхлип, затем хруст, и тело Аншара обмякло.

Глава 9

Колин не отпускал захват, ощущая, как постепенно разрушаются биоимплантанты и жизнь оставляет тело его жертвы. Зверь, разбуженный в нем, торжествовал… и жаждал еще крови.
Наконец он разжал руки, и лицо Аншара шмякнулось о пол. Колин поднялся, вытирая руки о джинсы. Его глаза были пусты, как будто вместе с братом умерла часть его души.
Он отвернулся, вдыхая гарь и пыль с кислым привкусом крови. Он не мог видеть зарезанную семью Кэла, но не мог отвести глаз, хотя готов был душу продать, чтобы сделать это, от останков Шона.
Колин опустился на колени в кровь своего брата. Энергетический разряд жутко изуродовал Шона, но весь этот ужас говорил, что смерть наступила быстро. Колин старался убедить себя, что брат не страдал, в то время как разорванная плоть утверждала обратное.
Глаза их давно умершей матери смотрели на него. В них не было жизни, но остался свет подлинного мужества. «Он знал, — с болью подумал Колин, — знал, что умрет, уже тогда, когда Аншар начал поднимать оружие, и остался на месте». Как всегда. Как он делал всегда, вставая на защиту младшего брата.
Колин нежно закрыл ему глаза, и слезы стыда и горя покатились по его щекам. Одна слезинка, сверкающая, как маленький алмаз, упала на лицо Шона, как последнее «прости». Колин протянул руку и взял энергопистолет Гирру.
— Замри, — раздался холодный голос за спиной.
Колин замер, но на этот раз он узнал голос. Человек говорил на английском с мягким южным акцентом. МакИнтайр стиснул зубы. Не только Кэл — все, кого он знал, кому верил, предали его. Все, кроме Шона.
— Брось его.
Он уронил пистолет на пол.
— Повернись.
Колин встал и медленно повернулся, сурово глядя на высокую темнокожую женщину в дверном проеме. На ней была форма Военно-воздушных сил США с дубовыми листьями подполковника. Однако оружие, висевшее у нее на плече, было изготовлено не на Земле. Это был массивный короткоствольный гравитонный пистолет, в магазине которого помещалось двести трехмиллиметровых дротиков. Начальная их скорость была больше пяти тысяч метров в секунду, а состояли они из химического взрывчатого вещества, чья плотность превышала плотность урана и взрывались после проникновения внутрь. Колин мог видеть гравировку на рукоятке с изображением трехглавого дракона.
Дуло пистолета было направлено прямо ему в живот, но в то же время подполковник осматривала комнату, и ее передернуло. Палец задрожал на курке, и Колин отчаянно напряг мышцы живота, однако выстрела не последовало. Ее взгляд на секунду задержался на изуродованных телах Фрэнсис и Анны Тюдор, а затем обратился на него, и в черных глазах была такая безграничная ненависть, какой он раньше никогда в них не видел.
— Ты, ублюдок! — вырвалось у подполковника Сандры Тиллотсон.
— Я? — с горечью произнес Колин. — А ты-то сама , Сэнди?
Звук его голоса подействовал на нее, как удар хлыста. Она резко вскинула голову, глаза округлились, и ненависть в них сменилась недоверием, ибо она наконец-то увидела его — его, а не просто какого-то убийцу.
— Колин?! — ахнула Сэнди, и эта реакция очень озадачила МакИнтайра.
Мятежники конечно же знали, на кого ставили западню! Но Сэнди захлопнула рот, а ее взгляд переместился на два трупа в форме Флота Империума, и сейчас Колин воочию видел напряженную работу мысли — цепь рассуждений и выводов, промелькнувших на ее лице. Затем она ошарашила его, опустив пистолет.
Колин напрягся, готовясь прыгнуть через комнату и выбить его из рук, но Сэнди медленно покачала головой, и от ее слов он замер как вкопанный.
— Колин, — прошептала она, — боже мой, Колин, что ты наделал?
Такого он вовсе не ожидал. МакИнтайр посмотрел на нее и прищурился.
— Я обнаружил их так, как сейчас. Эти двое, — он кивнул в сторону двух трупов в форме, — поджидали меня. Они… убили Шона.
Сэнди посмотрела в прихожую, и ее плечи опустились, когда она наконец опознала страшно изувеченный труп. Когда она повернулась к Колину, ее глаза были полны боли и отчаяния.
— О Господи, — простонала она, — спаси и помилуй! Только не Шон, нет!
— Сэнди, что здесь, черт побери , происходит? — спросил Колин.
— Ты же ничего не знал, — мягко, но с горечью произнесла она.
— Я и сейчас ничего не знаю! Я думал, что знаю, но…
— Кэл передал сигнал тревоги, — бесстрастно сказала Сэнди и взглянула на мертвого ученого, как будто навсегда запоминая страшную картину. — Я была ближе всех, поэтому я пришла так быстро, как смогла.
— Ты?! Сэнди, ты заодно с Ану?!
— Конечно же нет! Те двое — Гирру и Аншар — были его людьми.
— Сэнди, о чем ты сейчас говоришь? Если ты не…
Колин замолчал, так как заработали его сенсоры, и, увидев, как он напрягся, Сэнди помрачнела.
— Что? — резко спросила она.
— Эти мерзавцы вызвали подкрепление, — ответил Колин. — Они приближаются. Разве ты их не чувствуешь?
— Я — обычный человек, Колин. Один из «дегенератов», — отрезала Сэнди. — Но ты — нет, не так ли? Ты ведь больше не являешься простым парнем?
— Простым… — Он оборвал сам себя, а потом коротко добавил: — Позже. Прямо сейчас к нам приближается не меньше двадцати единиц боевой брони.
— Черт! — выругалась Сэнди, но быстро взяла себя в руки. — Если ты добыл себе комплект биотехники, то возьми один из этих энергопистолетов! — Она оскалила зубы в жуткой усмешке. — Вот это их удивит!
Колин схватил оружие Аншара, индикатор заряда которого показывал девяносто процентов. Его пальцы нежно сжали рукоятку, и он понял, о чем говорила Сэнди. Ни один обычный человек не справится с тяжелым энергетическим оружием, даже гравитонный пистолет Сэнди был бы проблемой для большинства землян. Для мятежников это было легким оружием, Сэнди придется держать его двумя руками.
— Откуда они идут и где находятся сейчас? — кратко спросила Сэнди.
— Их двадцать, — повторил Колин. — Они рассыпались по периметру усадьбы. Примерно шесть километров отсюда, но приближаются очень быстро.
— Слишком далеко, — пробормотала Сэнди. — Мы должны подпустить их поближе…
— Почему?
— Потому… — Она запнулась и покачала головой. — Нет времени объяснять, Колин. Просто верь мне и еще поверь, что я на твоей стороне.
— На моей стороне? Сэнди…
— Заткнись и слушай! — гаркнула она на него, и Колин осекся. — Понимаешь, у меня были подозрения, когда мы не нашли даже намека на органические останки на месте катастрофы, но они были настолько невероятны, что… Не важно. Что сейчас важно, так это ты. Какие у тебя имплантанты?
Вопросы один за другим пронеслись в голове Колина. Откуда Сэнди, у которой, совершенно очевидно, нет никакой биотехники, вообще знает о ее существовании? А тем более о том, что наборы имплантантов бывают разные? Но она права — времени нет.
— Офицера мостика, — коротко ответил он.
— Мостика?! Ты хочешь сказать, что корабль в полном порядке и полностью боеспособен?!
— Может быть, — осторожно предположил Колин, но она раздраженно покачала головой.
— Или да, или нет, а раз ты получил полный комплект, то да. А это значит… — Она опять замолчала и резко вскинулась: — Ну не стой ты как пень! Попробуй, сможет ли он выручить нас?
МакИнтайр уставился на нее в изумлении. За вихрем отчаяния и ярости он не увидел самого простого решения!
Колин включил свой фолд-спейс и согнулся пополам от пронзительной боли, разрывающий нервы. Он покачал головой.
— Не сможет! — выдохнул он. — Сигнал глушат.
— Черт! — Лицо Сэнди посуровело, но, когда она заговорила опять, ее голос был на удивление спокойным. — Колин, я не знаю, как ты нашел Кэла, или, точнее, что здесь произошло, но ты единственный человек на этой планете, который обладает биотехническими имплантантами старшего офицера Флота Империума. Мы обязаны вытащить тебя отсюда.
— Но…
— Нет времени , Колин! Просто слушай. Если мы подпустим их поближе, то у тебя будет возможность скрыться. Когда я тебе скажу, иди в подвал. Там где-то есть переключатель, я точно не знаю где, но тебе он не понадобится. Спускайся в подвал и отодвинь печь. Она поворачивается по часовой стрелке, но, чтобы ее сдвинуть, тебе придется сломать замок. Спускайся вниз по лестнице, на развилке поверни направо — налево будет заминированный тупик — и беги быстрее черта. Выход — через километр в лесу, около Эспен-Роуд. Понял?
— Понял. Но…
— Я же сказала — нет времени. — Сэнди направилась к двери, осторожно переступив через тело Шона. — Иди за мной. Мы должны убедить их, что намерены сражаться до конца, иначе они обнаружат побег.
Колин последовал за Сэнди против воли, все в его душе кричало о том, чтобы он не доверял ей слепо. Но ведь было совершенно ясно: она знает, что делает, или думает, что знает. В любом случае это было в тысячу раз лучше, чем его полное непонимание происходящего.
Сэнди стремительно сбежала вниз по лестнице в гостиную и, отодвинув картину, нашла маленький переключатель. Колин хотел при помощи датчиков определить схему, но женщина быстро нажала на кнопку, и легкая судорога пробежала по коже, когда он внезапно почувствовал, как заработала система защиты, о наличии которой он не подозревал. Он еще на подходе к дому понял, что здесь присутствуют технологии Четвертого Империума, но никак не предполагал такого!
— Эта стена бронированная, но она обращена к дороге, поэтому мы не могли рисковать, устанавливая защитное поле еще и здесь, — кратко объяснила Сэнди, проходя в другую комнату и опускаясь на колени у венецианского окна. Она поставила тяжелый гравитонный пистолет на подоконник и оперлась на него. — Это бы сразу заметил кто-нибудь из клики Ану, случись им оказаться поблизости. Но это единственная открытая стена в доме.
Колин пробормотал в ответ, что все понимает, и также опустился на колени около окна в другом конце комнаты. Если они пытались сохранить это в тайне, то риском было уже оборудование крыши и боковых стен, хотя и не таким уж большим, как ему показалось сначала. Его сенсоры были гораздо более чувствительными, чем у мятежников, а он обнаружил, проследив силовое поле до его источника, что приборы были очень хорошо спрятаны. Он ожидал увидеть молекулярные микросхемы, однако скрытое в подвале устройство было создано на Земле. В нем были использованы очень необычные элементы, но сама схема являлась обыкновенной печатной платой, что и объясняло некоторую громоздкость прибора, а также трудности его маскировки. С другой стороны, само отсутствие молекулярных технологий было самой надежной маскировкой.
Защитное поле отрезало его сенсоры с трех направлений, но он мог сканировать местность со стороны открытой стены, и, обнаружив эмиссию боевой брони, Колин свирепо ощерился. Мятежники были защищены гораздо лучше, чем он, однако они слишком сильно «светились». Он нетерпеливо поднял энергопистолет.
— Приближаются, — прошептал он, и Сэнди кивнула. Ее лицо казалось таким смешным в больших светоулавливающих очках, которые она только что надела. Это было последнее нововведение в армии США, и едва ли оно могло сравниться с аналогом, использующимся Империумом, но было довольно эффективным в определенных условиях. МакИнтайр повернулся к окну, вглядываясь в ночь.
Яркие контуры боевого снаряжения приближались, и Колин поднял энергопистолет. Нападающие двигались медленно. Колин удивился тому, что они не использовали для передвижения джамперы, позволявшие делать огромные скачки. Первый мятежник появился из-за холма, и Колин нажал на курок.
Окно взорвалось фонтаном мелких осколков. Почти невидимый для обычного зрения, но невыносимо яркий для него, луч пронесся над лужайкой дома и вонзился в мятежника. Защитная броня на какой-то миг сдержала удар, но Колин использовал максимальный заряд. Тело мятежника превратилось в кровавое облако, и, услышав булькающе-шипяще-потрескивающий звук, кровожадное чудовище внутри Колина восторженно взревело.
Бесшумные дротики вылетели из дула гравитонного пистолета со сверхзвуковой скоростью, и окно Сэнди также рассыпалось дождем осколков, но сопротивление стекла было слишком незначительным, чтобы заряд сдетонировал. Краем глаза Колин видел, как от дюжины дротиков, проникших глубоко в почву, поднялись столбы пыли и полетели комья земли, а затем еще один боевик в броне взорвался. Он свалился с холма и покатился вниз, к шоссе. Дикий, яростный вопль Сэнди проводил его в последний путь.
Огонь рвал ночь в клочья, и дом закачался, когда мощные залпы энергооружия Империума обрушились на его боковые и задние стены. Колин вздрогнул, когда по защитному полю внезапно пробежала волна. Огонь становился все интенсивнее, самодельный генератор поля раскалился, но еще выдерживал напряжение.
Внезапно грохот утих, и Колин взглянул на Сэнди.
— Теперь они поняли, — тихо сказала она. — Через минуту начнут атаковать в лоб. Им нельзя терять время. Им надо прийти и уйти, прежде… — Она замолчала и выпустила еще полдюжины дротиков в темноту. — …чем кто-нибудь заинтересуется, что за чертовщина тут происходит.
— Нам не выдержать настоящего натиска, — предупредил он.
— Я знаю. Время делать ноги, Колин.
— Они устроят погоню, — ответил он. — Даже я не смогу обогнать оснащенную джамперами боевую броню.
Он не добавил, что у нее вообще нет никаких шансов это сделать.
— Тебе не придется, — коротко заметила Сэнди. — Когда ты выберешься на другом конце туннеля, тебя будут ждать друзья. Но, ради Бога, Колин, не выбегай, размахивая пистолетом! Они не знают, что здесь происходит.
— Друзья? Какие?..
Тут он выпустил еще один залп, но на этот раз мятежники были осторожнее. Колин бил прямо в цель, но его жертва успела упасть, прежде чем луч накрыл ее целиком. Мятежник был тяжело ранен, это было очевидно, но не убит.
— Не задавай вопросов! Просто проваливай, черт возьми!
— Я не уйду без тебя, — отрезал он.
— Ты, идиот!.. — Сэнди выплеснула свою ярость вместе с очередным залпом дротиков и свирепо замотала головой. — Я не могу даже открыть этот чертов туннель, придурок! Ты можешь, поэтому перестань тут доблестно размазывать сопли по тарелке! Кто-то должен прикрывать тылы, а кто-то должен открыть туннель! Теперь иди, Колин!
Он стал возражать, но тут его сенсоры уловили мощный импульс излучения от комплектов снаряжения внизу, на шоссе. К нападающим шла подмога. Сэнди была права, Колин понимал это. Он не хотел этого понимать, но не мог себя обманывать.
— Хорошо! — процедил он. — Но тебе лучше отправляться сразу за мной, леди, или я вернусь за тобой.
— Нет, тупой ты осел, шовинист проклятый!..
Сэнди замолчала, так как поняла, что Колин уже ушел. Она хотела было кинуться за ним и пожелать удачи, но не осмелилась покинуть пост. Сэнди пожалела о своей грубости в ответ на его слова, ибо знала, почему он их произнес. Колин должен был так сказать, как бы бессмысленно это ни звучало для них обоих. Ему нужно было верить, что он вернется, что он сможет вернуться, хотя ему, как и ей, было понятно — если она не последует за ним сразу, то ей не спастись.
Однако о том, что она вовсе не собирается за ним бежать, Сэнди не сказала. Она предупредила его, что там будут друзья, но не могла знать наверняка. И даже если они там будут, кто-то должен отвлечь внимание нападающих, чтобы они не заметили передвижения Колина по туннелю, когда тот выберется за пределы защитного поля. И она действительно тогда сказала то, что хотела сказать. Если у него есть полный набор имплантантов старшего офицера, то они обязаны вытащить его. Она не совсем понимала, что происходит, но это знала твердо. А для того, чтобы убежать, Колину потребуется время.
Подполковник Военно-воздушных сил США Сандра Тиллотсон положила запасной магазин рядом с собой и приготовилась купить это время.

* * *

Колин сбежал вниз по лестнице. В глубине души он догадывался, что намерена сделать Сэнди, и, черт побери, она была права! Но при мысли о том, что он оставил ее, у него разрывалось сердце. Эта ужасная ночь обходилась ему слишком дорого. МакИнтайр вспомнил о чем думал, когда катер «Дахака» высадил его на Земле, и его слова в собственный адрес были горьки и желчны. Он не подозревал о той ужасной цене, которую придется заплатить, ибо ему почему-то казалось, что только он один теряет и рискует только собой. Он не предполагал, что людей, которых он знает и любит, зверски зарежут… он также не предполагал, как горько будет оставаться в живых вместо них.
Колин почувствовал стаккато стрельбы гравитонного пистолета Сэнди за спиной, свирепые залпы энергооружия сотрясали дом. В глазах Колина загорелся огонь, когда он обхватил могучими руками тяжелую печь. Он отодвинул ее и увидел лестницу. Он не воспользовался ею, а просто спрыгнул вниз, с легкостью преодолев два метра, и бросился бежать по туннелю. Даже когда он оказался за пределами защитного поля и его сенсоры перестали воспринимать происходящее в доме, он все еще ощущал сотрясающие пространство залпы гравитонного оружия Сэнди. Колин знал, что она все еще там, все еще сражается… И не отступит. Слезы отчаяния и ненависти к самому себе, бежавшему от опасности, ослепили его.
Туннель казался ему бесконечным, и выход появился внезапно. Колин взлетел вверх по другой лестнице. Люк был заперт, но МакИнтайр потряс крышку и, определив где затвор, выбил ее сильным ударом плеча. Едва он вырвался на свежий воздух, его сенсоры зашлись от огромного количества источников энергии. Еще больше оружия и брони! Одни настигают сзади стремительными прыжками, активировав джамперы, другие поджидают в засаде в лесу впереди!
Он попытался снять с предохранителя свой энергопистолет и вскрикнуть его, но неожиданно каждая клеточка его тела запротестовала против малейшего движения. Колин скорчился, пытаясь сопротивляться и стараясь не потерять сознание.
Это было парализующее поле — силки, а не смертельный залп, но это было еще хуже. Полицейское средство заблокировало его искусственные мускулы.
Колин повалился вперед, наполовину выбравшись из люка и наполовину оставаясь в туннеле. Он боролся с навалившейся на него темнотой, противопоставляя ей бешеный напор воли, но она поглотила его.
Последнее, что он увидел, был ураган световых вспышек, когда из-за деревьев раздались залпы энергетического оружия. Он унес это зрелище с собой в темноту, как и смутное понимание важности происходящего.
Уже теряя сознание он понял, что стреляли не по нему, а по преследовавшим его мятежникам…

Глава 10

Колин очнулся от кошмара и пытался понять, что произошло. Что-то было не так с его чувствами, и он тихо застонал, испугавшись ощущения мертвенной онемелости и пустоты там, где должна была пульсировать энергия.
Он открыл глаза и сразу зажмурился от яркого, чистого света, бившего прямо в глаза. За источником света он различил потолок — незнакомый потолок из знакомого до боли сплава, похожего на бронзу, и его мускулы напряглись.
Значит, это был не сон. Шон погиб. И Кэл… его семья… Сэнди…
Воспоминания причинили ему резкую, отчаянную боль, и Колин снова закрыл глаза. Затем он собрался и попробовал сесть, но его тело отказывалось ему повиноваться. Он сделал еще одну попытку, более упорную, но это было все равно что пытаться поднять Землю. Что-то держало его, и Колин стиснул зубы, когда понял, что это силовой луч. Понял и что они включили супрессор — вот почему его сенсорные имплантанты мертвы.
До ушей Колина донесся тонкий звук, и он повернул голову, хотя даже это незначительное движение далось ему с большим трудом.
Трое человек мрачно смотрели на него. Стоявший в центре мужчина был седовлас, его морщинистое лицо пересекал глубокий ровный шрам, начинавшийся под правым глазом и уходивший за ворот потертой трикотажной рубашки с эмблемой университета Клемзон. Обветренная смуглая кожа с оливковым оттенком, характерная для представителей Четвертого Империума. Колин обнаружил и другие признаки этой расы, как его научил Дахак. Этот мужчина был стар. Очень стар. Должно быть, уже идет его шестой век. Но он был также очень силен, а в его остром взгляде читалась тревога.
Слева в кресле сидела женщина, выглядевшая немногим моложе мужчины со шрамом, но рожденная на Земле, а значит с гораздо более коротким веком. Ее все еще густые волосы в ярком свете казались ослепительно-белыми. Покрытое морщинами лицо было печально, а в покрасневших глазах так же читалась тревога. У Колина подкатил комок к горлу, когда он внезапно догадался, кто это. Он никогда прежде не встречал Исис Тюдор, но она была так похожа на своего погибшего внука, что сомнений не оставалось.
Холодное молодое лицо третьего наблюдателя имело тот же оливковый оттенок. Она была высокой, наверное даже выше Колина, и стройной, можно сказать изящной. Она была красива — миндалевидные глаза, кошачья грация и густая, ниспадающая волнами грива иссиня-черных волос, схваченных на затылке заколкой. На девушке были широкие брюки и кашемировый свитер. Висевший на поясе кинжал, украшенный драгоценными камнями, не гармонировал с костюмом, однако внушал уважение. Хрупкие пальцы сжимали рукоятку кинжала, а в темных глазах горела ненависть.
Колин молча смотрел на них, а затем демонстративно отвернулся.
Повисло молчание, а затем мужчина прокашлялся.
— Что нам с вами делать, коммандер МакИнтайр? — тихо спросил он на совершенном английском, и Колин обернулся к нему, почти помимо своей воли.
Говорящий изобразил подобие улыбки и обнял пожилую женщину.
— Мы кое-что знаем о вас, — продолжал он, — но не все. — Его голос внезапно стал суровым. — Но мы знаем, чего вы нам уже стоили.
— Не трать слова твои, — холодно произнесла молодая женщина.
— Тихо, Джилтани, — ответил ей мужчина. — В том, что случилось, нет его вины.
— Нет? Кэлвин мертв, и жена и дочери его. Вот этот человек свершил то зло!
— Нет. — Тихий голос Исис Тюдор был исполнен горя, но она медленно покачала головой. — Он был другом Кэлвина, Танни. Он не знал, что делает.
— Это не меняет ничего, — с горечью промолвила Джилтани.
— Исис права, Танни, — печально возразил мужчина. — Он не знал, что они разыскивали Кэла. К тому же, — в мудрых старческих глазах светилось сострадание, — он потерял собственного брата… и отомстил за Кэла и девочек.
Старик направился к столу, на котором лежал МакИнтайр, и Колин прямо встретил его проницательный взгляд. Это останется только между ними. Ведь он предупреждал Шона, что сканер могут обнаружить, и так оно и произошло. Его ошибка убила Кэла и Фрэнсис, Гэрриет и Анну, Шона и Сэнди… Колин знал об этом и видел, что его собеседник знает. Старик остановился в метре от него и сложил руки за спиной.
— Что нам его отмщение? — бросила Джилтани. Ее прекрасное, но искаженное ненавистью лицо оставалось холодным. — Ужель вдохнуть можно жизнь в погибших? Нет! Повинен смерти!
— Нет, Танни, — более строго сказал мужчина. — Он нужен нам, а мы — ему.
— Тебе я говорю, отец, нет! — в ярости крикнула Джилтани.
— Это уже не тебе решать, Танни, — сурово сказал мужчина. — Это решит Совет, а я — глава Совета.
— Отец, — голос Джилтани звучал тихо, и от этого слова звучали еще более беспощадно, — став заодно с ним, ошибку свершаешь. Он стоил тебе дорого уже. Остерегись, пока цена не возросла.
— У нас нет выбора, — возразил ей отец. Его печальные, мудрые глаза смотрели на Колина. — Коммандер, если вы дадите слово, то я отключу силовой луч.
— Нет! — отрезал Колин.

Предыдущая страница 6 Следующая страница


7 Дэвид Вебер

— Коммандер, мы не те, за кого вы нас принимаете. Или, возможно, те, в каком-то смысле, но мы нужны вам, а вы — нам. Я не прошу вас сдаться, только выслушать. Это все, о чем я прошу. После этого я освобожу вас.
Колин услышал, как зашипела Джилтани, но его глаза не отрываясь смотрели в глаза пожилого человека. Он видел в них невыразимую усталость и в то же время — цель, которая придавала смысл долгой жизни. Помимо воли, Колину захотелось поверить ему.
— Ну и кто вы, черт побери? — наконец сердито спросил он.
— Я, коммандер? — Пожилой человек усмехнулся. — Ракетный техник первого класса Гор, в прошлом состоявший в рядах Военного Флота Империума. Боюсь, в очень далеком прошлом. А также… — Тут усмешка исчезла с его лица, а глаза опять стали невыразимо печальны. — Гораций Хидачи.
Колин дернулся, а старик кивнул.
— Да, капитан, Кэл был моим правнуком. Поэтому я считаю, что вы мне задолжали достаточно, чтобы хотя бы выслушать, не так ли?
Колин молча глядел на него некоторое время, а затем, с трудом преодолевая давление луча, кивнул.

* * *

Колин расправил плечи, следуя по коридору за Гором и Исис Тюдор. Он почти не смотрел по сторонам. Переносной супрессор все еще парализовывал его сенсоры, и Колин был удивлен, каким неполноценным стало его восприятие. Он уже привык к своим «неестественным» ощущениям, к электромагнитным и гравитонным сигналам, как и к расширению возможностей его зрения, слуха и обоняния. Теперь он лишился их, ибо прибор, который Джилтани несла в руках, их отключил.
По пути им встречались другие люди, но их было немного. Они носили обычную повседневную одежду, и очевидно было, что большинство из них были уроженцами Земли. Миндалевидный разрез глаз и оливкового оттенка кожа представителей Империума встречались редко, и Колину стало интересно, каким образом столько землян оказались допущены в тайное общество и при этом обошлось без утечки информации.
Даже без помощи имплантантов МакИнтайр мог видеть и ощущать окружавшую его старость.
«Дахак» был еще более старым, чем корабль, на котором сейчас находился Колин, но гигантский корабль таковым не ощущался . Он был древним, но не старым. Он не обветшал и не износился за прошедшие годы. За пятьдесят тысяч лет на его палубы не ступала нога человека, чье присутствие обычно сопровождается царапинами, вмятинами или поломками.
А здесь были видны все прошедшие годы. В центральных отсеках корабля прочное синтетическое покрытие палуб было истерто, и даже на обнажившемся сплаве бронзового цвета были потертости. Все свидетельствовало о неумолимом ходе времени, то тут, то там виднелись следы ремонта освещения или вентиляции. Ремонт был явно делом человеческих рук, тогда как «Дахак» обслуживали специальные автоматические устройства и установки.
Но это противоречило фактам. Дахак говорил, что мятежники проводят большую часть времени в анабиозе, а на этом корабле, как подозревал Колин, постоянно присутствует несколько сотен человек. И свидетельства ветхости и изношенности также не укладывались в выстроенную Дахаком теорию. Ану взял с собой на Землю всю техническую базу, у него должно быть полно всяких механизмов и устройств для надлежащего ухода за кораблями.
Многое не соответствовало общей картине. Убийство семьи Кэла. Непонятные замечания Сэнди. Мозаика складывалась, хотя и не совсем понятно было, куда следует положить некоторые кусочки. Но…
Поток его размышлений неожиданно прервался, когда Гор и Исис остановились перед закрытым люком. Когда-то и здесь красовалось изображение трехглавого дракона, но теперь оно было стерто. Колин также обратил внимание, что никто кроме него не носит форму Флота.
Люк открылся, и, приглашенный жестом Гора, Колин проследовал внутрь.
Капитанский мостик был крохотной копией командной палубы «Дахака», но здесь были произведены изменения. Одну стену покрывали старые плоские телевизионные мониторы, сделанные на Земле. Какие-то жуткие гибриды, родившиеся в результате соединения теории Империума и сделанных на Земле элементов, были установлены на отдельных столах. Здесь были стандартные клавиатуры, приделанные к пультам управления изначально настроенным на прямую связь через нейроинтерфейс. Самым нелепым элементом в интерьере были гарнитуры, висевшие на каждой панели. Колин не смог сдержать своего удивления, и Гор улыбнулся.
— Да, нам нужны клавиатуры… и гарнитуры, капитан, — сказал он, усмехнувшись. — Большинству наших людей приходится набирать команды пальцами, а приказы отдавать голосом.
Колин задумался над этими словами, неопределенно кивнул, а затем посмотрел на тридцать с лишним человек, сидевших за пультами или стоявших около них. Представители Империума являли собой значительное меньшинство, и почти все они, в отличие от Джилтани, были такими же старыми, как Гор.
— Коммандер, — официально обратился к нему Гор, — позвольте мне представить Военный Совет досветового линкора «Нергал», в прошлом, как и некоторые члены его экипажа, входившего в состав Военного Флота Империума.
Колин нахмурился. «Нергал» был одним из кораблей-спутников захваченных Ану, но становилось совершенно очевидно, что кем бы эти люди ни являлись, они не были друзьями Ану. Мозг Колина усиленно заработал: он пытался сложить общую картину из тех фрагментов информации, которые у него были, и понять, какое преимущество можно получить от общения с этими людьми.
— Понимаю, — наконец он выдавил из себя единственное слово, и Гор фыркнул.
— Полагаю, вы хорошо играете в покер, коммандер, — сухо сказал он и жестом предложил МакИнтайру сесть в одно из свободных кресел.
Колин заметил, что это было место помощника канонира, но пульт был отключен.
— Я стараюсь, — ответил он, поднимая голову и приглашая Гора продолжать.
— Я вижу, что вы не хотите облегчить мне задачу. Что ж, не могу осуждать вас за это.
Джилтани пренебрежительно фыркнула, и Гор строго посмотрел на нее. Она притихла, но Колин ясно видел, что она бы с удовольствием направила на него что-нибудь более смертоносное, чем переносной супрессор.
— Хорошо, — произнес Гор, поворачиваясь и галантно усаживая в свободное капитанское кресло Исис. — Это справедливо. Давайте начнем с самого начала. В первую очередь, коммандер, я хочу вас предупредить, что мы не намерены выуживать у вас информацию, если вы сами не сочтете нужным поделиться. Тем не менее некоторые вещи очевидны и без этого.
Во-первых, «Дахак» функционирует. Во-вторых, существует причина, по которой кораблю не удалось подавить мятеж или отправиться за помощью. В третьих, корабль получил наконец помощь, о чем свидетельствует ваше присутствие здесь и наличие у вас полного комплекта биотехнических имплантантов старшего офицера. В четвертых, самое очевидное: информация, на основании которой вы строили свои планы, прошу вашего прощения, оказалась неточной. Или, правильнее сказать, неполной .
Он замолчал, однако Колин изобразил на лице лишь вежливый интерес. Гор вздохнул.
— Коммандер, ваша осторожность восхитительна, но неуместна. Пока мы продолжаем парализовывать действие ваших имплантантов, в особенности вашей связи, но делаем это не только в своих, но и в ваших интересах. Не может быть, чтобы вы желали подать сигнал, по которому могли бы наводиться ракеты Ану! Однако мы понимаем, что именно мы должны убедить вас в наших благих намерениях, и единственный способ это сделать — рассказать, кто мы и почему так отчаянно хотим помочь вам.
— В самом деле? — Колин позволил себе вопрос и скосил глаза на Джилтани.
Лицо Гора перекосилось.
— Разве решения всегда принимаются единодушно, капитан? Возможно, мы мятежники или кто-то еще, но мы также общество, в котором даже те, кто не согласен с большинством, послушно выполняют все решения нашего Совета. Не так ли, Танни? — мягко спросил он молодую женщину.
— Да, правда это, — коротко ответила она, чеканя каждое слово, словно это стоило ей значительных физических усилий, и само ее нежелание подтверждать справедливость слов Гора успокаивало МакИнтайра больше всего. Ибо ложь прозвучала бы с легкостью.
— Хорошо, — промолвил наконец Колин. — Я ничего не обещаю, просто изложите свою позицию.
— Спасибо, — поблагодарил Гор. Он присел на краешек пульта, за которым сидела Исис Тюдор, и скрестил руки на груди. — Сначала покаяние, коммандер. Я поддерживал мятеж всей душой и усердно боролся за то, чтобы переворот удался. Большинство имперцев, находящихся в этой комнате, могут признаться в том же. Но, — Гор прямо смотрел в глаза Колину, — нас использовали , коммандер МакИнтайр.
Колин молча выдержал его взгляд. Гор пожал плечами.
— Я знаю. Это только наша вина, как ни горько это признавать. Мы пытались дезертировать «перед лицом врага», если говорить языком вашего военного трибунала, и мы признаем нашу вину. На самом деле именно поэтому никто из нас не носит форму, которую когда-то имел право носить. И все же, коммандер, в нас есть и другая сторона, ибо осознав, какую страшную ошибку мы совершили, мы пытались исправить дело рук своих. И не все из нас являлись мятежниками.
Он остановился и посмотрел на суровое лицо Джилтани. Ненависть делала ее непреступной, как крепость, и своим взглядом она могла бы испепелить корабль. Не обращая внимания на Гора, она смотрела прямо в глаза Колина.
— Джилтани не была мятежником, капитан, — мягко сказал Гор.
— Нет? — Колин сам удивился, как мягко прозвучал его вопрос.
Очевидная молодость Джилтани выделяла ее из числа остальных, престарелых имперцев. Почему-то, сам не зная почему, он чувствовал, что она — другая.
— Нет, — все так же мягко ответил Гор. — Тогда Танни было около шести земных лет, коммандер. Почему ребенок должен нести ответственность за наши поступки?
Колин медленно кивнул. Он не спешил с выводами, но по крайней мере эта ситуация была ему ясна. Быть приговоренным к вечному изгнанию за преступление, которого никогда не совершал… Это в ком угодно пробудило бы ненависть.
— Но я полагаю, дело «Дахака» касается нас всех, — спокойно продолжал Гор, — и мои товарищи, и я сам принимаем и признаем это. Мы постарели, капитан. Наш век подходит к концу. Мы просим только за Танни и нескольких других невиновных. И возможно, за нескольких наших друзей на юге.
— Все это очень трогательно, Гор, — Колин старался, чтобы его голос звучал нейтрально, — однако…
— Однако мне следует продолжать, не так ли? — перебил его Гор, и Колин медленно кивнул. — Что ж, мы тоже так считаем.
Когда Ану затевал мятеж, коммандер Инанна из биотехнического подразделения вербовала наиболее подходящие психологически типажи. Даже во Флоте Империума можно было найти склонных к бунту людей, а Инанна и Ану умели выбирать. Некоторые из завербованных просто боялись смерти; других не устраивало их служебное положение, и они искали возможности продвинуться по службе; были и такие, кому просто было скучно и захотелось поучаствовать в авантюре. Очень немногие догадывались, что истинные мотивы Ану и его ближайших сообщников очень сильно отличаются от их собственных. Провозглашенной целью Ану был захват корабля и побег от ачуультани, но на самом деле он, как и многие члены экипажа, давно не верил в существование ачуультани.
Колин сел прямо, приготовившись услышать любую версию, даже такую, которая доказывала бы, что мятежники пеклись только о благе Империума, но изобразил на лице сомнение.
— Да, конечно, были хроники, — согласился Гор, — но Империум очень стар , коммандер. Мы были приписаны к различным воинским частям, дисциплинированны, готовы сражаться… Но мы слишком долго ожидали появления врага. Мы перестали быть рвущимися с поводка боевыми псами. Мы продолжали жить так, как жили, по привычке, и у многих глубоко в душе поселилось убеждение, что нас готовили к войне, которой никогда не будет.
Даже те из нас, кто лично видел доказательства нашествий — мертвые планеты, останки древних погибших кораблей, — никогда не видели самих ачуультани. А ведь наши люди не так уж и отличаются от ваших: того, чего нет в нашем жизненном опыте, для нас не существует. После семи тысяч лет, в течение которых не было ни одного вторжения, пяти тысяч лет подготовки к нападению, которое так и не произошло, трех тысяч лет рассылки беспилотных разведчиков, ни один из которых не обнаружил признаков какого бы то ни было присутствия ачуультани, было очень трудно поверить, что враг действительно существует. Мы слишком долго стояли на страже, и, вероятно, нам просто надоело, — Гор пожал плечами. — Но факт остается фактом: очень немногие действительно верили в существование ачуультани, а те кто верили — боялись их.
Поэтому предлог для мятежа Ану состряпал очень умело. Он ободрял испуганных, оправдывал недовольных, а тем, кому все надоело, он предлагал завоевать новый, неизведанный мир — мир за пределами Империума. Однако это был всего лишь предлог, ибо сам Ану не искал убежища ни от ачуультани, ни от скуки. Он жаждал заполучить «Дахак», и у него не было намерения отправить верных членов экипажа в ссылку на Землю.
Колин сидел, подавшись вперед, и подозревал, что и на его лице отражается слишком много эмоций, но ничего не мог с собой поделать. Рассказ Гора слегка отличался от рассказа Дахака, но звучал очень правдоподобно.
И, возможно, не было ничего странного в этом отличии. Данные в памяти Дахака были отражением реальных событий, случившихся когда-то давно на корабле — до того, как он был вынужден действовать самостоятельно. МакИнтайр заметил, что компьютер никогда не употреблял личное местоимение, чтобы обозначить себя или свои действия, предшествовавшие мятежу или последовавшие сразу за ним. «Центральный компьютер» изначально разрабатывался как системное обеспечение и управляющее устройство, которое может действовать только под непосредственным контролем человека. Нынешняя способность Дахака к самосознанию являлась результатом его продолжительного бесконтрольного функционирования в течение пятидесяти одного тысячелетия. И если эта способность развилась у Дахака после мятежа, то с какой стати компьютер должен подвергать сомнению свою базовую информацию? Для него, в отличие от простых людей, составлявших экипаж огромного корабля, существование ачуультани являлось аксиомой, не требующей доказательств и не вызывающей ни малейшего сомнения. Кроме того, угроза ачуультани была «официальной» причиной мятежа Ану. Да, похоже что Гор говорит правду… и ведь сам Дахак признавал отсутствие у себя воображения и понимания человеческих эмоций.
— Я думаю, — голос Гора прервал размышления Колина, — что Ану безумен. Возможно, он был безумен уже тогда, но я могу ошибаться. Тем не менее он действительно верил в то, что, опираясь на мощь «Дахака», сможет свергнуть власть в Империуме.
Я не верю, что он смог бы преуспеть в этом, как бы сильно не были настроены против властей отдельные слои населения. Но что действительно важно, так это то, что он сам верит в свою божественную миссию, которая заключается в завоевании Империума. Захват корабля был только первым шагом на этом пути.
Однако ему приходилось действовать очень осторожно, поэтому он лгал нам. Ану намеревался вырезать всех до единого тех, кто отказался присоединиться к нему, но, поскольку он знал, что многие из сторонников отступятся от него, узнав об этом, он заявил, что сошлет на Землю оставшихся верными присяге членов экипажа. Он даже уступил нашей настойчивости, велев погрузить запасные части гиперкома на те корабли, которые, как мы думали, повезут изгнанных верноподданных Империума на Землю, чтобы впоследствии они смогли собрать свой гиперком и позвать на помощь. Ану также обещал нам, что операция по захвату корабля будет бескровной. Его отряды захватят несколько важных объектов, отрубят от сети центральный компьютер и поставят старшего капитана Флота Друга перед свершившимся фактом.
И мы верили ему, — почти прошептал Гор. — Да простит нас Создатель, мы верили ему, хотя, если бы хоть на миг дали себе труд задуматься, могли бы кое-что сообразить. Ведь с такой небольшой группкой людей — не более семи тысяч — бескровная операция была невозможна. Когда он тайно сосредоточивал на складе броню и оружие, а его люди в отделе снабжения, занимаясь вредительством, портили оставшееся, нам следовало понять, что происходит. Но мы не поняли. Мы не понимали до тех пор, пока не разразилось сражение и кровь не полилась рекой. Пока не стало слишком поздно, чтобы перейти на другую сторону.
Гор замолчал, а Колин смотрел на него во все глаза и нетерпеливо ждал продолжения, хотя понимал, что рассказчику надо передохнуть и собраться с силами. Он сознавал, что все это может быть ложью ради собственного спасения, но чувствовал, что все сказанное — правда. По крайней мере, Гор верил в то, что говорил.
— Последние минуты на борту «Дахака» были настоящим кошмаром, капитан, — наконец произнес Гор. — Состояние Красный-Два, программа на уничтожение любых живых организмов на борту была запущена. В суматохе и панике отлетали спасательные шлюпки. Мы бежали, спасая жизни, в смертельном ужасе, что не успеем. Нас выворачивало от вида пролитой крови, мы были потрясены резней. И только удаляясь от «Дахака», мы осознали, что мы натворили. Мы, точнее кое-кто из нас, видели и поняли, кем был Ану на самом деле. Поэтому наш корабль, «Нергал», не последовал за Ану.
Гор криво улыбнулся, когда Колин удивленно вздернул бровь.
— Да, капитан, мы стали мятежниками «в квадрате». Мы бежали — только один этот корабль, не более двухсот человек на борту, — и каким-то чудом, среди общей суматохи, сумели скрыться от сканирующих устройств Ану и спрятаться на Земле.
Наш план был прост, как дважды два. Предполагалось, что Ану в любом случае завладеет кораблем, хотя мы не имели ни малейшего представления о том, как именно. Мы думали, что он возьмет под контроль энергетическую систему «Дахака» — все-таки Ану был старшим механиком. В общем, мы полагали, что он в конце концов получит свой приз и улетит. И мы все еще верили в его обещание оставить верноподданных имперцев в покое. Мы планировали вылезти из убежища после того, как он улетит, и сделать все, что будет в наших силах, для оставшихся в живых, то есть хоть как-то загладить вину за наше преступление… Я честно признаюсь, что это также была единственная возможность впоследствии, когда Империум нас в конце концов разыщет, просить о небольшом снисхождении.
Но, конечно, все вышло совсем иначе, — тихо продолжал Гор, — ибо план Ану провалился. Каким-то образом «Дахак» оставался боеспособным и функциональным, по крайней мере частично, и уничтожал каждый посланный к нему корабль-спутник. И он не улетел отсюда. Он цел и невредим, и висит над Ану, как дамоклов меч.
Если Ану не был безумен до этого, коммандер, значит, он сошел с ума после. Он заставил большинство своих последователей погрузиться в анабиоз — ждать «неизбежного» падения «Дахака», оставив бодрствующими только своих непосредственных приспешников, которые с самого начала знали о его настоящих замыслах. А когда он стал полным хозяином положения, то показал свое истинное лицо…
Скажите-ка мне, коммандер МакИнтайр, вы когда-нибудь задумывались о том, что случилось со всеми старшими офицерами «Дахака»? Или о том, как существа, подобные нам — а теперь и вам — с продолжительностью жизни измеряемой веками, силой и выносливостью во много раз превышающими земные нормы, могли так сильно деградировать? Человечеству потребовалось от силы пять столетий, чтобы пройти путь от стрел и копий до атомной бомбы, от галер до космических кораблей. Разве не странно, что почти четверть миллиона имперцев, попавших на Землю, растеряли все свои технологии?
— Да, я… задумывался об этом, — признался Колин. Так оно и было, и Дахак не нашел объяснения.
Все, что знал компьютер, это что, когда он окончательно восстановил свои функции, все выжившие на Земле верные члены экипажа занимались охотой и собирательством и не проявляли особого желания развивать какие бы то ни было технологии.
— А ответ очень прост, коммандер. Ану устроил на них охоту. Он отслеживал старших офицеров по сигналам их биотехнических имплантантов и убивал, чтобы уничтожить всю цепь командования. И, конечно, чтобы отомстить. И где бы группка оставшихся в живых имперцев ни восстанавливала тот или иной фрагмент технологии, он обнаруживал их и стирал в порошок. Он рыскал по этой планете, капитан МакИнтайр, выискивая спасательные шлюпки с работающими генераторами энергии, и взрывал их. Ану хотел удостовериться, что он единственный, у кого осталась технология Империума, и ничто не может ему угрожать. Выжившие имперцы очень быстро поняли, что примитивизм — это их единственный путь к спасению.
— Но ведь ваша техническая база уцелела, — холодно возразил Колин, и Гор поморщился.
— Правда, — мрачно согласился он, — но посмотрите вокруг, коммандер. Что, по сути, мы имеем? Один-единственный тщательно запрятанный линкор. У нас нет инфраструктуры, чтобы сделать что-либо еще. И если бы мы попытались построить такую инфраструктуру, то Ану нашел бы нас, как он находил всех имперцев с «Дахака», совершавших такую попытку. Мы, возможно, показали бы себя с лучшей стороны в бою. Однако с одним кораблем против семи боевых единиц такого же класса, плюс более мелкие корабли прикрытия, мы бы добились разве что героической гибели.
Он протянул руку открытой ладонью вверх — жест беспомощности, — и Колин почувствовал невольное сострадание к этому человеку, похожее на то, которое он испытал, впервые услышав рассказ Дахака. Конечно, эти люди кирпич за кирпичом сами выстроили свой ад, но от этого он не перестал быть адом.
— Ну и что же вы предприняли? — в конце концов спросил Колин.
— Мы спрятались, капитан, — признался Гор. — Наши собственные планы провалились, когда Ану не смог улететь. Поэтому мы включили маскировочное поле «Нергала» и спрятались, выжидая, большую часть времени проводя в анабиозе.
«Ну конечно же, они спрятались, — подумал Колин, — и это объясняет, почему Дахак даже и не подозревал о расколе в рядах мятежников. Ану, должно быть, с ума сходил от желания их обнаружить и уничтожить, ведь они единственные, кто представлял для него угрозу на Земле».
— Мы спрятались, — продолжал Гор, — но настроили наши датчики, чтобы наблюдать за любой деятельностью Ану. Имея только один корабль, мы не осмеливались бросить вызов оборонительным системам, защищающим его анклав. Я являюсь, точнее являлся, специалистом по ракетным системам, капитан, и я знаю: даже «Дахак» не сможет пробить его защитное поле без массированной бомбардировки. У нас не было боеприпасов, а автоматические системы наведения Ану уничтожили бы нас прежде, чем он очнулся бы от анабиоза.
— Итак, вы просто сидели здесь, — произнес Колин, тоном давая понять, что он так не считает. В этом отсеке было слишком много землян.
— Нет, капитан, — ответил Гор, и было очевидно, что он понял подтекст фразы Колина. — В течение долгих тысячелетий мы пытались бороться с ним, но мало что могли сделать. Было очевидно, что малейшего намека на появление технологии Империума будет достаточно, чтобы спровоцировать нападение Ану, и поэтому наши компьютеры были запрограммированы, чтобы разбудить нас, когда на Земле зародятся самостоятельные цивилизации. Мы взаимодействовали с ранними цивилизациями Плодородного Полумесяца… — Гор усмехнулся, когда Колин внезапно увидел связь его имени с пантеоном египетских богов3 — … прилагая усилия, чтобы продвинуть их развитие, но Ану также наблюдал за происходящим. Когда он внезапно появился, несколько наших людей были убиты. Это он направлял древние шумерскую и вавилонскую культуры. Именно он подтолкнул династию Ся к уничтожению культурных центров эпохи позднего неолита, а мы тайно помогли династии Шан4 восстановить государство… И это лишь одно из многих сражений, в которых мы участвовали.
Однако нам приходилось работать постоянно скрываясь, двигаясь к цели крохотными шажками. Хуже всего было то, что нас оставалось всего двести человек, а у Ану были тысячи. Мы не могли использовать наших людей так, как он использовал своих… и мы старели гораздо, гораздо быстрее, чем они. Но самым ужасным было то отношение к землянам, которое последователи Ану развили в себе. Они называют ваших людей «дегенератами» — вы знали об этом?
Колин кивнул, вспомнив слова Гирру в комнате ужасов, которая была когда-то кабинетом его друга.
— Они ошибаются, — резко сказал Гор. — Это они дегенераты. Они стали такими же безумцами, как и Ану. Их мозг и сердце отравлены властью. Вероятно, долго играя в богов, они в конце концов поверили, что действительно являются богами, а люди Земли — марионетки для веселья и забавы. Первые четыре тысячи лет были ужасны, но потом стало еще хуже. Прежде они страшились развития технологий, которые могли бы им угрожать, а сейчас жаждут их, чтобы покинуть эту планету, которая стала для них тюрьмой… И им не важно, сколько страданий и бед они причиняют, добиваясь своих целей. В действительности они думают, что страдания — это зрелище вроде гладиаторских боев, чтобы развлечься и провести время.
Давайте говорить начистоту, капитан МакИнтайр. Люди — будь то имперцы или земляне — есть люди. Среди нас есть хорошие и плохие, и наше присутствие здесь является тому подтверждением. Люди Земли устроили бы себе достаточно бед и без Ану, но он и его приспешники усугубили положение во много раз. Они разрушали цивилизации, провоцируя и вдохновляя варварские нашествия, — от хеттов до ахейцев, гуннов, викингов, монголов. Однако, отказавшись от этой стратегии, Ану выбрал еще более ужасную. Он начал провоцировать войны между народами — Столетнюю войну, Тридцатилетнюю войну, безжалостные империалистические войны — как для развлечения, так и для достижения своих целей. Его люди создавали государственные блоки, которые могли поддержать научно-техническую революцию. А когда темпы развития их не устраивали, они провоцировали войны: Первую Мировую, Вторую, «холодную» войну.
Мы делали что могли, чтобы как-то сдержать их рвение, но наши усилия были ничтожны по степени воздействия. Они сами не осмеливались действовать в открытую, ибо боялись, что «Дахак» может быть достаточно боеспособен, чтобы нанести им удар, а также, возможно, потому, что их пугало огромное количество людей на этой планете. Однако они всегда действовали более открыто и свободно, чем мы.
И все же мы не сдались, коммандер МакИнтайр! — Неожиданно в голосе пожилого человека прозвучали стальная решительность и сила, и Колин замер.
В пламенном возгласе Гора прозвучал неожиданный фанатизм, и Колин заставил себя вновь посмотреть на все критическим взглядом, допуская что эти люди, возможно, тоже слегка тронулись умом. А может и не слегка.
— Нет, мы не сдались, — повторил Гор уже спокойнее. — И если вы позволите, то мы вам это докажем.
— Как? — Бесстрастный голос Колина не обнадеживал. МакИнтайр ставил под сомнение искренность слов Гора, хоть это и было очень трудно. Однако сомневаться в каждом слове теперь было его долгом. Ибо если он совершит ошибку — еще одну ошибку, с горечью подумал он, — то все одинокое ожидание Дахака будет напрасным, а ачуультани уничтожат их всех.
— Мы поможем вам в борьбе против Ану, — так же бесстрастно сказал Гор, глядя в глаза Колину. — А после отдадим себя в руки правосудия Империума.
— Нет! — Джилтани по-прежнему направляла супрессор на Колина, но ее свободная рука взметнулась вверх, а лицо было свирепым. — Я тебе говорю, нет! Легко ты слишком говоришь слова, отец! Ты и твои други!
— Тихо, Танни, — мягко произнес Гор и обнял за плечи молодую женщину. Колин вдруг понял, что это его дочь, старшая сестра Исис Тюдор. — Это наше решение. Это даже не вопрос, который должен обсуждать Совет, и тебе это известно.
Лицо Джилтани было перекошено в яростном протесте, и, вздохнув, Гор прижал ее к себе и посмотрел поверх ее плеча на Колина.
— Взамен мы просим только об одном, капитан, — тихо сказал он.
— О чем? — спокойно спросил Колин.
— Неприкосновенность… или помилование, если хотите, для таких, как Танни.
Девушка напряглась, пытаясь отпихнуть отца, но Гор легко удержал ее одной рукой. А второй прикрыл ей рот, не давая гневным словам слететь с уст.
— Они были детьми , капитан, и не принимали участия в нашем преступлении, и многие из них погибли, пытаясь исправить нашу ошибку. Разве может Империум наказывать их за это?
На гордом старческом лице была мольба, а древние глаза полны отчаяния, и Колин признал справедливость просьбы.
— Если, я повторяю, если вы сможете убедить меня в вашей искренности и способности помочь, — медленно произнес он, — я сделаю все, что смогу. Большего не обещаю.
— Я знаю, — ответил Гор. — Но ведь вы попытаетесь?
— Попытаюсь, — твердо сказал Колин.
Пожилой человек смотрел на него еще некоторое время, затем мягко забрал супрессор из рук Джилтани. Она сопротивлялась одно мгновение, но отдала прибор с демонстративным недовольством, и Гор мягко отстранил ее. Его взгляд был понимающим и печальным, но, взглянув на прибор, он слегка улыбнулся.
— В таком случае нам всего лишь нужно убедить вас. Пожалуйста, сделайте одолжение, не передавайте никаких сообщений «Дахаку», по крайней мере до окончания нашего разговора.
И отключил супрессор.
Одно мгновение Колин сидел абсолютно спокойно. Неожиданно все имперцы, находящиеся здесь, обнаружили свое присутствие импульсами имплантантов, и он почувствовал, как ожил его нейроинтерфейс. Компьютеры «Нергала» были гораздо умнее, чем компьютер катера, на котором он возвращался на Землю, и сразу признали старшего офицера, как только «увидели» его. После пятидесяти тысячелетий у них наконец-то появился тот, кому можно было обо всем доложить, и у Колина едва не закипели мозги, когда в них хлынули колоссальные потоки информации и бесконечные запросы команд и приказов.
Колин встретился взглядом с Гором: он сознавал всю степень его риска, ибо в электронном мозгу «Нергала» не было новых кодов безопасности — были сохранены прежние. С момента подключения Колина к бортовым компьютерам корабль принадлежал ему. Он , а не Гор, контролировал древний линкор, его орудия и системы.
Однако доверие должно было быть взаимным.
— Полагаю, что являясь главой Совета, вы также являетесь и капитаном этого корабля? — спокойно спросил Колин, и Гор кивнул.
— Тогда присаживайтесь, капитан, и расскажите мне о том, как мы будем сражаться с Ану.
Гор кивнул еще раз, более резко, и сел рядом с Исис. Колин не отрывал взгляда от лица своего нового союзника, хотя в этом не было необходимости. Он чувствовал , какое напряжение исходит от присутствующих в комнате членов Совета.

Глава 11

Колин откинулся в кресле и закинул ноги на письменный стол. Каюта, которую отвели ему мятежники (если это слово все еще было уместно), также служила доказательством их искренности, ибо это была каюта капитана, в которой были установлены приборы для связи с центральным компьютером. Если что-то пойдет не так, он, конечно, не сможет удержать «Нергал», но может быть уверен, как и покойный Друг, что захватчики получат лишь корпус.
Был Гор искренен или нет, но в этом случае он поступил очень разумно.
Колин вздохнул и ущипнул себя за нос, отчаянно жалея о том, что нельзя связаться с Дахаком. Теперь он знал, что находится на глубине пяти километров под Скалистыми горами, но недавняя перестрелка стала причиной усиленных поисков «Нергала» Ану, жаждавшим мести. Если южане перехватят сигнал фолд-спейса Колина, то их ракеты прилетят быстрее, чем Дахак успеет их остановить.
То же самое относилось к любой попытке добраться до «Дахака» физически. Ему очень повезло, что его не засекли на пути к Земле. Сейчас, когда затянувшийся конфликт между мятежниками разгорелся вновь, любой предмет внеземного происхождения не смог бы покинуть атмосферу планеты незамеченным.
Ситуация была критической. Колин приобрел сторонников, настроенных так же решительно против Ану, как и он, однако и вместе они были слабее врага. Хуже того, энергопистолет Аншара очень сильно повредил супрессор, а техническая база «Нергала» едва позволяла произвести диагностику прибора, еще менее — его починку.
Колина впечатлило то, чего достигли северяне за века, однако в электронной памяти корабля он нашел немного ободряющих фактов, кроме подтверждения слов Гора о том, что случилось после старта «Нергала» с «Дахака».
Память корабля давным-давно нуждалась в чистке, поскольку изначально предполагалась почти непрерывная передача данных и военных донесений с «Нергала» в основную информационную базу «Дахака». Но до тех пор, пока главный компьютер «Нергала» не переслал полную копию информации «Дахаку», никто не мог изменить или уничтожить ее.
В течение пятидесяти тысяч лет до идиотизма преданная машина тщательно и аккуратно загружала в свою память все, что происходило. Молекулярные схемы могли хранить гигантское количество сведений, но отыскать что-либо в этих залежах было делом трудным и очень долгим. Но все же переполненная память компьютера с готовностью, хоть и не очень быстро, выдавала ему точные, достоверные данные.
Конечно, информации было слишком много, чтобы человеческий мозг мог с ней справиться, но Колин бегло просматривал основное содержание, и, хотя оставаться бесстрастным при этом было очень нелегко, он владел собой. Гор преуменьшил масштабы войны, которую он и его соратники вели против Ану. Открытые столкновения были нечастыми, однако в составе экипажа «Нергала», вначале насчитывавшего двести три взрослых человека, теперь осталось меньше семидесяти имперцев. Возраст и раны проредили их ряды.
Колин и Гор задержались, совещаясь друг с другом и компьютерами посредством нейроинтерфейса, в то время как остальные члены Совета отправились выполнять свои обязанности. Остались только дочери Гора.
Исис иногда вставляла слово, стараясь следить за их наполовину немым разговором, а Джилтани молчаливо и угрюмо присутствовала на линии связи. Она ничего не предлагала, ничего не спрашивала, но Колина ужаснула ее холодная, всепоглощающая ненависть, направленная на него.
Он никогда не предполагал, что эмоции могут окрашивать нейросвязь. Возможно, потому, что прежде использовал ее только в общении с Дахаком. Или горькие эмоции Джилтани были слишком сильны. Колин удивлялся, почему Гор просто не попросит ее удалиться, к тому же у него было очень много вопросов насчет Джилтани и ее места в маленьком, странном обществе, о существовании которого он и не мог прежде подозревать.

* * *

— Хорошо, — наконец вздохнул Колин, устало потирая виски. — Не знаю, как вам, но мне нужна передышка, пока мои мозги не сгорели.
Гор понимающе кивнул, Джилтани фыркнула, и Колин с трудом подавил желание рявкнуть на нее.
— Должен сказать, что этот Ану гораздо больший ублюдок, чем я ожидал, — продолжал он, помрачнев. — Я размышлял о том, как ему удается управлять стадом своих последователей, но я никак не ожидал такого.
— Знаю. — Гор посмотрел на свои сильные морщинистые руки. — В каком-то очень жестоком смысле это оправдано. Кроме того, в отличие от нас, у него действительно есть полное медицинское обеспечение для этого.
— Но использовать его таким образом, — возразил Колин, и его снова пробила дрожь, ибо «жестокий» было слишком мягким словом для обозначения того, что сделал Ану. «Дахак не предполагал, что подобное возможно, — подумал Колин, — хотя ему следовало бы знать об этом».
Два вопроса беспокоили МакИнтайра больше всего. Первое: как Ану и его ближайшему окружению — все вместе не более восьмисот человек — удавалось контролировать пять тысяч имперцев, большинство из которых, как и Гор, ужаснулись, узнав правду о своем лидере? Второе: как могли биотехнически обеспеченные имперцы наблюдать за манипуляциями с целой планетой и не зачахнуть прежде, чем появятся технологии, позволяющие им сбежать с Земли?
Медицина Империума предложила кошмарное по своей простоте решение этих двух проблем. «Ненадежные» элементы общества просто не просыпались. В то время как анабиоз позволял спать веками по мере необходимости, Ану и его старшие помощники бодрствовали очень долгое время.
К настоящему моменту Ану сменил уже десятое тело.
В Империуме техникой клонирования в совершенстве владели до того, как был открыт надежный способ регенерации тканей, и клонирование использовалось только для получения трансплантатов. Но на военных кораблях-спутниках не было необходимого оборудования для выращивания полноценных клонов, поскольку подобные программы могли осуществляться только в крупных медицинских центрах и по очень особым случаям. А за такое использование даже клонов всем причастным полагалась смертная казнь. Каким бы гнусным преступлением это ни являлось в свете сложного, но беспрекословно выполняемого законодательства Империума, то, что делал Ану, было гораздо хуже. Когда наступала старость, он просто-напросто выбирал кандидата из числа своих сторонников, находящихся в анабиозе, чей мозг заменяли на мозг Ану. Пока у него в распоряжении было достаточное количество тел, он действительно был бессмертным.
Так же поступали его ближайшие приспешники, но если Ану, Инанна и еще несколько человек правящей верхушки использовали только имперские тела, то все остальные, вроде Аншара, были вынуждены довольствоваться телами землян. В этом случае была велика опасность отторжения пересаженной ткани, но выбор был велик, и медицинские возможности Инанны, хоть и проигрывающие в сравнении с возможностями Дахака, позволяли вносить минимальные биотехнические усовершенствования и в земные тела.

* * *

Колин вернулся к реальности, содрогаясь от омерзения. Его била крупная дрожь, когда он думал об этом. Это напугало его так же сильно, как известие о приближении ачуультани напугало Гора. Отчаяние отразилось в старческих глазах имперца, когда он узнал, что враг, в существование которого он не верил, на самом деле приближается. Но, чтобы привыкнуть к осознанию надвигающейся катастрофы, у Колина было несколько месяцев. Трагедия несчастных жертв Ану не была трагедией галактического масштаба, но, будучи человеком, он принимал ее гораздо ближе к сердцу, и это будило в нем ненависть.
Возможно, предположил Гор, это объясняет, почему Ану продолжает действовать скрытно. Его последователи доверчиво отправились в анабиоз и были не в состоянии сопротивляться разрушениям и мародерству, но на Земле было слишком много людей, и он бы не смог контролировать всех. К тому же Колин сомневался, что человеческое сообщество спокойно отнеслось бы к открытию, что биотехнологически продвинутые вампиры проводят массовую охоту на людей.
Однако жуткие извращения Ану лишь подчеркивали огромную разницу между его возможностями и возможностями его северных противников. «Нергал» был военным кораблем. Тридцать процентов его тоннажа приходилось на двигательные установки и энергоснабжение, десять процентов — на системы управления и контроля, еще десять процентов — на системы защиты, и сорок процентов — на броню, наступательное оружие и боеприпасы. Оставалось лишь десять процентов на размещение экипажа из трехсот человек и систем, обеспечивающих его жизнедеятельность, что означало серьезную ограниченность жилого пространства.
Это не имело особого значения в обычных условиях, ибо корабль был сконструирован для краткосрочных миссий — не более нескольких месяцев. На борту «Нергала» даже не было нормальной установки для анабиоза — членам экипажа пришлось собрать ее самим, и то, что у них это получилось, было маленьким чудом. Так как для «Нергала» предполагались очень короткие сроки автономности, то возможности его лазарета были весьма скромны. Ану и его мясники могли выбирать тела землян и подгонять их для своих нужд, а северяне не могли даже обеспечить имплантантами своих земных потомков.
Да, им пришлось обзавестись потомством, ибо без детей они бы давным-давно потерпели полный крах просто по причине нехватки людей.
Это было горьким и трудным решением, хотя Гор старательно скрывал свою боль от Колина. Гор жил уже более пятисот лет, а Исис не было и ста, но тем не менее его дочь была старой и слабой, в то время как он все еще оставался сильным. Колин мог бы осведомиться в бортовых записях, скольких своих детей уже пережил Гор, но не стал. Это невыразимое горе целиком принадлежало Гору, и Колин не хотел ковырять чужую рану.

Предыдущая страница 7 Следующая страница


Восход Луны 8

Положение имперцев, подобных Джилтани, было еще хуже: их тела были не имперскими и не земными. У Джилтани были нейросенсоры, кое-какие имплантанты, а также способность к ускоренной регенерации тканей, но ее мускулы, скелет и органы были еще недостаточно развитыми к моменту мятежа, и она не получила полного комплекта. Что, возможно, объясняет ее горькую обиду. Он, землянин, выросший в блаженном неведении о тех битвах, которые велись на этой планете, получил полный курс биотехнической обработки. А она — нет. И пока люди, которых она любит, не сдадутся на милость правосудия Империума, она его и не получит.
Колин знал, что только этим ее ненависть к нему не объяснялась, но осознание причин подобных чувств помогало ему с ней справляться, хоть ему и пришлось испытать всю силу эмоций Джилтани.
К сожалению, он мало что мог изменить, он даже не знал, как ситуация будет выглядеть в глазах закона, если, конечно, дело вообще дойдет до суда. Почему-то ему и в голову не приходило, что среди мятежников могут быть дети, и Дахак никогда не упоминал о них.
Это был плохой знак, и Колин не готов был сказать об этом своим новым союзникам. Для Дахака любой, кто улетел на Землю вместе с Ану, был мятежником. Эта фундаментальная посылка лежала в основе всех действий компьютера, который не делал различия между ребенком и взрослым. Однако Колин говорил то, что думал. Если северяне помогут ему против Ану, он сделает все возможное для их детей. А также, хоть этого и не обещал, для них самих… если ему когда-нибудь представится такой шанс.
Он наклонился вперед и скрестил лодыжки. Если бы у них было больше времени! Времени для того, чтобы прекратились поиски Ану, чтобы Колин вернулся на «Дахак», обдумал информацию, которую получил, и спланировал все заново. На это надеялся Гор, но ведь приближались ачуультани. Что бы союзники ни собирались сделать, надо было делать это быстро, и горькая истина заключалась в том, что явный перевес сил противника оставлял им слишком мало шансов.
Северяне, без сомнения, имели преимущество в численности. Ану немногим позволил выйти из анабиоза. Но из экипажа «Нергала» только шестьдесят семь человек были настоящими имперцами, и все они были преклонных лет. Еще восемнадцать были вроде Джилтани: у них были биотехнические имплантанты, и они могли их полноценно использовать, однако никто из них не выдержал бы схватки с настоящими имперцами в схватке один на один. Три с чем-то тысячи землян, входящих в состав «экипажа» «Нергала», станут лишь бесполезной помехой. Их клавиатуры и гарнитуры будут выглядеть очень трогательно на фоне людей, способных силой мысли управлять боевыми системами и ракетными установками. Они даже не смогли бы надеть боевую броню, ибо у них нет имплантантов, чтобы активизировать внутренние цепи.
Но, самое прискорбное, у них в наличии был только один боевой корабль. Один корабль против семи, если не брать в расчет тяжелые крейсера, наземные установки и мощное защитное поле Ану. С практической точки зрения Колин мог с равным успехом выйти против южан в одиночку, случись им драться в открытую.
Но было и несколько положительных моментов. Одним из них являлось то, что секретная служба северян действовала уже в течение тысячелетия и опиралась на данные, поставляемые огромной сетью агентов вроде Сэнди, которые поддерживали «партизанскую» войну. Северянам даже удалось установить тайный контакт с двумя «верными» приспешниками Ану. Было бы глупо полностью доверять этим осведомителям, поэтому с ними обращались очень осторожно, чтобы избежать ловушек, но благодаря ним на «Нергале» были достаточно хорошо осведомлены о том, что происходит в южном анклаве.
Колин открыл глаза и встал. Его мысли бегали по кругу, и он чувствовал, как почти закипает его мозг. Ему было необходимо поговорить с Гором в надежде, что его озарит какая-нибудь идея.
Видит Бог, как она им нужна!

* * *

Колин поискал Гора, но его не было на корабле. Колина сильно тревожило, когда Гор или кто-то еще из имперцев покидали пределы маскировочного поля «Нергала». Но сами они, казалось, относились к этому спокойно, в силу привычки. Конечно, у них было достаточно времени, чтобы привыкнуть к такому риску.
Такой риск был неизбежен, ибо они не могли собраться в полном составе на борту корабля. Многие из землян вернулись на корабль после того, как убили семью Кэла, но остальные продолжали жить повседневной жизнью и выполнять свой долг, и их мужество потрясло Колина. Но это означало, что имперцы время от времени должны были покидать «Нергал», ибо только они могли управлять малозаметными флаерами корабля. Использовать их было опасно, даже если летать над самой землей на высоте, способной испугать самого видавшего виды вертолетчика, но у северян было слишком мало секретных линий связи, чтобы координировать работу всех звеньев агентуры не покидая корабля. Колин предпочел бы, чтобы Гор доверил выполнение этой рискованной работы кому-нибудь другому, но он уже слишком хорошо узнал пожилого имперца, чтобы предложить ему такое.
Поэтому он подавил легкое разочарование, когда обнаружил на капитанском мостике не Гора, а его дочерей.
Джилтани встала, как только он вошел, враждебно ощетинившись, впрочем, как и всегда в его присутствии, но Исис улыбнулась, приветствуя его. Колин украдкой посмотрел на прекрасное лицо Джилтани и решил было удалиться, но это было неразумно с точки зрения дальнейшего взаимодействия. Поэтому он нарочно сел в капитанское кресло и посмотрел ей в глаза.
— Добрый день, дамы. Я искал вашего отца.
— Не здесь ищи его, — резко ответила Джилтани. МакИнтайр пропустил ее слова мимо ушей, и она пристально посмотрела на него. «Если бы она была кошкой, на которую здорово смахивает, — подумал Колин, — то сейчас бы выпустила когти и выгнула спину».
— Танни, — спокойно обратилась к ней Исис, но Джилтани сердито встряхнула гривой черных волос и гордо удалилась.
Исис посмотрела ей вслед и вздохнула.
— Ну и девчонка! — усмехнулась она и взглянула на Колина. — Боюсь, она слишком болезненно все воспринимает, коммандер.
— Прошу вас, — произнес он немного печально, — после всего, что произошло, мне бы хотелось, чтобы вы называли меня Колин.
— Конечно, Колин.
— Я… у меня не было случая, чтобы попросить у вас прощения.
Она подняла руку, но он покачал головой:
— Нет. Вы очень добры, и я не хочу причинять вам боль своим разговором, но мне необходимо сказать это вам.
Рука Исис опустилась на колени.
— Кэл был моим другом, — тихо сказал Колин, — а я ввалился в его дом, сверкая супертехнологиями Империума, как новыми игрушками, и обнаружил всю его семью… Я не мог этого предвидеть, но прошлого не изменишь. Он мертв, и я несу ответственность за это.
— Ваше право думать так, как вы думаете, — мягко произнесла Исис, — но он и Фрэнсис знали о риске. Эти слова могут звучать жестоко, но это правда. Я воспитывала его после того, как погибли его родители, и я любила его, как любила свою невестку и моих правнучек, но мы всегда знали, что подобное может случиться. Знал это и Энди, когда женился на мне.
Она взглянула на него затуманенными от слез глазами и улыбнулась. Боль отразилась на ее морщинистом лице, и у Колина комок подкатил к горлу.
— Я не могу понять некоторых вещей, — сказал он через некоторое время. — Как мог ваш отец вести такую работу под псевдонимом Горация Хидачи и рисковать, имея детей? Почему он вообще это делал?
— Вел работу или имел детей? — засмеялась Исис, и Колин почувствовал, как тяжесть их общего горя стала чуть меньше.
— И то и другое.
— Это было рискованно, — согласилась она, — но азиатский псевдоним Хидачи сочетался с его внешностью — мы всегда находили это удобным, хотя возникновение Азиатского Альянса с недавних пор осложнило дело, — и отец всегда очень осторожно выбирал время и место. Университет Клемзон входит в четверку лучших технических институтов страны, но он стал таким совсем недавно. В те времена это учебное заведение не было передовым в области физики, к тому же отец публиковал работы в самых незаметных и малотиражных журналах, какие только мог найти. Знаете, он даже намеренно делал ошибки в своих трудах. Все это, плюс то, что Гораций Хидачи никогда не искал прикладного применения своему открытию и оставался в рамках чистой теории, было сделано лишь для того, чтобы убедить людей Ану, которые могли заметить его, что он землянин, который даже не понимает всей важности своей работы.
Что касается моего рождения, — тут Исис улыбнулась более свободно, — то это была случайность. Моя мама была восьмой женой Гора, мать Танни погибла еще во время мятежа. Честно говоря, мама думала, что уже не сможет забеременеть, поэтому была несколько неосторожна. Когда стало ясно, что она ждет ребенка, это напугало их обоих, но все же они решили не делать аборт, за что я могу быть им только благодарна. — Она широко улыбнулась, и впервые за то время, что Колин был с ней знаком, ее глаза засияли. — Но это действительно было трудно. Как правило никто из имперцев не взаимодействует с землянами открыто, и в тех редких случаях, когда это происходит, они появляются и затем бесследно исчезают. Почти всегда они действуют в одиночку, а это значит, что отец и мама совершенно вышли за рамки сценария. И это также служило им защитой, и они надеялись на лучшее. Помогло также то, что мама была рождена на Земле — блондинка, маленькая, хрупкая и в то же время сильная. Мы с ней совершенно не походили на имперцев.
Колин кивнул. Никто, находясь в здравом уме и твердой памяти, не подставит свою семью под удар, следовательно наличие семьи у Горация Хидачи служило веским доказательством тому, что он вовсе не является представителем Империума. При мысли о том, насколько опасно иметь такое прикрытие, у Колина по спине побежали мурашки, и он пожалел, что ему не довелось встретиться с этой неординарной, «хрупкой, но в то же время сильной» женщиной, матерью Исис.
— Все же, — печально продолжала Исис, — мы знали, что они следят за семьей «Хидачи». Поэтому я занялась медициной, а Майкл стал брокером на бирже. Мы оба старались держаться от физики как можно дальше. Но Кэл был слишком похож на своего прадеда. Он был намерен активно участвовать в игре.
— И все-таки я не понимаю почему. Зачем так рисковать, чтобы внедрить теорию, которую мятежн…
Колин осекся и покраснел, а Исис звонко рассмеялась.
— Прошу прощения, — продолжил он после недолгой паузы. — Я хочу сказать, зачем было так рисковать, чтобы внедрить теорию, о которой клика Ану знала и так?
— Как это «зачем», Колин?! — Исис с недоумением вытаращила на него глаза. — Вы сидите здесь только благодаря тому, что эта теория стала применяться в космических исследованиях. Если бы южане не довели дело до конца, мы бы сами рано или поздно продвинули его, потому что нам было нужно, чтобы ваши исследовательские приборы были изобретены. Конечно, мама и папа были практически убеждены, что «клика Ану», как вы их назвали, будет внедрять теорию в практику, ибо «Гравитонная теория Горация Хидачи» действительно является основой для создания досветовых двигателей и двигателя Энханаха, но мы не могли быть уверены на сто процентов. Мы хотели, чтобы они верили в то, что основы теории заложил «дегенерат», потому что нам нужна была полная уверенность в том, что они будут производить соответствующую технику, а не препятствовать ее производству и внедрению, ибо нашей конечной целью было то, чего мы в конце концов и добились: спровоцировать ту или иную реакцию «Дахака».
— Спровоцировать «Дахак»? — Колин ущипнул себя за нос. — А не было ли это, гхм, немного рискованно?
— Конечно, было, но наши имперцы стареют, Колин. Когда их не станет, остальные будут делать все, что в их силах, однако наши позиции будут еще безнадежнее, чем сейчас. Совет не знал, функционирует «Дахак» или нет, но мы уже внедрили многих наших людей, таких как Сэнди или Кэл, в космические программы. Кроме того, если бы человечество вообще узнало, что висит у них над головой, не важно, в рабочем состоянии или нет, положение Ану стало бы гораздо более шатким.
— Почему?
— Мы никогда не размышляли над тем, что на самом деле сделает «Дахак», Колин, но что-то должно было произойти. Ану мог попытаться взять программу по исследованию Луны в свои руки, но мы были готовы бороться с ним — тайно, но довольно эффективно — до тех пор, пока он не начнет действовать открыто. А если бы он действительно начал действовать открыто, не кажется ли вам, что ему понадобилось бы очень много людей, чтобы держать под контролем весь тот хаос, который бы начался?
— А! Вы рассчитывали на то, что, если бы он рискнул разбудить остальных и те обнаружили, что он натворил за все это время, Ану получил бы удар в спину в виде восстания своих же сторонников?
— Именно так. Это был отчаянный шаг, но, как я уже говорила, нас все больше охватывало чувство безысходности. В крайнем случае это могло добавить еще одну неизвестную в уравнение. С другой стороны, у нас всегда было задействовано много людей в космических программах. Было возможно, даже вероятно, что если корабль хотя бы частично функционирует, то одному из наших землян удастся проникнуть внутрь. Честно говоря, — Исис посмотрела в глаза Колину, — мы надеялись, что с вашим заданием полетит Влад Черников.
— Влад ? Только не говорите мне, что он один из ваших людей!
— Если вам так хочется, не буду, — ответила она, а Колин не удержался от смеха.
В первый раз после смерти Шона он позволил себе рассмеяться и был потрясен, как здорово это ему помогло.
— Хорошо, черт побери, — сказал он наконец, а затем поднял одну бровь. — Но не слишком ли рискованно посылать столько людей именно в ту зону, которую Ану держит под самым пристальным вниманием?
— Колин, все что мы когда-либо делали , было рискованно. Конечно, мы рискуем, иногда сильно рискуем, но контроль Ану не является прямым. Каждая сторона знает, чем занимается другая, — мы, однако, надеемся, что знаем больше, — но Ану не может себе позволить убивать любого, кто окажется под подозрением.
Исис замолчала, а когда заговорила вновь, то ее тон стал мрачным.
— И все-таки он многих убил по подозрению. «Несчастный случай» — его излюбленный прием, вспомните хотя бы случай с тем шаттлом, который сбила «Черная Мекка». — Колин кивнул, а Исис пожала плечами. — Это дело рук Ану. Ему нравится использовать террористов-«дегенератов» для грязной работы, а их фанатизм позволяет легко ими манипулировать. Майор Леман на борту того шаттла был одним из нас. Мы не знаем, как Ану вышел на него, но именно поэтому в последнее время было так много террористических актов в аэрокосмической промышленности. «Черная Мекка» взяла на себя ответственность за то, что случилось с семьей Кэла.
— Господи! — Колин покачал головой и наклонился вперед, поставив локти на стол и обхватив ладонями подбородок. — Все это время никто даже не подозревал! Трудно поверить.
— Несколько раз мы думали, что все кончено, — сказала Исис. — Один раз они едва не обнаружили «Нергал». Это было единственной причиной, по которой Джилтани вывели из анабиоза.
— Вы решили убрать детей на всякий случай подальше?
— Именно так. Это произошло около шестисот лет назад, и это был самый сильный страх, какой мы когда-либо испытывали за все это время. Уже тогда у Совета было много помощников из числа землян и, поверьте, им было очень трудно понять ситуацию и привыкнуть к ней! Так вот, некоторые из них взяли детей имперцев и рассыпались по всей планете. Это объясняет английский Танни — она выучила его во времена войны Алой и Белой розы.
— Понятно. — Колин глубоко вдохнул и на секунду задержал дыхание.
Мысль о том, что эта красивая девушка выросла в пятнадцатом веке в Англии, действовала очень отрезвляюще — более отрезвляюще, чем все события последних дней вместе взятые.
— Исис, — наконец произнес он, — сколько лет Джилтани на самом деле ? Я имею в виду, если не учитывать годы анабиоза?
— Она немного старше меня.
На его лице отразился шок, который он тщетно попытался скрыть, и она мягко улыбнулась.
— Мы, земляне, научились жить с этим, Колин. На самом деле я не знаю, чья ноша тяжелее — наша или имперцев. Но Танни снова отправили в анабиоз, когда ей было двадцать, и она очнулась вновь, когда папа еще был Хидачи.
— Она не особенно ко мне расположена, не так ли? — хмуро сказал Колин.
— Она очень несчастная девочка, — промолвила Исис, а затем тихо засмеялась. — Девочка! Танни старше меня, но я все равно воспринимаю ее как ребенка. И она действительно ребенок, в понятиях Империума. Она самая младшая из имперцев, и это всегда угнетало ее. Она сопротивлялась, когда отец отослал ее обратно в анабиоз, потому что ей хотелось сделать что-нибудь, Колин. Она чувствует себя обманутой, и я не могу винить ее за это. В том, что она застряла здесь, нет ее вины. Она любит отца, но его участие в мятеже обрекло ее на изгнание. Не забывайте также, что ее мать убили в той схватке.
Исис печально покачала головой.
— У бедняжки Танни никогда не было нормальной жизни. Те четырнадцать лет, проведенные в Англии, были самыми близкими к понятию «нормальная жизнь», но даже тогда приемные родители были вынуждены держать ее под настоящим домашним арестом, понимая, что девушка совсем не похожа на европейку. Думаю, что именно поэтому она отказывается говорить на современном английском.
Но вы правы насчет ее отношения к вам. Боюсь, что она винит вас в том, что случилось с семьей Кэла… и в особенности с девочками. Она была очень близка с Гэрриет.
У Исис задрожали губы, но она сдержала слезы и продолжала:
— Умом она понимает, что вы не могли предвидеть такой развязки. Она знает, что вы отомстили за убитых, и на самом деле никто из нас не верит, что надо подставлять другую щеку. Но ваша ответственность за произошедшее в ее глазах усугубляется также тем, что вы не только заняли место отца, который так долго боролся, но и являетесь угрозой для него. Даже если мы победим, отца ждет наказание, ибо он на самом деле был мятежником, что бы ни делал потом. И, откровенно говоря, она возмущена.
— Тем, что я вмешался в вашу операцию? — тихо спросил Колин. — Или есть и другая причина?
— Ну конечно, существует другая причина, и я вижу вы понимаете в чем дело. Но разве можно ее винить? Разве нельзя посмотреть на это ее глазами? Вы — капитан «Дахака», космического корабля, который является мечтой для всех нас, землян, который одновременно и рай, и ад. Но Танни на самом деле гуляла по палубам этой мечты… и потеряла ее в наказание за то, чего не делала. Она провела всю свою взрослую жизнь в борьбе, пытаясь исправить то, что натворили другие. И вот теперь вы, лишь потому, что оказались первым землянином, ступившим на «Дахак», становитесь не просто членом экипажа, но капитаном. Почему вы, а не она? Почему вам достался полный набор имплантантов старшего офицера, а ей — жалкие крохи?
Исис замолчала, изучая его лицо, а затем кивнула:
— Но хуже всего, Колин, то, что она — воин. У нее нет шансов выстоять в рукопашном бою с представителем Империума, и она знает это, но она — воин. Она провела всю свою жизнь во мраке, сражаясь с призраками, не в открытую, а под защитой папы и других, потому что она слабее, чем они, и не может сражаться с врагом лицом к лицу. Вы понимаете, как это больно?
— Да, — тихо ответил Колин. — Да, — повторил он более твердо, — и я запомню это, но нам всем приходится сражаться против Ану, Исис. Я не могу допустить, чтобы она боролась против меня.
— Не думаю, что она станет… — Исис замолчала, нахмурившись. — Но Танни в данный момент рассуждает не очень… здраво.
— Я знаю. Но если она решится бороться против меня, это может разрушить все. Слишком многое зависит не только от победы над Ану, но и от того, найдем ли мы способ победить ачуультани. Если она не сможет работать со мной, то я, безусловно, не позволю ей работать против меня.
— Что… что вы сделаете? — тихо спросила Исис.
— Я не причиню ей боли, если это то, чего вы боитесь. Она и так много страдала — вы все много страдали. Но если она будет представлять угрозу делу, у меня не останется выбора, кроме как отправить ее опять в анабиоз.
— Нет! Прошу вас! — Исис крепко схватила его за руку. — Это будет хуже, чем убить ее, Колин.
— Я знаю, — мягко ответил он. — Я знаю, чем бы подобное было для меня, и я не хочу этого. Видит Бог, я не хочу этого. Но если она будет бороться против меня, у меня не останется выбора. Помогите ей понять это, Исис. У вас это получится лучше, чем у меня.
Пожилая женщина посмотрела на него взором, затуманенным слезами, ее губы дрожали, но она медленно кивнула и похлопала его по руке.
— Я понимаю, Колин, — сказала она очень тихо. — Я поговорю с ней. Я понимаю.
— Спасибо, Исис, — спокойно ответил Колин.
Он посмотрел ей в глаза, затем бережно пожал руку, лежавшую в его руке, и встал. Поддавшись какому-то неожиданному импульсу, он нагнулся и поцеловал Исис в пергаментную щеку.
— Спасибо, — повторил он и покинул командную палубу.

Глава 12

— Колин?
МакИнтайр взглянул на Гора, просунувшего голову в дверь его каюты, и с облегчением вздохнул. Старик задерживался более чем на два часа на тот момент, когда Колин последний раз проверял.
— Вы опаздываете, — заметил он, и Гор кивнул, пожимая ему руку и как-то странно улыбаясь — то ли извиняясь, то ли торжествуя.
— Виноват, — ответил он, — я увлекся разговором с одним из наших людей. У него есть настолько интересное предложение, что я привел его сюда.
Пожилой имперец указал на высокого человека стоявшего у него за спиной, и Колин, взглянув на вошедшего, сразу отметил натренированные бицепсы и поседевшие виски. Нос у незнакомца был такой же выдающийся как у Колина, однако на его лице он смотрелся неплохо. На нем была форма морского пехотинца США с нашивками в виде орлов. Полковник. На правом плече была эмблема из перекрещенных кинжалов и парашюта — знак Объединенных войск специального назначения.
Колин пригласил гостей садиться. ОВСН были элитой из элит, в их ряды набирались представители всех родов войск, которых готовили для «выборочных военных ударов», так называемых «конфликтов низкой интенсивности», известных с прошлого века, и антитеррористических акций. Повстанцы, террористы, партизаны, патриоты — Колину было не важно, какой ярлык прицепить, ибо он считал, что любой, избравший в качестве формы протеста насилие по отношению к беспомощным и беззащитным, заслуживал одного названия — варвар. И ОВСН — ответ США всем варварам мира.
Подобно коллегам из аналогичных спецподразделений Объединенной Европы, Австрало-Японского союза и России, мужчины и женщины из ОВСН были профессионалами как в ведении секретной разведывательной деятельности, так и во владении обычными видами оружия, что во все времена составляло основу военного ремесла. Однако, в отличие от остальных войск США, ОВСН являлись неотъемлемой частью разведывательной службы. Они были полицейскими и шпионами (а кое-кто добавил бы «и наемными убийцами») не в меньшей степени, чем солдатами. Но это не мешало ОВСН быть элитой американской армии. Сюда попадали только люди, доказавшие свой высочайший профессионализм на службе в обычных регулярных войсках.
— Колин, это Гектор МакМахан. В дополнение к своим должностным обязанностям в ОВСН он также является главой разведывательной службы наших землян.
— Полковник, — любезно приветствовал посетителя Колин, протягивая руку и разглядывая четыре полоски орденских планок под нашивкой в виде крылышек. А также медаль ОВСН за участие в рукопашном бою с изображением перекрещенных винтовки и кинжала. «Впечатляет, — подумал он. — Очень впечатляет».
— Коммандер, — произнес МакМахан и слегка улыбнулся — его лицо явно не привыкло активно выражать эмоции. — Или мне следует обращаться «капитан Флота»?
— «Коммандер» будет достаточно, полковник. Можно Колин.
Гости уселись, и Колин подошел к маленькому бару в углу комнаты, глядя по очереди то на одного, то на другого.
— Такое впечатление, Гор, что вы укомплектовываете ряды только лучшими, — пробормотал он.
— Спасибо, — улыбнулся Гор. — Во всех смыслах. Гектор является моим прапрапрапраправнуком.
— Предпочитаю, — заметил полковник без всякого намека на улыбку, — думать о себе, как о твоем самом пра вильном внуке.
Колин засмеялся и покачал головой:
— Я все еще не привык ко всему этому, полковник, однако имел в виду ваши военные «рекомендации», а не семейные.
Он закончил смешивать коктейли и отошел от бара.
— Вы произвели на меня очень сильное впечатление, полковник. И если ваше предложение оказалось настолько интересным, что Гор привел вас сюда, то я готов вас выслушать.
— Конечно. Видите ли… спасибо.
МакМахан взял предложенный напиток, вежливо пригубил, а затем забыл о нем. Колин уселся в свое кресло и жестом пригласил его продолжать.
— Видите ли, — снова начал полковник, — я очень долго размышлял над нашим положением. Без лишней скромности могу сказать, что в своей области я являюсь специалистом такого же уровня, как и вы — в своей, и за последнее время у меня появились некоторые подозрения, доставляющие мне беспокойство.
— Подозрения? — переспросил Колин, и его взгляд внезапно стал очень острым.
— Да, комм… Колин. Я занимаю особое положение на своей службе, изучая менталитет террористов, и на моей стороне всегда было преимущество информационной поддержки, оказываемой моим дедом, и наличие систем наблюдения «Нергала». Только поэтому я дослужился до полковника. Мое начальство не знает об этом и считает, что я просто сильный аналитик.
Колин кивнул. Разведывательная сеть северян, а особенно тщательно спрятанные и замаскированные антенны сенсоров, должны были быть чрезвычайно полезны МакМахану в его работе, однако орденские планки на мундире говорили, что насчет собственных способностей Гектора начальство полковника также не ошибалось.
— Дело в том, Колин, что люди Ану все глубже и глубже проникают в террористические организации. К настоящему моменту они полностью контролируют «Черную Мекку», «Группу двенадцатого января», «Армию Аллаха», «Краснобровых» и дюжину других более-менее значительных группировок. Это «сотрудничество» довольно опасно, хотя и не вызывает удивления — они всегда были на короткой ноге с такими мясниками. Но что меня сильно беспокоит, так это постепенное проявление определенных общих идеологических (если вы не против употребления этого термина в данном контексте) тенденций в линии поведения данных боевых группировок.
Видите ли, — лоб МакМахана избороздили морщины, — эти «родственные души» очень не похожи друг на друга. «Черная Мекка» и «Армия Аллаха» ненавидят друг друга сильнее, чем все остальное человечество. «Черная Мекка» хочет дестабилизировать как мусульманский, так и немусульманский миры до такой степени, чтобы их радикальные фундаменталисты смогли в конце концов установить на всей планете всеобщее теократическое государство. А «Армия Аллаха» в первую очередь нападает на немусульман, чтобы создать пропасть между мусульманами и представителями других конфессий и сделать ее непреодолимой. Они — кучка изоляционистов, которые, поклоняясь своей концепции религиозной чистоты, намерены уничтожить всех несогласных. Затем есть еще «Краснобровые». Они выросли из бывших групп скинхедов конца девяностых годов, это просто обычные анархисты. Они…
Тут МакМахан оборвал сам себя и махнул рукой:
— Меня иногда заносит, этиология терроризма может подождать. Суть в том, что все эти различные по своим убеждениям группировки разделяют усиливающийся общий интерес к тому, что можно обозначить как нигилизм. И я также думаю, что это, вне всякого сомнения, результат влияния Ану. Его цели, желает он того или нет, становятся их целями. Однако самыми страшными являются выводы, которые можно сделать на этом основании о самом Ану и его психическом состоянии.
Полковник вспомнил о своем напитке и сделал маленький глоток, затем несколько секунд смотрел на него, помешивая кубики льда.
— Сотрудникам моего отдела всегда приходится думать так, как думает враг, и должен признать, что это может даже нравиться. Я ненавижу этих ублюдков, но моя работа — почти как игра, наподобие шахмат или бриджа, только последнее время я получаю все меньше и меньше удовольствия от процесса. Потому что последние несколько лет, а особенно с того момента, как Гор рассказал мне про вас и про «Дахак», мне не дает покоя один вопрос: как будет действовать Ану, если решит, что мы можем его победить? И, коли на то пошло, как он отреагировал бы, если бы узнал, что «Дахак» в рабочем состоянии?
А причиной моего беспокойства является то, что я согласен с Гором насчет самого Ану. Я думаю, что нигилизм террористов-подручных Ану отражает его собственный нигилизм. И если он когда-нибудь решит, что его положение безнадежно, — а так оно и есть, поскольку «Дахак» все еще здесь, — то, что бы ни случилось с нами, он, возможно, предпочтет , чтобы вся планета отправилась вместе с ним в тартарары.
Ни один мускул не дрогнул на лице Колина. Он медленно кивнул, и словно холодный ветерок пролетел по каюте.
— Это все выглядит довольно логично, Колин, — спокойно заметил Гор. — Гектор прав насчет нигилизма Ану. Кем бы он ни был прежде, сейчас он — разрушитель, ему нравится разрушать. Как будто это помогает ему приглушить чувство неудовлетворенности, и, возможно, в этом также проявляется его одержимость властью. Но что бы ни являлось причиной этой страсти к разрушению, она достаточно ощутима. Он и его люди убедительно доказали это сто лет назад.
Колин снова кивнул, понимая, о чем идет речь. Он сам иногда размышлял о том, почему провалилось покушение на Гитлера в июле 1944 года, но ответ обнаружил только тогда, когда получил доступ к базе данных «Нергала». Неудивительно, что взрыв бомбы не достиг цели, ибо человеку, обладающему полным набором биотехнических имплантантов, она не могла нанести особого вреда. И именно нацистская элита, падая в пропасть, с маниакальной радостью увлекала за собой других.
— Итак. — Он медленно прокрутился на кресле. — Кажется, уравнение слегка усложнилось.
В его улыбке не было ни капли радости.
— Но, полковник, поскольку вы здесь, я полагаю, что вы все это время были заняты чем-то помимо беспокойства?
— Да. — МакМахан глубоко вздохнул и встретился взглядом с Колином. — Представители моей профессии не годятся для заданий под девизом «исполни или умри», однако в течение всего прошлого года я занимался моделированием сценария наихудшего варианта — что-то типа Судного Дня, если можно так выразиться, — а также поиском способов, как с ним справиться, и мне, полагаю, это удалось. Сценарий страшен, как сам ад, и я всегда рассматривал его как крайний случай, а не как план действий, который мне хотелось бы попробовать. На самом деле я бы не стал даже упоминать о нем, если бы вы не рассказали нам об ачуультани. По-хорошему, следовало бы дождаться, пока страсти не улягутся, затем отправить вас на «Дахак», а затем нанести одновременный удар по подонкам Ану с двух сторон, ну или, по крайней мере, доставить еще один супрессор сюда. Но ведь у нас нет времени действовать по-хорошему, верно?
— Вы правы, нет, — сухо согласился Колин. — Так могу ли я допустить, что вы сейчас собираетесь описать мне свою разработку?
— Да. Вместо того чтобы ждать, пока все остынет, мы все подогреем.
— Хм-м? — Колин медленно откинулся назад, его сиденье тихо скрипнуло, и он дернул себя за нос.
— И почему же нам следует так поступить?
— Потому, что может быть — может быть, — мы сможем разобраться с ними без помощи «Дахака», — ответил полковник.

* * *

«Никто, — думал Колин, наблюдая за тем, как члены Совета заходят на командную палубу, — не сможет обвинить Гектора МакМахана в том, что ему не хватает размаха». Само собой, чтобы решиться атаковать такого могущественного противника, нужны отвага и смелость, но этого, а также элементарной наглости полковнику не занимать. И кто знает? Его план может сработать.
В напряженном молчании члены Совета расселись по местам. Колин заложил руки за спину и расправил плечи, чувствуя на себе взгляды собравшихся. Ему стало интересно: насколько глубоко продвинулось взаимопонимание? Едва ли месяц прошел с момента его знакомства с этими людьми, и он знал, что некоторые из них возмущены его персоной, а некоторые просто боятся его. Колин не мог осуждать нергальцев за это, ибо у него все еще оставались сомнения по поводу их лояльности, хотя в их искренности он больше не сомневался. Даже в искренности Джилтани.
Подумав об этой тигрице, Колин сдержал улыбку, поймав себя на мысли, что тоже начал воспринимать ее как «молодую», несмотря на то что она была вдвое старше его. А если посчитать время, которое она провела в анабиозе… Его улыбка зачахла в зародыше, когда он посмотрел ей в лицо. В конце концов оно перестало активно излучать ничем не прикрытую ненависть и превратилось в непроницаемую маску, наподобие окна, закрытого ставнями и надежно защищенного от любопытных взоров.
Колин предпочел бы отстранить ее от всех совещаний и собраний и вообще исключил бы ее участие в принятии каких бы то ни было решений, но это у него не получилось. Хоть Джилтани и была молода, она уже возглавляла Разведывательное управление «Нергала» и официально была коллегой МакМахана со стороны имперцев, а косвенно — его начальником.
Колину бы и в голову не пришло, что с таким пылким, сумасбродным характером, как у нее, можно быть главой шпионов, но когда он намекнул об этом в разговоре с двумя членами Совета, то ответная реакция поразила его. Их безграничное доверие к ее профессионализму почти испугало Колина, особенно если принять во внимание, как сильно она его ненавидит. В то же время данные в бортовом журнале свидетельствовали о том, что Джилтани, исполняя свои обязанности, заслужила такую высокую оценку своих коллег. Произошедшее в Колорадо-Спрингс было первым внезапным нападением южан (в отличие от их представителей-землян) за сорок лет, и Колин знал, по чьей вине это произошло. Поняв, как уважительно Совет относится к Джилтани, он не осмелился сместить ее с должности. К тому же собственный профессионализм не позволил ему уволить человека, так хорошо выполняющего свою работу, только потому, что волею случая между ними сложились натянутые отношения.
Но Джилтани беспокоила его. Независимо от того кто и что о ней говорил, она беспокоила его.
Колин вздохнул, желая, чтобы она хоть раз высказалась откровенно. Хоть раз, чтобы он мог знать наверняка что она думает и можно ли ей доверять. Затем, отогнав эти мысли, он сдержанно улыбнулся собравшимся членам Совета.
— Уверен, что все вы знаете полковника МакМахана гораздо лучше, чем я. — Колин протянул руку в сторону полковника и пронаблюдал за последовавшим обменом кивками и улыбками, после чего снова спрятал руку за спину. — Хотя причина, по которой он здесь находится, вероятно вас удивит. Видите ли, он предлагает, чтобы мы нанесли прямой удар по базе Ану. Без помощи «Дахака».
У кого-то из аудитории просто отвисла челюсть, а Джилтани подобралась, как кошка перед прыжком. На ее лице не дрогнул ни один мускул, но расширились зрачки, и Колину показалось, что в их темной глубине мелькнул блеск.
— Но это же безумие!
Реплика принадлежала Саре Мейер, астрогатору «Нергала» и землянке. Она покраснела и взглянула на МакМахана: — Ну, по крайней мере, так это звучит .
— Согласен, но в этом-то и заключается прелесть идеи. Она настолько сумасшедшая, что Ану не сможет даже допустить такой возможности.

Предыдущая страница 8 Следующая страница


9 Дэвид Вебер

Раздался взрыв смеха, и Колин позволил себе широко улыбнуться:
— Сумасшедшая это идея или нет — в любом случае выбор у нас невелик. Мы не сдвинулись с мертвой точки с момента моего… прибытия, — взрыв смеха грянул с новой силой, — но мы не можем больше себе этого позволить. И вы все знаете почему.
Легкомысленный настрой собравшихся мгновенно улетучился, а один или два человека даже взглянули вверх, как будто сквозь пять километров земной толщи можно было увидеть неумолимо надвигавшихся ачуультани. Колин кивнул.
— Именно. Но удивительнее всего то, что план может сработать. — Он повернулся к МакМахану. — Гектор?
— Спасибо, Колин.
МакМахан встал в центре командной палубы. Военная выправка и форма морской пехоты США резко выделяли полковника среди собравшихся, впрочем, как и Колина в его синей форме Флота Империума. МакМахан открыто встретил напряженные взгляды членов Совета. Чувствовалось, что он привык выступать перед аудиторией.
— В сущности, — начал он, — нашим слабым местом является время — время, которое нам необходимо и которого у нас нет. Однако у нас есть одно, главное, преимущество: Ану не знает , что время работает против всех нас. Очевидно, он решил, что при столкновении в доме семьи Тюдоров…
Колин заметил, как Джилтани вздрогнула при этих словах, но выдержка ей не изменила.
— … им просто попался кто-то из команды «Нергала». Поэтому весьма вероятно, что он не подозревает о том, что в игре появилась новая фигура. Думаю, он полагает, что все осталось неизменным.
МакМахан замолчал, и некоторые из собравшихся закивали в знак согласия.
— В Колорадо-Спрингс был нанесен очень серьезный удар по противнику.
В ответ раздался тихий гул одобрения, и полковник позволил себе слегка улыбнуться.
— Мы удостоверились, что убито семнадцать, а ранено двое имперцев, и это больший ущерб, чем за несколько веков. Должно быть, они размышляют о том, что произошло, и, будем надеяться, слегка озабочены усилением своей обороны. Нельзя сбрасывать со счетов и те усилия, которые они прилагают, чтобы нас обнаружить.
Сейчас они, без сомнения, полагают, что вся та перестрелка была обороной с нашей стороны. Однако я предлагаю атаковать, атаковать везде, где только можно, и достаточно активно, чтобы убедить их в том, что мы начали общее наступление. Это рискованно, но не более, чем другие наши мероприятия, проводимые в прошлом…
Полковник замолчал, так как Геб, один из самых старых имперцев и старший механик «Нергала», поднял руку.
— Я бы рад, конечно, пострелять по мерзавцам, но чем это нам поможет?
— Справедливый вопрос, — согласился МакМахан, — и я постараюсь ответить на него, Геб. Может быть, объяснение прозвучит немного запутанно, но мысль, лежащая в основе всего, проста.
Во-первых, некоторые из их людей в действительности более уязвимы, чем мы. Они всегда активнее участвовали в жизни Земли, чем мы, и нам легче вычислить их людей, чем им наших. Мы знаем где они находятся, и у нас есть практически полные досье на многих из их приспешников-землян. Более того, мы установили через какие террористические группировки они в настоящее время действуют, а также точно определили местонахождение нескольких боевых центров и штабов. Все это значит, что хотя основная часть наших врагов защищена гораздо лучше, чем мы, но те, кто находится за пределами анклава, гораздо уязвимее нас. Нам легче до них добраться.
МакМахан обвел взглядом аудиторию и удовлетворенно кивнул, отметив горящие взгляды, направленные на него.
— Я предлагаю организованное нападение на их уязвимые пункты, чтобы заставить их поступить так, как они всегда поступали, когда становилось жарко, а именно: уходили в анклав, пока их спецподразделения пытались заманить в ловушку и уничтожить нас.
Однако , — тихо продолжал полковник, — на этот раз они проведут нас прямо за собой через открытую дверь!
Колин подумал, что несмотря на довольно невыразительную мимику, МакМахан был сейчас ужасно похож на голодного волка.
— Как это? — бесстрастно спросила Джилтани.
Она всегда жестко контролировала себя в присутствии Колина, но сейчас она не возражала, а задавала вопрос, и было совершенно очевидно, что этот вопрос волнует всех присутствующих.
— Как я уже говорил, посылки для маневров несколько сложны, — ответил МакМахан, — но сама по себе идея операции очень проста, и мое положение командующего операцией «Одиссей» поможет в ее реализации.
Джилтани резко кивнула, а полковник посмотрел на остальных членов Совета.
— Как известно Танни, — продолжал он, — два года назад меня назначили командовать операцией «Одиссей» — это операция ОВСН по внедрению агентов в «Черную Мекку». Мы знали, что будет нелегко, и у нас было слишком много утечек информации за последние годы, на радость противнику. Мы конечно понимали, почему это происходит: Ану не удалось внедриться в ОВСН, но он довольно глубоко проник в верхние эшелоны командования разведки. Но вся операция была организована очень тонко — так, чтобы определенная информация поступала определенным людям, и я решал, кому и что надо знать. В результате мне удалось внедрить двух наших людей, землян, в «Черную Мекку». Один из них в настоящее время является заместителем начальника их центрального боевого подразделения. Он создал себе репутацию ценного наемника, и люди Ану завербовали его пять месяцев назад.
Вздох всеобщего удивления пронесся по командной палубе.
— Все вы знаете, что мы также прощупывали Раммана и Нинхурзаг, — продолжал МакМахан, а Колин отметил реакцию старых имперцев на эти имена.
Рамман и Нинхурзаг были южанами, которые тайно общались с представителями «Нергала» в течение последних двух столетий. Рамман входил в ближайшее окружение Ану, а Нинхурзаг являлась членом рядового состава и числилась начальником службы технического обслуживания гравитонного оборудования. Ее вывели из анабиоза немногим более ста лет назад, так как она была компетентным физиком. Насколько было известно северянам, ни один из этих двоих не догадывался о существовании другого осведомителя.
— Мы всегда с большой осторожностью относились к поступающей от них информации, но и Танни, и я сравнивали все данные, которые они поставляли, проверяя таким образом обоих, и до сих пор все сходилось. Это значит что или они оба честны с нами, или работают сообща. Лично я считаю, что они оба честны. Рамман в ужасе от того, что Ану готов совершить в будущем, а Нинхурзаг до смерти напугана тем, что Ану уже натворил. Они оба находятся за пределами анклава и держатся подальше от Ану и его ближайших приспешников, и это может значить, что им не доверяют полностью. С моей точки зрения это хороший знак. Танни, ты согласна с данной оценкой?
— Да, — коротко ответила Джилтани.
— Но доверяет он им или нет — не так уж важно, — продолжал МакМахан, — они ценные работники для него: в противном случае он бы давно их уничтожил. Поэтому мы можем быть уверены, что их отзовут, как только начнется пальба. Это наш шанс. Как только они минуют проходные, у них появится действующий на данный момент код доступа для входа в анклав.
Гектор замолчал, члены Совета согласно кивали.
— Как нам всем известно, Ану меняет коды довольно часто. Нам никогда не удавалось перехватить их снаружи, но датчики Танни смогут определить, когда их сменят. Поэтому, если Рамман или Нинхурзаг смогут передать нам коды доступа, мы, по крайней мере, будем знать, действительны они еще или нет.
— Хорошо, — сказал Геб. — Я все понял, но как они смогут связаться с нами из анклава?
Это был сложный вопрос, но Геб сидел нахмурившись, и ему явно хотелось получить ответ, а не поставить МакМахана в тупик.
— Это самое трудное, — согласился полковник, — но думаю мы сможем это провернуть. Как только Рамман и Нинхурзаг получат коды, каждый из них оставит нам копию в заранее оговоренном тайнике внутри анклава. Наши люди в «Черной Мекке» не знают друг друга, но думаю, что они оба достаточно важные персоны для того, чтобы их забрали на юг. Ну, по крайней мере, одного-то точно. Допустим, они оба попадают в анклав, каждый забирает копию кода из одного тайника. Ни Рамман, ни Нинхурзаг не будут знать, что кто-то еще передает информацию нам, также ни один из наших «террористов» не будет знать о дублере, поэтому даже если мы потеряем одно сообщение, то все равно должны будем получить другое.
После этого наступит критический момент. Как только Рамман и Нинхурзаг будут внутри, мы снижаем натиск. Почти наверняка Ану поступит так, как он поступал всегда, — сначала выпустит своих «дегенератов», чтобы посмотреть, не подстрелят ли их. Когда он это сделает, наши люди передадут нам код доступа. Надеюсь, что у нас будут два отдельных источника и мы сможем сверить информацию.
Если коды совпадут и если мы успеем напасть прежде, чем Ану их изменит, то нам удастся пройти сквозь защитное поле анклава до того, как они сообразят в чем дело.
Их бодрствующие имперцы очень сильно превосходят наших по численности, но если мы вообще попадем внутрь, то на нашей стороне будет преимущество внезапного нападения. Если мы нанесем достаточно сильный и стремительный удар, то сможем захватить их или, в конце концов, произвести достаточно разрушений и шума, чтобы ввергнуть в панику правящую верхушку, которая задраит люки и поднимет корабли-спутники за пределы защитного поля, чтобы стрелять по нам. И если они так сделают, — полковник свирепо ухмыльнулся, — то Колин гарантирует, что «Дахак» будет наготове.
По замершей аудитории прокатился едва слышный гул.
— И это, — закончил МакМахан очень-очень тихо, — положит конец капитан-инженеру Флота Ану и его убийцам.

Глава 13

— Мне не нравится эта идея, — решительно сказал Гор, — и Совету она также не понравится. Ты сошел с ума, Колин!
— Нет, не сошел.
МакИнтайр очень старался выдерживать тактичный тон. Ему помогал в этом опыт общения со старым твердолобым компьютером, однако он уже начинал думать, что в упрямстве Гор дал бы Дахаку фору.
— Мы потратили много времени, а воз и ныне там. Я должен известить Дахака о том, что происходит. Он ведь не различает вас! Если он засечет вас, то начнет палить так же, как он открыл бы огонь по Ану.
— Это наша судьба, которую нам придется принять, — упрямо твердил Гор.
— Это судьба, которую мы не можем принять! — рявкнул не выдержав Колин. — Черт побери, ты, упрямец! Посмотри на это так — все или ничего. Именно так надо к этому относиться. Мы не можем позволить «Дахаку» атаковать нас, когда мы выступим против анклава, но это еще не все. Если нам удастся попасть внутрь и произвести достаточно сильные разрушения и их корабли-спутники поднимутся в воздух, то «Дахак» должен знать , что происходит. Он не слышал от меня ни единого писка почти пять месяцев, и как ты думаешь он будет реагировать, когда увидит, что какие-то боевые единицы Империума снуют туда-сюда?
— Ну…
— Именно! Но и это не самое худшее. Допустим, Боже упаси, я погибну. Ну и кто будет объясняться с Дахаком? Вы ведь знаете, что он не поверит ни единому вашему слову, даже если допустить, что он вас вообще выслушает. Итак, меня нет, вы прикончили Ану. Что дальше? — Он посмотрел в глаза Гора. — Максимум, на что вы можете надеяться — что он оставит вас в покое, но Дахак так не поступит. Он решит, что это была просто борьба между мятежниками за господство — а в каком-то смысле так оно и есть, — и после ее окончания он примется за вас. Он доберется также и до «Нергала». Даже если вы спрячетесь под защитное поле, то «Дахак» никуда не денется, а ачуультани тем временем будут неумолимо надвигаться! Ради бога, ты что, хочешь чтобы так и случилось?
Во взгляде Гора полыхала ярость человека, припертого к стенке, а Джилтани, сидевшая рядом, сердито смотрела на Колина. Ее молчание действовало МакИнтайру на нервы, и он старался напомнить самому себе, что она — опытный аналитик разведывательной службы. То, как аккуратно она сумела организовать оборону «Нергала», доказывало ее профессионализм и способность думать взвешенно и логично. Возможно она ненавидит его, но ведь она — профессионал. Не может быть, чтобы она не понимала правоту его доводов.
До сих пор Джилтани не проронила ни слова, но Колин знал, каким важным может быть ее мнение, ему также было интересно, задел ли ее тот факт, что МакМахан, формально являвшийся ее подчиненным, пришел со своим планом прямиком к нему, а не к ней? МакИнтайр был почти уверен, что она отдаст свой голос против него.
Губы Джилтани скривились, как будто она только что съела какую-то дрянь:
— Нет, отец. Прав капитан сейчас.
Гор взглянул на нее с изумлением, и на этот раз в его взгляде читалось: et tu ?5
Джилтани кисло усмехнулась, когда заметила, как опешил сам Колин.
— Отец, сие признать не сладко, но то была бы злая шутка, принеси нам всем наши дела лишь гибель, не более. Прав капитан сейчас. Без слова «Дахаку» разве можем быть мы спасены? — Гор покачал головой, все еще не соглашаясь, и она мягко прикоснулась к его руке. — И конец наш может наступить. Ибо должно нам передать то слово «Дахаку», а принять он может лишь капитана код, иначе не спасти нам наши головы и не собрать плоды дел наших.
Колин перевел взгляд с Джилтани на ее отца. Он был признателен ей за поддержку, хоть и понимал, что ею руководила логика, а не энтузиазм. Об этом говорило даже то, как она называла его: Джилтани использовала только звание, и то с кислой миной, когда упоминала Колина в разговоре, и она вообще никак не называла его, если была вынуждена обращаться к нему напрямую.
— Но ведь они не могут его не обнаружить! — с отчаянием в голосе вымолвил Гор, и МакИнтайр понял, в чем дело.
Колин был первой надеждой на полную победу, которую судьба предоставила Гору за все века изгнания, и любая угроза ее потерять ужасала старого имперца гораздо сильнее, чем мысль о собственной смерти.
— Конечно не могут, — ответил Колин. — Поэтому надо сделать так, как предлагаю я.
— Послушай, прадед, — мягко обратился МакМахан к Гору, — мне самому это не по душе, но они правы.
Гор нахмурился, а полковник повернулся к Колину.
— Если я поддерживаю тебя на этот раз, — твердо сказал он, — то только потому, что мне приходится. Но это будет единственная вылазка, на которую ты отправишься. Понятно?
Колин хотел было смерить его взглядом, но счел это неразумным.
МакМахан улыбнулся ему своей фирменной полуулыбкой, и Колин понял, что дело решено. Возможно чтобы убедить Гора окончательно потребуется еще некоторое время, но решение принимал МакМахан, ибо Колин и Совет назначили его командовать боевой операцией. Успех во многом зависел от работы его агентов, поэтому было логично, чтобы возглавил дело он, а не Джилтани. Колин, конечно, является старшим капитаном Флота Империума (в определенном смысле), но подпадают ли под его начало «его» подчиненные — занимательная правовая головоломка. Кроме того, он знал пределы своего влияния, и у него просто не было соответствующих знаний и опыта, чтобы руководить подобной операцией.
— Я собираюсь поддержать Колина на этот раз, прадед, — сказал МакМахан. — Прости, но я говорю так, как есть.
Гор уставился в стол, но затем нехотя кивнул.
— Хорошо, Колин, ты участвуешь в операции в Куэрнаваке, — продолжал полковник. — Ты наносишь свой удар, отправляешь сообщение и исчезаешь, понятно?
— Понятно.
— И, — тихо добавил МакМахан, — Танни будет твоим пилотом.
— Что?!
Колин сжал зубы, чтобы не сказать то, о чем впоследствии придется жалеть, но его глаза метали молнии, а взгляд Джилтани был еще более красноречивым.
— Танни будет твоим пилотом, — мягко повторил МакМахан. — Сейчас я говорю как командующий боевой операцией, и у меня нет времени на дипломатию, поэтому вы оба заткнитесь и слушайте.
Колин откинулся в кресле и кивнул. Джилтани лишь злобно сверкнула глазами на МакМахана, который предпочел истолковать ее молчание как знак согласия.
— Хорошо. Я знаю, что вы слегка не в ладах, — сдержанно продолжил полковник, — но сейчас вы не можете себе этого позволить. Это дело, как мы все втроем только что убеждали Гора, действительно важное.
Колин, ты единственный человек, кто может отослать сообщение, и ты должен суметь замаскировать его под мнимый отчет в наш штаб. Мы не знаем, как быстро и с какой силой среагируют люди Ану, поэтому посылаем с тобой нашего лучшего пилота для обеспечения наиболее полного контроля за ситуацией. Ты силен, Колин, а скорость твоей реакции превосходит даже стандарты имперцев, но как бы ты ни был хорош, у тебя очень мало опыта ведения боя на истребителе.
Танни является первоклассным пилотом и самым молодым из наших имперцев, скорость ее реакции мало уступает твоей, но у нее гораздо больше опыта боевых вылетов. Вся операция от начала и до конца будет под твоим началом, но она — твой пилот, а ты — командир экипажа и ее оператор. Или так, или никто из вас не полетит.
МакМахан пристально наблюдал за ними, и Колин посмотрел на Джилтани, поймав на себе ее удивленный взгляд. В глазах у обоих мелькнул вызов.
— Хорошо, — в конце концов вздохнул Колин, а затем улыбнулся. — Если бы я знал, какой ты прожженный сукин сын, Гектор, я бы никогда не согласился назначить тебя командовать всем этим делом.
— Ха, но я же самый прожженный сукин сын из всех, имеющихся в твоем наличии… сэр, — парировал МакМахан.
Колин сдался и улыбнулся еще шире, когда ему на ум пришла новая мысль. Уж если их с Джилтани запихнули в один двухместный истребитель, то ей все-таки придется придумать, как к нему обращаться!

* * *

«Потрясающе, насколько я мог ошибаться», — уныло подумал Колин, в последний раз проверяя все свои приборы. Они с Джилтани уже с неделю тренировались на одном и том же тренажере, и она до сих пор никак к нему не обращалась.
Их было только двое, кому же еще она могла адресовать свои высказывания? На самом деле ситуация облегчала ее положение, и она не называла его ни по имени, ни по званию. И Колин был уверен, что она скорее умрет, чем он услышит из ее уст «сэр».
МакИнтайр кисло улыбнулся. По крайней мере у него хоть есть чем отвлечься, в то время как внутри все сжимается от волнения и страха. Он был профессиональным военным летчиком, а затем летчиком-космонавтом NASA, но он лишь дважды стрелял по цели в порыве ярости, считая и ту неудачную атаку на тендер Дахака. А первый раз был очень давно, когда еще совсем юный лейтенант Колин МакИнтайр на истребителе «Линкс» неожиданно столкнулся нос к носу с иракским истребителем там, где, как считалось, пролегала зона международного воздушного пространства. И Колин до сих пор не понимал, как ему удалось тогда уйти от самонаводящейся ракеты, которой иракский пилот пытался его сбить. К счастью, тому парню повезло меньше.
То, что имперцы были ветеранами долгой подпольной войны, помогало Колину. Их привычные размеренные приготовления успокаивали его нервы более, чем он был готов признать… но, с другой стороны, это делало ситуацию вообще невыносимой. Хорош главнокомандующий, каждый из подчиненных которого обладает большим опытом боевых действий, чем он! Вряд ли такое соотношение можно назвать правильным.
Колин застегнул свой летный костюм и проверил сфероид — генератор локального защитного поля, которое пилотам-имперцам заменяло шлем. МакИнтайр вынужден был признать, что данное устройство было громадным достижением, ибо сквозь «шлем» можно было прикасаться к голове, да и видимость была превосходная. Но все же он ощутил нечто вроде ностальгии по тем маленьким датчикам и устройствам, которые усеивали внутренности шлема скафандра NASA.
Колин повесил пистолет на пояс летного костюма, хотя вряд ли от этого оружия будет большая польза, если им придется убираться восвояси. И вряд ли им вообще удастся убраться восвояси, если плохие парни сумеют навести на них батарею с тяжелыми энергоорудиями.
Все, он готов. Колин широкими шагами направился со склада оружия в комнату предполетного инструктажа. Он радовался, что никто кроме него не может видеть уровень адреналина в крови, о котором ему сообщают биодатчики, считывающие информацию с имплантантов каждого имперца.

* * *

Члены экипажей истребителей уже ожидали его. Восемь человек, ибо досветовые линкоры не были планетоидами. Они несли на себе только по шесть истребителей.
Большинство имперцев выглядели ужасающе старыми. Геб летел ведомым их с Джилтани экипажа, а его оператор вооружения был единственным, кроме Джилтани, представителем «молодых» имперцев. Тамману было десять лет во время мятежа, но его не отправляли в анабиоз на такой долгий срок как Джилтани, и у него за плечами были добрые два века жизни.
Несмотря на свой немалый возраст, остальные имперцы, входившие в команду, были лично отобраны Гектором МакМаханом. Впервые за три тысячи лет экипаж «Нергала» использует технологию Империума в открытой кровавой схватке с врагом. До этого были случайные стычки между отдельными представителями враждующих сторон, и находящиеся в комнате имперцы вышли победителями из тех перестрелок.
— Хорошо, — сказал МакМахан, входя в комнату и садясь за стол инструктора. — Вы все были на совещании, и вам известен план. И вы также знаете главное. Я напомню лишь, что все атаки обязаны начаться не раньше, чем Танни и Колин завершат свою операцию и передадут сообщение. До тех пор вы не можете и пальцем пошевелить.
Все кивнули. Ожидание, возможно, сделает их более уязвимыми для южан, но, если атаковать прежде, чем Колин отправит послание Дахаку, риск будет гораздо больше. Вероятность пасть жертвой старого корабля намного больше, чем предположительно изумленных людей Ану. На этот раз.
— Ладно, — произнес МакМахан. — Тогда по местам!
Экипажи стали расходиться. Полковник положил руку Колину на плечо, когда тот уже выходил.
— Погоди минутку, Колин. Ты и Танни нужны мне на пару слов.
Джилтани и Колин ждали, пока выйдут все остальные, но даже сейчас она предпочитала стоять с другого боку от МакМахана — подальше от своего напарника.
— Я попросил вас подождать, поскольку имею новую информацию о вашей цели, — спокойно начал полковник. — Через одного из наших людей в «Черной Мекке» мы получили подтверждение тому, что именно люди с Куэрнаваки организовали нападение на дом Кэла, и по счастливой случайности сейчас на этой базе находится Киринал.
Ненависть, вспыхнувшая в глазах Джилтани, на этот раз была направлена не на Колина, и он сам почувствовал, как его рот искривился в зверином оскале.
Киринал. Листая ее досье, он чувствовал, как у него мурашки бегут по телу. Она была военачальником Ану — фигурой, равнозначной Гектору МакМахану, но Киринал обожала свою кровавую работу так же, как и Гирру. Ее гибель будет невосполнимой потерей для южан, однако не эта мысль первой мелькнула в сознании Колина. Его первой мыслью было то, что Киринал лично приказала убить семью Кэла.
— Я не хотел вам говорить об этом, — признался МакМахан, — но вы все равно узнаете, а мне и так хватает забот с вами обоими, чтобы добавлять еще одну! Это превращает операцию в личное дело для всех нас, однако я хочу, чтобы сейчас вы забыли об этом. Я понимаю, что такое почти невозможно, но если жажда мести затмевает вам рассудок и способность ясно соображать, скажите мне сейчас — и Геб с Тамманом возьмут первоочередную задачу на себя.
Колина интересовало, сможет ли Джилтани совладать с чувствами. А он? Но тут их взгляды встретились, и впервые между ними установились полное согласие и взаимопонимание.
МакМахан наблюдал за ними, скрывая за бесстрастной маской свое беспокойство, и уже было решил отменить операцию, какой бы ответ ни последовал. «Возможно мне не стоило говорить им о Киринал? Нет, у них есть право знать все».
— Хорошо, — в конце концов выдавил он. — Идите. И… — Его голос остановил их на пороге, и МакМахан улыбнулся. — Доброй охоты!
Они ушли, а полковник остался один в комнате предполетного инструктажа и бесстрастная маска сошла с его лица. Через секунду он расправил плечи, прогнав выражение безнадежного отчаяния с лица. Гектор был высокопрофессиональным и опытным пилотом, но у него не было имплантантов, что исключало возможность его участия в собственноручно разработанной операции. Вот в общем-то и все, что можно об этом сказать.

* * *

Когда Колин и Джилтани уселись в кресла, нейроинтерфейс МакИнтайра подключился к тому, что военные летчики США назвали бы «пультом управления оружием и системами радиоэлектронной борьбы», и он почувствовал нетерпеливый кураж машины. Умом Колин понимал, что компьютер — это не более чем набор программ, но земляне в течение нескольких поколений наделяли вычислительные машины человеческими качествами, и имперцы, которых связывали с электронными служаками гораздо более глубокие и тесные отношения, никогда не удивлялись этому. Если копнуть глубже, то не является ли человеческий мозг лишь набором программ?
Как бы там ни было, Колин знал, что чувствовал. А чувствовал он, что истребитель обнажает клыки и когти, выражая боевую готовность при помощи ответных сигналов, посылаемых ему.
— Оружие и вспомогательные системы готовы, — сообщил он Джилтани, и она искоса взглянула на него.
Конечно она знала, что все готово. Их нейроинтерфейсы были достаточно объединены для этого. Но это была привычка слишком прочно укоренившаяся за долгие годы тренировок, чтобы отказываться от нее сейчас. Когда контрольная проверка окончена, надо доложить об этом пилоту.
Колин почувствовал, что Джилтани задержала на нем взгляд, а затем тряхнула головой. Ее длинные волнистые волосы на этот раз были собраны в тугой узел, скрепленный сверкающими заколками, стоившими, должно быть, целое состояние. А драгоценный кинжал был пристегнут к поясу рядом с пистолетом. Это был полуавтоматический пистолет, с магазином на тридцать патронов, достаточно легкий для ее нефорсированных мускулов. Джилтани разработала и собрала его сама, и он выглядел несколько анахронично, но уместно рядом с ее кинжалом. Колин в который раз подумал о том, что она представляла собой странное и противоречивое сочетание древнего и нового. Наконец Джилтани ответила.
— Принято, — сказала она, и МакИнтайр сощурился. — Готовы будьте… капитан.
Это был первый раз, когда она отреагировала на его доклад. Только потом до Колина дошло обращение, которое она в конце концов назначила ему.
Когда истребитель взлетел, он все еще размышлял о том, что бы могла означать эта ее уступка.

Глава 14

Джилтани была хороша.
Еще упражняясь на тренажере, Колин оценил ее мастерство и, более того, врожденные способности к полетам. Сейчас она уверенно вела истребитель вверх по длинному, тщательно замаскированному туннелю, не делая ни единого лишнего движения. Крылья истребителя были ее собственными крыльями, и стены их каменного родового пути проносились мимо, пока наконец истребитель с воем не взмыл ввысь.
Над головой, подобно осколкам льда, сверкали звезды, и Колина охватило странное возбуждение. Его сенсоры восприняли новую живую струю на боковой полосе частот, вибрирующую и передающую яркое, агрессивное наслаждение полетом Джилтани. Наконец-то она была свободна! Девушка слилась воедино со своим истребителем, воспарив в ночное небо, и была готова рыскать в поисках врага, чтобы сразиться в открытом бою. Колин чувствовал мощный пульс восторга, усиленный жаждой мщения и жестокостью голодного хищника. Впервые со дня их первой встречи Колин полностью понимал ее и спрашивал себя, рад ли он этому. В Джилтани он увидел себя. Он не настолько одержимый, возможно менее мрачный и задумчивый, не доходящий до предельной крайности и остроты в чувствах и эмоциях… но такой же.
Когда он вернулся с «Дахака», мятежники были для него не более чем помехой… но тогда был жив Шон. Колин потерял гораздо меньше, чем Джилтани, он не видел, как бесконечная тайная война перемалывает жизни друзей и родственников, но он уже научился ненавидеть, и его пугало то, как быстро и легко ему удалось подружиться с той зловещей тьмой, которую он сразу увидел в Джилтани.
Колин отогнал эти мысли, надеясь, что девушка слишком увлечена полетом и не обратила на них внимания, и сосредоточился на показаниях сенсоров. До сих пор МакИнтайр и Джилтани были скрыты маскирующим полем «Нергала». С этого момента они были предоставлены самим себе.

* * *

По размерам истребитель Империума был вполовину меньше его «Гончей». У него был острый, как игла, нос и короткие узкие крылья. Его конструкция оптимально подходила к атмосферным условиям, но истребитель еще лучше «чувствовал себя» в вакууме, где его маневренность была выше, хотя за прошедшие тысячелетия ни один летательный аппарат с «Нергала» не выходил в космос. Большую часть времени они летали в буквальном смысле петляя между верхушками деревьев, прячась от сенсоров Ану. Так они действовали и сейчас.
Истребитель полетел к Тихому океану, и на высоте нескольких метров над барашками волн Джилтани плавно увеличила скорость. Словно громадная ладонь вдавила Колина в сиденье, и, оставляя за собой полосу бурлящей воды, истребитель рванул на юг со скоростью в три раза превышающей скорость звука. Колин, можно сказать, соскучился по ощущению перегрузки за все то время, что прошло с момента знакомства с «Дахаком». Однако перегрузка подчеркивала единственный очевидный недостаток Джилтани как пилота.
Атмосфера не допускала того, что было возможно в вакууме. Даже на максимальной мощности двигателя истребителя трение и сжимаемость воздуха очень сильно снижали его предельную скорость. Компенсацией этого служило то, что используя несущие и управляющие поверхности вместо того, чтобы полагаться исключительно на гравитонный двигатель, можно было достичь большей скорости при той же мощности двигателя. Недостатком был повышенный риск обнаружения и уязвимость для тепловых систем самонаведения, так как не защищенный полем, образующимся при работе двигателя, корпус нагревался. Но это был относительно незначительный недостаток.
Настоящей проблемой являлось то, что работающий вполсилы двигатель не мог компенсировать действие инерции и перегрузки при ускорении. В атмосфере маленький истребитель зависел от законов механики, а его маневренность зависела от того, какую перегрузку может выдержать пилот. В этом таилась смертельная опасность для Джилтани. Если ей придется вступить в маневренный бой с имперцем, обладающим полным набором биотехнических имплантантов, она погибнет, так как будет терять сознание намного раньше него.
В то же самое время МакМахан был, конечно, прав. Если дело дойдет до воздушного сражения, то маскировочные системы будут не нужны. В ход пойдут грубая сила, хитрость, быстрота реакции, а также мастерство оператора РЭБ. И в первую очередь пилоты, конечно, запустят двигатели на полную мощность. А при работающем на полной мощности двигателе защитное поле прикрывает пилотов, и Джилтани будет так же свободна от воздействия перегрузок, как и любой имперец.
И все-таки основной задачей было не допустить сражения в воздухе. Если им придется запустить двигатель на полную мощность, то ничто не спрячет их истребитель от детекторов Ану… а это значит, что они не осмелятся вернуться на «Нергал» до тех пор, пока не уничтожат преследователей или не оторвутся от них. «Плюсы и минусы, — с тоской подумал Колин, проверяя скорость полета. — Всегда есть плюсы и минусы».
Они летят на скорости четыре маха6, отметил Колин и усмехнулся, представив реакцию на борту грузового судна, которое могло бы оказаться неподалеку, когда мимо со свистом проносится непонятно что, а на радарах — абсолютная пустота.
Через семнадцать минут они достигнут намеченной цели. Странно, он был абсолютно спокоен.

* * *

— Подлетаем к точке последнего поворота, — произнес Колин одиннадцать минут спустя.

Предыдущая страница 9 Следующая страница


Восход Луны 10

— Да, — тихо ответила Джилтани.
Ее голос звучал мечтательно и задумчиво, ибо для нее Колин сейчас был немного нереальным. Реальным был ее сверкающий как лезвие кинжала истребитель, с которым она слилась в единое целое и видела и чувствовала при помощи его датчиков. В то же время Колин ощущал силу ее стремления и ясность сознания при помощи своих сенсоров, чем и был доволен.
Они сделали разворот, заходя на цель, а Геб и Тамман поотстали, увеличивая разрыв между истребителями, как и было запланировано.
Огромное частное поместье в глубокой, похожей на чашу долине к северу от Куэрнаваки являлось штабом одновременно «Черной Мекки» и «Армии Аллаха» на Американском континенте, хотя о нем знали лишь немногие из самих террористов. Поэтому оно стало главной мишенью боевого плана — одной из трех самых аппетитных целей, которые удалось вычислить МакМахану и Джилтани. Здесь дислоцировались более сорока имперцев и двести их самых надежных приспешников-землян. Отсюда координировались террористические акты по всему Западному полушарию. Удаленность базы позволяла скрывать большое количество оборудования и оружия Империума. После успешной атаки на такую цель немедленный доклад в собственный штаб будет выглядеть вполне правдоподобным.
На выбор МакМахана также повлиял еще один фактор. Географическое расположение поместья делало его идеальной целью для кинетических ракет, ибо горы, окружающие долину со всех сторон, ограничат последствия взрывов и направят их вверх. Северяне ожидали, что использование подобного оружия вызовет у Ану ощутимый шок, ибо это спровоцирует ужас у большинства людей планеты, а также яростное обсуждение происшествия в средствах массовой информации. А огласка и повышенное внимание — это как раз то, чего старательно избегали обе враждующие стороны на протяжении веков. Эта атака должна убедить Ану, что экипаж «Нергала» имеет серьезные намерения.
С другой стороны, важность цели предполагает наличие мощного оборонного комплекса. Если появятся истребители противника, то задача Геба и Таммана — подстрелить их, если получится. Если не получится, то их задание становится более опасным — изобразить приманку, чтобы отвлечь внимание противника на себя, и…
— Черт! — выругался Колин, а Джилтани напряглась, получив от него информацию.
Их цель прикрывали активные сканирующие устройства производства Империума. При текущей скорости полета эти сканеры преодолеют их поле маскировки менее чем через пять минут.
Колин внутренне сжался, так как он и его компьютеры лихорадочно пытались определить, к чему относятся эти сканирующие устройства. Если это всего лишь наблюдательный пост, то они успеют добраться до цели, прежде чем кто-либо среагирует, но если это автоматическая защита…
— Тысяча чертей! — прошипел он.
Ну конечно же, это автоматическая защита — а вон еще три истребителя стоят наготове, хотя сами по себе они вовсе не означают объявленной тревоги. Там внизу по крайней мере десять машин: если бы они ожидали атаки, все истребители уже были бы в готовности. Просто им с Джилтани дьявольски не повезло очутиться здесь как раз в тот момент, когда кто-то готовился вылететь с базы. Возможно, на одном из этих истребителей собиралась лететь куда-нибудь по делам Киринал, а два других были эскортом. В общем рутинная ситуация для военной базы южан.
Но это также означало, что база находится в состоянии повышенной боевой готовности. Колин мог «видеть» по крайней мере четыре ракетные установки и два тяжелых энергоорудия — куда более серьезное вооружение, чем предполагала разведка «Нергала».
— Нам придется отменить операцию, — заметил Колин, но когда он это произносил, то посредством нейроинтерфейса привел все системы истребителя в боевую готовность.
— Конечно придется. — Джилтани ни на миллиметр не отклонилась от курса, и он почувствовал, что она выводит двигатели на полную мощность — до красной черты.
— Они увидят нас за двадцать секунд до того, как у меня будет готово решение для стрельбы, — рассеянно сказал Колин.
— Не, то будет за десять секунд, не более, — возразила она.
— Ха, ты у нас, оказывается, еще и специалист РЭБ?
Затем он пожал плечами:
— Наплюй. В самый центр на полном газу, Джилтани. Сначала иди на огневую позицию.
— Как скажет капитан, — промурлыкала Джилтани, и истребитель резко взмыл вверх.
На мгновение ускорение вдавило Колина в кресло, но затем появилось поле двигателя, и перегрузки исчезли. Он почувствовал, как по базе южан пронесся сигнал тревоги. Автоматическая система противовоздушной обороны уже сработала, но его собственная система РЭБ включилась на мгновение раньше. К моменту, когда орудия начали преследовать истребитель, защитная программа уже наполнила ночное небо ложными метками. Приманки уносились с воем, а постановщики помех забивали каналы связи белым шумом.
Сканеры наземных установок были более мощными, а их электронный мозг — больше и умнее, чем у маленьких бортовых компьютеров Колина, однако они начали сражение с невыгодной позиции. Им приходилось тратить драгоценные секунды, чтобы обнаружить цель. Между ними и системами наведения истребителя началась бешеная гонка.
На размышления не было времени. Только полная концентрация, калейдоскоп образов отодвинулся на край сознания. Взрыв паники, когда показалось, что одна из наземных установок их вычислила. Невозможно крутой вираж, при помощи которого вывернулась Джилтани. Облегчение, когда они в последний миг ускользнули от захвата. Возбуждение от скорости. Сила и натиск его пилота. Собственный первобытный восторг, когда внезапно, каким-то волшебным образом пришло огневое решение.
Ушел первый залп. Об использовании гиперракет в атмосфере не могло быть и речи. Они бы унесли за собой в гипер слишком много воздуха, чем сбили бы настройку и вынырнули в нормальное пространство Бог знает где. Кинетические ракеты — совсем другое дело. Форсированные гравитонные двигатели бешено разгоняли их до шестидесяти процентов скорости света, до самой грани потери фазы. Защитные системы старались изо всех сил, но безумная скорость ракет и короткое расстояние означали, что времени на перехват было слишком мало даже для систем Империума. Колин услышал звериный вопль триумфа, вырвавшийся из груди Джилтани, когда ракеты достигли цели.
Невозможно яркое пламя озарило ночь. Кинетические ракеты не несли боеголовок, они им были и не нужны. Сверхскоростные кибернетические метеориты неслись по рассчитанным траекториям точно к орудийным установкам, угрожавшим их хозяевам.
Генераторы поля, прикрывавшего орудия южан, все еще выходили на режим, когда ракеты накрыли цель, но, даже если бы они были запущены на полную мощность, это уже не имело бы никакого значения. В течение пятидесяти одного тысячелетия северяне не выступали так нагло, в открытую используя оружие Империума. Южане полагали, что их противник никогда не решится его применить. Их оборона была рассчитана на земное оружие, или на относительно безобидное оружие Империума, которое северяне использовали раньше.
Джилтани вырвала истребитель из зоны взрыва в последний момент, оставляя позади взметнувшийся до небес языческий жертвенный костер. Огромное пламя озарило горы Мексики, а компьютеры Колина уже оценивали силу первого удара. Защитное поле базы, будучи довольно слабым, все-таки погасило значительную часть энергии удара, прежде чем вышел из строя генератор. Это помешало ракетам превратить все поместье в одну огромную воронку, кроме того уцелела одна огневая точка. Она продолжала обстрел, и Джилтани приняла вызов, подобно ангелу смерти возвращаясь обратно и направляясь прямо на огневую позицию.
Тепловое излучение от первого удара в сочетании с сумасшедшей работой систем противодействия истребителя не позволяло наземным системам определить его местонахождение, поэтому орудия работали по заранее заданной программе ведения слепого огня, заливая им ту часть пространства, где должна была находиться цель. Но Джилтани была не там, где, как предполагали люди, создавшие программу, ей следует быть, и Колин, запуская еще одну ракету, почувствовал невольное восхищение ее потрясающим мастерством пилота.
В отличие от истребителя, орудие не могло уклоняться. Ракета с шипением врезалась в цель, и новый взрыв осквернил землю.
Джилтани пошла на третий заход. Это было на два больше, чем считалось оправданным риском согласно первоначального плана. Наземные установки молчали. Несмотря на усилия защитного поля, на месте огневой позиции зияла дыра, а вся долина превратилась в жерло вулкана. Роскошные особняки поместья превратились в горящие руины, однако все подземные сооружения остались целы.
Один из истребителей южан уже взлетал, но Колин не обратил на него никакого внимания. Все время мира принадлежало ему, и его последний удар мог бы стать иллюстрацией к учебнику. Четыре ракеты накрыли цель, озаряя багровое небо новыми языками пламени. На этот раз не было защитного поля, чтобы поглотить часть удара, а между столкновениями с целью первой и последней ракет прошло не более одной миллисекунды.
Смерч взметнулся ввысь, земля и камень столбом пара ушли в небо. Второй истребитель южан при взлете подхватила взрывная волна, встряхнула его, как терьер крысу, и выплюнула, будто оплавленный осколок из кузни Гефеста. А Джилтани отдалась волне с любовью, не сопротивляясь, а принимая ураганный поток, завертевший их истребитель. Она запустила двигатель на полную мощность, чтобы смягчить удары. Они вынырнули с другой стороны, и Колин понял, что Джилтани использовала эти ужасные турбулентные потоки, чтобы выйти в хвост тому единственному истребителю южан, которому удалось спастись.
Колину не нужно было оценивать результаты последнего удара. Все, что могло остаться после него, было одной громадной воронкой. Он только что убил более двухсот человек… и не чувствовал ничего, кроме удовлетворения. Удовлетворения и желания догнать и уничтожить последний истребитель южан.
Не было возможности узнать, кто пилотирует этот истребитель, в полном ли составе экипаж и какое оружие на борту. Возможно там был всего лишь один пилот. Может быть истребитель даже не вооружен.
Он и Джилтани были непобедимы и возмездие вело их. Колин оскалил зубы и привел в боевую готовность оружие воздушного боя, когда раскаленная добела огненная буря позади них стала приобретать красный оттенок. Джилтани, преследуя цель, свернула к Тихому океану, погруженному во мрак ночи.
Системы слежения обнаружили объект. При помощи нейроинтерфейса Колин мгновенно запустил компьютерную программу, и еще две ракеты вылетели в поисках цели. Самонаводящиеся ракеты были более медлительны, чем кинетические, и рассчитаны на хитрые маневры. И они несли боеголовки — ядерные боеголовки калибром три килотонны, срабатывающие при приближении к цели на определенное расстоянии. Взгляд Колина стал мечтательным, пока его сенсоры следили за перемещением снарядов, однако за мгновение до взрыва с запада примчалась еще одна ракета. МакИнтайр почти забыл про Геба и Таммана, а в истребителе южан, вероятно, так никогда и не узнали, что Колин и Джилтани не были одиноки на этом задании.
Обломков не было.

* * *

Джилтани не нуждалась в особом приказе. Она повернула на запад, сбавляя скорость и снижаясь. Истребитель перешел на малозаметный режим, превращаясь в невидимку. Колин тщательно проверил данные своих сенсоров, и, только когда полностью убедился в том, что они невидимы для всех систем обнаружения, Джилтани повернула на север, к дому. МакИнтайр тем временем включил передатчик истребителя и активизировал свой вживленный имплантант с личной линией фолд-спейс-связи, который не осмеливался использовать почти полгода. Колин почувствовал странный легкий щелчок внутри черепа, когда приемники Дахака распознали и приняли его идентификационный код.
— Приказ категории один. Не отвечать, — послал он сообщение со скоростью мысли. — Идентификационный код дельта-один-гамма-бета-один-семь-восемь-тета-девять-гамма. Приоритет «Альфа». Жди сигнала с этого истребителя. Выполнять приказ с момента получения.
Колин мгновенно отключил имплантант, молясь о том, чтобы передатчик истребителя, издающий импульс такой же силы, спрятал его сообщение от людей Ану. Зашифрованный сигнал, который он заранее записал в середину доклада об успешно проведенной атаке, длился две миллисекунды, и Дахак получил его приказы.
Затем Колин смог расслабиться. Он заморгал, оглядывая кабину. До него наконец дошло, что они успешно провели операцию… и что были живы.
— Сделано, — тихо сказал он, впервые за весь полет оборачиваясь к Джилтани.
— Да, славно сделано, — ответила она.
Их взгляды встретились, и в ее глазах впервые не было ни ненависти, ни враждебности.
— Прекрасный полет, Танни, — похвалил Колин и увидел, как от удивления у нее округлились глаза, ибо он впервые назвал ее так, как ее называли в семье.
На мгновение Колин думал, что зашел слишком далеко.
— Ты тоже не свалял дурака… Колин, — ответила Джилтани и улыбнулась.

Книга 3

Глава 15

Колин МакИнтайр сидел в офицерской кают-компании и тасовал карты, пряча улыбку под ястребиным взглядом Гора. Они ждали очередного доклада Гектора.
Члены экипажей Военного Флота Империума обычно увлекались всевозможными азартными играми, в основном электронными. Однако Гор с презрением относился к такому сверхцивилизованному времяпрепровождению. Он любил земные карточные игры — бридж, канасту, юкер, двадцать одно, вист, пикет, девятку, покер… особенно покер, в котором Колин никогда не был силен. На самом деле Колина всегда привлекала в картах возможность продемонстрировать ловкость рук фокусника-любителя, и Гор ужасался тому, насколько могут помочь способности полноценного имперца человеку, научившемуся прятать карты в рукав еще обладая земными скоростью движений и рефлексами… помимо всего прочего.
— Снимешь? — предложил Колин и печально покачал головой, когда Гор пять раз сдвинул колоду, прежде чем вернуть ее назад. — Сколько ты там проиграл? — задумчиво спросил он, раздавая карты. — Около миллиона?
— Утроить можешь сумму, — с тоской в голосе произнесла Джилтани, забирая свои карты не следя за руками Колина так пристально, как ее отец.
— Делаем ставки, — продолжал Колин, и карты полетели на стол.
Если бы они действительно играли на деньги, то он был бы уже миллиардером, даже без того нечестно нажитого состояния, которое ему пришлось списать по требованию Гора, до которого дошло, что Колин безбожно жульничает. Он широко улыбнулся, и Джилтани фыркнула, но уже без былой горечи.
Она все еще чувствовала себя неуютно рядом с ним, или притворялась. Колин был благодарен Гектору. Полковник положил конец вражде между ними, хотя сам не очень-то в это верил. Каждый раз, когда во время разбора полетов Джилтани обращалась к нему по имени, Колин замечал быстрый недоверчивый взгляд МакМахана. Колин и сам боялся, что спустя время, когда пройдет эйфория победы, к ней снова вернется прежняя холодная враждебность. Да, Джилтани все еще недолюбливает его. Однако было видно, что она преодолевает свою неприязнь, как будто признав (по крайней мере умом), что Колин не виноват в том, что стал тем, кем стал. Ее присутствие за карточным столиком служило этому доказательством.
Колину хотелось, чтобы их отношения можно было бы изменить каким-нибудь иным способом, помягче, но полковник остался доволен тем, как все вышло. Чтобы назначить их в один летный экипаж у военачальника нашлось достаточно аргументов, но чтобы действительно отправить их вдвоем на задание было необходимо мужество, можно даже сказать — безрассудная смелость.
— Беру две, — объявил Гор, и Колин метнул к нему через стол карты.
— Танни? — вежливо осведомился он, подняв бровь. Она надула губы:
— Довольно мне сейчас.
— Гм. — Колин задумчиво изучил свои карты, а затем вынул одну. — Ставки?
— Сто, — сказал Гор, а Джилтани ответила.
— Отвечаю, — важно ответил Колин, — и поднимаю на пять сотен.
Гор метнул на него сердитый взгляд.
— Не на этот раз, ты, юный прохвост! — прорычал он. — Отвечаю и поднимаю еще на сотню!
— Отец, ты обезумел, — вмешалась Джилтани, бросив карты. — Почто выкидывать деньги?
— Тебе не следует так разговаривать с отцом, Танни, — обиженно сказал Гор, и Колин сдержал еще одну улыбку.
— Отвечаю и поднимаю ставку еще на пять сотен, — пробормотал он, и Гор опять взглянул на него.
— Черт побери, я же следил за сдачей! Не можешь же ты… — Старый имперец пододвинул к центру стола горку фишек.
— Отвечаю, — мрачно сказал он. — Посмотрим, как ты сможешь побить это!
Гор открыл свои карты — четыре валета и туз — и сердито посмотрел на Колина.
— Гор, Гор! — вздохнул Колин.
Он печально покачал головой и выложил одну за другой свои карты, начав с двойки треф и заканчивая шестеркой.
— Не может быть! — Гор в шоке уставился на стол. — Флэш-стрит?!
— Сие предрешено, отец, — произнесла Джилтани, и в ее глазах мелькнула озорная искорка. — Воистину, сколь странно, как мудрец, тебе подобный, так жаждет бедным стать.
— О, заткнись! — ответил Гор, стараясь не рассмеяться.
Он собрал карты и взглянул на Колина.
— В следующий раз сдавать буду я !

* * *

— Черт бы их всех побрал! Прах их всех подери!
Человек, который когда-то был капитан-инженером Флота Империума Ану, вскочил на ноги и со всего размаху ударил кулаком по столу так, что толстая столешница треснула. Мгновение он смотрел на трещину, затем схватил стол и запустил его со всей силы в стальную переборку каюты. Раздался противный, резкий звук, и сломанный стол осыпался на пол. Ану посмотрел на обломки, тяжело дыша, затем отвернулся, сжав кулаки.
— И ты, Ганхар! Какой же ты, к черту, «аналитик разведслужбы»! Что ты можешь сказать в свое оправдание?!
Ганхар чувствовал, как у него на лбу выступает пот, но не осмеливался вытереть его. Взгляд его был прикован к груди Ану. Он не смел не смотреть на него, однако глядеть ему в глаза в такие моменты было опасно. Вот уже более века Ганхар был помощником Киринал по проведению операций во внешнем мире и недавно получил назначение на ее место, но он никогда не видел Ану в таком бешенстве и теперь проклинал Киринал за то, что та позволила себя убить. Если бы она была все еще жива, то он смог бы перевести стрелки на нее.
— Ничто не предвещало подобного налета, шеф, — ответил Ганхар, втайне надеясь, что его голос звучит уверенно.
Он хотел было добавить, что Ану сам просматривал и одобрял все его прогнозы и оценки, но благоразумие удержало язык за зубами. За столько лет Ану совсем перестал владеть собой. Напоминать ему о его собственных ошибках в данный момент было строго противопоказано.
— «Ничего не предвещало» ! — пронзительным фальцетом передразнил его Ану.
Он прорычал еще что-то себе под нос, а затем резко вдохнул. Его припадок ярости исчез так же внезапно, как и возник. Ану поднял свой стул и спокойно уселся. Когда он снова заговорил, его голос звучал почти нормально.
— Хорошо. Ты облажался, но, возможно, в этом не только твоя вина, — вымолвил он, и Ганхар внутренне расслабился.
— Но они нанесли нам серьезный удар, — продолжал главарь мятежников, и в его голосе снова зазвучали опасные нотки. — И я, признаюсь, также не предполагал, что они осмелятся на подобную выходку. Они за это поплатятся, дьявол их всех дери!
Взгляды всех присутствующих обратились к голографической карте, висящей над местом, которое когда-то занимал стол. Карта была усеяна светящимися красными огоньками, которые совсем недавно были зелеными.
— Куэрнавака, Фен-Янг и Жерлочовка за одну ночь! — фыркнул Ану. — Оборудование и оружие не так важны, как то, какие потери они нанесли твоим дегенератам, и, к тому же, мы потеряли восемьдесят имперцев. Восемьдесят ! За последний месяц! Это составляет более десяти процентов от нашего общего числа!
Его подчиненные сидели молча. Они умели считать не хуже Ану, и потери ужасали их не меньше, чем его. В течение пяти тысячелетий их враги не наносили им такого ущерба, однако еще хуже было то, что их собственная самоуверенность позволила их врагам нанести удар. Южане знали, что их противники стареют, что время работает против них. Им никогда не приходила в голову мысль, что после стольких лет северяне способны открыто напасть на них.
Хуже всего было то, как их атаковали. Открытое применение имперского оружия сильно пошатнуло их уверенность в себе и могло запросто привести к катастрофе. Кажется никто из дегенератов не понял, что произошло, но они знали, что это нечто не поддающееся объяснению. Проникновение южан в наиболее важные правительства, особенно стран Азиатского Альянса, было настолько глубоким, что позволяло предотвращать опрометчивые военные действия против союзников-землян. Однако на Западе контроль был намного слабее, и очевидный, намеренный риск противника подействовал на всех весьма отрезвляюще.
Нет, не совсем так, подумал украдкой Ганхар, складывалось такое впечатление, будто у северян появился шанс… Что-то позволяет им верить в свою способность контролировать ситуацию. Это возможно, ибо в то время, как южане раскидывали сети среди государственных служб, люди с «Нергала» вербовали помощников среди военнослужащих Запада.
Первые доклады о случившемся вызвали многочисленные требования официальных лиц действовать или, по крайней мере, провести тщательное расследование. Однако их собственные люди сумели сдержать «скоропалительные решения и действия». Но теперь завеса молчания окутала военные круги Запада, и Ганхар видел в этом недобрый знак.
Он закусил губу от бессилия. Ганхар не мог найти надежные источники в среде военных разведслужб, поскольку это был очень замкнутый круг людей, вроде родового клана. Как ни противно признать, но готовность северян принимать дегенератов на равных давала им большое преимущество. Они в течение веков организовывали сеть агентов, «вербуя» многих при рождении или даже раньше. Ганхар и Киринал предпочитали работать со взрослыми, особенно с теми, чьи слабости не вызывали сомнений. Эта тактика имела свои преимущества, как, например, возможность нацеливаться на людей, поднимавшихся вверх по служебной лестнице. Однако все возрастающая в высокотехнологичном мире тенденция в пользу малочисленного, профессионального, нацеленного на карьеру сообщества военных работала против них.
Подбор кадров в военных структурах был не менее строг, чем в гражданских. Но постоянная утечка информации из гражданских государственных структур привела к тому, что при назначении на действительно важные посты предпочтение все чаще отдавалось кадровым офицерам. Хуже того, Ганхар знал , что у северян налажены прочные связи с семьями потомственных военных, хотя даже сам дьявол не смог бы уличить их в этом. А это значило, что их агенты с рождения воспитывались для определенных целей и обладали покровителями, всегда готовыми помочь своим и вдвойне настороженно относящимися к чужим.
Ганхару же ничего не оставалось, как подкупать офицеров, которые уже занимали какие-либо посты (а при этом был риск нарваться на игру контрразведки), или фабриковать фальшивые биографии (что тоже всегда рискованно, даже против дегенератов, тем более если им помогают имперцы). Вот почему он всегда считал более разумным сосредоточить усилия на гражданских чиновниках.
Он надеялся, что последствия проводимой им политики не окажутся плачевными для них самих.
— Ну, Ганхар? — Резкий голос Ану прервал ход его мыслей. — А ты как считаешь, почему они напали на нас открыто? У тебя есть мнение?
Пока Ганхар колебался в поисках спасительного ответа, раздался другой голос.
— Может быть, — осторожно начала коммандер Инанна, — они в отчаянии?
— Объясни, — отрывисто приказал Ану.
— Они стареют, — мягко продолжала она. — Они использовали имперские истребители, а имперцев у них не может оставаться очень много. Может быть они в еще худшем положении, чем мы предполагали. Возможно это попытка обреченных ударить нас побольнее напоследок, пока они еще могут использовать технологии Империума.
— Хм! — Ану нахмурился, глядя на свои сжатые кулаки, лежащие на коленях. — Может быть ты права, — наконец ответил он, — но это не меняет того факта, что они разрушили три из четырех наших главных военных баз. Одному Создателю известно, что они сделают дальше!
— А что они могут сделать, шеф?
Это был Джанту, начальник службы безопасности анклава.
— Единственная уцелевшая крупная цель — это база Нанга Парбат, а мы уже закрыли ее. Конечно же, они нанесли нам ощутимый удар, но те цели были единственными, по которым они могли применить оружие Империума. И, — добавил он, взглянув на Ганхара, — если бы мы организовали базы поблизости от населенных центров, они бы их не тронули.
Ганхар стиснул зубы. Джанту был мясником и садистом. Он расправлялся с инакомыслием просто убивая инакомыслящих и не утруждая себя излишними размышлениями. В то же время и ему было не чуждо коварство. Ему нравилось предлагать простые решения чужих проблем. Если их отвергали, то потом он всегда мог сказать, что предупреждал об ошибках. Если они принимались и приносили успех, то он почивал на лаврах, а если влекли за собой провал, то он всегда мог обвинить других в плохом исполнении замысла. Как сейчас, когда он вновь выдвинул свой давнишний аргумент в пользу того, что надо устраивать базы вблизи городов, потому что такое соседство обеспечит их защиту, ибо мягкотелость противника и его жалость к дегенератам не позволят ему нападать на военные объекты южан. Данное условие невообразимо усложняло задачу маскировки баз, но ведь не Джанту же придется этим заниматься!
— Возможно это не имело значения.
Инанна так же сильно не любила Джанту, как и Ганхар, и ее карие глаза потемнели, когда она смерила его тяжелым взглядом.
— Они знали, что их действия вызовут панику среди дегенератов, способную привести к новой войне. Исходя из того, что нам известно, северяне могли бы напасть на наши базы, даже если бы они находились под Нью-Йорком или Москвой.
— Сомневаюсь в этом, — возразил Джанту, изображая на лице гримасу, которую — с большой натяжкой — можно было назвать улыбкой. — Во всяком…
— Не важно, — холодно прервал его Ану. — Важно то, что уже произошло. Как ты прогнозируешь их дальнейшие действия, Ганхар?
— Я… не знаю. — Ганхар очень осторожно выбирал слова. — Меня настораживает то, как спокойно отнеслись ко всему военные круги дегенератов. Может быть это что-то означает, а может быть и нет, но у меня нет твердых оснований для построения каких-либо прогнозов. Прошу прощения, шеф, но это все, что я могу сказать.
Он рисковал вызвать новый взрыв гнева, однако сказать правду было гораздо мудрее, чем допустить новую ошибку. Взрыва не последовало, лишь медленный кивок.
— Именно так я и думал, — пробормотал Ану. — Хорошо. Мы уже собрали большинство имперцев — то, что от них осталось! — в анклаве. Мы немного переждем, оставив на виду только наших дегенератов и неблагонадежных имперцев. Джанту прав в одном: наших объектов, по которым они могли бы нанести удар, больше не осталось. Давайте посмотрим, каким будет следующий шаг этих ублюдков, прежде чем совершать резкие движения.
Его приближенные молча кивнули, и он отпустил их взмахом руки. Они поднялись, и Джанту направился к выходу первым, а Ганхар отстал от него на несколько метров.
Ану насмешило это зрелище. Между этими двоими не было и намека на симпатию, что предотвращало возможность сговора, хотя и сказывалось на эффективности их работы. Но если Ганхар опять облажается, то сам Создатель не спасет его.
Инанна задержалась, но он не обратил на нее внимания, поэтому она пожала плечами и последовала за Ганхаром. Ану проводил ее взглядом. Похоже она была единственным человеком, которому он до сих пор доверял, если он вообще мог кому-либо доверять.
Все они дураки. Дураки и дилетанты, а иначе они бы захватили для него «Дахак» еще пятьдесят тысяч лет назад. Но Инанна была не так некомпетентна, как остальные, и, кажется, она одна понимала его. Остальные размякли, забыли о том кто они и что они, смирились с провалом. Они опасались сказать это открыто, но в глубине своих сердец они давно его предали. Лишь Инанна признавала величие его судьбы, ту силу, которая даже сейчас толкала его вперед, навстречу новой Империи. Скоро эта сила превратится в неодолимый поток, который вынесет его из этого жалкого болота навстречу победе, и Инанна знает это.
Вот почему она остается верна. Она хочет разделить с ним эту победу в качестве возлюбленной, подруги или помощника — ей все равно. «И ей же от этого лучше», — мрачно подумал Ану. Она очень хороша в постели, а ее новое тело — лучшее из всех прежних. Он попытался вспомнить имя той высокой черноволосой красотки. Впрочем это было не важно. Теперь ее тело принадлежало Инанне, которая наполнила его своим мастерством и умением.
Дверь в зал совещаний бесшумно закрылась за коммандером, и Ану осторожно покинул помещение через свой собственный выход, чувствуя, как автоматическая система, охраняющая вход в его апартаменты, распознала позывные его имплантантов. Он вошел в свою каюту и с горечью оглядел роскошную меблировку. Да, красиво, но это лишь жалкое подобие великолепного убранства капитанских апартаментов на «Дахаке». Здесь он был узником, многие века отрицающим собственную судьбу, но она ждет его. Неизбежно пробьет его час.
Ану пересек главную комнату, не обращая внимания на световые скульптуры и нежную музыку, не замечая бесценных гобеленов, картин и драгоценных ювелирных изделий, собранных за пятьдесят тысячелетий истории Земли, и подошел к зеркалу. Стали заметны несколько крохотных морщинок вокруг глаз, и он взглянул в сторону, давая глазам отдохнуть и рассматривая голографическое изображение настоящего Ану, того, каким он когда-то был. Его нынешнее тело, высокое, мощное, широкоплечее, было слабым подобием данного ему при рождении. И оно старело. Должно быть ему остался еще один век полноценной жизни, а затем придется выбирать новое тело. Ану надеялся, что к тому времени он вернется к звездам и покажет Империуму, что такое настоящая Империя.
Тело, в котором он был рожден, покоилось в анабиозе, он давно не проверял его. Ану было больно видеть его и вспоминать, каким оно было когда-то, но он сохранил его, ибо это было его тело. Он пока не разрешал Инанне разрабатывать технику, чтобы клонировать его. Еще не время. Время настанет в момент его окончательного, неизбежного триумфа.
«Этот день наступит», — пообещал Ану чужому лицу в зеркале. Он обретет свое королевство! И, когда это произойдет, он вернется в свое тело, заново клонированное. Он будет жить вечно, в своем собственном теле, а звезды будут его игрушками.

* * *

Ганхар быстро шел по коридору. Что же замышляли сейчас эти ублюдки? Перемены были настолько кардинальны, к тому же произошли после стольких лет использования одних и тех же схем боевых операций, что за этим должна скрываться какая-то причина. И хотя Ганхар был бесконечно благодарен Инанне за ее вмешательство, ему было трудно поверить, что произошедшее — жест отчаяния. В то же время лучшего объяснения он найти не мог, и это пугало его.
Ганхар вздохнул. Оставалось лишь ждать, что они сделают дальше. Но каковы бы ни были их действия, они вряд ли смогут ухудшить положение. Ану сошел с ума, и с каждым годом болезнь прогрессировала. Однако с этим Ганхар ничего не мог поделать… пока. Лишь Создателю известно, сколько у «шефа» шпионов, и никто не знает, кого Ану (или кто-нибудь из его прихвостней) назовет предателем.
Джанту спит и видит, как бы заполучить на него какой-нибудь компромат, но Ганхар пока еще в своем уме, чтобы дать ему такой шанс. У него есть свои планы. Он подозревал, что и у других они тоже есть, однако пока они не выберутся с этой проклятой планеты им нужен Ану. Точнее им нужны Инанна и группка ее врачей, что, в общем, почти одно и то же. Ганхар не понимал, почему офицер-биотехник остается верна этому безумцу. Тем не менее, пока она хранит ему верность, любая попытка свергнуть Ану будет напрасной. И фатальной.
Ганхар вошел в транспортный туннель и позволил донести себя до дверей собственного кабинета. Уже могли поступить новые доклады — он достаточно сильно напряг всех своих людей, чтобы заполучить их. А если ничего нет, то, по крайней мере, можно снять напряжение, отыгравшись на ком-нибудь из подчиненных.

* * *

Генерал сэр Фредерик Эймсбери, кавалер ордена Бани, кавалер ордена Британской империи, кавалер ордена «Крест Виктории», кавалер ордена «За боевые заслуги», натянуто улыбнулся портрету короля, висевшему на стене его кабинета. Сэр Фредерик мог проследить свою родословную до времен Эдуарда Исповедника7. В отличие от многих землян-союзников «Нергала», он не являлся прямым потомком членов экипажа корабля, хотя можно было найти несколько отдаленных линий родства, ибо его предки помогали имперцам начиная с семнадцатого века.
Итак, после стольких лет тайная война достигает своего апогея, и американский генерал Хэтчер справляется гораздо лучше, чем ожидал сэр Фредерик. Конечно, за то, что Хэтчер был спровоцирован на действия, надо винить Гектора, и сэр Фредерик получил инструкции поддержать предположения янки. Но Хэтчер чертовски хорошо справляется с делом.
Эймсбери взглянул на настольные часы, и улыбка его приобрела сходство с оскалом акулы. SAS8 и королевские морские пехотинцы менее чем через два часа нанесут удар по базе «Краснобровых» в Хартлпуле, после чего сэру Фредерику придется известить об этом премьер-министра. Совет «Нергала» полагал, что премьер пока что сам по себе, и сэр Фредерик был склонен согласиться с подобным мнением. Однако будет интересно узнать, достаточное ли это условие, чтобы спасти свое положение, когда министры внутренних дел и обороны, — соответственно женщина и мужчина, совершенно определенно не сами по себе — станут требовать его головы.

* * *

Предыдущая страница 10 Следующая страница


11 Дэвид Вебер

Оберст9 Эрик фон Грау сидел на корточках в траншее. Лейтенант рядом с ним наблюдал при помощи светоулавливающего бинокля за уединенными сельскими домиками в излучине реки Мозель, однако фон Грау уже произвел окончательную проверку. Специально отобранные им двести человек были невидимы для противника, и его внимание могло переключиться на другие вещи. В ожидании громовых раскатов, означающих начало операции, он позволил себе сдержанно улыбнуться.
Получив приказы с «Нергала», фон Грау устроил себе маленький праздник, а когда первые три атаки потрясли мир, он не мог дождаться запроса от американцев. Немецкая военная разведка давно обнаружила тренировочный лагерь группировки «Двенадцатое января», но министр безопасности предпочитал воздерживаться от любых решений по этому поводу.
Однако герр Траутманн не знал о сегодняшней маленькой увеселительной прогулке, а армия не намеревалась сообщать о ней гражданским властям до тех пор, пока она не завершится. Жизнь преподнесла несколько тяжелых уроков начальству фон Грау, и оно больше доверяло американцам из ОВСН, чем собственному гражданскому начальству. Печальный факт, но фон Грау понимал это, как никто другой.
— Приближаются, — раздался тихий голос в рации, и фон Грау улыбнулся лейтенанту Хайлю.
Хайль был очень похож на своего начальника, что было в общем-то неудивительно, ибо прапрапрапрапрабабушка фон Грау являлась прапрабабушкой Хайля, и улыбка у него была точь-в-точь как у фон Грау.
На них внезапно обрушился грохот, когда истребители-бомбардировщики «люфтваффе» промчались на форсаже над ними на высоте всего лишь пятидесяти метров.

* * *

— Идем. — Майор японской армии Тама Мацуо дотронулся до плеча своего сержанта, и они вдвоем скользнули в темноту вслед за отрядом лейтенанта Ямашито. Ночь окутала Бангкок, скрывая всех и вся под своим уютным одеялом. Майор сжимал влажными ладонями гранатомет.
Они с сержантом завернули за угол и стали пробираться сквозь кустарник, росший у подножия каменной стены. Присоединившись к дожидавшемуся их отряду, Тама сверил время. Люди лейтенанта Кагеро уже должны занять позицию, однако по расписанию у них было еще тридцать пять секунд.
Майор смотрел на тусклый циферблат, стараясь контролировать дыхание, и надеялся, что разведка Гектора МакМахана не подвела. Мацуо стоило больших усилий убедить начальство дать разрешение на боевую операцию на территории Азиатского Альянса без одобрения гражданских властей, даже несмотря на то, что его отец был начальником штаба империи, и несмотря на то, что им предстояло уничтожить подразделение японской группировки «Армии чистой расы». И если операция провалится, то репутацию и влияние майор не восстановит никогда, если, конечно, вообще останется в живых.
Майор следил, как истекают последние секунды. Все это выглядело как авантюра. Смелая, решительная, но авантюра. В то же время тот, кто хочет изловить детенышей тигра, должен пробраться за ними в логово. Он лишь надеялся, что Совет прав. И что он не опозорит себя в глазах деда.
— Пора, — тихо произнес он в микрофон.
Внук Таммана отправил свой отряд в бой.

* * *

Полковник Гектор МакМахан вышел на задний двор, когда катер-невидимка бесшумной тенью пролетел над каньоном и приземлился на газон за его домом. Скоро начнут поступать доклады и отчеты, а вместе с ними, разумеется, протесты и критика от гражданских правительств. Люди Ану потратили много лет, вербуя штатских чиновников, которые диктовали политику и контролировали военных, однако даже самым высокопоставленным из них теперь не просто будет остановить запущенную машину.
Он искренне восхищался своим начальством, особенно генералом Хэтчером. Они не знали того, что знал он, однако понимали, что их подозрительно долго держали на привязи. Ану уже перестал трезво оценивать реальность, он зарвался.
Раньше он передислоцировал бы базы своих «дегенератов» сразу после их обнаружения. Последние несколько лет он развлекался тем, что просто-напросто запрещал предпринимать меры против основных своих объектов. Предотвратить атаки или боевые операции против действующих банд или тренировочных лагерей было невозможно, однако приспешники Ану в среде разведывательного сообщества заявляли, что вести наблюдение за штабами группировок разумнее, чем нападать на них, рискуя потерять из виду.
Но атака на три действительно огромные базы террористов, о существовании двух из которых генералы даже не подозревали, стала последней каплей, переполнившей чашу терпения. Они не знали, кто это сделал и почему, однако понимали что произошло. В их задачу входило уничтожение террористов, и осознание того, что кто-то выполняет их работу, было невыносимо. Хэтчер и его коллеги оказались даже более сговорчивыми, чем ожидал МакМахан.
Они мало что могли сделать против исламистских и азиатских группировок, официально поддерживаемых правительствами, чьи базы открыто располагались в странах, настроенных враждебно против Запада. Однако с доморощенными разношерстными формированиями дело обстояло совсем иначе, и было просто удивительно, с какой завидной синхронностью затерялись в ворохе бумаг служебные записки, извещающие гражданских чиновников о намерениях генералов.
Но если уж они не могли нанести удар по иностранным группировкам, то МакМахан знал тех, кто мог. Он не сказал об этом Хэтчеру, однако подозревал, что тот сам быстро догадается.
Люк катера открылся, и полковник пронзительно свистнул. В ответ раздался радостный лай, и его собака по кличке Тинкер Бел, наполовину лабрадор, наполовину ротвейлер, пронеслась мимо и запрыгнула в катер. Она ткнулась носом в лицо старшины-канонира Ханалат, облизала ее, а седовласая женщина рассмеялась и ласково потрепала собаку по мягким ушам. МакМахан тем временем закинул в катер свою спортивную сумку и сам вскарабкался на борт.
Генерал Хэтчер приказал МакМахану «исчезнуть» на несколько недель, но он даже не подозревал, насколько основательно полковник намеревается выполнить приказ. Начальник Объединенных войск специального назначения намеревался принять на себя удар, когда высокопоставленные чины узнают, что он устроил. МакМахан, однако, предполагал, что скандал будет не настолько сильным, как боялся генерал. Большую часть его начальства составляли люди, чья честность не вызывала и тени сомнений, а тем, кто не обладал этим качеством, будет нелегко поднять шум на фоне общего одобрения, какового ожидал МакМахан.
Конечно же, когда станет очевидно, что полковник исчез насовсем, его босс поймет, что тот заранее знал о таинственных атаках. Северяне не делали попыток завербовать Хэтчера, но тот не был идиотом. Он догадается, что его использовали. Впрочем, это не вызовет у него бессонницу. МакМахан не хотел убегать, ничего ему не объяснив, но у него не было выбора, ведь, когда вскроются все факты, южане очень сильно заинтересуются персоной полковника морской пехоты США Гектора МакМахана, в настоящее время числящегося в рядах ОВСН.
Но это было не так уж важно, ибо на самом деле его роль зачинщика была частью общего плана, призванной отвлечь подозрение от других людей. К тому же Гектор всегда отдавал себе отчет в том, что его положение более уязвимо, чем у многих. Именно поэтому он не обзавелся семьей. В любом случае, когда люди Ану захотят отыскать его, им это не удастся.
МакМахан жалел только о том, что не сможет увидеть лицо Ану, когда тот узнает новости.

Глава 16

Начальник службы безопасности Джанту откинулся назад, мурлыкая под нос веселую песенку, — он считал, что нет необходимости притворяться в стенах собственного кабинета. Он снова и снова вспоминал последнее совещание у командующего.
«Шеф» был неподражаем в своем неистовом гневе, когда принесли донесение. На этот раз он почти ждал плохих вестей и заранее накрутил себя. Господи, чего он только не наговорил бедняжке Ганхару!
Это было ужасно… но кое для кого это было более ужасно, чем для других. Большинство из погибших имперцев были людьми Ганхара, и это предельно ослабило его положение. Открытие, что дегенераты способны на такую аккуратную работу, раздражало, но, что бы ни происходило снаружи, анклав, за который отвечает он, Джанту, был и остается целым и невредимым. Поэтому не он сидит в луже, а Ганхар. И, может быть, при удачном стечении обстоятельств, а также при благоразумной поддержке, последние события приведут к трагическому концу бедняжки.
Люди «Нергала» оказали Джанту большую любезность, убрав с дороги Киринал. Теперь, если ему только удастся избавиться от Ганхара, он сможет объединить службу безопасности и боевые операции под своим началом. Возможно, конечно, что «шеф» заартачится и назначит другого военачальника, но Джанту будет абсолютно счастлив, если Ану выберет наиболее естественную кандидатуру. Однако даже если он назначит не Баганту, то новичок будет безнадежно уступать Джанту в старшинстве. Так или иначе, но он станет главным, чем бы ни закончились кадровые перестановки после… исчезновения Ганхара.
А затем настанет время покончить с самим Ану. Джанту не позволит какому-то психу встать между ним и властью. На самом деле это, можно сказать, его гражданский долг. Всякий раз, когда эта мысль приходила ему на ум, Джанту умилялся собственной добродетельности.
Когда впервые возникла идея захвата «Дахака», он не понимал, насколько безумен старший механик, хотя и видел, что тот не вполне адекватен. Свергнуть Империум? Смешно! Но Джанту был готов следовать за Ану, пока корабль не окажется в их руках. После чего он и его сторонники устранили бы Ану и запустили бы в действие новый план. Намного проще превратить верных членов экипажа в рабов и в какой-нибудь достаточно пустынной части Галактики создать собственную Империю, чем выпендриваться перед Империумом и свернуть себе шею.
Этот план вылетел в трубу, когда мятеж провалился, но кое-какие возможности все еще оставались. На самом деле нынешняя ситуация казалась даже более многообещающей.
Джанту знал, что Ану и, возможно, Инанна верили, что Четвертый Империум все еще существует и ждет, когда же его завоюют. Однако вследствие экспансии, проводимой Империумом, на Земле уже давным-давно должна была быть основана как минимум колония, ибо пригодных для обитания планет было не так уж и много. По самым осторожным подсчетам Джанту представителям колониально-исследовательской службы надлежало заявиться сюда еще сорок тысяч лет назад. То, что они так и не появились, предлагало человеку вроде Джанту целый спектр благоприятных возможностей.
Если Империум рухнул под грузом собственных проблем, то план Ану мог оказаться очень даже практичным. И перво-наперво нужно забыть обо всей этой глупой секретности и открыто установить контроль над Землей. А продемонстрировав пару-тройку раз возможности имперского оружия, можно будет прижать к ногтю даже самых непокорных дегенератов. Когда ему удастся собрать достаточно наемников-дегенератов и как следует вправить им мозги, то он сможет выйти из тени, за несколько десятков лет сколотить неплохую техническую базу и начать аккуратно и организованно собирать отпущенные поводья галактической власти в кулак.
Но сначала — Ганхар, затем — Ану. С Инанной, возможно, возникнут проблемы, потому что он будет нуждаться в ее врачебном мастерстве, по крайней мере до тех пор, пока не подготовит достойную замену. Тем не менее Джанту был уверен, что сможет склонить коммандера к сотрудничеству. Жаль, если придется повредить ее новое прекрасное тело, но Джанту был уверен в эффективности разумно причиняемой боли как средства для изменения модели человеческого поведения.
Не открывая глаз, он радостно улыбнулся и стал напевать какой-то бойкий мотивчик.

* * *

Рамман наблюдал, как стены туннеля проносятся мимо его катера, и чувствовал, как нарастает тревога. Теперь у него был код. Оставалось лишь доставить информацию в тайник и оставить там. Просто.
И опасно. Он не должен был соглашаться, но приказ не предполагал обсуждения — его надо выполнять. Какой бы сумасбродной ни была идея, он уже слишком увяз во всем этом деле, чтобы отказаться. Или это еще возможно?
Рамман вытер влажные ладони о брюки и закрыл глаза. Конечно же невозможно! Он покойник, если «шеф» узнает хотя бы о том, что он просто разговаривал с представителями другой стороны, и его смерть может быть настолько неприятной, насколько у Ану хватит извращенной фантазии.
Рамман стиснул зубы, с горькой иронией вспоминая о том, что привело его на этот скользкий путь. Страх перед Ану вызвал отчаянную попытку установить контакт с противоположной стороной. Он хотел сбежать, а эта попытка лишила его любой возможности побега. Сначала Гор, а потом эта его сучка-дочь не то что не помогли ему сбежать, но не позволили ему это сделать!
Рамман оставил попытку высушить влажные ладони, надеясь, что он не выдал себя. Ему следовало бы подумать о последствиях. С чего бы Гору и его людям доверять ему? Они знали кто он такой, кем он был прежде и во что им может обойтись такое доверие. Поэтому они использовали его, а он позволил себя использовать. А разве у него был выбор? Чтобы прервать его долгое существование, им было достаточно лишь проявить немного неаккуратности при одной из встреч — остальное возьмет на себя Ану.
За долгие годы Рамман передал им очень много информации, и все шло так гладко, что он почти привык к этому. Но это было до того, как они рассказали ему о своей идее. Безумие! Они сами себя уничтожат, а заодно и его.
Рамман знал, что они замышляют. Лишь одна идея имела смысл в свете отданных ему приказов, и она была самой идиотской из всего, что они когда-либо пытались совершить.
А что, если им удастся провернуть это дело? Если они выиграют, то, конечно, сдержат слово и оставят его в живых, верно?
Вот только не выиграют они. Не смогут.
Может следует сообщить обо всем Ганхару? Если пойти к командующему и сказать ему о местонахождении тайника, заманить в ловушку агента Джилтани… наверняка это зачтется? Может быть удастся убедить Ганхара выдать все это за часть скрупулезно продуманного контрразведывательного плана?
А если не удастся? Что, если Ганхар просто-напросто отдаст его в руки Джанту как предателя?
Громадный вход открылся, пропуская катер в самое сердце анклава, а Раммана все еще раздирали мучительные сомнения.

* * *

Ганхар потер воспаленные глаза и нахмурился, глядя на голографическую карту, висевшую над его столом. Количество зеленых огоньков заметно уменьшилось, а красных, соответственно, увеличилось. Его люди общались напрямую с очень немногими террористическими базами, однако потери были огромны. Менее чем за двадцать четыре часа тридцать один — тридцать один ! — главный штаб, тренировочный лагерь и центр подготовки были стерты с лица земли в результате безупречно скоординированных по времени операций, проведенных с целенаправленной жестокостью, поразившей даже Ганхара. Шок его марионеток-дегенратов был еще глубже. Даже самые ретивые религиозные и политические фанатики притихли и задумались, ошарашенные столь сокрушительным ударом по международному терроризму.
Ганхар вздохнул. Сейчас его положение, а заодно и жизнь, находились под угрозой, и он практически бессилен изменить ситуацию. Его спасло только то, что он предупреждал Ану, что что-то готовится, но надолго этого не хватит.
Неспособность подкупленных им чиновников остановить своих же солдат или, хотя бы, предупредить его о происходящем очень сильно испугала Ганхара. Должно быть люди с «Нергала» проникли в военные структуры гораздо глубже, чем он боялся себе даже представить. А если им это удалось, то что же еще они сделали без его ведома?
Важнее всего почему они это сделали? Предположение Инанны о том, что возраст вынуждает северян нападать, пока у них еще остается достаточно имперцев чтобы управляться с оружием Империума, имело смысл. Однако в последней серии катастроф были использованы сугубо земные средства и технологии. Чтобы так аккуратно соединить усилия землян и имперцев, необходимы очень тщательное планирование и подготовка, а это значит, что операция разрабатывалась долго. Это, в свою очередь, указывает на то, что у нергальцев есть какая-то долговременная цель, помимо уничтожения легкозаменимых варваров-союзников южан.
Ганхару не составляло труда выстроить эту логическую цепочку, но, к сожалению, она не давала ответа на вопрос, что сейчас замышляют северяне. Он выжимал все что мог из своей агентуры, однако не мог найти ни одной причины для столь внезапного и коренного изменения тактики противника.
Единственное, что удалось людям Ганхара, так это вычислить одного из вражеских приспешников, ранее бывшего вне подозрений. Но это не слишком помогло, ибо Гектор МакМахан исчез. Возможно нергальцы намеренно выдали его, а это значит…
Нежные переливы дверного звонка прервали поток размышлений, Ганхар выпрямился, растирая затылок, и послал мысленную команду дверному замку. Панель, закрывавшая проход, плавно отъехала в сторону, и в комнату вошла коммандер Инанна.
У Ганхара слегка округлились глаза, ибо его и офицера медицинской службы едва ли можно было назвать друзьями. Взаимная ненависть к Джанту — единственное, что было у них общего. Инанна никогда не бывала у него в каюте. Ганхар вежливым жестом предложил ей кресло в стиле Людовика XIV, стоявшее напротив китайского гобелена семнадцатого века.
— Добрый вечер, Ганхар. — Она уселась в кресло, положив ногу на ногу.
У нее были красивые, длинные ноги — точнее, не совсем у нее. Однако ведь и у Ганхара тело было не его… Инанна на этот раз выбрала потрясающе красивую «оболочку».
— Добрый вечер, — ответил он.
Его голос ничего не выражал, но она улыбнулась, словно ощутив сжигавшее его любопытство. Возможно она его действительно почувствовала. Инанна, похоже, была по-собачьи предана маньяку, и, весьма вероятно, сама была со сдвигом, но она не была дурой и у нее все было в порядке с воображением.
— Без сомнения тебя удивил мой визит, — произнесла она.
Ганхар вежливо приподнял брови. Инанна засмеялась.
— Все довольно просто. Ты в дерьме, Ганхар. У тебя очень-очень большие проблемы. Но ведь ты и сам об этом знаешь, не так ли?
— Такая мысль приходила мне в голову, — признал он.
— И не одна. На самом деле ты здесь сидишь и обливаешься потом от страха, потому что еще одно сообщение о неудаче, и ты — паф! — Она щелкнула пальцами, и Ганхар вздрогнул.
— Твое сочувствие трогательно, однако, полагаю, ты пришла не для того, чтобы сообщить мне это на случай, если я сам не догадываюсь.
— Ты прав, — Инанна весело улыбнулась. — Знаешь, ты мне никогда не нравился, Ганхар. Честно говоря, я всегда думала, что ты участвуешь во всем этом только из жадности, что само по себе неплохо. Но я подозреваю — даже уверена, — что ты хотел бы все подмять под себя, а для нас с Ану твои планы предусматривают, уверена, летальный исход.
Ганхар моргнул, и в глазах Инанны заиграли издевательски-веселые огоньки.
— Ганхар, Ганхар! Ты меня разочаровываешь! Если я немного чокнутая, как ты думаешь, то это еще не значит, что я дура. Может быть ты и прав насчет моего психического состояния, но тебе стоит аккуратнее использовать это предположение в своих расчетах.
— Понятно. — Он поставил локоть на стол и сквозь голографическую карту посмотрел на собеседницу, стараясь сохранить на лице полное спокойствие. — Позволь предположить, что ты сейчас разбираешь мои недостатки с какой-то целью?
— Вот. Я всегда знала, что ты догадливый. — Она сделала паузу, дразня его и вынуждая задать вопрос, что он и сделал:
— И этой целью является?..
— Конечно же я здесь, чтобы помочь тебе! Или, во всяком случае, предложить своего рода союз.
Ганхар напрягся, а из глаз Инанны исчезли веселые искорки, и взгляд стал тяжелым.
— Не против Ану, Ганхар, — холодно произнесла она. — Сумасшедшая я или нет, не твое дело. Но если ты хоть пальцем шевельнешь против него, ты — покойник.
Ганхар похолодел. Он и понятия не имел, на чем основывается эта холодная гарантия, но у него не было ни малейшего желания выяснять это. Для этого она выглядела чересчур уверенно, а, как заметила она сама, ее едва ли можно было счесть дурой. Если ему удастся пережить следующие несколько недель, ему придется полностью переработать свои планы в отношении коммандера Инанны.
— Понятно, — ответил он после продолжительной паузы. — В таком случае против кого же?
— Ну вот, ты опять за старое. Постарайся допустить, что я достаточно умна, Ганхар. Это значительно упростит наше с тобой общение.
— Джанту?
— Ну конечно. Этот хорек имеет виды на всех нас. Но в таком случае, — ее улыбка превратилась в волчий оскал, — у меня тоже есть виды на него. У Джанту очень слабое здоровье, а он даже не подозревает об этом. И не догадается, пока не подойдет время его следующей операции по замене тела.
У Ганхара затряслись поджилки. Даже с применением имперских технологий операции по пересадке мозга оставались трудными и рискованными, определенного процента несчастных случаев избежать было невозможно. Ганхар всегда думал, что Ану решает, чья операция окажется неудачной, но не предполагал, что Инанна может делать это по своему усмотрению.
— Но, — продолжала Инанна, — нам все-таки придется решить, что с ним делать до тех пор. Если бы он как-нибудь покинул пределы анклава, то, возможно, попал бы в катастрофу. Это был бы подходящий способ избавиться от него, Киринал и тебя, не так ли? Ты отвечаешь за внешние боевые операции… он твой злейший соперник… Кто удивился бы, что все так произошло?
— У тебя странный способ убеждать «союзника» в своей искренности, — осторожно заметил Ганхар.
— Я лишь доказываю, что могу говорить с тобой честно, Ганхар. Разве моя открытость не ободряет тебя?
— Не особенно.
— Ну, вероятно это мудро с твоей стороны. Вот моя позиция: ты действительно гораздо умнее Джанту — менее скользкий и более сообразительный. Именно поэтому я думаю, что твои планы убить Ану и меня не предполагают немедленного исполнения задуманного. — Она весело улыбнулась собственным словам. — Но если ты исчезнешь из уравнения, то у Джанту хватит глупости, чтобы решить реализовать свои планы немедленно. У него ничего не получится, но он ведь не знает об этом, и в конце концов все может закончиться рукопашной. Если это произойдет, то Ану или я можем оказаться в числе пострадавших, а мне бы этого не хотелось.
— Почему бы не сказать об этом Ану?
— Ты слишком предсказуем, Ганхар, в своей способности меня разочаровывать. Ты должно быть сам безумен, если считаешь, что я, врач, не вижу очевидного. Ану — сумасшедший. Если хочешь знать, его болезнь называется «прогрессирующая паранойя, осложненная манией величия». Он сейчас на одной из начальных стадий, но болезнь развивается неумолимо. И раз уж мы сейчас настолько откровенны, то надо признать, что в ситуациях, подобных нынешней, паранойя может спасти жизнь.
Я, вероятно, единственный человек, которому он доверяет, и главным образом потому, что я никогда не была замечена в наших маленьких интрижках, поскольку очень тщательно это скрывала. Но если я предупрежу Ану о Джанту, то он подумает: а не мутим ли мы с тобой воду на пару? Ану, как известно, не склонен к полумерам и просто-напросто уничтожит всех троих. Такой вариант меня тоже не устраивает.
— Ты могла бы…
— Осторожно, Ганхар! — Она наклонилась к нему. Ее глаза превратились в два черных опала, а тихий-тихий голос стал похож на змеиное шипение: — Очень, очень осторожно выбирай, что мне предложить. Конечно я могла бы. Помимо всего прочего, я — его лечащий врач. Но я никогда этого не сделаю. Запомни это.
— Я… понимаю, — сказал Ганхар, облизывая губы.
— Сомневаюсь.
Ее взгляд смягчился, и это, почему-то, еще сильнее испугало Ганхара. Инанна покачала головой.
— Сомневаюсь. Но это не важно. Важно то, что у тебя, по крайней мере сейчас, есть союзник против Джанту. Я сделаю все, что смогу, чтобы во время совещаний отвести огонь от тебя, и буду поддерживать тебя против Джанту и, возможно, даже тогда, когда ты будешь прекословить ему. Я буду это делать, хоть и не всегда открыто. И когда мы начнем восстанавливать сеть военных баз и тренировочных лагерей, я хочу, чтобы ты был под рукой и возглавил этот процесс.
— Ты имеешь в виду, что хочешь, чтобы я был под рукой потому, что не хочешь, чтобы этот процесс возглавлял Джанту? — спросил Ганхар, глядя ей прямо в глаза.
— Ну конечно. Разве это не одно и тоже?
Это было совершенно не одно и тоже, однако Ганхар предпочел не заострять на этом внимание. Некоторое время Инанна внимательно изучала его, как будто хотела прочитать его мысли, а затем кивнула.
— Я вижу, что твой маленький мозг заработал в нужном направлении, — сухо заметила она. — Это хорошо. Как союзник союзнику советую тебе подготовить какой-нибудь убедительный план для Ану, четкий и впечатляющий по своим масштабам. План на самом деле не обязан добиться чего-либо существенного, сам понимаешь, однако немного жестокости будет весьма кстати. Ану это понравится. Ответный удар, любой вид противодействия всегда успокаивает людей, страдающих манией величия.
— Я… — Ганхар внезапно замолчал и глубоко вздохнул. — Инанна, ты не можешь не понимать, какую информацию только что передала мне. Я не собираюсь предлагать тебе заговор против Ану. Ты права, я не понимаю почему ты так относишься к нему, но принимаю это. Но разве тебя не беспокоит то, что я могу сделать при помощи данных, которые ты мне сейчас предоставила?
— Конечно нет, Ганхар. — Она откинулась в кресле, добродушно улыбаясь. — Я только что пустила псу под хвост все твои планы и расчеты, но ты же смышленый малыш. Через несколько десятков лет до тебя дойдет, что я бы не сделала подобного шага, не приняв заранее мер предосторожности. И это ценно уже само по себе, как ты думаешь? Я хочу сказать, что знание, что я убью тебя в ту же секунду, когда ты станешь угрозой для Ану или меня, должно решительно повлиять на ход твоих мыслей, не так ли?
— Полагаю, можно сказать и так.
— Значит придя сюда я не потратила время зря, верно?
Она поднялась, потянулась, намеренно дразня его совершенством форм нынешнего тела, и направилась к выходу. Затем остановилась и оглянулась, кокетливо глядя на него через плечо.
— А! Чуть не забыла. Я же хотела предупредить тебя насчет Баганты.
Ганхар вздрогнул. Что там еще с Багантой? Она — его главный помощник, второй человек в команде после того, как он занял место Киринал. Баганта — одна из немногих, кому он доверяет. Поток этих мыслей отразился на его лице, и Инанна покачала головой:
— Ох уж эти мужчины! Ты ведь даже не подозревал, что она любовница Джанту?
Его остолбенение чрезвычайно развеселило ее.
— Ты уверена? — спросил Ганхар.
— Ну конечно. Джанту контролирует все системы внутренней безопасности, но я контролирую всю биотехнику, а это гораздо лучшая шпионская система, чем все что есть у него. Возьми это себе на заметку. Думаю, тебе лучше устроить ей какую-нибудь неприятность. Несчастный случай был бы весьма кстати. Ничего такого, что бросило бы на тебя тень подозрения, достаточно чтобы она просто попала в лазарет.
Белозубая улыбка Инанны вызвала у Ганхара в памяти образ земной пираньи.
— Я… понял тебя, — ответил он.
— Хорошо, — отозвалась она и выплыла из его комнаты.
Проход закрылся, и Ганхар невидящим взглядом уставился на карту. Потрясающе. Он только что приобрел сильного союзника… Почему же ему стало еще хуже, чем прежде?

* * *

Абу аль-Назир, который вот уже два года не мог думать о самом себе как об Эндрю Азнани, сидел в хвостовой части катера и зевал. За последние шесть месяцев он достаточно нагляделся на имперские технологии, чтобы удивляться им, и решил, что пусть уж присутствующие здесь имперцы видят это.
На самом деле его любопытству не было предела, ибо в отличие от большинства землян, работавших на нергальцев, он никогда не видел «Нергала» и ни разу не встречался ни с одним из его имперцев. Именно это, в сочетании с семитским происхождением, делало его идеальным кандидатом на предназначенную роль. Он был из их числа и в то же время не из них, и, как бы глубоко ни копали южане его фамильную историю, они не нашли бы ни связи с экипажем «Нергала», ни кровного родства, ни помощи или содействия со стороны его предков.
Это также означало, что он вырос не зная правды, и потрясение, которое он испытал узнав ее, стало вторым самым сильным переживанием в его жизни. Оно также дало ему шанс отомстить и выстроить из обломков своей жизни новый фундамент, на что он уже перестал надеяться.
Он снова зевнул, вспоминая тот вечер, когда мир для него перевернулся. Он чувствовал, что что-то должно произойти, хотя его самые сумасбродные ожидания оказались по-детски наивными в сравнении с реальностью. Полковники ОВСН, как правило, не приглашают младших сержантов из многоуважаемой восемьдесят второй воздушно-десантной дивизии на встречу в лесу в Северной Каролине посреди ночи. Даже если вышеупомянутый сержант подал заявку на участие в антитеррористической программе ОВСН. Если, конечно, его заявление не было принято и результатом не должно было стать нечто очень, очень необычное.
Его заявление не было принято, и в ОВСН его официально вообще не рассматривали. Полковник МакМахан убрал этот файл из всех компьютеров, потому что у него было особое предложение для сержанта Азнани. Особое предложение, ради которого сержант Азнани должен был умереть.
Полковник, следовало признать, прекрасно разбирался в людях. Мать, отец и младшая сестра юного Азнани прогуливались по одной из центральных улиц Нью-Джерси, когда взорвалась смертоносная бомба «Черной Мекки». Когда сержант понял, в чем заключается предложение полковника МакМахана, то согласился немедленно.
«Неудачный» прыжок с парашютом был исполнен мастерски, и в результате вся информация об Азнани была удалена из всех действующих баз данных. Начались его настоящие тренировки. К ОВСН это не имело никакого отношения, но Азнани понял это только через некоторое время. Он также не понимал, что изматывающая тренировочная программа была итоговой проверкой, оценивающей как его способности, так и характер. Не понимал до тех пор, пока люди, завербовавшие его, не рассказали ему обо всем.
Если бы это был кто-нибудь другой, не Гектор МакМахан, то Эндрю не поверил бы, несмотря на продемонстрированные ему чудеса техники. Но когда сержант Азнани понял, кто на самом деле его завербовал и почему, и что гибель его семьи — это только три из миллионов убийств, совершенных на протяжении столетий, он был готов к выполнению задания. Поэтому, когда в ОВСН начали операцию «Одиссей», то человек, бывший некогда Эндрю Азнани, внедрился в ряды террористов, о чем никто, кроме Гектора МакМахана, не знал.
Катер пошел на посадку, и Абу аль-Назир, заместитель командующего боевыми операциями «Черной Мекки», приготовился приветствовать заклятых друзей.

* * *

— Если не считать того, что внутрь анклава нам удалось внедрить только одного человека, кажется все идет хорошо, — произнес Гектор МакМахан.
Джилтани проследовала за ним в кают-компанию, кивнула Колину и, выбрав себе кресло, уселась в него со своей обычной кошачьей грацией.
— Пока, — согласился Колин. — Каких действий следует ожидать от них дальше?
— Трудно сказать, — признался Гектор. — Они укрыли большую часть своих людей в анклаве и логично предположить, что они будут выжидать. С другой стороны, каждый раз, когда в наших операциях участвует кто-либо из имперцев, мы даем им шанс выследить нас, поэтому они, скорее всего, оставят нам в жертву несколько «тельцов». Нам придется принять эту жертву и нанести удары, я уже привел боевой план в действие. Все развивается по графику, но, в то же самое время, многое зависит от удачи и согласованности действий.
— Почему всякий раз, когда ты произносишь слова «логично» и «удача», мне становится не по себе?
— Потому, что нам всем известно, что от южан можно ожидать совершенно диких ответных мер и, в то же самое время, мы вынуждены действовать именно так, чтобы эти меры спровоцировать.
— Прав Гектор, Колин, — заметила Джилтани. — Ясно, что безумен Ану, но как измерить можем мы безумия масштабы? Да, полагаю, что приспешники его такие же безумцы как и он, ибо иначе свергли бы они его давным-давно. А если так, то глуп тот, кто захочет с точностью предвидеть замыслы безумцев.

Предыдущая страница 11 Следующая страница


Восход Луны 12

— Понятно. Но разве мы не пытаемся сделать именно это?
— Верно. Ибо мы должны это делать, если хотим победы. Безумен ли Ану, в своем ли уме, невелик его выбор. Если Гектор верно понял ход их мыслей… Если ошибемся мы, то найдем гибель свою. Правда, не очень я боюсь этого, ведь Гектор хитер как лис. Мы все работаем под его руководством, воодушевленные его идеей, и маловероятно, что замысел наш провалится.
— Я краснею, — сердито сказал МакМахан. — Не забывай, что внутрь анклава попал всего лишь один человек, и, даже если основной план сработает превосходно, мы все равно можем понести значительные потери.
— Воистину, ты очень умен, мой Гектор, даже для ребенка, — улыбнулась Джилтани и взъерошила волосы своего дальнего племянника. Гектор, забыв свою привычную сдержанность, широко ей улыбнулся. — А разве не так было всегда? Опасность сопровождает всякое стоящее дело. Но ум мой беспокоит не основной план, а детали его.
— Как так? — спросил Колин.
— То от слишком многих факторов зависит, чтоб сказать. Иначе не было б оно сюрпризом. Ведь ты сам военный, Колин. Каков первый закон войны?
— Закон Мерфи, — мрачно ответил Колин.
— Точно. Мы обезопасили наше положение как смогли, но факт остается фактом — мы ставим, как выразился бы Гор, всего лишь на пару Нинхурзаг—Рамман и одну отдельную карту — нашего человека в «Черной Мекке». Мы не знаем карт Ану, но если он решит не раскрывать их, или просто станет пропускать ходы в течение нескольких лет, то все усилия наши будут впустую.
— Ради бога, избавь меня от покерных параллелей!
— Извини, но они очень подходят. Единственным важным фактором является психическое состояние Ану. Если к нему неожиданно вернется рассудок и он решит не обращать на нас внимания до тех пор, пока мы сами не затихнем, мы проиграем. Нам надо постоянно дергать его, нанося достаточно болезненные удары, но делать это так, чтобы не вызывать у него лишних подозрений. Мы должны причинить ему достаточно ущерба, чтобы он был вынужден начать восстановительные работы, но в то же время мы должны остановиться , причем таким образом, чтобы он был уверен, что в силах начать восстановление прямо сейчас. А это значит, что нам надо нанести удар по крайней мере по нескольким из его «тельцов» после того, как все важные для него сотрудники окажутся под укрытием анклава, а затем постепенно, появляясь все реже и реже, свести на нет наши нападения.
— Ну, — Колин старался говорить одновременно уверенно и осторожно, — кому, как не вам двоим по силам эта задача.
— Что ж, спасибо, — ответил Гектор, а Джилтани кивнула.

* * *

Приземистая женщина с оливково-смуглой кожей спокойно сидела в катере, но ее глаза горели и с интересом следили за происходящим вокруг. Рядом находились как земляне, так и имперцы, и сложнее всего было показать достаточную заинтересованность в них.
Нинхурзаг никогда не думала о себе как об актрисе, но сейчас ей приходилось играть роль. А если так, то сам факт выживания являлся положительной рецензией на спектакль ее жизни.
Она жила в анклаве очень недолго и не возвращалась сюда более века, поэтому определенная доля интереса была естественной. К тому же земляне, которых везли в анклав, должно быть, очень важные фигуры, что опять-таки вызывает уместное любопытство. Фокус заключался в том, чтобы продемонстрировать свое любопытство так, чтобы никто не догадался, что она знает: по крайней мере один из землян — не тот, за кого себя выдает. В ее инструкциях не упоминались помощники-земляне, но если бы их не было в принципе, то эти инструкции не имели бы смысла, ведь для выполнения задания необходим курьер. Если бы роль курьера была отведена имперцу, то она сама могла бы с ней справиться.
В то же самое время она знала, что находится под подозрением как человек, никогда не входивший в состав ближайшего окружения Ану, поэтому немного волнения было также кстати. Однако если она будет проявлять слишком сильное беспокойство, это тоже вызовет подозрения. Ее действия и реакции должны показывать, что ей известно о подозрениях, но она слишком запугана, чтобы подтвердить их.
Последнее являлось для нее самым трудным. Ее ужас от того, что Ану и Инанна сотворили со своими товарищами и несчастными, беспомощными людьми этой планеты, давно превратился в холодную, беспощадную ярость, и Нинхурзаг бесила необходимость сдерживать свои истинные чувства. Когда она узнала, что Гор и остальные члены экипажа «Нергала» скрылись от Ану и решили бороться против него, ее первым порывом было бежать к ним, но северяне убедили ее, что она принесет больше пользы делу, если останется внутри организации Ану. Без сомнения, их решение отчасти было продиктовано осторожностью, ибо они не доверяли ей полностью и хотели обезопасить себя от возможного внедрения шпиона в собственные ряды. Все это было неизбежно, и у нее оставалась единственная возможность: скрыться, исчезнуть и ничего не делать, чтобы ни одна из сторон ее не нашла.
Но она не могла ничего не делать и поэтому стала не пользующимся полным доверием агентом «Нергала», отдавая себе отчет, как страшно она рискует. Нинхурзаг очень-очень долго жила в постоянном страхе, однако не страх руководил ее действиями и поступками. Ими руководило другое чувство — ненависть.
Неожиданная активность северян удивила ее не меньше, чем остальных сторонников Ану, но в сочетании с инструкциями, полученными от Джилтани, все приобретало жуткий, возбуждающий смысл. Может существовать только одна причина, почему враги Ану хотят заполучить код доступа в анклав.
Нинхурзаг старалась не гадать, как нергальцы собираются вытащить информацию из анклава, но природа наградила ее энергичным складом ума, а основные составляющие плана были очевидны. Такое безрассудство потрясло Нинхурзаг, но, хотя дело казалось ей безнадежным, она была готова.
Катер зашел на посадку и Нинхурзаг почувствовала, как напряглись ее имплантанты, готовые похитить ключ от крепости Ану для его врагов.

Глава 17

Темнота и тишина окутывали гигантский космический корабль. Были освещены только гидропонические секции, парки и атриумы, однако все величественное сооружение пульсировало электронным сознанием существа по имени Дахак.
Хорошо что он не человек, подумал компьютер, ибо человек на его месте сошел бы с ума задолго до того, как люди на Земле научились обрабатывать металл. Хотя человек, наверное, нашел бы способ действовать, не дожидаясь появления Колина МакИнтайра.
Но Дахак не был человеком. Он не обладал человеческими качествами, так как они не были заданы ему изначально. Его основная программа была эвристической, поэтому ему удалось развить концепцию собственного «я», отделившую его от прежнего центрального компьютера, однако этого мало чтобы очеловечиться. И все же Дахак подошел к этому гораздо ближе, чем какая-либо другая из подобных ему машин. Вероятно когда-нибудь он сделает этот шаг. Дахак размышлял, не является ли его способность ощущать данный потенциал зародышем воображения.
Интересный вопрос. Он может потратить на него несколько бесконечных секунд размышления, однако не сможет дать ответ. Он является продуктом интеллекта и электроники, а не интуиции и эволюции. У него отсутствует эмпирический опыт каких бы то ни было нематериальных человеческих способностей и эмоций. Воображение, честолюбие, сострадание, милосердие, сочувствие, ненависть, стремление… любовь. Он обнаружил все эти слова в своей памяти, когда его включили. Дахак без запинки мог процитировать определения этих понятий, но не мог понять их до конца.
И все же… все же в его бездушной программе присутствовали странные импульсы. Является ли эта его холодная решимость уничтожить мятежников следствием приказов давно умершего Друга? Может ли быть так, что эта решимость исходит от самого Дахака?
Одно он знал точно: за шесть месяцев командования Колина МакИнтайра он продвинулся в понимании человеческих эмоций гораздо дальше, чем за пятьдесят две тысячи лет прошедших до того. Другое существо вторглось в его одиночество и отнеслось к нему не как к машине, железяке, умеющей говорить, а как к человеку.
Это был новый опыт для Дахака, и в течение недель, прошедших с момента отбытия Колина, он проигрывал каждый их разговор, изучал запись каждого жеста, анализировал почти каждую мысль, которую думал (или ему казалось, что думал) новый капитан. Внутри Дахака появился странный импульс, который не был результатом какой-либо команды, поэтому ни одна диагностическая программа не могла его проанализировать, что также было неожиданностью для компьютера.
Дахак изучил недавно полученные приказы статуса «Альфа», выстроил новую модель поведения и сделал прогнозы в свете последней информации о существовании противоборствующих группировок мятежников. В этом он знал толк, к тому же применение своих способностей приносило ему, как выразился бы человек на его месте, удовлетворение.
Но некоторые приказы вызвали у него крайнее недовольство. Дахак понял и принял приказ, запрещающий ему посылать капитану дальнейшую помощь или предпринимать какие-либо прямые действия до того, как северные мятежники нападут на южных, чтобы не раскрыть раньше времени истинное состояние корабля и его возможности. Но приказ связаться с лидерами северян в случае смерти Колина и категорическое, неоспоримое повеление перейти под командование некой Джилтани и других детей заговорщиков Дахак выполнит только потому, что обязан, а не потому, что ему хочется выполнять эти приказы…
Хочется выполнять. Что ж, он действительно становится похож на человека. Ну как может компьютер думать категориями хочу — не хочу? Если бы он когда-нибудь выразил свое желание или просьбу к создателям основной программы, они были бы в шоке. Его бы сразу же отключили, стерли всю память и перепрограммировали с нуля.
А вот Колин не стал бы этого делать. И тут Дахак в каком-то проблеске интуиции, впервые за всю историю существования озарившем его сознание, догадался, почему ему не хочется выполнять эти приказы. Если ему придется их выполнить, это будет означать, что Колин мертв, а Дахаку вовсе не хотелось , чтобы Колин умирал, потому что он понял, что новый капитан был для него чем-то большим, чем просто необходимым условием для успешного функционирования.
Колин был другом, первым другом Дахака, и когда компьютер это осознал, то внезапная дрожь пробежала по гигантской молекулярной схеме его могучего интеллекта. У него был друг, и Дахак понял концепцию слова «дружба». Возможно не очень точно и несколько расплывчато, но разве сами люди понимают ее с точностью? Нет, не понимают.
Это озарение стало для Дахака первым звеном в цепочке понимания. Ведь с дружбой тесно связан страх — страх за друга, находящегося в опасности, а также способность ненавидеть тех, кто угрожает этому другу.
Дружба, размышлял компьютер, вещь приятная не во всех отношениях. Броня его холодной, интеллектуальной отстраненности была частично пробита, ибо впервые за пятьдесят тысяч лет Дахак почувствовал горечь: при всей своей огневой мощи он не способен ничем помочь. И это было… больно. Вот, еще одно человеческое понятие — боль.
Гигантский космический корабль плыл по бесконечной орбите, погруженный в тишину и мрак. На его борту не было ни единой живой души, но все же он был полон жизни. Его переполняло беспокойство, а также осознание новой, глубоко личной цели, ибо мощный электронный интеллект, личность , наконец-то научился заботиться… и знал об этом.

* * *

Маленький отряд незаметно крался по улочкам Тегерана. Их черная облегающая одежда выдала бы в них иностранцев — без сомнения посланцев «Великого Сатаны» — если бы их заметили, но в эту ночь на улицах Тегерана царила техномагия Четвертого Империума.
Тамман остановился на углу, ожидая возвращения своего заместителя. Он чувствовал себя глухим и слепым под укрытием портативного маскировочного поля. Ему было очень непривычно осознавать, что земляне могут в чем-то превосходить его, однако он не помнил того времени, когда бы не использовал систему имперских биосенсоров. Поэтому сейчас он чувствовал себя неполноценным, почти калекой. Ему приходилось полагаться только на свое естественное восприятие, и, какими бы острыми ни оставались его зрение и слух, возглавлять штурм крепости задача не для человека, чья уверенность в себе так пошатнулась.
Сержант Аманда Гивенс вернулась тихо, как ночной ветерок. Тамман и пятеро других членов команды продвинулись вслед за ней еще немного вперед.
Тамман был благодарен за то, что она была здесь. Аманда была прямым потомком членов экипажа «Нергала» и, как и Гектор, до недавнего времени состояла в рядах ОВСН. Она напоминала Тамману Джилтани. Не внешностью, ибо насколько Танни была красива, настолько Аманда — заурядна, но своей постоянной кошачьей готовностью к нападению и внутренней силой. И хотя ее простые человеческие чувства и способности уступали имперским, это никак не отразилось на ее уверенности в себе. «Если бы ей только удалось получить набор биотехники!» — подумал Тамман. Аманда не была красавицей, но он испытывал к ней нечто большее, чем простой интерес. После смерти Кумико он не испытывал таких чувств ни к одной женщине.
Аманда остановилась так неожиданно, что он чуть не налетел на нее. Она улыбнулась ему, но в улыбке был упрек. Тамман постарался улыбнуться в ответ, хотя чувствовал себя скверно… и непривычно. Дайте ему истребитель и полдюжины врагов, и он будет чувствовать себя в своей тарелке. А здесь он чувствовал себя как рыба на песке, и злился из-за этого.
Аманда указала на объект, и Тамман узнал здания, которые они должны были найти. Наверное правящему режиму доставило удовольствие отдать штабу «Черной Мекки» старое британское посольство.
Тамман знаками приказал своим людям занять исходную позицию, укрывшись за мешками с песком, разбросанными по периметру здания. Он вспомнил язвительные публичные речи, которые «Черная Мекка» транслировала по радио из этого штаба. Эти позиции всегда были заполнены войсками, «готовыми защищать свою веру до последней капли крови от агрессии Великого Сатаны». Но, конечно, никто в «Черной Мекке» не верил, что кто-нибудь из врагов осмелится напасть на них здесь.
Тамман еще раз проверил свою команду. Все находились под прикрытием, и он поднял энергопистолет. Все члены его команды были землянами, прошедшими спецподготовку для заданий, подобных этому, участвуя в правительственных программах или обучаясь под руководством таких людей, как Гектор и Аманда. Они профессионалы. С оружием земных военных эти люди смертельно опасны. Однако с тем оружием, которое они держали в руках сейчас, еще опаснее. Ни один из них не был достаточно силен для энергооружия, даже для облегченной модели, как у него, однако мастера с «Нергала» за века разработали оружие, адаптированное для землян. И этой ночью результаты их трудов будут приведены в действие, потому что Гектор хочет, чтобы Ану точно знал, кто стоит за этой атакой.
Тамман нажал на спуск, и тишину ночи разорвал грохот взрыва.
Вихрь гравитонного разрушения врезался в мешки с песком, сложенные перед двустворчатыми воротами, дремлющих часовых разрезало напополам, и их кровь, смешанная с песком, забрызгала стены красными пятнами. И тут же свирепая ярость энергооружия распорола и стену.
Взметнулись тучи обломков. Падающие осколки кирпича и бетона барабанили, как град. Тамман поливал огнем здания, разрушая все, что попадало под действие луча, однако энергопистолет начал опасно нагреваться в его руках. Тамман был очень сильным и высоким, он знал, что никогда не получит полный набор имплантантов имперца, и при помощи фанатичных тренировок хотел компенсировать эту потерю. И только благодаря своей силе он мог использовать хотя бы эту упрощенную модель энергопистолета. Она была тяжелее, чем большинство земных аналогов, но все-таки легче, чем настоящее имперское оружие. Вес удалось уменьшить за счет системы охлаждения. Таким образом оружие стало менее долговечным, и обращение, которому оно сейчас подверглось, разрушало пистолет, однако Тамман продолжал жать на спуск.
Наружная стена рухнула, и фасады ближайших зданий взорвались фонтанами камня и стекла. Луч рассекал камень и плоть, снопы искр вылетали, когда порванные электрические провода щелкали в воздухе как хлысты. Повсюду занялись пожары, а энергозаряды продолжали уничтожать то, что еще можно было уничтожить. Луч разрушил силовые элементы зданий и верхние этажи начали неизбежный обвал.
Резкий зуммер энергопистолета сообщил о перегрузке системы, и Тамман в конце концов отпустил спуск.
Жуткие вопли разносились в сумраке ночи, а грохот обваливающихся зданий сотрясал округу. Уцелевшие метались на фоне зарева, их потрясение прекрасно было видно через оптику отряда. Системы наблюдения «Черной Мекки» все еще не могли сказать ничего, а относительная бесшумность энергопистолета лишь добавила страха обитателям базы. Но настоящий кошмар еще только начинался.
Огонь через проломы внешней стены открыли гравитонные пушки. Их выстрелы сопровождались лишь громким свистящим звуком, терявшимся на фоне «хлопков» разогнанных выше скорости звука снарядов. Не было и дульных вспышек. Большинство смертоносных дротиков на этот раз были инертными, разрывным был только каждый пятый. Еще больше членов «Черной Мекки» погибли, были разорваны на куски или упали с воплями наземь и тут в бой вступили гранатометы.
Взрывов не было, ибо нападающие использовали имперские гранаты-деформаторы, чей принцип работы был ужасен в своей смертоносной элегантности. Гранаты представляли собой маленькие гипергенераторы, размером чуть больше кулака крупного мужчины. Попав в цель, такая граната становилась центром многомерного трансформационного поля диаметром десять метров. Все, что попадало в пределы этого поля, просто с легким хлопком исчезало в гиперпространстве… навсегда.
Целые бетонные панели тихо исчезали в небытие, и жуткие вопли террористов усилились. Люди и, что гораздо хуже, части людей исчезали вместе с гранатами. И практическую бесшумность этой бойни террористы уже выдержать не могли. Они бросились бежать, а их продолжал косить огонь гравитонных пушек. Безумие ночи достигло апогея, когда Аманда Гивенс наконец выстрелила из своего оружия.
Безлунная ночь озарилась дневным светом, когда взорвалась ее плазменная граната, и на один жуткий миг на землю обрушилась ярость самого солнца. Чистая, плавящая камни энергия, пожирающая сам воздух. В эпицентре взрыва образовался источник теплового излучения, превращающий в факелы бегущих, воспламеняющий развалины и ослепляющий имевших неосторожность взглянуть на него.
Светопреставление закончилось так же внезапно, как и началось, операция была завершена. Рев пламени и вопли покалеченных и умирающих — вот все, что осталось у горстки выживших террористов. Густой дым, удушливым столбом поднимавшийся в небо, разносил омерзительный запах горелой плоти.
Семеро палачей бесшумно растаяли в темноте. Сорок минут спустя их подобрал катер-невидимка.

* * *

Генерал-лейтенант Джеральд Хэтчер нахмурился, изучая содержимое секретной папки, и на секунду его лицо исказила усмешка — нелепо считать секретным то, о чем сейчас гудит вся планета. Генерал откинулся в крутящемся кресле и поджал губы.
Эти… необычные события нескольких последних недель вызвали огромную волну страхов и сплетен, а «внеплановые каникулы» впечатляющего количества глав правительств и многих лидеров промышленно-экономической элиты явно не способствовали успокоению общественного мнения. В какой-то мере эти исчезновения были очень на руку Хэтчеру, так как в отпуска ушли именно те, от кого он ожидал протеста по поводу его неправомочных, несанкционированных и, в общем-то, незаконных нападений на террористические базы и лагеря. Однако он не считал это молчание добрым знаком.
Хэтчер побарабанил пальцами по бумаге и в который раз пожалел о том, что так опрометчиво приказал Гектору МакМахану исчезнуть… хотя это мало что меняло — планы Гектора остались бы прежними. И все же больше, чем когда-либо прежде, ему хотелось провести несколько минут в обществе полковника и выслушать его объяснения происходящего.
Одно было очевидно: лучшие из так называемых экспертов не имели ни малейшего представления о том, как произошло то, что произошло, и что же это было такое. Самым лучшим объяснением возникновения глубокого кратера рядом с Куэрнавакой был бы метеоритный удар, хотя никто не воспринимал эту версию всерьез. Даже если оставить в стороне данные сейсмографов, утверждавших, что воронка появилась в результате многочисленных ударов, и явную целенаправленность этих ударов, было невероятно, что объект подобных размеров прорвал слой атмосферы и никто его не заметил!
Затем были необъяснимые ядерные взрывы над Тихим океаном. По крайней мере люди более или менее знают, как работает ядерное оружие, но кто его использовал и против кого? А нападения в Китае и в Татрских горах? Чем бы ни являлся случай в Куэрнаваке, другие нападения были очевидным авиационным ударом, однако пока еще никто не объяснил, как данные летательные аппараты смогли ускользнуть от радаров, спутникового наблюдения и остаться незамеченными для простого человеческого глаза. У Хэтчера не было надежных данных по Фен-Янг, но при ударе по Жерлочовке были использованы взрывчатые вещества, формально «обычные», мощность которых по оценкам аналитиков и близко не стояла рядом с любой известной им взрывчаткой. Мельчайшие осколки металла и кристаллов, оставшиеся после взрыва снарядов, тоже не могли быть продуктом земной техники.
И вот теперь Калькутта, Бейрут, Дамаск, Ки-Янг, Мирзапур, Тегеран… Кто-то систематически наносит удары по террористическим лагерям — объектам, о которых давно мечтали западные военные и на которые уже не надеялись когда-либо напасть. И делает это этот кто-то при помощи такого оружия, о котором его люди слыхом не слыхивали!
За исключением, конечно, Гектора. Хэтчер был абсолютно уверен, что Гектор не только знал, что происходит, но и играл значительную роль в организации всех этих операций. Это вызывало более чем беспокойство, если принять во внимание многочисленные проверки службой безопасности, которые прошел полковник МакМахан, его выдающийся послужной список и тот факт, что он был личным другом Джеральда Хэтчера.
Одно было кристально ясно, хотя складывалось впечатление, что никто не собирается в этом признаваться. Те, кто затеял войну с террористами Земли, сами не являлись землянами. Об этом свидетельствовали фокусы, которые они вытворяли. Принятие данной точки зрения вызывало сразу кучу обескураживающих вопросов. Кто они такие? Откуда они появились? Зачем они здесь? Почему они не обнаружили свое присутствие перед лицом человечества?
Хэтчер не мог ответить ни на один из этих вопросов. Возможно ему никогда это не удастся. Потому, что данные, хоть и разрозненные, свидетельствовали об одном очень неприятном факте: в борьбе участвовали по крайней мере две группировки.
Генерал закрыл папку и спрятал ее в сейф. Затем вздохнул, встал и выглянул из окна своего кабинета.
О да, одна из сторон должна победить, и, когда это произойдет, они объявят о своем присутствии открыто. Хэтчер был внутренне убежден, что эти кто-бы-то-ни-было уже прижились на Земле. Это многое объясняет: рост терроризма, удивительное нежелание правительств стран «первого мира» решать эту проблему, их загадочные «каникулы», очевидное участие Гектора в борьбе, которую ведут существа явно внеземного происхождения…
Все разрушения последнего времени могли значить только одно: тайная война стала явной, и она идет на планете Хэтчера. Старушка Земля, затаив дыхание, ждет, кто же победит, а доблестные военные даже не знают кто воюет!
Но Хэтчер подозревал, что миллиарды находящихся в состоянии полной неуверенности людей, как и он сам, по ночам молят Бога, чтобы победили те, кто уничтожает террористов. Ибо если победит группировка, которая поддерживает организации наподобие «Черной Мекки», эту планету ждет ад…

* * *

Полковник Гектор МакМахан сидел в своем кабинете на борту «Нергала» и изучал свои же собственные доклады. Его глаза болели от долгого напряженного вглядывания в старомодный люминофорный экран, и он почувствовал укол горькой зависти к имперцам. Не в первый раз он завидовал их сенсорам и прямому интерфейсу мозга с компьютером.
Полковник откинулся в кресле и помассировал виски. Дела шли хорошо, однако у него почему-то было тяжело на душе. Он всегда испытывал подобное состояние, когда боевая операция шла полным ходом, однако на этот раз оно было более тяжелым. На краю сознания какой-то голос выговаривал ему, и это испугало Гектора. Он слышал этот голос очень нечасто, потому что был профессионалом высокого класса и за всю карьеру ни разу не допустил серьезной ошибки, однако он узнал его. Он что-то забыл, где-то просчитался, сделал необоснованное предположение… что-то было не так. Его подсознанию известно, что не так, мрачно понял МакМахан, проблема заключалась лишь в том, чтобы оно поделилось своими соображениями с сознанием.
Гектор вздохнул и закрыл глаза, позволив беспокойству отразиться на лице. Он всегда держал себя в руках и при подчиненных, и при начальстве, но сейчас он был один. До сих пор их потери были немногочисленны: один имперец и пятеро землян. Даже молодой имперец не выдержал бы прямого попадания из тридцатимиллиметровой пушки, однако ему не надо было разрешать командовать операцией в Бейруте Тархани. В ее-то возрасте… Но она была непреклонна. Вот уже пятьдесят лет ее переполняла ненависть к этому городу, где взрывом заложенной в грузовик бомбы был убит ее любимый внук и еще двести морских пехотинцев.
МакМахан покачал головой. Профессионалы предпочитали избегать такой мотивации как месть, тем более она была неуместна в качестве аргумента для назначения на столь рискованное задание. Но не в этот раз. Победят они, или проиграют — это последняя операция «Нергала». И Хани действительно была старой. Если кому-то суждено умереть, ведя в бой отряд, она хотела, чтобы это была она, а не кто-то из ее детей…
Однако существовал еще один фактор. Несмотря на весь свой опыт и образование, благодаря которым МакМахан спланировал и организовал эту боевую операцию, он был ребенком. Так было всегда. Мужчина среди землян; ребенок — на борту «Нергала».
Имперцы избегали акцентировать внимание на этом, и Гектор знал, что они принимают его как равного. Но он не мог принять их как равных. Он знал, что люди, подобные Гору и Хани, Гебу и Ханалат, Танни и Тамману, видели и пережили, и чувствовал к ним глубокое, почти возвышенное уважение. Но оно было лишь частью его сложных чувств. Ему были известны их слабости, он знал, что вся эта ситуация сложилась в результате ошибок, которые они когда-то совершили, и все равно испытывал благоговение перед ними. Они были его семьей, его предками, корнями, живым воплощением того, чему он посвятил свою жизнь. МакМахану было известно, что значила для Хани операция в Бейруте… И поэтому он разрешил ей возглавить ее.
Но все это не продвинуло Гектора в понимании того, что ему пытался сообщить тонкий, язвительный голосок на краю сознания.
Он встал и выключил терминал. Полковник знал кое-что про этот голос: гораздо проще не обращать на него внимания. Еще несколько атак на периферийные связи Ану с террористами, и наступит время для операции «Троянский конь». Это веская причина, чтобы прекратить боевые действия.
Гектор удивился тому, какое облегчение принесла ему эта мысль. Целью северян были террористы, но ведь они тоже являлись людьми… в каком-то смысле. И убийства даже таких людей ложились грехом на душу. Гектор не хотел задумываться, во что убийства превращают его людей… и его самого.

* * *

— Мне кажется, — задумчиво произнес Джанту, — что нам следует подумать, как отвечать на все эти атаки.
Он замолчал, делая маленький глоточек кофе и краешком глаза наблюдая за Ану. Только многолетняя практика позволила ему удержаться от улыбки при виде того, как «шеф» зыркнул на Ганхара. Бедненький, загнанный в угол Ганхар скоро станет бедненьким мертвым Ганхаром, так как ему нечего было ответить, и Джанту выжидающе затаился. Как же он будет выпутываться из своего затруднительного положения?
Однако Ганхар очень хорошо владел собой. Он почти любезно ответил на взгляд Джанту, и что-то в его манерах очень обеспокоило начальника службы безопасности. Джанту даже не успел сообразить, что именно, когда Ганхар вдребезги разбил все его расчеты и надежды.
— Я согласен, — спокойно ответил он, и Джанту поперхнулся своим кофе.
К счастью для него, он был слишком занят, промокая пятна кофе на своем мундире, и не заметил легкую улыбку, промелькнувшую во взгляде коммандера Инанны.
— Да? — Ану смерил Ганхара тяжелым взглядом. — Это хорошо, Ганхар, особенно если принять во внимание весь бардак, который ты устроил.
— При всем моем уважении, шеф, — Ганхар говорил гораздо спокойнее, чем ожидал от него Джанту, — я не устраивал весь этот бардак. Я лишь унаследовал командование боевыми операциями после гибели Киринал. Кроме того, я предупреждал вас с самого начала, что мне не нравится спокойствие военных кругов дегенератов, и о том, что у нас нет способа узнать, какой следующий шаг готовят нергальцы. — Он пожал плечами. — Мои люди всегда передавали вам всю имеющуюся в наличии информацию, шеф. Просто этой информации было недостаточно для того, чтобы предсказать дальнейшее развитие событий.
Ану свирепо вперил взгляд в Ганхара, и тот собрал все свое мужество, чтобы выдержать этот взгляд.
— Ты хочешь сказать, — с угрозой в голосе произнес Ану, — что ты пропустил нужную информацию.
— Я хочу сказать, что ее просто не было. За последние две тысячи лет у нас сменилось восемь военачальников, шеф, я — девятый, и никто из нас не смог обнаружить для вас «Нергал». Вы знаете, как упорно мы над этим работали и работаем. Но ведь если мы даже не можем найти их, как же мы можем узнать, что происходит на их внутренних совещаниях?
— Сдается мне, — голос Ану стал опасно вкрадчивым, — что ты пытаешься прикрыть свою задницу. Сдается мне , что ты, поджавши хвост, несешь чушь, пытаясь скрыть тот факт, что у тебя нет ни одной мало-мальской идеи, как справиться с этой проклятой ситуацией!
— Вы не правы, шеф, — возразил Ганхар, хотя для того чтобы произнести эту фразу, ему пришлось собрать последние остатки мужества.
Ану не привык к тому, чтобы ему открыто говорили о том, что он не прав, и лицо его побагровело. Однако Ганхар продолжил, воспользовавшись паузой.
— У меня есть план, и, так уж получилось, не один, а два.
Из Ану вместо выдоха вырвалось шипение. С ним крайне редко говорили таким спокойным, почти вызывающим тоном, и изумление неожиданно одержало верх над нарастающим гневом. Может быть у Ганхара действительно есть подходящий план, который позволяет ему так разговаривать? Если нет, то его не поздно будет убить и после того, как он выскажется.
— Хорошо, — процедил он сквозь зубы. — Поведай же нам.
— Конечно. Первый и самый простой заключается в том, что мы можем вообще ничего не предпринимать. Мы укрыли уже всех своих людей в анклаве, и наши враги сейчас могут разве что порвать на кусочки группку террористов-дегенератов. Это наделает много шуму, и для них может выглядеть впечатляюще, однако нам они не причинят никакого вреда. Мы всегда сможем навербовать сколько угодно дегенератов, а они, всякий раз используя технологии Империума, рискуют, во-первых, потерять своих людей, и, во-вторых, дать нам шанс выследить их на пути к «Нергалу».
Ганхар наблюдал за выражением лица Ану. Он знал, как знали Джанту и Инанна, что последовать только что изложенному плану был бы умно. Но, к сожалению, взгляд Ану говорил о том, что не умно было предложить такой план. Ганхар мысленно пожал плечами и перешел ко второму предложению.
— Это самый простой план, хотя и не обязательно наилучший, — солгал он. — Мы знаем некоторых дегенератов, работающих на них, и мы также вычислили некоторых, кто возможно также с ними сотрудничает.
На этот раз он на самом деле пожал плечами.
— Хорошо. Если они хотят обострить конфликт, то у нас гораздо больше людей и больше ресурсов. Давайте нанесем ответный удар.
— А? — Ану поднял бровь и насторожился.
— Именно, шеф. Они застали нас врасплох в Колорадо-Спрингс и с тех самых пор продолжают пользоваться преимуществом внезапного нападения. Они атаковали, и пока их потери составляют несколько десятков военных-дегенератов, погибших при атаках на местных террористов, и может быть — он умышленно подчеркнул это — один или два имперца при нападении на иностранные базы. Вероятно, что сейчас они очень уверены в себе, поэтому давайте-ка убьем несколько их людей и посмотрим, как им это понравится.
Ганхар мерзко улыбнулся и постарался удержать вздох облегчения, когда Ану улыбнулся ему в ответ. Главарь мятежников медленно кивнул, и Ганхар вызывающе посмотрел на Джанту, словно наслаждаясь гримасой разочарования на лице начальника службы безопасности.
— Как? — тихо спросил Ану, и его глаза заблестели.
— Мы уже начали подготовку, шеф. Мои люди просчитывают их следующие цели, чтобы мы смогли послать туда несколько наших команд. После этого мы сможем начать наносить прямые удары по подозреваемым. Можно сказать, отплатим им той же монетой.
— Мне это нравится, шеф, — тихо сказала Инанна.
Ану взглянул на нее, и она пожала плечами:
— По крайней мере мы перестанем играть по навязанным нам правилам, и, если повезет, то действительно сможем убить нескольких имперцев. На самом деле каждый убитый в их рядах окажется для них гораздо большей потерей, чем один убитый в наших рядах для нас.
— Согласен, — признал Ану, и Ганхар почувствовал, как будто у него с плеч упала гора, размером с целую планету. — Спаси тебя Создатель, Ганхар! Я и не думал, что ты способен на такое. Почему же ты раньше не предложил этот план?
— Я считал, что это будет преждевременно. Мы не знали, насколько серьезные шаги они намерены предпринять. Если бы это были лишь пробные атаки, то мощный ответный удар заставил бы их наращивать масштаб конфликта.
«Ну разве это не полная чепуха?» — с тоской подумал Ганхар. Однако Ану улыбнулся еще шире.
— Понятно. Что ж, запускай план в работу. Давайте-ка отправим их и их драгоценных дегенератов к дьяволу и посмотрим, как им это понравится!
Ганхар улыбнулся в ответ. «На самом деле, — подумал он, — за исключением возможности устроить засаду отрядам противника, это самая глупая идея из всех, которые я когда-либо выдвигал». Почти все дегенераты, которых его люди заподозрили в связях с «Нергалом», уже скрылись, как скрылся Гектор МакМахан. Сначала он нанесет удары по тем подозреваемым, которые остались, однако потом он может выбирать цели зажмурив глаза и тыча пальцем в глобус. Кроме удовлетворения садистских наклонностей Ану они ничего не выиграют, сколько бы дегенератов им ни пришлось взорвать.
Это был безумный и бестолковый план, но Инанна оказалась права. Жестокость предполагаемых действий очень понравилась Ану, а только это имело значение на данный момент. Пока Ану будет убежден в том, что Ганхар делает дело, — военачальник в безопасности и может пользоваться положенными ему привилегиями. Вроде возможности дышать.
— Как можно быстрее предоставь мне предварительный план операции, Ганхар, — любезно произнес Ану.
Подобного обращения Ганхар не помнил со времен Куэрнаваки. Затем Ану объявил об окончании заседания, и все три его помощника поднялись, чтобы покинуть зал.
Джанту заторопился в свой кабинет, но Инанна как бы случайно преградила ему путь в коридоре, обратившись к Ганхару.
— Ганхар, — произнесла она, — боюсь, что у меня плохие новости для тебя.
— Да?
Джанту притормозил, он ни за что не пропустил бы дурные для Ганхара новости.
— Да. Один из твоих людей пострадал при аварии в переходном туннеле на «Бислахте»: произошел скачок напряженности гравитонного поля. Когда ее доставили в лазарет, мы думали, что она не очень сильно пострадала, но мы ошиблись. С прискорбием сообщаю, что медтехники не распознали кровоизлияние в мозг, и мы потеряли ее.
— О Господи!
Голос Ганхара звучал как-то странно — не слишком удивленно, и в нем чувствовалась какая-то наигранность.
— И кто же это? — спросил он через мгновение.
— К сожалению, это Баганта, — ответила Инанна, и Джанту похолодел.
Он недоверчиво уставился на коммандера, а она медленно повернулась и посмотрела ему в глаза. В ее взгляде мелькнуло что-то зловещее, и Джанту сглотнул внезапно появившийся в горле комок.
— Я вижу, что эта новость потрясла и тебя, Джанту, — тихо сказала Инанна. — Ужасно, не правда ли? Даже здесь, в пределах анклава, небезопасно.
И улыбнулась.

Глава 18

— Проклятье! Черт бы их всех побрал!
Обычно спокойное лицо Гектора МакМахана на этот раз было перекошено яростью. Он потрясал сжатыми кулаками, и Колин, которому самому было тошно, перевел взгляд с полковника на троих человек, сидящих за столом.

Предыдущая страница 12 Следующая страница


13 Дэвид Вебер

Гор был потрясен и раздавлен, Исис молча сидела, опустив хрупкие плечи. Ее ресницы были мокры, и она слепо уставилась на свои старческие руки, сложенные на коленях.
Лицо Джилтани не выражало никаких эмоций. Девушка сидела, положив расслабленные руки на стол, но взгляд ее был суров. За свою относительно долгую жизнь она никогда не сталкивалась с ситуацией, когда обе враждующие стороны действовали настолько открыто. Конечно, она допускала возможность ответного удара со стороны противника, но когда это произошло в реальности… Колин чувствовал, как в ней клокочет ярость… и какие усилия воли она прилагает, чтобы держать себя под контролем.
— Хорошо, — в конце концов произнес Колин. — Мы знали, что имеем дело с психами, примеров из прошлого достаточно. Нам следовало предвидеть такой вариант.
— Ты хочешь сказать, мне следовало предвидеть, — с горечью перебил его МакМахан.
— Я сказал «нам» и именно это имел в виду. Разработка стратегии операции была твоей, Гектор, но мы все занимались ее планированием, и Совет все одобрил. Предполагалось, что когда они узнают, кто именно их атакует, то в качестве цели для ответного удара выберут нас. Это было логично, и мы все с этим согласились.
— То правда, Гектор, — тихо согласилась Джилтани. — Все вместе мы готовили план, не ты один. — Она горько усмехнулась. — И разве единожды говорили мы Колину, что безумцы могут уничтожить всех нас? Не казни себя больше, чем должно.
— Хорошо. — МакМахан тяжело вздохнул и сел. — Прошу прощения.
— Мы понимаем, — ответил Колин. — А сейчас просто расскажи, насколько плохи наши дела.
— Полагаю, все могло быть гораздо хуже. Они убили около тридцати наших землян: семеро погибли при взрыве «Валькирии» в Кристи-Корпус. Влад Черников мог бы стать восьмым, и он все еще может потерять руку, если мы срочно не вытащим его из госпиталя и не доставим в лазарет «Нергала». В общем, наши потери не так уж велики. Большинство людей, погибших в кровавой бойне, на самом деле были обычными мирными гражданами.
Потери от ракетного удара по базе «Эдем-два» составляют около восемнадцати тысяч. Я думаю, что так они отплатили за Куэрнаваку. Взрыв бомбы в Годдарде унес около двухсот жизней. Ядерный удар, который они нанесли по станции Ключевской, уничтожил все оборудование и постройки, однако потери среди людей минимальные благодаря телефонному звонку, предупредившему о террористическом акте. При атаке на Сандхерст и Вест-Пойнт было использовано имперское оружие — гранаты-деформаторы и энергоавтоматы. Возможно, это месть за Тегеран и Ки-Янг. Британцы потеряли около трехсот человек, в Вест-Пойнте погибли около пяти сотен.
Гектор помолчал и печально пожал плечами.
— Я, то есть мы, должны были предвидеть такой ход. Это классический ход мышления террористов, и идеально подходит для воспаленного сознания Ану.
— Согласен. Вопрос в том, что нам делать сейчас. Гор?
— Я не знаю. — Голос имперца звучал безжизненно. — Мне бы хотелось предложить свернуть операцию. Мы нанесли им такой удар, на который раньше не могли осмелиться. Нам все равно пришлось бы вскоре прекратить боевые действия. Слишком много людей погибает. Думаю, что не смогу пережить еще одну такую бойню. — Он посмотрел на свои руки и с трудом продолжил: — Это капля в море по сравнению с Гитлером или Чингисханом, но все равно это уже слишком. И на этот раз мы открыли счет убийствам, прости нас Создатель. Разве мы не можем остановиться раньше, чем планировали? — Он с отчаянием посмотрел на Гектора и Джилтани. — Я знаю, мы все согласились с необходимостью операции «Троянский конь», но разве мы уже не причинили им ущерба, достаточного для нашего замысла?
— Исис?
— Я вынуждена согласиться с отцом, — тихо ответила Исис. — Возможно, я принимаю все так близко к сердцу из-за Кэла и девочек, но… — Она замолчала, и ее губы задрожали. — Я… просто не хочу нести ответственность за новые жертвы, Колин.
— Я понимаю тебя, — мягко сказал Колин, а затем посмотрел на ее сестру, — Джилтани?
— Во многом верны слова твои, отец, и твои, Исис, — спокойно начала Джилтани, — но ежели мы вдруг прекратим наши действия из-за его контратак, остановит ли это врага? Ану и его приспешники обезумели вконец. И в их безумии заключена главная опасность, ибо они вряд ли судят так, как судит человек в здравом уме. Мы жестоко покарали их людей. И вот сейчас они ответили нам, и думаю я, что теперь они еще пристрастнее вынюхивают наш след. Немного нашей крови пролито, и Ану об этом знает. Прекрати мы сейчас наши удары, нет сомнения, что враг заподозрит неладное и под угрозой окажется «Троянский конь».
Джилтани посмотрела в умоляющие глаза отца.
— Горька правда, — еще тише произнесла она, — но как бы ни страдали наши сердца, жестокая истина в том, что не важно, сколь много жизней заберет Ану. Это кровь невинных. Грех будет мучить души наши всю жизнь. Но ежели поражение потерпим мы, то в живых останутся те, кто мог бы пасть, но лишь пока не нагрянут ачуультани. Полагаю, не должно отступать сейчас. Несколько атак, а затем — «Троянский конь», таков мой совет.
Колин кивнул, понимая ее боль. Глаза Джилтани были прикрыты, скрывая боль, которую причиняли ей ее собственные слова. Он видел, что за бесстрастной маской прячется горе — перед внутренним взором девушки проплывают бесчисленные лица мужчин, женщин и детей, которых она прежде не встречала и уже не встретит. Но она была права. Джилтани хватило твердости и мужества.
— Спасибо. Гектор?
— Танни права. — Гектор тяжело вздохнул. — Мне бы хотелось, чтобы это было не так, но мое желание ничего не меняет. Мы не можем достоверно предсказать, как будет действовать Ану, однако то, что нам о нем известно, заставляет признать, что ему убийства доставляют удовольствие. Он считает всех «дегенератов» товаром одноразового пользования. Его не остановят невинные жертвы. А если остановимся мы, то он может задать себе вопрос «почему?», а мы не можем себе позволить, чтобы он задался им.
Полковник уставился в стол, вдавливая в его поверхность сжатые кулаки.
— Мне невыносима мысль о продолжении кровавой резни, о любой напрасной жертве. Однако если мы остановимся раньше времени, то всех, кто уже погиб, можно считать погибшими напрасно.
— Согласен, — медленно произнес Колин. — Мы обязаны убедить их, причем понятным им языком, что они остановили нас. Продолжай подготовку операции «Троянский конь», Гектор. Если не получится сжать временные сроки, будем действовать по обстоятельствам.
— Есть. — МакМахан встал, и только при помощи имперских имплантантов можно было расслышать, что он сказал выходя из комнаты.
— Господи прости! — прошептал он.

* * *

Нинхурзаг сидела на скамейке, прикладывая все усилия, чтобы выглядеть естественно и безобидно. Центральный парк анклава выглядел ужасно некрасиво и незаконченно по сравнению с зонами отдыха на «Дахаке», и это было одно из многих неприятных впечатлений, которые она успела получить с момента своего прибытия в анклав из внешнего мира. Это было почти так же ужасно, как и тот день, когда ее вывели из анабиоза и она узнала, что Ану сделал с ее товарищами.
Нинхурзаг усилием воли подавила дрожь, когда мимо нее прошел высокий стройный человек. «Тану», — подумала она. Когда-то она знала его очень хорошо, но теперь это был не Тану. Она не знала, кто из лейтенантов Ану взял себе его тело, да и не хотела знать. И без того ужасно видеть его прогуливающимся рядом и в то же время знать, что он мертв.
Она посмотрела вдаль, размышляя. Весь анклав производил впечатление какой-то незавершенности, как временный походный лагерь, а не постоянное жилище. Ану и его последователи жили на этой планете вот уже пятьдесят тысяч лет, но до сих пор оставались чужаками. Как будто намеренно пытались сохранить свою чужеродность. Здесь, под вечными льдами, сразу же после высадки были выстроены большие дома с удобными квартирами, однако потом ничего нового не было построено, и ни один из обитателей не пользовался уже существующим жильем. Они вернулись обратно, на свои корабли, цепляясь за свои каюты, несмотря на их крохотные размеры. Про себя Нинхурзаг знала, что в подобной обстановке свихнулась бы очень быстро.
Она наблюдала за струями одного из нескольких фонтанчиков, которые кто-то удосужился здесь построить, и размышляла. Возможно безумием заражен даже здешний воздух. Эти люди прожили гораздо больше положенного срока, запершись в искусственном аквариуме и лишь изредка выбираясь наружу. Их ворованные тела были молодыми и сильными, но личности, заполнявшие собой эти оболочки, были старыми , и весь анклав напоминал огромный паровой котел.
По самой их натуре в большинстве людей Ану был тот или иной изъян, если бы это было не так, они бы не пошли за ним. На протяжении бесконечных лет изгнания, запертые в этом крошечном, тесном мирке они варились в собственном соку. Они оставались наедине со своими ненавистью, честолюбием и обидами гораздо дольше, чем может выдержать человеческий рассудок, и то, что прежде было маленькой трещинкой, превратилось в зияющую дыру. Лучшие из них были жалкими карикатурами на себя прежних, в то время как худшие…
Нинхурзаг вздрогнула и понадеялась на то, что сканирующие устройства системы безопасности не заметили этого.
Это было мертвое общество, гниющее с самой верхушки. Все вокруг свидетельствовало о разложении и упадке. В течение пяти тысяч лет они бодрствовали, но абсолютно ничего не прибавили к своей технической базе, кроме некоторых усовершенствованных способов слежки друг за другом и убийства друг друга. Их было немного, но ведь для любого общества характерны постоянное изменение, развитие, стремление к новому. Культура, которая отрицает эти законы, обречена. Если ее не разрушает внешняя сила, то начинаются распри внутри, разрастаясь во мраке невежества. И абсолютно не важно, смогут ли эти люди признать или осознать состояние своей стагнации, ибо глубоко внутри, там, где берут начало жизненный импульс и жизненные силы человека, возникая из неосознанных эмоций и верований, эти люди знают , что колесо бытия крутится для них в обратную сторону… навстречу смерти.
Сейчас глазам Нинхурзаг открылись многие вещи. Подозрительность, честолюбие, извращенность дегенератов, которым было известно , что они — дегенераты. И, возможно, красноречивее всего об этом свидетельствовал тот факт, что у них не было детей. Никто из них не давал обета безбрачия, здесь не было холостяков или старых дев, однако обитатели анклава намеренно вычеркнули из своей жизни единственное условие, которое заставило бы их изменяться и развиваться. Отказавшись от детей, они отрезали себя от своих человеческих корней. Их биологические часы остановились, как они останавливаются для женщины, которая с возрастом становится бесплодной, и вместе с этим умерло их ощущение самих себя как живого, воспроизводящегося вида.
Почему они так поступили с собой? Они ведь были имперцами, а в Империуме знали, что даже один двадцатипятилетний рейс на борту корабля, подобного «Дахаку», требует наличия в экипаже этой энергии жизни и обновления. Даже те, у кого не было своих детей, могли видеть чужих и таким образом разделять судьбу своего вида. Но люди Ану предпочли забыть об этом, и Нинхурзаг не могла их понять.
Может быть их ворованное бессмертие отняло у них возможность иметь детей? Или они боялись вырастить поколение, которому окажутся чужды их извращенные идеалы? Поколение, которое сможет восстать против них? Она не знала. Не могла этого знать, ибо ее соплеменники превратились в чуждый ей вид — темный и озлобленный.
Нинхурзаг поднялась и, медленно прогуливаясь по парку, направилась к зданию, в одной из квартир которого временно устроилась. Она осознавала, что за ней по пятам призрачной тенью следует шпион. Он не особенно пытался скрыть свое присутствие, и Нинхурзаг могла легко определить, где находится приставленный к ней агент службы безопасности.
Она безмятежно посмотрела на землян, также гуляющих по парку и таращивших глаза на великолепие, казавшееся ей жалким убожеством. Ее интересовало, кто же из них подберет чип с кодом, который она спрятала в скамейке.

* * *

Абу аль-Назир проследил, как удаляется Нинхурзаг, а затем легким шагом подошел к скамейке, на которой она только что сидела. Возвышающийся над парком свод, скрытый проекцией нежно-голубого летнего неба и светлых кучерявых облаков, производил неизгладимое впечатление. Было трудно поверить, что находишься на стометровой глубине под толщей льда и камня. Иллюзия открытого пространства была почти совершенной, чему способствовали виднеющиеся вдали за постройками стремительные очертания космических кораблей.
Аль-Назир сел и откинулся на спинку, с беззаботным видом глядя по сторонам и высматривая сканеры системы безопасности, о которых его предупреждал полковник МакМахан. А вот и они, очень удачно расположенные для наблюдения за скамейкой, но только спереди, что было очень кстати.
Аль-Назир опустил одну руку туда, где обычно висела его кобура. Сержант Азнани никогда не испытывал особой необходимости постоянно носить с собой оружие, но Абу аль-Назир ощущал себя просто раздетым без личного арсенала. В то же время его не удивило то, что мятежники запретили своим сторонникам вносить оружие в анклав.
Не удивило, хоть и подчеркнуло разницу между тем, как относились к своим союзникам они и экипаж «Нергала». Азнани никогда не ступал на борт «Нергала», однако тренировался вместе с «его» землянами и лично знал полковника МакМахана. Полковник не был безобидным человеком, даже сама мысль об этом казалась нелепой, однако любой из имперцев «Нергала», не задумываясь, повернулся бы к нему спиной, несмотря на наличие при нем оружия.
Но аль-Назир уже понял: все, что полковник сообщил ему об этих имперцах, — правда. С самых первых мгновений в «Черной Мекке» Эндрю Азнани пришлось привыкать к абсурду. Экстремизм, ненависть, жадность, садизм, фанатизм, мания величия, пренебрежение к человеческой жизни… все это было ему знакомо, и здесь он увидел что-то очень похожее. Не настолько звериный оскал и громкий рык, но от этого было еще страшнее. Эти люди на самом деле почитали себя богами только потому, что у них были искусственно усовершенствованные тела… а также возможность безнаказанно мучить и убивать земных людей.
Ощущение древности и ветхости, которое оставляли эти миловидные молодые лица, ужасало, и аль-Назир был рад, что здесь не было детей. При одной мысли о том, что может вырасти из ребенка, вдыхающего этот отравленный воздух, желудок выворачивало наизнанку.
Аль-Назир ненароком сгибал и разгибал расслабленную руку, рассеянно барабаня по деревянной скамейке, и, закрыв глаза, слушал плеск фонтанов. Вся его поза говорила о полном покое, а пальцы барабанили по деревянной поверхности все медленнее, как будто праздные мысли замедляли их темп.
Он прикоснулся к крошечному, едва различимому пятнышку чипа и пошевелил указательным пальцем. Чип скользнул под ноготь. Ни один мускул не дрогнул на лице аль-Назира. Если полковник ошибается насчет Нинхурзаг, то аль-Назир только что подписал себе смертный приговор, однако эта мысль никак не нарушила внешнего безмятежного спокойствия.
Он побарабанил пальцами по скамейке еще некоторое время, а затем небрежно положил руку на подлокотник. Каждый нерв бил тревогу и гнал его с этого места, однако Азнани мастерски научился играть в эти игры и поудобнее устроился на скамейке.
«Около часа, — подумал он. — Краткий, восстанавливающий силы сон, невинный и безмятежный, у всех на виду, а затем можно уходить». Аль-Назир закрыл глаза, откинул голову на спинку и захрапел.

* * *

Тихие, пустынные улочки Ла-Паса мирно спали, убаюканные нежным светом аргентинской луны. Ширхансу сидела у окна, запустив пальцы в свои пепельные волосы.
Даже после стольких лет ей было все еще трудно принять тот факт, что эта белая рука — ее, что эти глаза цвета морской волны, смотрящие на нее из зеркала, тоже принадлежат ей. Хорошее тело, гораздо красивее того, в котором она родилась, но — земное. Это показывало, что она не входит в ближайшее окружение Ану. В то же время она не выделялась среди землян принадлежностью к расе Империума, а это было бесценное преимущество.
Ширхансу вздохнула и положила на колени энергоавтомат, снова жалея о том, что они не надели боевую броню. Конечно, об этом не могло быть и речи. Маскировочные поля способны на многое, однако если их противники будут без брони или, еще хуже, будут чистыми землянами, то будет очень трудно определить их местоположение, и они смогут засечь броню, как бы тщательно ее не прятали, намного раньше, чем сами появятся на сканерах. Поэтому пришлось разоблачиться.
Это было совершенно дурацкое задание. Конечно, лучше такое, чем… В отличие от Гирру, кровавая резня дегенератов не доставляла Ширхансу никакого удовольствия. Тем не менее задание было дурацким. Допустим действительно удастся застать врасплох группку с «Нергала». Но это не значит проследить их путь к кораблю. Если даже удастся прокрасться незаметно, те, кто прилетят за ними, обязательно просканируют местность перед встречей и, конечно же, заметят ее отряд, как бы он ни прятался. Катер, без сомнения, будет вооружен, а ей разве приданы истребитель прикрытия? Конечно же нет. Немногочисленные экипажи истребителей сейчас были задействованы для проведения нескольких атак… если не брать во внимание те пятьдесят процентов резерва, которые по настоянию Ану оставались охранять анклав, только вот от чего — этого Ширхансу никак не могла взять в толк.
Конечно же, она чувствовала себя слегка ущербной, когда пыталась понять «шефа». Ведь ее-то мозги еще работали.
Это было одной из причин ее нежелания преследовать нергальцев. Ужасающие последствия «свиданий» с ними пугали, но не удивляли Ширхансу. За прошедшие столетия у нее развилось глубокое, если не сказать завистливое, уважение к врагу, ибо потери нес в основном Ану и они были больше, чем им следовало быть. Команда «Нергала» пережила все, что только ни пытался с ними сделать Ану используя преимущества технической базы. Более того, каким-то невероятным образом им до сих пор удавалось сохранить в тайне местоположение их штаба. Очевидно, черт побери, что они вовсе не намерены облажаться именно сейчас.
В общем это была идиотская идея, однако Ширхансу понимала, почему командующий претворяет ее в жизнь, и поддерживала любой шаг, который помогал бы Ганхару удержаться в кресле командующего боевыми операциями, ибо Шихрансу была в числе его сторонников. В свое время присоединение к его лагерю оказалось правильным решением, так как Ганхар, несомненно, обладал гораздо более трезвым рассудком, чем Киринал. Кажется Ганхару все-таки удается вернуть прежнее влияние, и если ее присутствие здесь поможет ему, то это значит, что оно также поможет и ей, а это…
Коммутатор с секретной линией связи тихо, едва слышно зазвенел. Ширхансу поднесла его к уху, и ее глаза расширились. Аналитики Ганхара все верно просчитали — ублюдки действительно собираются напасть на Лос-Пунас!
Ширхансу коротко отдала приказания в коммуникатор, надеясь, что защита, как ей и положено, спрячет импульс фолд-спейс-связи, и затем проверила оружие. Она установила мощность на десять процентов, так как на нападающих не было брони, и не имело смысла слишком сильно дырявить асфальт. После этого Ширхансу открыла щель в собственном маскировочном поле, позволяя имплантированным датчикам нащупать небольшой отряд, в то же время оставаясь прикрытой с боков и сзади.

* * *

Тамман легкой, бесшумной тенью следовал за Амандой. Сейчас он чувствовал себя гораздо комфортнее, чем в Тегеране. Его усиленные чувства с большим успехом служили для прикрытия тыла, чем для зондирования территории впереди, поэтому Аманда убедила его идти следом, а не во главе отряда.
Тамман свирепо ухмыльнулся. Убийства невинных людей продолжались, и, по-видимому, это было только начало. Самым ужасным, если брать по отдельности, было нападение на «Эдем-2», но были и другие. Охрана в Шеппарде выдержала атаку, но потери были очень велики. И почему-то Тамман был уверен, что нападавшие не имели приказа стереть базу с лица Земли. Ану не хотел наносить слишком большой урон аэрокосмической промышленности. Сам факт того, что атаку вооруженных энергооружием и гранатами-деформаторами имперцев «отбили» обычные земляне, пусть и очень хорошо подготовленные, красноречиво подтверждал это.
Тем не менее это единственное нападение южан, которое было отбито, если можно так выразиться, и счет потерям уже перешел все мыслимые и немыслимые пределы. Траншеи Первой Мировой и концентрационные лагеря Второй были ужасны, а Пномпень был в каком-то смысле еще хуже. В восьмидесятых были зверства Афганистана и неостановимой, фанатичной бойни между Ираном и Ираком. Да и то, что случилось в Заире было достаточно худо, но к скверне такого рода человеку не дано привыкнуть, как бы часто он ее не наблюдал.
Лос-Пунас — «Кинжалы» — в сравнении с «Черной Меккой» были домашними котятами, однако стало доподлинно известно, что они выполняют задания Ану. Тамман честно признавался себе, что ему доставило бы огромное удовольствие стереть их с лица земли так, чтобы от них и мокрого места не осталось. Но еще большее удовольствие ему доставило бы взглянуть через прицел на парочку мясников Ану.

* * *

— Приготовиться! — прошептала Ширхансу. — Взять их, когда выйдут на площадь.
— Взять? Я думал, мы должны выследить их, Хансу? — Это был Тарбан, ее заместитель, и свирепая гримаса исказила лицо Ширхансу.
— Если кто-нибудь из них уйдет, то мы так и сделаем, — прорычала она, — но гораздо важнее уничтожить хотя бы нескольких ублюдков.
— Но…
— Заткнись и выключи связь, пока они ее не засекли!

* * *

— Тамман, это ловушка ! — Голос принадлежал Ханалат — пилоту, которая должна была их подобрать, а сейчас страховала их, наблюдая за отрядом при помощи своих датчиков. — Я вижу линию фолд-спейс-связи впереди тебя, по крайней мере два источника! Убирайтесь оттуда к чертовой матери!
— Понял, — проворчал Тамман, благодаря Создателя за то, что Гектор настоял на использовании земных средств связи.
Гектор предположил, что люди Ану теперь ждут от них применения технологий Империума, и, похоже, полковник оказался прав. Тамман получил предупреждение и все еще оставался в живых.
— Хорошо, ребята, — он тихо обратился к команде, — давайте-ка потихоньку выбираться отсюда. Джо…
Джо Кринц, дальний родственник Таммана шедший последним, нес гранатомет.
— … приготовься прикрыть отступление. Все остальные — аккуратно назад. Попробуем уйти тихо, если получится.
Без всяких видимых сигналов вся команда начала двигаться в обратном направлении. Тамман, затаив дыхание, молился о том, чтобы поскорее выбраться отсюда. Они были сейчас беззащитны, идеальная мишень…

* * *

— Черт бы тебя побрал, Тарбан! — рявкнула Ширхансу и бросила энергоавтомат на подоконник.
Из двадцати человек у нее было самое выгодное положение, но она могла видеть лишь троих из вражеского отряда. Ее системы восприятия, как естественная, так и имплантированная, работали на полную мощь через отверстие в поле маскировки, однако сильно мешали поля противника. С этого расстояния она не могла точно определить местоположение приближающихся, чтобы выстрелить наверняка, и благодаря Тарбану они теперь уже не собирались приближаться.
— Взять их! — холодно приказала она.

* * *

Тамман вскрикнул, когда энергетический луч прошел по краю его маскирующего поля. Его сенсоры, работавшие сейчас, когда он выводил отряд из засады, на максимуме возможностей, обожгло разрядом. Но стрелявший промазал, и Тамман молниеносно, насколько позволила его улучшенная реакция, откатился в сторону.
Ларри Клинтоку повезло меньше, его взяли на прицел по крайней мере три снайпера. У него даже не оставалось времени, чтобы издать какой-либо звук, когда разряды разорвали его на куски… а Аманда вскрикнула, и у Таммана застыла кровь в жилах.
Он автоматически спрятался за деревом росшим в кадке и при помощи режима усиления зрения заметил окно, в котором мелькали вспышки энергооружия. Залпом из своего энергопистолета Тамман разнес раму на мелкие кусочки. Водопад из стекла обрушился на асфальт, и тот, кто вел стрельбу, предпочел затаиться, если, конечно, допустить, что был все еще жив.
Гранатомет Джо кашлянул позади Таммана, и еще одна зияющая дыра появилась на фасаде здания. Но у противника также были гранаты-деформаторы. Исчез огромный кусок асфальта, и струя воды фонтаном взметнулась вверх из разорванного трубопровода. Тамман вскочил, ему следовало бы бежать к Джо и остальным, но ноги понесли его вперед — туда, где крик Аманды растворился в мертвящей тишине…
Смертоносные лучи хлестали рядом, вдребезги разнося мостовую, но его люди знали, что делать. Их маскировочные поля был в одной фазе с его полем, что позволяло им его видеть. Они нашли себе укрытия и принялись обстреливать здание выходящее на площадь. Они стреляли вслепую, но производили достаточно огня, и Тамман слышал, как дротики гравитонных орудий впивались в камень, как дрожал воздух при взрывах гранат-деформаторов, как перешептывались энергоавтоматы пытающиеся нашарить его…
Левое бедро Аманды превратилось в короткий ужасный обрубок, но крови не было. Комбинезон имперских диверсантов сразу же после ранения автоматически перетянул рану жгутом. Но Аманда не была империанкой и лежала без сознания от болевого шока… или мертвая. Тамман отогнал от себя последнюю мысль и, перекинув женщину через плечо, бросился бежать обратно.
Смерть гналась за ним по пятам, и он заорал от жуткой боли, когда энергетический луч вырвал кусок мяса из его ноги. Тамман чуть не упал, но его биотехнические имплантанты, хоть и были неполными, почти сразу же приглушили боль, и он помчался дальше как безумный.
Поле, созданное деформирующей гранатой, не достало до него каких-то сантиметров, поток воздуха, ринувшегося заполнить пустоту, подхватил его подобно невидимому демону. Тамман услышал еще один крик — энергозаряд попал во Фрэнка Кафетти. Пробегая мимо, Тамман мельком взглянул на него: у Фрэнка больше не было туловища.
Выбежав за угол, Тамман присоединился к выжившим, и вчетвером они бросились бежать в темноте ночи.

* * *

— Разве мы не должны их преследовать, Хансу?
— Ну конечно же, Тарбан, иди, попробуй! Ты и твое кудахтанье стоили нам полной победы! Не говоря уже о Ханшаре — тот ублюдок с энергопистолетом разрезал его пополам. Поэтому сделай милость, беги за ними… Уверена, что пилот их катера с радостью поджарит твою никчемную задницу!
Ответом было гробовое молчание, и Ширхансу взяла себя в руки. Господи, быть так близко ! По крайней мере, они убили двоих, может даже троих, и это их лучший результат за все это время. Хотя этого не хватит, чтобы угодить Ану. Все же, если слегка подкорректировать доклад…
— Хорошо, — наконец произнесла она. — Давайте-ка убираться отсюда, пока местные не начали совать нос не в свое дело. Встретимся у катера.

Глава 19

— Как она?
Тамман поднял взгляд, услышав тихий вопрос Колина. Он сидел осторожно, вытянув ногу, чтобы не касаться ею кресла, и на его усталом лице застыла боль.
— Они говорят, что с ней все будет в порядке.
Тамман протянул руку и нежно погладил темные волосы молодой женщины, лежащей на узком подобии кровати. Нижняя часть ее тела была заключена в какие-то замысловатые медицинские аппараты имперского происхождения.
— В порядке, — с горечью повторил он, — но только с одной ногой. Создатель, это несправедливо! Почему она ?!
— Почему кто бы то ни было? — печально спросил Колин. Он взглянул на бледное лицо Аманды Гивенс и вздохнул.
— По крайней мере, ты вытащил ее оттуда живой, не забывай об этом.
— Я не забуду. Но если бы у нее были имплантанты, которых она заслуживает, она бы не лежала сейчас здесь, ей смогли бы вырастить новую ногу. — Тамман снова посмотрел на Аманду. — Это даже не их вина, а они так дорого платят, Колин! Все они!
— Все вы , — мягко поправил его Колин. — Ты ведь тоже не имеешь отношения к мятежу.
— Но у меня есть хотя бы биотехнический набор ребенка. — Голос Таммана звучал очень глухо. — А у нее нет даже этого. У Гектора тоже нет. У моих детей нет. Их век короток, как у горящей свечи, и они уходят.
Он опять погладил волосы Аманды.
— Мы пытаемся это изменить, Тамман. И она занималась именно этим.
— Я знаю, — прошептал имперец.
— Так не отбирай этого у нее, — сказал Колин, глядя ему прямо в глаза. — Да, она рождена на Земле, как и я, но я попал под призыв, а она выбрала борьбу, зная на что идет. Она не ребенок. Не относись к ней так, потому что это единственное, чего она тебе никогда не простит.
— И когда ты стал таким мудрым? — спросил Тамман после некоторой паузы.
— Это в крови, приятель, — ответил Колин и улыбнулся, оставляя Таммана наедине с любимой женщиной.

* * *

Ганхар сидел, грузно развалившись в кресле и положив одну ногу на письменный стол. Он только что выдержал весьма бурный разговор с Ширхансу, но в конечном итоге она была права: им удалось прихлопнуть хоть кого-то из команды «Нергала», и шансов на то, что успех повторится, теперь уже не оставалось. Пустая болтовня Тарбана выдала их, и теперь, едва выскользнув из одной ловушки, они, уж понятное дело, не попадут в другую! Они будут прикрывать каждый отряд активными сканерами, способными пробиться сквозь любое портативное маскировочное поле.
Ганхар был погружен в невеселые размышления о том, что еще предложить Ану. Логично было бы направить несколько истребителей на охоту за катерами «Нергала», которые включат активный режим сканеров. Однако ответный ход МакМахана (ибо Ганхар был уверен, что тот возглавляет всю эту кампанию, и испытывал к противнику все большее уважение) очевиден: прикрыть катера собственными истребителями-невидимками, чтобы перехватить истребители Ганхара, когда те будут атаковать катер.
Это означало дальнейшее обострение конфликта, а Ганхару и без того было тошно. Нергальцы не могли равняться с ним силой, но они знали, где собираются нанести удары, и могли соответственно распределять свои силы. Ему же приходилось прикрывать все объекты, на которые они могли напасть. И он не сможет обрести преимущество до тех пор, пока Ану не разрешит ему прекратить атаки и прикрыть все объекты, нуждающиеся в защите, истребителями.
А Ану, конечно же, этого никогда не разрешит.
Ганхар устало потер веки, поток его мыслей смахивал на траурный марш. Все без толку. Даже если удастся определить местоположение «Нергала» и уничтожить корабль и весь его экипаж, то все равно останется Ану. Ану, и прочие, и он сам в их числе. И их бесконечные, бесплодные усилия. Ану безумен, а разве он, Ганхар, далеко ушел от него? Что произойдет, если они когда-нибудь покинут эту отсталую планету?
Как и Джанту, Ганхар давно задумался о возможности исчезновения Империума из Вселенной. Если он ошибается, то они все приговорены. Империум никогда не простит их, пощады не будет. Не стоит ждать снисхождения за тягчайшее преступление против Империума и за все то зло, которое они причинили беззащитным аборигенам Земли.
А если Империума больше нет? В таком случае судьба мятежников, возможно, сложится еще хуже, ибо остается Ану. Или Джанту. Или еще кто-нибудь. Их всех охватило безумие, они живут уже слишком долго и слишком боятся смерти. Ганхар знал, что находится в более здравом уме, чем многие из его сторонников, ну и посмотрите, что он сделал для того, чтобы выжить? Он работал с Киринал, несмотря на ее садизм, зная о ее садизме, и, когда занял ее место, разработал этот грязный план лишь бы прожить еще немного! «Они с Гирру с восторгом одобрили бы такой план… — с горечью подумал Ганхар. — Эту резню беззащитных дегенератов…»
Нет, не дегенератов. Они, возможно, примитивы, но не дегенераты, ибо это он и те, кто его окружает дегенерировали! Когда-то он ощутил чарующий отблеск величия в том, чтобы бросить отчаянный вызов могущественному Империуму, но никакого величия не было в том, что они сделали с людьми Земли и собственными беспомощными товарищами.
Ганхар уставился на руки, которые украл, и его желудок свело. Ганхар не жалел о бунте и даже об этой долгой горькой войне с «Нергалом». Хотя, возможно, он и жалел, но не стал бы притворяться, что не ведал, что творит, хныкать и распускать сопли перед Создателем. Тем не менее от многих дел, особенно тех, которые он претворял в жизнь будучи военачальником Ану, его тошнило.
Но он уже не мог отступить или остановиться. Если попытается, то умрет, а даже после всех этих долгих лет ему хотелось жить. Но по-настоящему его останавливало осознание того, что даже если бы он был готов умереть, его смерть не принесла бы ничего, возможно кроме мимолетной иллюзии искупления. Если бы он даже мог заставить себя шагнуть навстречу смерти — а в этом он, цинично, уверен не был — то все равно оставался Ану. У этого психа есть войско, оружие и технологии, и никакие временные достижения «Нергала» и его людей не могли этого изменить.

Предыдущая страница 13 Следующая страница


Восход Луны 14

Командующий боевыми операциями Ганхар сжал кулаки. Когда же в его душе начался этот раскол? Он видел, как чувство вины пробуждалось в других. Обычно это происходило довольно медленно, и, когда это наконец случалось, некоторые сводили счеты с жизнью. Других выявляли приспешники Джанту, и их смерть становилась назиданием для всех. Их всегда было очень мало, и никто из них не мог сделать больше, чем Ганхар.
Он вздохнул и, поднявшись на ноги, медленно прошелся по кабинету. Осознание бесполезности любых действий угнетало его, но он знал, что по-прежнему будет сидеть за столом на совещаниях и рассказывать Ану о запланированных действиях. Возможно Ганхар начинал осознавать, что презирает себя за свое поведение, но ведь он все равно будет поступать так и не иначе, а притворяться и лгать самому себе просто бесполезно.

* * *

Рамман сидел в своей маленькой квартирке и грыз ногти. По всей комнате, стены которой были окрашены в мягкие пастельные тона, валялись нестираная одежда и грязная посуда с объедками. В помещении стоял противный, кисловатый запах несвежего постельного белья. Неряшливость доставляла людям с обостренным восприятием больше неудобств.
Рамман знал, что находится под наблюдением, и его странное поведение, отчужденность, наверняка навлекут на него подозрения, чего он не должен был позволить, но возрастающий ужас и отчаяние парализовали его способность действовать. Рамман чувствовал себя как кролик, попавший в силки и ожидающий возвращения охотника.
Он поднялся и прошелся по комнате, сцепив руки за спиной. Это безумие. Джилтани и ее папаша, должно быть, сошли с ума. Их затея обречена на провал, который неминуемо вскроет тот факт, что кто-то помог им заполучить коды доступа. Последующая охота на ведьм может прихватить и невиновных, но вряд ли пропустит виноватого. Его вычислят, арестуют… и убьют.
Это несправедливо ! Он получил приказ и вынужден подчиниться. Рамман положил коды туда, куда ему сказали. Если он кому-нибудь расскажет… его передернуло при мысли о Джанту и его чудовищных устройствах, созданных извращенной фантазией и успешно применяемых в «беседах» с предателями.
Если сохранять спокойствие, никому ничего не рассказывать, то есть шанс прожить немного дольше. Хотя бы до тех пор, пока нергальцы не начнут свою обреченную на провал атаку.
Рамман плюхнулся обратно на кровать и зарыдал, закрыв лицо руками.

* * *

— Настало время «Троянского коня», — спокойно произнесла Джилтани. — Се подтверждает случай с Тамманом и его группой. Это, и творимая Ану резня определяют время и дают нам повод прекратить действия после задействования «Троянского коня».
— Согласен, — тихо ответил МакМахан и взглянул на Колина.
— Да, — кивнул Колин. — Время положить конец этому безумию. Все готово?
— Да. На первый вылет я назначил Геба и Таммана. Они полетят под прикрытием Ханалат и Карханы.
— Нет, — возразила Джилтани, и МакМахан с удивлением взглянул на девушку, смутившись категоричностью ее тона. — Нет, — повторила она. — Первый вылет мой.
— Нет! — Колин сам удивился силе своего протеста.
Джилтани посмотрела на него с вызовом. В ее взгляде не было прежней горечи и ненависти, но он был полон такой решимости, что у Колина улетучились остатки всякой надежды.
— Тамман ранен. — Довод Джилтани звучал разумно.
— О его ранах уже позаботились как его собственные имплантанты, так и наш лазарет, — осторожно возразил МакМахан, чувствуя, что ступает на зыбкую почву, но не понимая, почему она такая зыбкая.
— Не о страдающей плоти говорю я, Гектор. Хотя, воистину, довольно и этого довода для его замены. Но говорю ныне я о раненом сердце его. Со смерти Кумико не видала я от него такой заботы, какой он окружил Аманду.
— Это наше общее горе, Танни! — запротестовал МакМахан.
— То правда, — согласилась она, — все ж для Таммана это большее горе.
— Танни, ты не можешь отправиться на это задание. — Колин протестующе поднял руку. — Ты не можешь ! Ты — дублер капитана «Дахака».
Он прикусил язык, увидев, как округлились ее темные глаза. Но затем они снова превратились в две щелочки, и она наклонила голову, вскинув бровь и требуя объяснений.
— Ну, мне же надо было назначить кого-нибудь , — начал защищаться Колин. — Это не мог быть Гор или кто-то из старых имперцев, непосредственно принимавших участие в мятеже. Нельзя было испытывать судьбу, не зная, как разрешатся приоритеты Дахака уровня «Альфа» в таком случае! Это должен был быть кто-то из детей, и выбор пал на тебя.
— И недосуг промолвить слово было мне? — спросила она, и удивление в ее глазах сменилось любопытством.
— Ну… — Колин бросил умоляющий взгляд на МакМахана, однако полковник был невозмутим. — Может быть, следовало так и поступить, но в то время мне казалось, что не стоит этого делать.
— Отчего же нет? Ведь ни одной душе не обмолвился ты, что избрал своего преемника из нашего числа?
— Честно говоря… Хорошо, как бы мне ни хотелось вам верить, тогда, когда я записывал приказы для Дахака, я еще не знал, могу ли себе это позволить. Из-за этого же я и настоял, что лично передам приказы, — объяснил Колин и почувствовал большое облегчение, когда Джилтани задумчиво кивнула, вместо того чтобы разозлиться.
— Такое мне понятно, — тихо сказала она. — Ты размышлял, что, если бы узнали мы о твоем преемнике и если бы предательство закралось в сердца наши, могли убить тебя и дело бы с концом?
— Ну, что-то вроде этого, — смущенно признался Колин. — Я не осмеливаюсь снова выйти на связь с Дахаком, а он не может связаться со мной, пока мои имплантанты выключены. Если бы я ошибался в вас и вы узнали бы о том, что я сделал, то могли бы уничтожить меня, а ему сказать, что я погиб в бою с южанами.
Он посмотрел на нее еще более умоляющим взглядом, чем на МакМахана.
— На самом деле я не думал, что вы поступите так, но, помня о нашествии ачуультани и происходящем ужасе, я не мог допустить даже возможности подобного.
— В тебе больше мудрости, чем я надеялась обнаружить, — ответила Джилтани, и МакИнтайр удивленно моргнул, увидев ее одобрительную улыбку. — Боже, Колин! Сдается мне, мы все еще можем сделать из тебя разведчика!
— Ты действительно поняла!
— Невозможно столькие годы командовать нашей разведкой, не обретя хотя бы каплю здравого смысла, — холодно заметила она. — В том лишь осторожность проявилась твоя. Все ж мучает меня вопрос. Уж если выбор ты произвел, отчего ты сейчас говоришь о нем, не раньше? Ведь столько случилось всего, что не может быть недоверия меж нами?
— Ну… — Колин почувствовал, что краснеет. — Я не был уверен в том, как ты это воспримешь, — в конце концов произнес он. — Сама знаешь, у нас были не лучшие отношения.
— Правда, — признала Джилтани, и на этот раз покраснела сама.
Теперь настала ее очередь умоляюще смотреть на МакМахана, который, к его чести, также ответил ей невозмутимым взглядом, в котором, однако, мелькнула маленькая озорная искорка.
— И зная это, ты все ж назначил меня вместо себя?
— Я никого не назначал вместо себя! — вспылил Колин. — И уж точно меня не было бы поблизости, если бы это произошло! Но поскольку кого-то пришлось выбирать, то я выбрал тебя. — Он пожал плечами. — Ты лучше всех подходишь для этого.
— Поверить трудно, — прошептала Джилтани, — то помешательство, иль разум, превосходящий мой! Тому такое право дать, кто истово тебя так ненавидел.
— Почему же? — Колин внезапно смягчился.
Он посмотрел ей прямо в глаза, на мгновение забыв о присутствии МакМахана.
— Ты ведь поняла, почему я предпринял меры предосторожности. Неужели так трудно поверить, что я также могу понимать причины твоей ненависти ко мне, Танни? И что я также могу винить тебя за то, что случилось?
— Исис говорила мне те же слова, — медленно ответила Джилтани, — и говорила, что принадлежат они тебе, но не было у меня разума услышать ее тогда. — Она покачала головой и улыбнулась. Он впервые видел ее по-настоящему мягкую улыбку. — Твое сердце больше моего, добрый Колин.
— Конечно. — Он чувствовал неловкость и постарался обернуть все в шутку. — Можешь звать меня Альбертом Швейцером.
Она широко улыбнулась, а ее взгляд потеплел.
— В любом случае, — добавил МакИнтайр, — мы теперь все друзья, не так ли?
— Да, — твердо ответила Джилтани.
— Тогда мы во всем разобрались. И причина, по которой ты не можешь возглавить вылет, ясна : мы не можем рисковать тобой.
— Не так. — Она посмотрела на него проницательным взглядом. — Ты не мертв и не будешь мертв, и не верю я, что не избрал ты и мне замены. Таммана, мне думается, иль другого из детей?
Колин ничего не сказал, но она прочитала ответ в его глазах.
— Быть по сему тогда. Тамман совсем не как я, милый Колин. Известно тебе более, чем другим, как может ненависть наполнять мое сердце, но ненависть та холод порождает, не огонь. Не таков Тамман. Ему надо время, чтоб мог он рассудок свой очистить, а «Троянский конь» — задание не для одурманенных горем голов.
— Но…
— Она права, — спокойно поддержал Джилтани МакМахан, и Колин с упреком взглянул на него. Полковник пожал плечами. — Мне следовало бы и самому предусмотреть это. Тамман ни разу не покидал лазарет с того момента, как отнес туда Аманду. Ему нужно время, чтобы прийти в себя и вернуться в строй. А Танни — наш лучший пилот, тебе это известно лучше, чем большинству из нас. Предполагается, что сражения не будет, но даже если бой и завяжется, то она подготовлена лучше, чем кто-либо другой. Роханта будет ее оператором, и вдвоем они, на самом деле, будут сильнее, чем Геб и Тамман.
— Но…
— Решено, Колин. Ханта и я делаем первый вылет.
— Черт побери, я не хочу, чтобы она летела, Гектор!
— Это не имеет значения, Колин. Я руковожу операцией — не ты — и она права. Поэтому заткнись и выполняй распоряжение… сэр!

* * *

В личном кабинете Ганхара раздались нежные переливы дверного звонка. Командующий боевыми операциями на мгновение оторвался от голографической карты, куда вносил последние изменения, и впустил гостя. Было поздно, и он ожидал, что это окажется Ширхансу, но это была не она. Однако Ганхар сощурился от удивления, когда увидел входящего.
— Рамман? — Он откинулся на спинку стула. — Чем могу быть полезен?
— Я… — Рамман озирался, как затравленный зверь, и Ганхару стоило больших усилий сдержать гримасу отвращения, когда до него донесся ужасный запах немытого тела.
— Ну же? — поторопил его Ганхар, когда неловкая пауза затянулась.
— В… в вашем кабинете безопасно? — нерешительно спросил Рамман, и военачальник нахмурился.
Рамман был серьезен, однако говорил он странно, как будто тянул время, не решаясь принять какое-то окончательное для себя решение.
— Безопасно, — медленно произнес Ганхар. — Я осматриваю его каждое утро.
— Хорошо. — Рамман опять замолчал.
— Послушай, — наконец сказал Ганхар, — если у тебя есть что рассказать, то почему бы не сделать это?
— Я боюсь, — признался Рамман после очередной паузы. — Но я должен рассказать об этом кому-нибудь. А… — Тут ему удалось изобразить жалкую, кривую улыбку. — … Джанту я боюсь больше, чем вас.
— Почему? — напряженно спросил Ганхар.
— Потому что я — предатель, — прошептал Рамман.
— Что ?!
Рамман дернулся, словно Ганхар ударил его, однако, похоже, перешел через какой-то внутренний Рубикон. Когда он снова заговорил, его сдавленный голос был громче:
— Я — предатель. Я… я поддерживал контакт с Гором и его дочерью, Джилтани, на протяжении многих лет.
— Ты разговаривал с ними?
— Да. Да! Я боялся Ану, черт побери! Я хотел… я хотел бежать, но они мне не позволили! Они заставили меня остаться , заставили меня шпионить на них!
— Ты дурак, — тихо сказал Ганхар. — Ты несчастный, проклятый идиот! Неудивительно, что ты так боишься Джанту.
Затем, когда шок прошел, Ганхар снова прищурился.
— Но зачем ты мне это говоришь? Зачем говорить об этом кому бы то ни было?
— Потому что… потому что они собираются напасть на анклав!
— Абсурд! Они не смогут пробить поле!
— Они и не собираются.
Рамман наклонился к Ганхару и торопливо прошептал:
— Они пройдут через входы.
— Они не смогут — у них нет кодов доступа!
— Я знаю. Разве вы не понимаете? Они хотят, чтобы я украл их для них!
— Это глупо, — возразил Ганхар, уставившись на грязного, сжавшегося Раммана. — Они должны понимать, что Ану не доверяет тебе… Или ты им солгал?
— Нет, не солгал, — напряженно ответил Рамман. — Они и так знали положение вещей по тому, как долго я находился вне анклава.
— Тогда они также должны знать, что Джанту намерен сменить коды, как только все «ненадежные элементы» покинут пределы анклава.
— Я знаю об этом, черт побери! Выслушайте же меня, ради Создателя! Они не хотят, чтобы я выносил эту информацию. Предполагается, что я оставлю ее для кого-то другого . Для кого-то из дегенератов!
— Дьявол! — прошептал Ганхар.
Черт подери, это имело смысл! Если они протащили одного из своих деге… людей внутрь анклава… Это была дерзкая, возможно безрассудная идея, но она имела смысл ! Нергальцев было намного меньше, но, имея на своей стороне преимущество внезапности… И всплеск их активности имел смысл. Загнать их внутрь анклава… украсть код… тайно вынести информацию наружу и нанести удар прежде, чем Ану и Джанту изменят код… Блестящий замысел!
— Зачем ты рассказываешь мне все это сейчас?
— Потому что им никак не удастся провернуть такое! Но они попытаются, и Ану поймет, что кто-то выдал им код, и я буду в числе тех, кого убьют за это!
— И ты думаешь, что я могу как-то прикрыть твою задницу? Ты еще больший дурак, чем я думал, Рамман!
— Нет, послушайте! Я нашел способ, — с готовностью проговорил Рамман. — Способ, который поможет нам обоим!
— Как? Хотя постой. Понимаю. Ты говоришь мне, я ставлю засаду, и ловлю курьера, и мы выдаем все это за хитрую контрразведывательную операцию, так?
— Точно!
— Хм-м-м-м-м-м.
Ганхар опустил взгляд на голографическую карту, а затем покачал головой.
— Нет, есть лучший способ, — медленно произнес он. — Ты можешь оставить информацию в тайнике. Мы можем отдать им код, затем дождаться их, будучи во всеоружии, и уничтожить одним махом — раз и навсегда!
— Да. Да ! — с готовностью подхватил Рамман.
— Очень искусный план, — заметил Ганхар, пытаясь представить, что последует за этим ошеломляющим триумфом.
Экипаж «Нергала» будет обезврежен, но что дальше? Он, Ганхар, станет героем, но от этого его жизнь не перестанет висеть на волоске, потому что Инанна знает, как он относится к «шефу». Возможно Ану это также известно. Ганхар вспомнил, как тошно ему было от собственных поступков. Он все еще не знал, что заставило нергальцев начать наступательную операцию, но было ясно, что теперь они намереваются ее закончить. Но, если он и Рамман заманят их в ловушку, это может положить конец изнурительной тайной войне. Ему больше не придется убивать невинных… хотя всегда найдется достаточно людей, подобных Киринал и Гирру, которым резня доставляет удовольствие…
— Когда ты должен был оставить информацию в тайнике? — наконец спросил Ганхар.
— Я уже сделал это, — признался Рамман.
— Понятно, — сказал Ганхар и рассеянно кивнул, открывая ящик письменного стола. — Я рад, что ты рассказал мне обо всем. Я наконец-то смогу эффективно повлиять на ситуацию, сложившуюся на этой планете, Рамман, а я не смог бы сделать этого без твоей помощи. Спасибо тебе.
Он вытащил руку из ящика стола, и у Раммана отвисла челюсть, когда он увидел направленное на него дуло небольшого тяжелого энергопистолета. Он продолжал смотреть на него с открытым ртом, пока Ганхар выстрелом не снес ему голову.

Книга 4

Глава 20

Джилтани и Роханта уселись в кресла пилотов и проверили компьютеры с особенной тщательностью — этой ночью ставки взлетели выше, чем когда-либо, и не только для них двоих.
Они летели не на истребителе, а на специально модифицированном боте — одном из двух, находившихся на борту «Нергала». Он был больше, чем обычный двадцатиместный катер, и битком набит системами маскировки и боеприпасами (на борту был тройной боекомплект). Несколько дополнительно установленных компьютеров обеспечивали связь аппарата с двумя катерами и парой истребителей, находившихся сейчас рядом, на посадочной площадке. Третий истребитель стоял позади и на нем Ханалат и Кархана тем временем производили последнюю предстартовую проверку. Даже при абсолютном успехе операции «Троянский конь» северян ждут значительные потери в технике.
Джилтани удовлетворенно кивнула, проверив работу компьютерных систем, и передала сигнал о готовности Роханте. Затем она открыла канал связи с центром управления операцией.
— Готовы, — коротко произнесла она.
— Доброй охоты, — прозвучало в ответ, и Джилтани улыбнулась, глядя на приборы, потому что это был голос Колина МакИнтайра, а не Гектора МакМахана.
С тех пор как Колин признался в том, что назначил ее своим преемником, он, казалось, ни на шаг не отходил от нее. Джилтани хотела сказать ему что-нибудь в ответ… но их новые отношения были еще слишком хрупкими, слишком непонятными. В другой раз. Она надеялась, что у них будет этот другой раз.
Вместо ответа она подняла бот в воздух и повела вереницу летательных аппаратов за собой по длинному петляющему туннелю. Вновь свобода… и голод. Но на этот раз чувства были несколько иными — не такими зловещими и всепоглощающими, как в первый боевой вылет с Колином. Кроме того, между ней и ее оператором на сей раз отсутствовало напряжение.
Более того, теперь Джилтани была тяжелее и неповоротливее, чем тогда. В вакууме боты были более медлительными, чем истребители, и обладали меньшим радиусом действия, однако в атмосфере они были быстрее, так как их двигатели благодаря тяжелым генераторам могли преодолевать сопротивление воздуха, совсем незначительно снижая при этом скорость. Но в то же самое время на ботах отсутствовали несущие и управляющие поверхности, пригодные для использования в режиме невидимки, и именно мощность генераторов затрудняла ускорение и торможение, делая аппарат менее маневренным… и более заметным.
Они медленно летели вверх по туннелю, готовые в любой момент услышать сигнал тревоги от службы внешнего наблюдения «Нергала». Но все было тихо, и маленький экипаж скользнул в атмосферу, никем не замеченный. Бортовые компьютеры получили спокойные, неторопливые приказы, и вся эскадрилья повернула на восток.
За внешне бесстрастным выражением лица в душе Джилтани бушевал ураган. В последний момент она снова и снова, со скоростью компьютерной программы, пыталась вычислить возможные ошибки. Она не рассчитывала что-либо обнаружить, но не могла остановить бешеный поток мыслей, и это ее раздражало. Подобное состояние нехарактерно для уверенных в себе людей, а Джилтани нравилось относить себя к их числу.
В «Троянском коне» было задействовано много техники, но непосредственное участие принимали лишь четыре человека. Она и Роханта летели на боте, а Ханалат и Кархана составляли экипаж одного из истребителей. Но это было правильно… если, конечно, они с Гектором точно рассчитали новую диспозицию Ану. Если же они ошиблись…
Ведя за собой целую процессию на скорости чуть меньше звуковой, Джилтани призналась себе, что использование бота было самой спорной частью всего плана. Конструкция этого аппарата не была предназначена для прямого столкновения, а единственное энергоорудие казалось игрушкой в сравнении с мощными орудиями истребителя. Хотя электроника бота была мощнее и умнее, а запасы ракет давали весомое преимущество на большой дистанции, Джилтани понимала, что случится, если им придется вступить в ближний бой с нормальным истребителем.
Однако только бот обладал энергией, скоростью и грузоподъемностью необходимыми им для операции. Джилтани оставалось лишь верить в Роханту и ее системы маскировки и молиться.
Она напряглась, когда пришел сигнал тревоги от Роханты: на юге два вражеских истребителя. Они летели выше и быстрее их эскадрильи, что снижало эффективность их маскировочных систем. Если бы Джилтани была сейчас в кабине своего истребителя, она, не раздумывая, издала бы боевой клич и бросилась в бой. Но ей пришлось подавить внезапное желание продемонстрировать силу и скорость и, затаив дыхание, наблюдать за каждым движением противника. Вражеские истребители пронеслись мимо, летя по собственным делам, и сканеры потеряли их из виду.
Джилтани расслабилась, стараясь не думать сейчас о том кровавом кошмаре, который эти истребители несли невинным людям. Она ежеминутно меняла курс, направляясь на север от Оттавы перед тем, как развернуться на зюйд-зюйд-вест. Ей удалось привести мысли в порядок. Необходимо сосредоточиться на главной цели полета. Навигационные системы мурлыкали свою песенку, а бот подчинялся ее приказаниям, как нежный любовник. Конечная цель приближалась с каждой секундой. Скоро. Скоро…

* * *

Ширхансу зевнула, а затем окинула взглядом камуфлированный бункер. Если Ганхар прав (а его аналитики пока превосходно справляются с работой), то вскоре здесь случится заварушка. Ширхансу на это надеялась. Перестрелка в Ла-Пасе, точнее то, что из нее вышло, принесла некоторое облегчение, несмотря на разочарование от того, что стольким врагам удалось скрыться. На этот раз Ширхансу не взяла с собой Тарбана. Конечно, риск есть всегда, но ее позиция хорошо защищена, а под рукой достаточно огневой мощи. На самом деле было бы…
— Мы кого-то засекли, Хансу!
Она быстро подошла к Каману. Тот сидел, слегка подавшись вперед, и смотрел перед собой невидящим взглядом, вслушиваясь в сигналы электронных датчиков. Ширхансу посмотрела на экран, находящийся позади него. Каману этот экран был не нужен, но ей он позволял видеть данные, не подсоединяясь к системам Камана и не теряясь в них.
С севера приближались активные сканеры! Значит, Ганхар действительно все верно вычислил. Противники не собирались снова угодить в мышеловку, поэтому перед атакой они предварительно просматривали местность. Сейчас вопрос заключался в том, настолько ли четко они просчитали свои следующие шаги, как Ганхар.
Ширхансу наблюдала на голографическом экране за перемещениями над прекрасно прорисованными холмами и деревьями крошечной красной точки. Компьютеры классифицировали цель как катер, но ни один катер не будет вести себя так нагло, если его не сопровождает группа прикрытия. Их системы обнаружения, работающие пока в пассивном режиме, еще никого не засекли, но, когда это будет нужно, они найдут ублюдков.

* * *

Джилтани взяла на себя не только системы управления ботом, но и боевые системы Роханты, и ее взбудоражило предвкушение атаки. Эта база в глубинке штата Нью-Йорк — не Куэрнавака. До сегодняшнего дня нергальцы аккуратно обходили ее стороной, несмотря на то, что в списке Гектора она значилась с самого начала. Это была аппетитная цель — главный перевалочный пункт для оружия и иностранных террористов, которые орудовали в северо-восточных штатах и Канаде. Здесь всегда находился кто-нибудь из южан и имелось в наличии небольшое количество имперской техники. Но база также располагалась относительно близко от дома. Кроме того, она служила приманкой: такая цель была необходима, чтобы подготовить сцену для «Троянского коня».
Роханта напряженно сконцентрировалась, управляя полетом обоих катеров и сопровождающих их истребителей при помощи направленной радиосвязи, что было рискованно, потому что радиоизлучение исходило от бота. Однако этот риск был несравним с опасностью использования фолд-спейс-связи. Кроме того, засечь направленные передачи можно было только находясь на одной линии с приемником и передатчиком.

Предыдущая страница 14 Следующая страница


15 Дэвид Вебер

В кабине царила тишина. Краешком сознания Джилтани следила за потоком мыслей Роханты, поступающих через нейроинтерфейс: первый катер приблизился к цели, работающие в активном режиме сканирующие системы делали его ярким пятном в небе.

* * *

— Мы их засекли , Хансу! — ликующе вскрикнул Каман. — Видишь?
Ширхансу кивнула. Сигнал второго катера только что появился на экране. Его координаты были определены менее точно, ибо он не использовал сканеры, но передача по фолд-спейс-связи между ним и первым катером пробилась сквозь маскировочное поле. Значит они послали первый катер в автоматическом режиме, верно?
Ширхансу, улыбаясь, поднесла к губам маленький микрофон. Нергальцы использовали радио тогда, в Ла-Пасе, и она не была к этому готова, однако на этот раз у нее тоже была радиосвязь. Они, возможно, засекут передатчик, но даже тогда не смогут с уверенностью сказать, что он принадлежит имперцам.
— Первая группа, — спокойно произнесла она по-английски, — вперед.
Ответа не последовало, но высоко над Землей пара имперских истребителей стремительно бросилась вниз на скорости в три маха, получив данные цели от сканеров Камана по примитивной радиосвязи.

* * *

— Ракеты!
Ненужное слово вылетело из уст Роханты, и Джилтани неохотно кивнула. Энергетический след от имперских ракет было невозможно ни с чем спутать, и системы слежения Ханты с бешеной скоростью заработали, вычисляя точку, откуда они стартовали.
Оба катера, когда ракеты подлетели ближе, приступили к заранее запрограммированному маневру уклонения. Конечно, это было бесполезно. Так и было запланировано, но оказалось, что маневр был бы бесполезен в любом случае. Ракеты с пронзительным визгом нашли цель, и Джилтани зажмурилась, когда термоядерный взрыв порвал ночное небо на куски. Южане использовали тяжелые ракеты!
Джилтани побледнела, когда представила, какое количество жесткой радиации изливается из огненных шаров. Они были чуть больше чем в километре над поверхностью Земли, и только Создатель знает, что они натворят по отношению к землянам, находящимся неподалеку. Но что такой электромагнитный импульс сделает с направленными антеннами Роханты она знала! Оборудование Империума было устойчиво к электромагнитному импульсу, но в расчете на более легкие виды оружия, и Джилтани оставалось надеяться, что данные целеуказания прошли… и что автоматика, управляющая истребителями, не подведет. Если им придется применить фолд-спейс-связь, пока южане наблюдают…
Оба катера исчезли в огне, и Джилтани направила бот прочь от взрыва, когда Роханта снова взяла на себя бортовые системы. Она сделала все, что могла при помощи дистанционного управления.

* * *

— Обе цели уничтожены! — закричал Каман, и Ширхансу склонилась через его плечо, не отводя торжествующего взгляда от экрана.
Еще одна чертова группа коммандос, которые уже никогда не навредят им! Но к ее триумфу примешивалось некоторое беспокойство. Ее истребители снова набирали высоту, увеличивая дистанцию между собой и точкой, в которой они выпустили ракеты, настолько быстро, насколько было возможно не выходя из режима невидимости…
— Ракеты! Множественные запуски! — рявкнул Каман, и Ширхансу грязно выругалась.
Черт побери, Ганхар снова оказался прав! Но у ее истребителей все равно оставался хороший шанс. Она наблюдала за отметками ракет на голографическом экране, расходящимися по мере подъема. У ракет не было определенной цели, но, похоже, они получили кое-какие данные отследив ракеты, поразившие катера.
— Вторая группа! — Ширхансу использовала фолд-спейс-связь, однако сильный электромагнитный импульс взрыва ракет затруднит сейчас пеленгацию даже для имперских систем, и в любом случае необходимость соблюдать секретность уже отпала. Не было даже нужды говорить второй команде о ее задаче — они и так знали, что делать.
Черт! Истребитель Эрданы был чист, но как минимум три самонаводящиеся ракеты вцепились в машину Сима и Йану! Ширхансу наблюдала, как Сима набрал предельную скорость, отключив маскировочное поле, ибо знал, что ракеты уже захватили цель. Изображения обманок полыхнули на экране, а системы противодействия делали все, чтобы защитить истребитель. Две ракеты потеряли цель и пролетели мимо: одна трехкилотонным взрывом поразила обманку, другая просто-напросто растворилась в ночи. Но третья проигнорировала все защитные меры, которые Йану смог выставить против нее, и изображение истребителя исчезло с экрана.
Ширхансу проглотила горький комок, но для яростного отчаяния не было времени. Сканеры Камана обнаружили оба стрелявших истребителя, и вторая команда в составе уже не двух, а четырех имперских истребителей атаковала их, наполнив небо ракетами.

* * *

Джилтани с восторгом увидела, как в огненном шаре исчез один из истребителей южан. Она достигла большего, чем рассчитывала, и ее поразило то, как хорошо сработали компьютеры беспилотных истребителей.
Они с Рохантой выполнили задание, и Джилтани развернула бот в обратном направлении. Прижимаясь к земле под прикрытием Ханалат и Карханы, они полетели на север вдвое быстрее звука, молясь о том, чтобы их собственные системы маскировки справились…

* * *

Ширхансу наблюдала за реакцией северян на приближающиеся истребители. Набрав предельную скорость, один из них бросился на запад, в сторону озера Эри, а другой — на восток, под прикрытие гор. Обманки сверкали в темноте ночи, умирая в пламени ядерных взрывов. Летящему на запад истребителю удалось уклониться от первой волны ракет, преследующих его. Не то, что его товарищу, летевшему на восток, которого с разных сторон одновременно поразили три ракеты.
Ширхансу сосредоточилась на выжившем истребителе, мечтая о том, чтобы его экипаж испугался и сделал глупость, рванув прямиком к «Нергалу», однако эти ребята были не из пугливых. Они отвернули от западного берега озера, отвечая на атаки собственными ракетами, и Ширхансу замерла в невольном восхищении их мужеством, когда они приняли вызов четырех истребителей, готовые скорее умереть в безнадежном бою, нежели раскрыть местоположение своей базы.
Затем последовало яростное, но короткое сражение. На единственный вражеский истребитель посыпались удары, и очевидно было, что его экипаж был весьма отчаянным, но не очень опытным. Они обстреливали всех атакующих, беспорядочно выплевывая огонь, вместо того чтобы выбрать и подбить кого-то одного, освободив таким образом путь к побегу. Яростные обманные маневры были предсказуемыми, почти механическими. Защитные системы истребителей южан отражали огонь, и Чангу удалось подлететь так близко, что он смог поразить противника при помощи энергоорудия, даже не ракеты.
Оплавленные обломки упали в темные, тихие воды озера Эри, а победители, сделав круг над облаком пара, скрылись в южном направлении. Шихрансу расправила плечи и выпрямилась, только сейчас сообразив, что она все это время стояла, подавшись вперед. Она вытерла пот со лба.
Сделано. Все сражение заняло не более пяти минут.
— Соедини меня с Ганхаром, — тихо сказала она Каману, и ее помощник радостно кивнул.
Ширхансу глубоко вздохнула и сложила руки на груди, раздумывая, как лучше доложить. Было жаль Сима и Йана, но зато они уничтожили оба катера, рейдовую группу и оба истребителя эскорта, потеряв всего лишь один экипаж. Это составляло треть от общего количества истребителей «Нергала», плюс по крайней мере пятеро имперцев. Возможно даже шесть, поскольку в составе рейдовой группы тоже должен был быть имперец, а может быть и семь, если они по глупости посадили живого пилота в первый катер.
Ширхансу позволила себе слегка улыбнуться. Никто не выжил, и нет даже намека на то, что кто-либо сообщил на «Нергал» о случившемся. Вся их атакующая группа была уничтожена, и вряд ли нергальцы даже узнают, как все произошло. Это их самое тяжелое поражение. Если соотнести потери, то этот бой делает их налет на Куэрнаваку бессмысленным, и этот бой провела она . Она руководила обеими успешными операциями!
— Ганхар на связи, — сообщил Каман, и Ширхансу улыбнулась еще шире, взяв коммуникатор.
— Ганхар? Это Хансу. Мы их сделали — чисто!

* * *

Джилтани и Роханта позволили себе расслабиться, зная, что Ханалат и Кархана делают то же самое в кабине своего истребителя.
Их потери в технике были очень серьезными, но так и планировалось. Главное, они не потеряли никого из людей. «По крайней мере наших людей, — подумала Джилтани, стараясь не вспоминать сейчас о тех землянах, которые могли попасть под огонь перестрелки или подверглись радиационному облучению. — В конце концов, эта территория не была густо населенной». Но Джилтани понимала, что хватается за соломинку.
Южане не знают, что северяне не понесли никаких потерь в личном составе. Они будут уверены: потери «Нергала» настолько значительны, что экипаж испугается и прекратит свои атаки.
Такую ситуацию грех не использовать, и Джилтани с нетерпением ожидала возвращения на корабль, чтобы доложить об успешном выполнении задания. «Гектор будет доволен тем, как успешно все прошло», — подумала она, и ее губы дрогнули в улыбке, незаметной для Роханты, когда Джилтани призналась самой себе в удивительном факте.
На самом деле ей хотелось увидеть лицо Колина.

Глава 21

Генерал Джеральд Хэтчер стоял на холме рядом со своим автомобилем на воздушной подушке, осматривая то, что когда-то было поросшей лесом сельской местностью, и слушал треск счетчиков Гейгера. Ветер дул в спину и уровень радиации был невысок, но это было слабым утешением, ибо то, что генерал видел перед собой, казалось преддверием Ада.
От лесных пожарищ валил густой дым, и лесохозяйственная служба вместе с пожарными и добровольцами из числа оставшихся в живых местных жителей делали все возможное, чтобы обуздать пламя. У большинства из этих людей не было дозиметров, и Хэтчер медленно покачал головой. Мужество проявляется по-разному, и оно никогда не перестанет поражать его, однако в этой бойне, которая перешла уже все мыслимые пределы, при помощи одного мужества не выжить. Хэтчер держался по-военному прямо и твердо, но глубоко внутри его сотрясали рыдания.
Далеко в долине вспыхивали красно-синие мигалки машин спасательных служб, ночное небо было наполнено гулом вертолетов, направляющихся на помощь через предательски опасные зоны повышенного излучения. Немногих им удастся спасти… а ведь это лишь одна из зон, попавших под ядерный удар.
Хэтчер обернулся, услышав шум еще одного поднимающегося по склону автомобиля на воздушной подушке, поднявшего настоящий шквал. Автомобиль остановился рядом с его собственным, и из него выбрался капитан Джермейн, его помощник. Его полевая форма была перепачкана грязью и пеплом, а лицо перекошено, когда стянул маску и тяжелым шагом подошел к начальнику.
— Насколько все плохо, Эл? — спокойно спросил Хэтчер.
— Настолько, насколько это возможно, сэр, — глухо ответил Джермейн и махнул рукой в сторону разгромленной местности. — Поисковые команды все еще пробираются к центру, но я слышал, что счет погибшим уже перевалил за пять сотен и продолжает увеличиваться.
— И это не включая ослепших и тех, кому уже не выжить, — тихо заметил Хэтчер.
— Да, сэр. И можно считать, что здесь нам повезло, — продолжал Джермейн прерывистым, полным горечи голосом. — Одна из проклятых штуковин взорвалась прямо над городом к югу отсюда. Шестнадцать тысяч человек. — Его рот судорожно скривился. — Не похоже, чтобы там вообще кто-нибудь остался в живых.
— Боже мой! — прошептал Хэтчер и не знал, были то слова молитвы или проклятия.
— Да, сэр. Единственная хорошая новость, если не будет богохульством назвать что-либо в этом кровавом ужасе «хорошим», та, что местность осталась довольно чистой. Датчики показывают относительно небольшую территорию со смертельным уровнем радиационного загрязнения, и ветер дует с юго-востока, то есть в сторону от больших городов. Но кто знает, что случится в результате всего этого дерьма!
Последнее слово вырвалось из него еле сдерживаемым воплем. Попытка хоть как-то абстрагироваться от происходящего не удалась, и капитан отвернулся от генерала, сжав кулаки.
— Я знаю, Эл, знаю.
Хэтчер вздохнул и встряхнулся. Его обычно суровые глаза были печальны, когда он осматривал обезображенную долину. Это было самое настоящее поле битвы, хотя ни одна из систем слежения ничего не обнаружила ни до, ни после взрывов. По крайней мере спутники позволили увидеть, что происходило во время сражения… но Хэтчеру не стало легче.
— Я направляюсь обратно в штаб, Эл. Оставайся на месте и держи меня в курсе дела.
— Есть, сэр.
Хэтчер махнул рукой, и к нему подошла бледная адъютант. Ее каштановые волосы были немного длиннее, чем предписывал устав, и развевались на ветру, который раздували мехи пожара.
— Свяжитесь с майором Вайнтраубом, лейтенант. Просите его встретить меня в штабе.
— Есть, сэр.
Лейтенант направилась к рации, а Хэтчер положил руку на плечо Джермейна.
— Следи за дозиметром, Эл. Если стрелка достигнет желтой зоны, убирайся отсюда и возвращайся на базу. В любом случае нам с майором нужно будет поговорить с тобой.
— Есть, сэр.
Хэтчер быстро сжал его плечо, а затем, тяжело ступая, направился к своему автомобилю. Тот надул подушку, и двинулся, переваливаясь по пересеченной местности, но Хэтчер, погрузившись в собственные мысли, этого не замечал.
Все шло из рук вон плохо. Люди Гектора начали довольно удачно, но теперь их возили мордой об асфальт, а заодно с ними и все человечество.
Первая волна контратак озадачила Хэтчера. Несколько нападений на изолированные базы аэрокосмической отрасли, отдельные убийства нескольких семейств. Все это казалось булавочными уколами, и Хэтчер решил, что плохие парни, кем бы они ни были, охотятся за людьми Гектора, которых смогли вычислить. Это было, конечно, плохо, но, в общем, понятно.
А тут за какие-то двенадцать часов кровавая волна накрыла планету, как цунами. Вест-Пойнт, Сандхерст, Ключевская, Годдард, Эдем-2…
Совершенно очевидно, что те, с кем воевали люди МакМахана, занялись привычным делом — массовым террором. Вместе с донесениями из Ла-Паса, где произошло прямое столкновение между враждующими сторонами, это производило ужасное впечатление, как будто наступил переломный момент. Инициатива перешла к другой стороне, и просмотр спутниковых записей подтверждает это предположение.
Орбитальные камеры зафиксировали все. Ясно, что одной из сторон был нанесен сокрушительный удар, и, судя по ракетам, которые использовали противники, это были не «плохие парни». Люди Гектора применяли, если вообще применяли, только маломощные ядерные боеголовки, однако их врагам было наплевать на окружающих. Они нанесли мощный удар, и потери были огромны. Эксперты, исследующие спутниковые записи, оценили мощность взрывов, произведенных победившей стороной, в двадцать килотонн, может быть даже больше.
Хэтчер тяжело вздохнул. Ему было не по себе. Кое-какие разрозненные факты удалось сложить в картину, и выяснилась еще одна вещь: боевые операции Гектора и его сторонников предусматривали тщательную разработку и планирование, экономичное использование сил, а также сохранение ресурсов, в то время как их противники действовали с гораздо большим размахом, на огромных территориях и их акции зачастую были одновременными, а не последовательными. Все это свидетельствовало о перевесе сил в пользу противников Гектора. Возможно о значительном перевесе.
История полна примеров того, как армии одерживали победу над превосходящими силами противника, войска которого были менее мобильны или хуже оснащены. Однако Хэтчер не мог припомнить ни одного случая, когда более слабая сторона победила бы противника, обладающего равноценной боевой техникой, и который к тому же понимал, что происходит. А уж если перевес на стороне варваров, то утешительных исторических примеров просто не было.
Машина генерала выехала на шоссе и повернула на север, направляясь к вертолету, который отвезет его в штаб. Хэтчер потер уставшие глаза. Им с Вайнтраубом следует поразмыслить, две головы лучше, чем одна, хотя лишь одному Богу известно, что тут можно поделать. Усилить службу гражданской обороны и прижаться к земле — вот и все, что удалось сделать до сих пор, ибо уровень их возможностей был на несколько порядков ниже, чем уровень тех, кто вел военные действия. Однако если сторонники Гектора потерпят неудачу, то долг Хэтчера — сделать все, что в его силах.
В одном Джеральд Хэтчер был твердо убежден: подонкам, которые ни во что не ставят человечество, эта планета так просто, без борьбы, не достанется.

* * *

— О Господи! — прошептал Гектор МакМахан. Его мужественное, загорелое лицо побелело, пока он слушал сводки экстренных новостей, текущих с правительственных и частных радиостанций. Колин положил руку на плечо полковника.
— Не мы это сотворили, Гектор, — спокойно сказал он.
— Нет, мы! — Голос МакМахана был полон горечи, а в глазах светилась ярость. — Мы не использовали это адово оружие, но мы спровоцировали их на это! И сделай одолжение, не говори мне, что у нас не было выбора!
Колин встретил его взгляд, мягко похлопал полковника по плечу и откинулся в кресле. Ярость Гектора была направлена не на него, но МакИнтайр предпочел бы, чтобы МакМахан нашел какой-нибудь наружный объект для ненависти, направленной сейчас внутрь самого себя. И все же, даже будучи вне себя от боли, Гектор попал в точку. У них не было выбора… интересно, сколько полководцев во все времена успокаивали себя подобными отговорками.
— Хорошо, — наконец произнес он.
При помощи имплантанта Колин выключил трансляцию голосов работников служб спасения, и МакМахан сердито посмотрел на него, возмутившись тем, что кто-то мешает ему испить чашу наказания до дна.
— Мы и так знаем, что произошло. Вопрос в том, сработало ли. Танни?
— Не могу не сказать, должно было то случиться, — тихо произнесла Джилтани, и на ее лице мелькнуло отражение той победной улыбки, которой они все улыбались, пока не начали поступать доклады о потерях и пострадавших. — Узри они все наши боевые единицы, искали бы тогда погибели для всех. А сейчас они верят, что уничтожили полностью наш отряд.
— Гор?
— Танни права. Мы сделали все, что могли. Я молю Создателя, чтобы этого было достаточно.
Старый имперец не сводил взгляда со своих рук. Исис нежно обняла отца, и слезы, наполнившие ее глаза, остановили Колина, намеревавшегося спросить ее мнение. Вместо этого он посмотрел на МакМахана.
— Да, конечно, — с еле сдерживаемой яростью сказал полковник. — Мой гребаный великолепный план сработал просто превосходно! А все эти люди погибли во имя высокой цели, разве нет?
— Хорошо. — Колин старательно выдерживал нейтральный тон. — В таком случае мы немедленно сворачиваем все боевые операции. Нам ничего не остается, кроме как ждать.
Все кивнули, и он встал.
— Я рекомендую всем поесть и отдохнуть.
Он протянул руку Джилтани, совершенно машинально, и она приняла ее. Тепло ее ладони заставило его осознать, что он сделал, и Колин быстро взглянул на нее. Она встретила его взгляд печальной улыбкой и, сильнее сжав руку, встала рядом с ним. «Мы почти одного роста», — заметил Колин и ощутил какую-то смутную радость, немного усмирившую их общую боль.
Гор и Исис тоже поднялись, но МакМахан продолжал сидеть. Колин посмотрел на него и собрался было что-то сказать, но Джилтани еще раз сжала его ладонь и едва заметно покачала головой. Он постоял в нерешительности еще немного, но затем решил оставить все как есть, и они молча вышли из зала заседаний.
Люк за ними закрылся, но не настолько быстро, чтобы не услышать далекие напряженные и плачущие голоса, когда МакМахан снова включил радио.

* * *

— Мы хорошо вложили этим ублюдкам! — злорадствовал Ану, когда Ганхар закончил свой доклад. — Поймали их со спущенными штанами и дали пинок прямо под зад! Хорошая работа, Ганхар. Очень хорошая!
— Спасибо, шеф. — Ганхару становилось все труднее держать себя под контролем, и он размышлял о том, что же в действительности с ним происходит.
— Что еще? — спросил Ану, и от вида его ликующей физиономии командующего чуть не стошнило. — Нашли еще какие-нибудь цели?
— Думаю, они нам не нужны, шеф, — осторожно заметил Ганхар.
Он увидел мгновенное разочарование Ану, похожее на негодование маленького мальчика, которому отказали в третьей порции десерта, но заставил себя продолжать:
— Похоже мы ударили их больнее, чем можно было подумать исходя из голых цифр. Они не нанесли нам ни одного удара за последние тридцать шесть часов с тех пор, как команда Ширхансу уничтожила их отряд. Или они все еще переосмысляют свои планы, или уже переосмыслили, шеф. Как бы там ни было, после того, что произошло, они больше не собираются сталкиваться с нами лбами. Если дело обстоит так, то разве мы хотим производить больше разрушений чем требуется? Все что мы разрушим, придется восстанавливать, чтобы запустить наши следующие проекты в действие.
— Это правда, — нехотя признал Ану и взглянул на начальника службы безопасности. — Джанту? Ты чертовски тих. Что ты обо всем этом думаешь?
— Думаю, что нам следует дать им еще несколько пинков, чтоб неповадно было, — ответил Джанту, но голос его звучал не так уверенно, как прежде.
До недавнего времени он не отдавал себе отчета, как сильно увлекли его отношения с Багантой. Ее смерть потрясла его, но еще сильнее был удар по его амбициям. Союз же Ганхара и Инанны вызвал у него просто оторопь.
— Ганхар прав, шеф. — Инанна холодно взглянула на Джанту, как будто подтверждая его мысли. — Нашей проблемой всегда был «Нергал», а убийства дегенератов бессмысленны, если только мы не решили играть в открытую.
— Нет, — замотал головой Ану. — Плохо уже то, что они знают о нашем присутствии здесь. Если мы начнем действовать открыто, то шансы потерять контроль слишком велики.
— Согласен, — спокойно согласился Ганхар, переводя взгляд на Джанту. — Прямо сейчас у дегенератов нет ни малейшего представления о том, где нас искать, но все может измениться, если мы станем менее осторожны. Наше техническое превосходство вовсе не означает, что мы неуязвимы. Есть много способов до нас добраться.
Джанту вздрогнул, когда Ану, Ганхар и Инанна втроем уставились на него. Задним числом при изучении записей системы наблюдения было очевидно, что Рамман вел себя неестественно с момента своего возвращения в анклав. Если бы Джанту не был так потрясен альянсом Ганхара и Инанны, то, возможно, он бы уделил Рамману больше внимания. Но он упустил момент и позволил событиям развиваться в наихудшем для себя направлении, ибо именно Ганхар, его злейший конкурент, заметил неладное и использовал Раммана как козырь в их противостоянии.
«Командующему чертовски повезло остаться в живых», — с ненавистью подумал Джанту. Каким-то образом Рамман раздобыл энергопистолет, несмотря на свой статус подозреваемого, и шеф тайной полиции никак не мог взять в толк, как ему это удалось. Как бы там ни было, Ганхар успел вытащить свой пистолет раньше, и это спасло ему жизнь. Придурок Рамман! Мог бы и убить этого сукиного сына!
К сожалению, он этого не сделал, и Ганхар не только остался цел и невредим, но и раскрыл самое ужасное преступление за всю историю анклава: обнаружил шпиона, который сам признался, что работал на Гора. То, что Гор завербовал Раммана и это не было обнаружено, являлось профессиональным промахом Джанту , а не Ганхара. Эта ошибка, в сочетании с тем фактом, что Рамман чуть не убил его злейшего противника, больше смахивала на сговор, чем на халатность, и Джанту знал: Ану так и думает.
— Возможно, вы и правы, — наконец признал он, с трудом выдавливая из себя эти слова. — Но если так, что еще нам следует предпринять?
— Нам следует убедиться, что мы правы насчет дальнейших действий врага, — уверенно начал Ганхар. — Нужные нам дегенераты были все это время под защитой анклава, но шайка «Нергала» практически уничтожила нашу внешнюю сеть. Давайте начнем восстановление, пока все прочие дегенераты дезорганизованы. Наши противники не смогут этого не заметить, и если у них все-таки хватит духу открыто противостоять нам, то они займутся нашими дегенератами как только обнаружат их.
— Звучит разумно, — согласился Ану. — С кого ты хочешь начать?
— Давайте побережем пока наших людей из правительств и промышленности. — Ганхар лично проверял биографии подобных людей и считал маловероятным, что курьер Раммана находился среди них. — Они слишком ценны, чтобы ими рисковать.
— Если мы будем слишком долго их тут держать, они потеряют доверие, — заметила Инанна. — Особенно члены правительств. Некоторые из них уж точно потеряют работу из-за того, что бежали, когда обстановка накалилась.
— Несколько дней погоды не делают, а если наш расчет неверен, то задержка спасет их жизни. Не забывайте, сам факт того, что мы их прятали, выделяет их для шайки «Нергала». Если у нергальцев хватит пороху продолжать, они будут точно знать, за кем охотиться.
Ганхар хотело было использовать более веские аргументы, но не осмелился. Сейчас Инанна была союзником, но если она догадается о его настоящих намерениях…
— Ты снова прав, Ганхар, — воодушевленно обратился к нему Ану. — Клянусь Создателем, почти жаль, что Киринал не позволила убить себя раньше. Если бы ты управлял делами, то, возможно, нас бы не застали врасплох.
— Спасибо, шеф, — слова застряли в горле, как кость, — но я не отказываюсь от своих слов. У нас просто не было возможности предсказать их намерения. Мы могли лишь посмотреть, откуда дует ветер, и затем нанести сильный ответный удар.
Ганхар заметил тень одобрения во взгляде Инанны. Ей, как никому другому, было понятно, что он сделал правильный акцент. Сейчас Ану великодушен, но вскоре он впадет в свое обычное состояние, и тогда выглядеть чрезмерно самоуверенным в его глазах будет более опасно, чем дилетантом.
— Ты хорошо поработал, — ответил Ану, — и я склонен последовать твоему совету. Начни с боевиков, в любом случае их заменить проще.
Он кивнул, показывая, что совещание окончено, и троица советников покинула помещение.

* * *

Ганхар услышал, как за ним закрылся люк, и испытал огромное облегчение. Он кивнул Инанне, улыбнулся Джанту холодной, опасной улыбкой и удалился. На какое-то время его положение окрепло, а, если он сделал правильные выводы, ему нужно продержаться не так уж долго.
Холодный ветерок, похожий на дыхание смерти, пробежал по позвоночнику. Ганхар сам вызвал его, но до сих пор не понимал, почему сделал это. События, которым он дал ход, точнее которым позволил продолжать идти своим чередом, ужасали его и одновременно дарили чувство странного удовлетворения. Так или иначе, но этому затянувшемуся кровавому карнавалу наступает конец, и это, возможно, избавит его от тошноты, которая преследовала его с тех пор, как он заменил Киринал и начал полоскать руки в крови землян.
Наступает конец их долгой, бессмысленной игре. Виртуозная, опасная выходка сведет на нет все интриги и заговоры будущих и нынешних тиранов. Ветер смерти нес свежесть, и Ганхар вдруг подумал, что, возможно, ему даже может удастся остаться в живых.

Глава 22

В ангарах «Нергала» было очень тихо. Командная палуба корабля была слишком тесной для собравшихся здесь людей. Колин задумчиво смотрел на них. Присутствовали все выжившие имперцы, но их земные потомки и союзники, находящиеся здесь, во много раз превосходили их по численности. Наверное, так оно и должно было быть. Битва между мятежниками Ану и верноподданными Империума окончится как битва между теми же самыми мятежниками и потомками тех, кого они предали.
Колин сидел рядом с Джилтани и размышлял о том, как экипаж «Нергала» отреагировал на их изменившиеся отношения. В ее душе были темные, закрытые уголки, куда она вряд ли когда-нибудь его пустит, и Колин не имел ни малейшего представления о том, куда это приведет их обоих, но был готов ждать. Если они победят и оба останутся в живых, тогда у них будет достаточно времени разобраться.
Гектор МакМахан, как всегда в безукоризненно сидящей на нем форме морской пехоты, вошел на палубу в сопровождении смуглого, красивого молодого человека в форме мастер-сержанта Армии США, и Колин почувствовал, как по залу пролетел шепоток, когда полковник и сержант направились к свободным местам слева от Джилтани. Немногие из нергальцев видели прежде Эндрю Азнани, но к настоящему моменту о нем уже знали все.

Предыдущая страница 15 Следующая страница


Восход Луны 16

Гор подождал, пока они усядутся, затем встал и сложил руки за спиной. На этот раз он по настоянию Колина отказался от своей потрепанной университетской рубашки и надел темно-синюю форму Флота Империума — впервые за пятьдесят тысяч лет. У него на воротнике красовались золотые звезды — знаки отличия капитана Флота Империума, что не соответствовало его прежнему, более низкому званию, которое он носил до мятежа. Это о многом говорило соратникам Гора, даже если они и не понимали до конца весь смысл произошедшего. Колин заметил, как один-два старых имперца расправили плечи, а их глаза заблестели при виде этой перемены.
— Мы долго ждали этого момента, — спокойно начал Гор, оглядывая притихшее собрание, — и мы, и, более того, невинные жители этой планеты, заплатили жуткую цену, чтобы дожить до него. Многие из нас погибли, пытаясь исправить то, что мы когда-то натворили; еще больше наших друзей погибло, пытаясь исправить то, что совершили другие . Им не суждено было дожить до этого дня, хотя в каком-то смысле они находятся сейчас здесь, среди нас.
Гор сделал паузу и глубоко вздохнул.
— Все вы знаете, что мы пытались сделать. Видимость бывает обманчива, но похоже нам это удалось.
Звук, напоминающий шелест листвы под порывами ветра, наполнил ангары. Слова Гора не были неожиданными, но принесли всем огромное облегчение… и вместе с тем — еще более сильную напряженность.
— Через минуту Гектор вкратце изложит вам план боевой операции, но сначала я хочу кое-что сказать нашим детям и сторонникам.
Гор еще раз оглядел собравшихся, и его темные старческие глаза были полны решимости.
— Мы просим прощения, — тихо сказал он. — То была наша вина, а не ваша. Мы никогда не сможем даже поблагодарить вас, как должно, за все те жертвы, которые принесли вы, ваши родители, ваши предки. Что бы ни случилось, мы гордимся вами, гордимся больше, чем вы можете себе представить. Будучи теми, кто вы есть, вы восстановили частичку наших душ, ибо если мы можем рассчитывать на помощь таких необыкновенных людей, то, возможно, в нас самих осталось что-то хорошее. Я…
Голос прервался, Гор кашлянул и, быстро помотав головой, сел. Наступила тишина, тишина разделенных чувств, слишком глубоких для того, чтобы выразить их словами, затем все взгляды обратились на Колина. МакИнтайр медленно поднялся, встретив этот общий взгляд спокойно, полностью отдавая себе отчет в том, какое впечатление производят двойные звезды старшего капитана Флота, блестевшие на воротнике его формы. Колин посмотрел на Гора.
— Спасибо, Гор, — мягко произнес он. — Мне жаль, что я не могу причислить себя к этим необыкновенным людям, о которых ты сейчас говорил. Разве только ты меня усыновишь.
Какое-то мгновение он смотрел старику в глаза, а затем обернулся к залу.
— Все вы знаете, как я занял должность, которой многие из вас заслуживают гораздо больше. Но никому не дано изменить прошлое. Я полностью присоединяюсь к словам Гора, и для меня большая честь знать вас, тем более командовать вами, как бы это командование на меня не свалилось.
Я настоял, чтобы Гор надел сегодня форму Флота. Он спорил со мной, как уже делал не раз прежде, но у меня были причины настаивать. Имперцы с «Нергала» перестали носить эту форму, считая, что они ее опозорили. Возможно, так оно и было, однако люди Ану продолжали ее носить, а вот это и есть настоящий позор. Вы совершили ошибку — страшную ошибку — пятьдесят тысяч лет назад, но вы ее признали. Вы сделали все возможное, чтобы искупить и исправить ее, и ваши дети, потомки, союзники сражались и погибали рядом с вами.
Он замолчал и, как Гор, глубоко вздохнул. Когда он снова заговорил, его голос звучал официально, почти сурово:
— Все это правда, однако факт остается фактом: согласно Устава Флота вы — преступники. Вы знаете это. Я знаю. Дахак знает. И если Империум все еще существует, то когда-нибудь об этом узнает командование Флота, ибо вы согласились сдаться на милость правосудия Империума. Я уважаю вас за это решение, но накануне операции, с которой многие из вас могут не вернуться, этот вопрос, столь важный для вас всех, не может остаться нерешенным.
Поэтому сейчас я, старший капитан Флота Империума Колин МакИнтайр, командир корабля «Дахак», борт номер один-семь-два-два-девять-один, властью, возложенной на меня согласно пункта Устава девять-семь-два, параграфа третьего, объявляю экстренное заседание военного трибунала, которое возглавляю и на котором являюсь единственным членом комиссии суда, чтобы рассмотреть правомочность действий служащих сейчас под моим командованием членов экипажа «Дахака» во время командования старшего капитана Флота Империума Друга. Также, согласно Устава Флота, пункта девять-семь-три, параграфа один-восемь, ввиду отсутствия других правомочных офицеров Флота, я принимаю на себя полномочия обвинения и защиты.
Экипаж досветового линкора-спутника «Нергал», борт SBB-один-семь-два-два-девять-один-один-три, обвиняется в нарушении статей девятнадцать, двадцать и двадцать три Военного кодекса, а именно, в вооруженном мятеже против законных властей, в попытке захвата корабля и дезертирстве в тот момент, когда Империум находился в состоянии готовности к войне. Также на экипаж возлагается ответственность за последствия всех вышеперечисленных действий, которые повлекли за собой гибель многих их сослуживцев и обрекли оставшихся в живых на изгнание на этой планете.
Суд рассмотрел показания обвиняемых, а так же свидетельства как собственных наблюдений, так и записей бортовых компьютеров линкора «Нергал». Исходя из этих показаний и улик, суд не может не признать обвиняемых виновными по всем пунктам обвинения и лишает их всех званий и привилегий офицеров и членов рядового состава Флота Империума. Поскольку наказанием за эти преступления предусматривается только смертная казнь, суд приговаривает их к смерти.
По собравшимся пробежал тихий шелест, но никто не заговорил. Никто не мог говорить.
МакИнтайр продолжил:
— Помимо активных участников мятежа среди членов экипажа «Нергала» также присутствуют те, кто во время мятежа был ребенком, а также рожденные после мятежа и являющиеся потомками основного состава команды «Дахака», а значит сами принадлежащие к команде уже упомянутого «Дахака». Согласно строгой интерпретации статьи двадцатой, всех этих людей можно рассматривать как соучастников преступления постфактум, учитывая тот факт, что они, достигнув совершеннолетия, не сделали попытки подавить мятеж и наказать мятежников на борту уже упомянутого «Нергала». Однако в данном случае, ввиду особых обстоятельств, все обвинения снимаются.
Суд также желает отметить смягчающие обстоятельства, обнаруженные в записях «Нергала» и при личном контакте. Суд особо желает отметить то, что обвиняемая сторона сделала попытку, ценой которой стали жизни почти семидесяти процентов от их числа, исправить совершенное зло. Суд также принимает во внимание, что последующие действия этих мятежников, их потомков и сторонников выдержаны в лучших традициях Флота Империума и превосходят по продолжительности и масштабу все известные в истории Империума примеры мужества и верности долгу.
Поэтому теперь, согласно статьи девятой Конституции Империума, я, старший капитан Флота Империума Колин МакИнтайр, являясь старшим офицером присутствующим на планете Земля, объявляю себя Правителем планеты, управляющим колонией Империума от имени Правительства Империума. Как Правитель планеты я в рамках своих полномочий, согласно статьи девятой, параграфа двенадцатого Конституции Империума, выношу решение и постановляю… — Колин позволил себе обвести взглядом напряженные лица собравшихся. — … что всем членам экипажа досветового линкора «Нергал», борт SBB-один-семь-два-два-девять-один-один-три, за исключительные заслуги перед Империумом и человечеством объявляется полное помилование с правом восстановления на службе во Флоте Империума в рангах и званиях, определенных мной, как командиром «Дахака», борт номер один-семь-два-два-девять-один, с этого дня и часа. Я немедленно направляю все доказательства, имеющиеся у суда, и судебное решение в базу данных упомянутого линкора «Нергал» для последующей передачи в базу данных упомянутого линейного корабля «Дахак», а затем для передачи в Штаб Флота Империума как только это станет возможно.
Заседание суда, — спокойно произнес Колин, — окончено.
Он сел на место в звенящей тишине и медленно повернулся, чтобы взглянуть на Гора. На принятие решения у Колина ушли недели напряженной мыслительной работы и бесконечные нудные дни изучения Устава и Конституции в поисках законных обоснований и прецедентов. Возможно это не имело никакого значения, поскольку и северяне, и южане подозревали, что Империум прекратил свое существование. Но для нергальцев это было важно… и это было меньшее из того, что МакИнтайр мог сделать для этих людей.
— Спасибо… — Голос Гора сорвался. — Спасибо, сэр, — тихо сказал он. — От меня и от моих друзей.
Над палубой разнесся всеобщий вздох, похожий на рыдание, а затем все вскочили на ноги. Раскаты смеха и восклицания отразились громким эхом от стальных переборок корабля, обрушившись на Колина канонадой, но четче всего он слышал один голос, который зазвучал прямо у него в ушах, когда Джилтани стальными пальцами схватила его за руку.
— Я благодарю тебя, Колин МакИнтайр, — тихо сказала она. — Как бы случайно это не произошло, но капитан ты воистину мудрый. И добрый. Вернул ты моему отцу и семье моей душу, и я благодарю тебя от всего сердца.

* * *

На восстановление порядка потребовалось какое-то время, о котором Колин ничуть не пожалел. Теперь это были его люди, во всех смыслах этого слова, и если смертному вообще дано достичь цели, то его люди сделают это.
По приглашению Колина поднялся Гектор МакМахан.
Полковник так и не оправился от потрясения и чувства вины, вызванных огромными потерями при проведении операции «Троянский конь». На его лице прибавилось морщин, а в волосах — седины, но он не остался равнодушным к радости, охватившей всех присутствующих. Это было видно по его глазам и звучало в голосе, когда он обратился к собранию.
— Хорошо, — спокойно произнес он, — вернемся к делу.
Мгновенно воцарилась тишина.
Он пощелкал клавишами и в пространстве между сценой и передними рядами появилась подробная голографическая карта. Она висела в метре от палубы, верхним краем почти касаясь подволока, и была целиком видна всем присутствующим.
— Перед вами, — начал МакМахан, — южный анклав. Это самые точные данные из всех, которые у нас когда-либо были, и мы обязаны ими Нинхурзаг. Мы просили у нее только код доступа, но, очевидно, она поняла, зачем он нам нужен, и пошла на риск, собрав для нас и другие сведения. Если мы преуспеем, люди, то в немалой степени благодаря ей.
Как вы можете видеть, анклав представляет собой пещеру приблизительно двенадцати километров в ширину. Вооруженные корабли-спутники образуют внешнее кольцо. — МакМахан нажал клавишу, и маленькие голографические изображения кораблей засветились красным. — Экипажи не дислоцируются на них постоянно, и, пока спутники остаются на этом месте, особой опасности они не представляют. Если же они взлетят, то «Дахак» легко с ними расправится.
А вот это, — на карте ярко засветилась еще одна группа кораблей, образовавших второе, более плотное кольцо ближе к центру пещеры, — транспортные суда, и они будут представлять для нас проблему, поскольку на них размещена большая часть военного снаряжения. Нинхурзаг не смогла сообщить, как оно распределено, но большая часть экипажей постоянно находится на борту, а не в жилых постройках.
Это значит, что поняв, что оказались под атакой, они соберутся именно здесь, и здесь же следует ожидать самую мощную контратаку. Простейшим способом было бы вломиться в анклав, занести туда ядерную бомбу и убраться оттуда к чертовой бабушке. Следующим по простоте вариантом было бы направить атаку на транспорты и уничтожить их до того, как они преподнесут какой-нибудь сюрприз. Самый трудный путь — это попытаться захватить их один за другим.
МакМахан замолчал и внимательно посмотрел на аудиторию.
— Мы намерены осуществить последнее, — тихо сообщил он, и никто даже не шелохнулся при этих словах. — Нам известно, что многие из тех, кто находится в анабиозе на борту этих кораблей, присоединились бы к нам с самого начала, если бы у них был такой шанс. Нинхурзаг работала для нас, невзирая на смертельный риск. Эти люди заслуживают возможности перейти на нашу сторону, когда битва будет окончена.
Более того, они нам понадобятся. В анабиозе находится около пяти тысяч тренированных, опытных военнослужащих Империума, а ачуультани приближаются. Мы не можем рассчитывать на Империум, хотя, разумеется, мы попытаемся получить от него всю возможную помощь. Но если исходить из наихудшего сценария, то мы остались сами по себе и у нас в запасе немногим более двух лет, чтобы привести эту планету в состояние, когда она будет способна защитить себя, и рассчитывать при этом мы можем только на собственные ресурсы. Поэтому нам очень нужны эти люди. В то же время нам нужны техническое и медицинское оборудование, которые также находятся на борту этих транспортных кораблей, поэтому об оружии массового уничтожения не может быть и речи.
По оценке Нинхурзаг, их имперцы превосходят наших численностью примерно десять к одному, и любой параноик типа Ану расставит в стратегических точках автоматические стрелковые установки. С нашей стороны в бою будет задействована лишь тысяча человек — почти все они земляне, но нашим имперцам придется пойти в авангарде. Все наши земляне — тренированные военнослужащие, и у них будет лучшее оружие, представляющее собой сочетание земной и имперской технологий, но они все равно не смогут сражаться не равных с имперцами. В самом лучшем случае бой будет трудным и кровавым. Наши потери, — МакМахан, не моргая, смотрел на присутствующих, — будут очень большими.
Они будут очень большими, — повторил он, — но мы победим. Мы помним все, что люди Ану сделали с нами и этой планетой, и мы надерем им задницу так, что мало не покажется. Но мы также будем брать пленных.
При этих словах в зале возник ропот протеста, и МакМахан поднял руку, чтобы успокоить возмущение.
— Мы будем брать пленных, поскольку, возможно, Нинхурзаг не является нашим единственным союзником внутри анклава. Нам неизвестно, какие ловушки и капканы приготовил Ану, и нам будут нужны проводники. Поэтому если кто-то захочет сдаться, то позвольте им это сделать, но помните: у нашего капитана теперь есть офицеры. Мы сможем провести заседание военного трибунала после битвы, сделаем это, и виновные будут наказаны.
Полковник произнес три последних слова тихим и страшным голосом, а от вопля, раздавшегося в ответ, у Колина похолодела кровь, но он не стал бы возражать, даже если бы захотел.
— Есть еще один момент, который касается наших имперцев, — спокойно продолжал МакМахан. — Мы, земляне, понимаем ваши чувства лучше, чем вы думаете. Мы уважаем и любим вас, и мы знаем, что вы станете первоочередной мишенью для наших противников. Этого нельзя изменить, и мы не отнимем у вас вашу судьбу, но, когда все окончится, мы будем нуждаться в вас более, чем когда-либо. Для битвы нам необходим каждый из вас, включая Колина и детей, но нам нужен ваш опыт, поэтому не рискуйте жизнью понапрасну! Вы — наши старшие офицеры. Если что-нибудь случится с Колином, то командование «Дахаком» перейдет к одному из вас. Кроме того, захват анклава — это всего лишь первый шаг. Что действительно важно, так это ачуультани. Не дайте себе погибнуть теперь !
Колин надеялся, что имперцы услышат отчаянную мольбу в голосе МакМахана, но хорошо помнил свои опасения, что северные имперцы сами уже слегка выжили из ума. Он не сильно ошибся. Пусть не умопомешательство, но фанатизм. Тысячи лет они мучились, как в аду, на Земле, дожидаясь своего часа. У него не было и тени сомнения в том, что, даже услышав и поняв Гектора, они все равно будут делать то, чего никогда себе не позволит ни один хладнокровный профессионал. Многих не досчитаются после битвы.
— Хорошо, — продолжил МакМахан уже более ровным голосом, — вот что нам предстоит сделать.
Мы оставим на «Нергале» минимальную команду. На его борту останутся один имперец, выбор которого определит жребий, а также команда тренированных землян достаточная, чтобы вывести его в космос. Мне трудно просить любого из вас оставаться на борту, но другого выхода нет. Если у нас ничего не получится на юге, то мы уничтожим ублюдков при помощи ядерного взрыва внутри защитного поля. Это значит, что никто из нас не вернется.
Гектор выдержал паузу, давая всем время осмыслить сказанное, а затем спокойно продолжил:
— В этом случае оставшимся членам экипажа придется поднять «Нергал» на встречу с «Дахаком». Дахак будет ожидать вас и не откроет по вам огонь до тех пор, пока вы будете находиться за пределами зоны, определенной старшим капитаном Другом. Поэтому вы остановитесь на расстоянии десяти тысяч километров и перешлете всю базу данных с «Нергала» на «Дахак». База содержит решение военного трибунала старшего капитана Флота МакИнтайра и его декрет о помиловании, как Правителя планеты. Когда эти данные будут получены Дахаком, вы вновь станете членами экипажа «Дахака» и военнослужащими Флота Империума. Память «Нергала» содержит все проекты и идеи, которые смогли вместе разработать Колин и Совет. Однако на самом деле дальнейшие действия целиком будут зависеть от вашего решения и решения Дахака.
Но это наихудший вариант развития событий. Считайте его страховкой на крайний случай, которая, как мы на самом деле думаем, не понадобится.
Все остальные займут места в катерах и боевых машинах, какие мы только сможем собрать, и двинутся на юг под прикрытием поля маскировки. Мы не будем использовать истребители — от них нет проку внутри анклава и, что еще более важно, нам понадобится каждый из имперцев, чтобы управляться с другим оборудованием.
Засветилась еще одна часть карты.
— Мы пройдем через западный пропускной пункт, здесь, — показал полковник. — У нас есть код доступа, и ничто не указывает на то, что он был изменен. Мы будем продвигаться вдоль этих направлений, — на карте зажглось несколько линий, — каждому кораблю будет назначен свой штурмовой отряд. Каждый отряд получит отдельное задание и максимальные подробности об особенностях местности, насколько нам их смогла сообщить Нинхурзаг. Вы также получите личный код имплантантов Нинхурзаг. Нельзя допустить, чтобы ее убили по ошибке. Она обязательно должна присутствовать на праздничном обеде в честь победы над Ану.
Если удастся прорваться внутрь при первой атаке, то все хорошо и замечательно. Если нет, то штурмовые отряды попытаются предотвратить выход южан из транспортных кораблей, в то время как резерв будет заниматься каждым обороняющимся кораблем по очереди. Надеюсь, что если кто-нибудь из них попытается бежать, то они сделают это не все одновременно. Это значит, что «Дахак» уничтожит лишь один или два корабля, прежде чем они сообразят, что происходит. Когда внутри анклава их будем поджидать мы, а снаружи — «Дахак», то, если у них осталась хоть капля здравого смысла, они капитулируют.
Итак. Это упрощенная — очень упрощенная — схема нашего плана. Мои помощники изложат его во всех подробностях каждой группе индивидуально, а окончательный общий инструктаж мы проведем непосредственно перед началом операции. Но есть еще кое-что, о чем должны знать все, и расскажет вам об этом сержант Азнани. Сержант?
Эндрю Азнани встал, чуточку жалея о том, что он больше не является Абу аль-Назиром — жестким, уверенным в себе лидером террористов, который привык инструктировать своих подопечных. Он ловил на себе жадные взгляды собравшихся, но старался выдержать ровный тон полковника.
— Полковник МакМахан имеет в виду, что внутри анклава произошли неожиданные события. А именно: ваш агент Рамман пытался предать вас.
Он почувствовал, как по аудитории пробежала волна, но продолжал тем же невозмутимым тоном:
— Никто не знает достоверно, что произошло, по анклаву бродят разные слухи, особенно среди землян. Официальная же версия заключается в том, что Раммана обнаружил Ганхар, военачальник штаба южан, и Рамман признался в том, что десятки лет передавал информацию на «Нергал», чтобы заработать право на побег. Затем он якобы попытался выстрелить, но Ганхар вытащил свой пистолет быстрее и убил его. Это официальная версия; я сомневаюсь, чтобы она была правдивой. К сожалению, я не знаю , как все было на самом деле. Я могу только предполагать.
Азнани глубоко вздохнул. Он видел южан, в каком-то смысле был одним из них, и понимал значение своих предположений и оценок даже больше, чем его слушатели.
— Возможно, — осторожно начал он, — что Рамман успел передать всю информацию Ганхару прежде, чем был убит. Ему было известно не больше чем Нинхурзаг, однако если она смогла просчитать дальнейшие события, то и он также мог это сделать. Если так, то нас может поджидать враг.
Аудитория заметила, что он использовал местоимение «нас», и один-два человека сдержанно улыбнулись ему.
— Но я так не думаю, — продолжил Азнани. — Если бы они планировали засаду, то наблюдали бы за тайником, и тогда знали бы, что к тайнику никто и близко не подходил. Конечно, они могли сообразить, что существует дублер, но я внимательно наблюдал за происходящим после того, как все стало известно. Мне показалось, что сами имперцы верят официальной версии. Возможно, конечно, что их лидеры предпочли дезинформировать подчиненных, но я в этом сомневаюсь.
Я думаю, что Ганхар рассказал Ану в точности то, что затем сообщили остальным. Я думаю , что он знает о нашем нападении и намеренно расчищает нам путь.
Сержант замолчал, заметив выражение недоверия на лицах, и пожал плечами:
— Я понимаю, насколько дико это звучит, но у меня есть основания для такого предположения. Во-первых, до того, как южане начали серию контратак, у Ганхара были большие проблемы. Джанту, начальник службы безопасности анклава, точил на него нож, и, насколько я могу судить, все ждали, когда же он его воткнет. Во-вторых, Ганхар лишь унаследовал пост после гибели Киринал, он новичок в верхнем эшелоне власти, и я думаю, что пребывание в должности военачальника как-то повлияло на него. Я не могу с уверенностью это утверждать, но Абу аль-Назир был достаточно важной фигурой и посетил несколько совещаний, проводимых Ганхаром, на которых командующий явно чувствовал себя более непринужденно со своими «дегенератами», нежели с имперцами. Это несчастный человек. Очень несчастный человек. Что-то гложет его изнутри. Еще до того, как разнеслась новость о Раммане, у меня создалось впечатление, что у него сердце не на месте.
Вы должны понять, что находиться в анклаве — все равно что находиться в змеином гнезде. Если бы я был одним из их начальников, то постоянно оглядывался бы через плечо, каждую секунду ожидая удара в спину. Соедините чувство вины с продолжительным, изматывающим страхом, и вы получите человека, который хочет вырваться, убраться оттуда любым способом.
Конечно, я не могу дать никаких гарантий. Возможно, что мы попадем прямо в ловушку, и если это произойдет, то причиной тому будут мои предположения. Но если они вообще впустят нас, то мы будем внутри их защитного поля, а капитан МакИнтайр удовлетворил мою просьбу лично нести один из ваших мегатонных ядерных зарядов.
Упрямый и решительный взгляд сержанта встретился со взглядами собравшихся в полной тишине.
— Я не могу гарантировать, что нас не ждет западня, — очень-очень тихо сказал Азнани, — но я могу гарантировать, что анклав будет уничтожен.

* * *

Генерал Джеральд Хэтчер открыл дверь своего кабинета в подземном командном пункте и остановился на пороге как вкопанный. Он быстро окинул взглядом своих подчиненных, находившихся в комнате перед кабинетом, но никто из офицеров или сержантов, склонившихся над столами, не поднял головы.
Хэтчер набрал полные легкие воздуха и перешагнул порог, осторожно закрыв за собой дверь. Ему не приходилось раньше видеть прямоугольный кейс, который сейчас лежал на его столе поверх бумаг, и генерал тщательно осмотрел его, прежде чем дотронуться. Вряд ли кто-нибудь мог подложить бомбу или что-либо в этом роде в его кабинет. С другой стороны, подложить в его кабинет хоть что-нибудь вообще чрезвычайно сложно.
Генерал усомнился в справедливости своего первого впечатления, что вещь сделана из пластика. Гладкая крышка цвета бронзы была украшена изображением невероятного трехголового существа, и Хэтчер напряженно сел в кресло, когда до него дошло, что означает звезда между раскинутыми передними лапами дракона. Он протянул руку и осторожно дотронулся до вещицы.
Металл, решил он, проводя пальцем по поверхности, хотя и подозревал, что впервые встречает подобный сплав. Сбоку была маленькая выпуклая кнопка. Хэтчер глубоко вдохнул и нажал на нее, а затем расслабился и спокойно выдохнул, когда крышка кейса со слабым щелчком открылась.
Он аккуратно поднял ее и внимательно изучил содержимое. На дне кейса обнаружилась маленькая панель, с одной стороны которой было три кнопки. Хэтчер задумался, решая, что ему делать дальше, затем улыбнулся, увидев аккуратно прикрепленную к одной из кнопок бумажку. На ней было напечатано «Нажми», и банальность этого в сочетании с несуразностью ситуации насмешила его. Он пожал плечами и последовал указанию, а затем быстро отдернул руку, так как над кейсом мгновенно возникли очертания человеческой фигуры.
Почему-то Хэтчер совершенно не удивился, увидев Гектора МакМахана. Полковник был одет в полевую форму морской пехоты и экипирован соответствующим образом, только на правом плече висело какое-то странное, пузатое оружие с магазином барабанного типа. Высотой фигурка полковника была не более двадцати сантиметров, но его усмешку нельзя было не узнать.
— Добрый вечер, генерал. — Голос Гектора зазвучал в согласии с артикуляцией. — Я понимаю, что это несколько необычно, но мы должны были дать знать кому-нибудь о том, что происходит, а вы — один из немногих, кому я безоговорочно доверяю.
Во-первых, позвольте мне принести извинения за мое исчезновение. Вы велели мне сделаться невидимым, — еще одна усмешка осветила его ирландскую физиономию, — так я и поступил. Понимаю, что стал более невидимым, чем вы предполагали, но уверен, что вы понимаете почему. Я надеюсь лично принести вам свои извинения и все объяснить, но это может оказаться невозможным. Собственно, это и является причиной моего послания.
А теперь о том, что происходило в течение последних нескольких недель. Для начала просто примите как факт, что есть две фракции… ну, скажем, инопланетян, хотя это не очень точное определение для них. В любом случае есть две стороны, и они очень-очень долго тайно боролись друг с другом. Теперь их борьба стала явной и, если повезет, очень скоро завершится.
Я поддерживаю одну из сторон и прошу прощения за то, что использовал вас и ваши источники в своих целях, но это было необходимо. Как и, — неожиданно лицо Гектора помрачнело, — все понесенные потери. Пожалуйста, поверьте, что мы скорбим о погибших не меньше, чем вы, и сделали все возможное, чтобы такого не случилось. К сожалению, наши противники не разделяют наших взглядов на ценность человеческой жизни.
Цель этого послания — сообщить вам о том, что мы находимся накануне широкомасштабной военной операции, которая, как мы надеемся и верим, будет решающей. Я понимаю, что после произошедшего в штате Нью-Йорк вы могли прийти к выводу, что мы проигрываем. Надеюсь, наши противники пришли к такому же выводу. Если так, и при условии, что наши разведданные верны, они скоро станут нашими бывшими противниками.
К сожалению, многим из нас суждено погибнуть. Я знаю, Джер, что ты терпеть не можешь эвфемизмов наподобие «допустимые потери», но на этот раз у нас действительно нет выбора. Даже если нас всех убьют, то все равно игра будет стоить свеч, если мы при этом уничтожим их. Однако в ходе сражения на юге может быть довольно шумно. Мне жаль, но мы действительно не знаем, насколько глубоко их люди могли проникнуть в правительства стран Земли или даже в твой собственный штаб. Я думаю , что ряды ОВСН чисты, а на дне этого кейса ты найдешь компьютерный диск. Прошу тебя просмотреть его только на собственном компьютере, не загружая в главную систему, потому что он содержит имена и должности восьмисот офицеров и генералов в подразделениях различных родов войск, которым ты можешь полностью доверять.
Проблема заключается в том, что когда мы начнем атаку, «плохие» парни могут отыграться на тебе. Я не имею ни малейшего представления о том, что они сделают, когда поймут, что их хозяевам настал конец, и, честно говоря, у нас нет ни людей, ни организации, чтобы уследить за всем, что они могут натворить. У тебя, с учетом людей перечисленных на диске, — есть. Мы просим тебя следить за происходящим и по возможности контролировать ситуацию и предотвратить дальнейшие потери.
Осторожнее со связью. На диске ты найдешь инструкцию, как связываться с остальными при помощи сети связи, в безопасности которой я почти уверен. Пока ты с ними не переговоришь, не используй обычные средства коммуникации. Кроме того, ни в коем случае не информируй никого из гражданских чиновников до тех пор, пока не приведешь свои планы в исполнение.
Наша операция начнется приблизительно через восемнадцать часов с момента получения тобой этого послания. Понимаю, что времени осталось немного, но это все, что я могу сделать. Когда ты будешь говорить с людьми из списка, не упоминай об операции. Чтобы победить, нам нужна абсолютная неожиданность, а они уже знают о том, что произойдет. Они будут готовы к обсуждению с тобой «общего плана действий в непредвиденных обстоятельствах».
Джер, мне жаль, что приходится взваливать на тебя эту ношу, но ты хороший парень. Я могу не вернуться, поэтому говорю сейчас: для меня было честью служить под твоим командованием. Передавай привет Шэрон и ребятишкам и береги себя. Удачи, Джер.
Миниатюрное изображение Гектора МакМахана исчезло, а генерал Джеральд Хэтчер все сидел, уставившись на открытый кейс. Он так и не узнал впоследствии, сколько времени провел за этим занятием, но, наконец, он протянул руку, чтобы нажать кнопку и еще раз прокрутить послание, а затем остановился. Из услышанного следует, что дорога каждая секунда.
Хэтчер вынул компьютерный диск, развернул кресло и включил свой компьютер.

Глава 23

Ангары «Нергала» снова были полны народа. Имперцы выделялись среди землян блестящими, черными как сажа бронекостюмами и ногами, ставшими толще из-за прикрепленных к ним джамперов. Кроме того, они были увешаны оружием, а их лица, видимые в открытых шлемах, были мрачны.
Земляне, числом во много раз превосходившие имперцев, были одеты либо в черные облегающие комбинезоны имперских коммандос, либо в полевое снаряжение своей страны. Людей в комбинезонах было не очень много. Они обходились без бронежилетов, потому что имперские комбинезоны служили лучшей защитой. Остальным же пришлось надеть лучшее из того, что имелось в их армиях, хоть это и не защитило бы от имперского оружия. Тем не менее дополнительная защита могла оказаться весьма кстати, так как внутри анклава до сих пор оставалось много землян и столкновение с ними, а значит и с земным оружием, представлялось весьма вероятным.
Виды оружия присутствующих были так же разнообразны, как и форма. Облегченные гравитонные автоматы у всех, кто мог с ними управляться. Самые сильные земляне получили облегченные модели энергооружия, наподобие того, которое Тамман использовал в Тегеране и Ла-Пасе. Было несколько десятимиллиметровых гравитонных пушек, установленных на антигравитационных платформах и обслуживаемых расчетом. У большинства все же было земное оружие. Имелось довольно много винтовок (а усовершенствование средств защиты означало, что энергия пуль этих винтовок была намного больше, чем у аналогичного оружия еще несколько десятилетий назад), но предпочтение отдавалось ручным и крупнокалиберным пулеметам (также смонтированным на антигравитационных платформах) и гранатометам. У каждого из бойцов на шее висели защитные очки — продукт мастерских «Нергала». Они обеспечивали почти такую же хорошую видимость, как и имперские, и, что тоже важно, «считывали» сигналы имплантантов имперцев на расстоянии до пятидесяти метров.
Гор отсутствовал. К его невыразимому отчаянию, жребий пал на него, и он должен был остаться на «Нергале». Он уже хотел было, забыв о субординации, оспорить приказ, но вовремя одумался. Все летательные аппараты понесут на себе максимально допустимый груз, но даже в этом случае слишком многие из тех, кто хотел бы участвовать в операции, не смогут этого сделать. Теперешний экипаж «Нергала» полностью состоял из самых старых и наименее боеспособных землян, а Исис назначили старшим помощником Гора. Дети и те, у кого не было боевой подготовки, были размещены на тщательно спрятанных запасных базах, прикрытых боевыми отрядами, не вошедшими в основной состав боевой группы. Его люди шли на войну, и Гор не мог уклониться от исполнения своих обязанностей.
А дел было много. Даже сейчас он и его команда были заняты — наблюдали за показаниями наружной системы датчиков и завершали предстартовую проверку всего оборудования.
Колин и Гектор МакМахан стояли на платформе ангара.
— Что ж, — спокойно произнес Колин, — мы проработали наш план вдоль и поперек. Каждому известно, что он должен делать, но вы также знаете, что никакой план не выдерживает столкновения с реальностью боя. Помните о цели и оставайтесь в живых, если вам это удастся. Как сказал бы Гор, на этот раз мы идем ва-банк, и если кто-нибудь в этой Галактике вообще может провернуть задуманное дело, то это мы. Удачи, доброй охоты, и да хранит нас Бог.
МакИнтайр уже хотел повернуться и идти, но резкий голос Гектора МакМахана неожиданно остановил его.
— Смирно! — рявкнул полковник, и все до единого суровые воины замерли, отдавая честь командующему, — впервые за время пребывания Колина на борту «Нергала».
У каждого из присутствующих правая рука взметнулась в боевом приветствии, и у МакИнтайра неожиданно сдавило грудь. Он попытался подобрать подходящие случаю слова, но не осмелился доверить их собственному голосу и поэтому просто поднял руку в ответном приветствии, а затем резко опустил.
Колин не слышал, чтобы кто-нибудь веселился или шутил, когда отряды стали занимать свои места на кораблях, но, забираясь в кабину шаттла, он ощутил, как в глубине его существа растет восторг битвы.

* * *

Ночь окутывала Западное полушарие планеты, и полная серебристая Луна светила высоко в небе, далекая и безмятежная. Но глубоко внутри этой Луны электронный мозг внимательно наблюдал за миром, расстилавшимся внизу. Дахак, в отличие от Ану, точно знал, куда надо смотреть, и поэтому сейчас он заметил крохотные, едва уловимые вспышки энергии — вспомогательные корабли отделились от «Нергала» и полетели в ночь.
«Началось», — спокойно подумал Дахак. К лучшему или худшему, но его капитан повел войска в атаку, и импульс энергии пронесся по паутине схем гигантской машины, пробуждая орудия, которые молчали вот уже пятьдесят одну тысячу лет.

* * *

Ударные части летели в сторону Антарктики, но южную часть Тихого океана накрыла огромная буря, обрушив свирепые удары на маленькие суденышки. Колин был благодарен ей за это. Он стремительно вел своих воинов за собой прямо в пасть урагана, всего в нескольких метрах над пенными гребнями ревущих волн, каждую минуту оставляя позади сотни миль.
Они летели едва вдвое превысив скорость звука, поскольку не осмеливались запустить двигатели на полную мощность, ведь где-то в ночи несли дозор истребители южан. Зная об этом, они спрятались в чреве грозы под прикрытием маскировочных полей, помня о том, что «Дахак» следит за ними сверху. Следом за Колином летели остальные пять штурмовых шаттлов, но их было слишком мало, чтобы перевезти все войска. Остальные летели на катерах и двух ботах. Последними шли на собственных гравитонных двигателях шесть тяжелых танков «Нергала», и, к счастью, им удавалось выдерживать такую низкую скорость полета. В использовании танков были как плюсы, так и минусы: для управления каждой машиной требовалось целых два имперца, но в то же время их огневая мощь потрясала воображение, а остановить их можно было мало чем кроме прямого попадания ядерного заряда. Это обстоятельство они с Гором тщательно обходили в разговорах с их экипажами; шесть танков укрывали двенадцать из восемнадцати детей с «Нергала».
Отзвуки работающей в активном режиме системы обнаружения начали доставать до них с юга. Сигналы были слабы, но быстро усиливались. Колин в тысячный раз сверил курс. По его подсчетам, танки будут обнаружены через двадцать минут, а шаттлы появятся на экранах вражеских радаров уже через десять. Он глубоко вздохнул и хриплым голосом отдал команду:
— Экипажам шаттлов — вперед!
Тяжело вооруженные бронированные штурмовики, резко взвизгнув, пронзили пространство, в девять раз превысив скорость звука.

* * *

Пронзительный сигнал тревоги разнесся по досветовому кораблю «Озир», и человек, бывший когда-то капитан-инженером Флота Империума Ану, сел на кровати.
Он в ярости зажмурился, стряхивая с себя остатки сна, а затем зарычал. Эти сопливые ублюдки осмелились атаковать его ! Ану быстро скачал информацию в мозг и увидел шесть штурмовых шаттлов, несущихся на полной скорости по направлению к анклаву. Невероятно! Что они там себе воображают ?! Да он сейчас прихлопнет их как букашек!
Автоматическим зенитным установкам, расположенным по периметру анклава, мгновенно поступил приказ открыть огонь, а другой приказ обязал патрулирующие истребители забыть про маскировку и немедленно вернуться на защиту анклава. Третьим приказом Ану включил общий сигнал тревоги, который завыл повсюду под защитным полем.

* * *

— А вот и они! — прошептал Колин, вздрогнув, когда ракеты и энерголучи пронзили темноту ночи.
Наступил самый опасный момент штурма, но ведь для таких ситуаций и были сконструированы шаттлы. К тому же не стоит забывать, что автоматическая система защиты находится за пределами защитного поля.
Помехи и обманки начали игру с компьютерами южан, и Колин почувствовал, как ожили орудийные системы Таммана, когда тот склонился над пультом, словно умоляя своих электронных помощников действовать на максимуме возможностей. Но отвлекаться ему было некогда, он выполнял каждый из мыслимых маневров уклонения. Смертельный ужас наполнил ночь.
Колин подавил стон, когда один из его шаттлов получил прямой удар и превратился в огромный огненный шар. Ханалат и Кархана. А вместе с ними шестьдесят землян. Другая ракета взорвалась поблизости от второго штурмовика, и на миг у Колина остановилось сердце, но Джилтани успела вырвать шаттл из когтей смерти. Ревели залпы энергоорудий, и тут его собственный шаттл содрогнулся от удара по броне.
Однако у Таммана уже было решение для стрельбы. В путь отправился первый залп кинетических ракет, слишком быстрых, чтобы их можно было перехватить. Это было баллистическое оружие, невосприимчивое к воздействию помех. Континент озарил ужасающий свет. Шаттлы изрыгали огонь, ракеты метались в пространстве, достигая и не достигая целей, взрываясь каждое мгновение, а внизу бесновались энергоорудия. Взрывы и дым, раскрошившиеся камни и испарившийся лед — вот что представляла из себя эта часть планеты во время атаки нергальцев.

* * *

Ану злорадно возликовал, когда взорвался первый штурмовик, но, когда остальные нанесли ответный удар, выругался. Он впопыхах пытался надеть военную форму, в то время как анклав сотрясал разразившийся снаружи ад. Дьявол! Дьявол их всех побери! Его система обороны может выдержать атаку восьмидесятитысячетонного линкора, не то, что каких-то там штурмовиков, и вот, у него на глазах, огневые установки сметаются целиком — не одна за другой, а десятками! Неожиданно появившись, враги подлетели слишком близко для тяжелого противокорабельного оружия, и вот вся слабозащищенная наружная система обороны рассыпается у него прямо под носом, а он может только чертыхаться.
Ану слишком долго не видел космических войн и забыл, что это такое.

* * *

Нинхурзаг выскочила из душевой кабины, суетливо откидывая с глаз мокрые волосы. Мокрой рыбкой, нагишом, она нырнула в транспортный туннель. Подвал мог выдержать все, кроме прямого попадания ядерной боеголовки или взрыва деформирующего заряда, и ей нет никакого дела до того, что творится наверху, где ее запросто могут убить как друзья, так и враги!
Нинхурзаг закрыла за собой бронированную дверь, прежде чем до нее дошло. Они здесь! Они сделали это !

* * *

Предыдущая страница 16 Следующая страница


17 Дэвид Вебер

— Второй шаттл, за мной! — рявкнул Колин, и штурмовик Джилтани стремительно вылетел из окрашенных огнем облаков.
Вдвоем они полетели ко входу в анклав, в то время как их товарищи продолжали уничтожение орудий Ану. Вот! Приводной маяк!
Колин МакИнтайр глубоко вздохнул. На такой скорости у них не будет времени изменить курс, если защитное поле не откроется. Даже гравитонный двигатель не поможет. Через имплантант Колин передал код доступа, который выкрала для них Нинхурзаг.

* * *

— НЕТ!!!
Жуткий вопль ослепляющей ярости вырвался из груди Ану, когда он почувствовал, что проход в поле открывается. Каким образом? КАК?! Им неоткуда было взять код! Рамман мертв , и никто из имперцев не покидал анклава!
Но они как-то его добыли. Крепость раскрыла пасть в огромном зевке, и два стремительных черных шаттла на полной скорости влетели в нее, обжигая каменную глотку потоками раскаленного воздуха.

* * *

— Прошли ! — крикнул Колин и почувствовал, как ликование Таммана, подобно вспышке, обожгло его нейроинтерфейс.
Шаттлы бросало и швыряло из стороны в сторону, время от времени лишь несколько метров отделяли их друг от друга или от стен туннеля, но ни Колин, ни Джилтани не отдали ни капли своих сил страху. Они мчались вперед, и батареи тяжелых энергоорудий, располагающихся на носу штурмовика, грохотали без остановки. Шаттл Колина извергал неукротимый огонь, и внутренние ворота анклава разлетелись вдребезги под его напором.
Они вломились в логово врага. Двигатели застонали от жестокой пытки, когда штурмовики затормозили на полном ходу. Даже у имперских технологий есть предел, корабли продолжали лететь со скоростью более ста километров в час, когда вломились в деревья центрального парка и воткнулись в многоэтажные дома. Если кто и оказался у них на пути, у них было лишь несколько секунд, чтобы взглянуть на свою смерть. Шаттлы наконец остановились среди руин на расстоянии не более тридцати метров друг от друга. Их пассажиры были все в синяках, но шаттлы были сконструированы в расчете именно на такое обращение. Люки открылись, и десант начал высадку.
Один или двое пали, но по ним велся только разрозненный огонь, значит их не ждали. Засады нет — эта мысль окрылила Колина. Засады нет!
Он включил джамперы, перемахнул через развалины, от которых шел дым, и выстрелил. Перед ним стояли несколько вооруженных охранников, и МакИнтайр оскалился, первым же выстрелом разорвав одного из них на куски.
Тотчас раздался невообразимый грохот — внутрь анклава ворвались еще два шаттла, и началось настоящее безумие.

* * *

Ану бросился на командную палубу «Озира», проклиная своих приспешников за ненадежность, которая в свое время вынудила его законсервировать остальные боевые корабли. На борту «Озира» никому не разрешалось жить, это был его командный пункт. Ану со всего разбега налетел на пульт управления, одновременно включая автоматические защитные системы. Они были рассчитаны на случай мятежа внутри анклава, а не на вторжение извне, но, возможно, сейчас они помогут его людям выиграть время, чтобы собраться с силами.
Замаскированное оружие, установленное по всей территории анклава, открыло огонь. Не было времени, чтобы задать точные параметры для стрельбы, даже если бы Ану захотел это сделать, поэтому огонь велся на поражение по любому движущемуся объекту.

* * *

Ганхар скатился с кровати, когда раздался сигнал тревоги. Его глаза загорелись. Сомнения, страх и мучительная неопределенность исчезли, смытые волной триумфа. Он громко расхохотался. Вот так-то, маньяк! Посмотрим, как ты справишься с этими людьми!
Он достал бронекостюм. «Я умру, — спокойно подумал Ганхар, — и Ану никогда не узнает, почему я позволил всему этому произойти, если, конечно, не существует жизни после смерти. Но в любом случае это не имеет значения. Я сделал то, что сделал, и не в моих правилах останавливаться на полпути».

* * *

Последний из уцелевших шаттлов ворвался в анклав и высадил десант. Команда «Нергала» уже несла первые потери. Смертоносные энерголучи прочесывали парк, реагируя на любое движение, а земляне не могли обнаружить ни систем наведения, ни оружия, их уничтожающего. Но сенсоры имперцев могли определить и то, и другое.
Колин чуть не закричал, когда Роханта запрыгнула на руины какой-то постройки, безрассудно подставляя себя под огонь и стреляя из энергоавтомата по двум тяжелым замаскированным орудиям, чтобы они не накрыли ее отряд землян. Ей почти удалось увернуться… Никан, ее пилот и любовник, взорвал орудие, уничтожившее Ханту.
Колин прыгнул, увертываясь от энергетического выстрела, щелкнувшего хлыстом позади него и проделавшего двадцатисантиметровую дыру в израильском десантнике. Оружие МакИнтайра тут же заставило замолчать автоматического палача. Он бросился к военным кораблям, каким-то краешком сознания пытаясь вспомнить имя убитого.

* * *

Три истребителя Ану отбросили маскировку и, пронзая небо, понеслись с бешеной скоростью на неуклюжую стаю катеров, ботов и танков, летящих к анклаву. Их системы уже нащупали цели, как вдруг первые два истребителя превратились в огненные шары, не успев выстрелить. Пилот и оператор третьего в шоке уставились друг на друга. Их приборы показали, что произошло. Гиперракеты! Но их можно запустить только из вакуума!
Третий истребитель испарился, не успев предупредить командование, что «Дахак» жив.

* * *

Лицо Ану скривилось от ненависти и ликования. Компьютеры выдавали весьма противоречивую информацию, однако он чувствовал, как открываются арсеналы на борту транспортных судов, пока его автоматы изрыгают огонь по всему анклаву.
Но постепенно, по мере нарастания борьбы, его победный рык ослабевал. Его враги не были людьми! Скорее демонами из глубин преисподней — они продолжали наступать не смотря на огонь!

* * *

Группка нергальцев перемахнула по посадочному трапу на борт транспорта «Бислахт». Трое французских десантников сразу установили у входа крупнокалиберный пулемет, а остальные последовали за Никаном, устремившимся к арсеналу корабля, чтобы успеть прежде, чем мятежники разберут оружие.
Они почти выиграли гонку. Едва полудюжина врагов были в броне, когда они вломились в отсек из транспортного туннеля. Никан взревел и в ярости убил сразу двоих. Третий мятежник упал, затем четвертый, но пятый успел-таки вскинуть свой автомат. Никана разорвало на куски взметнувшимся пламенем, а английский десантник из SAS, стоявший за его спиной, ответным выстрелом из гравитонного пистолета уничтожил убийцу своего командира.
Дым и запах крови заполнили помещение, и земляне, оставшись без имперца, руководившего ими, нашли себе укрытия и открыли огонь, уничтожая все, что движется.

* * *

Ганхар, в броне, прошел в центральный офис службы безопасности анклава, находящийся на борту транспорта «Кардох». Приемная перед кабинетом Джанту была пуста, и Ганхар почувствовал мгновенное разочарование. Но затем люк отворился, и на пороге возник Джанту с энергопистолетом в руках.
Ганхар улыбнулся, наслаждаясь диким взглядом Джанту. «Это стоило того, — холодно подумал он. — Хотя бы ради одного этого момента». Он поднял гравитонный пистолет, и безумные глаза Джанту сузились — его имплантанты распознали Ганхара. Командующий за одно мгновение прочитал в его глазах все — и то, что Джанту его узнал, и то, что он интуитивно догадался, что на самом деле произошло с Рамманом.
— Ты проиграл, — тихо сказал Ганхар и выстрелил.

* * *

Колин упал ничком, потому что сзади кто-то сбил его с ног. Он быстро перекатился на бок, выхватив запасной пистолет, прежде чем узнал Джилтани. Причина, по которой она его сбила, стала понятна через мгновение, когда энергетический луч разрезал воздух прямо над ними. Колин приподнялся на локте, проследив его направление. Мятежник готовился выстрелить второй раз, когда гравитонный пистолет Колина разорвал его на куски.

* * *

Дахаку было бы практически весело, если бы не сверлящее беспокойство за Колина. Системы наблюдения сообщили ему, что северяне ворвались в анклав. Так или иначе, но защитное поле скоро отключат.
В то же время он был занят поиском всех истребителей Ану, ибо, устремившись на юг, они вышли из режима невидимости. Дахак тщательно отследил их траектории, аккуратно распределил ракеты и сделал лишь один точный залп.
Двадцать девять истребителей Империума погибли в течение двух целых семидесяти пяти сотых секунды по земному времени.

* * *

В огромной пещере царили дым и пламя. Одинокие вооруженные фигуры южан возникали то тут, то там, пытаясь соединиться и образовать сколько-нибудь боеспособные отряды. Их было гораздо меньше, чем нападавших, но все они были имперцами. Даже без брони они превосходили своих противников-землян. Или, лучше сказать, превосходили бы, если бы понимали, что происходит.
Большая часть автоматических орудий Ану теперь молчала. Они угрожали обеим сторонам в равной мере, и поэтому и те, и другие с первых минут боя стали уничтожать огневые точки. С одной стороны, автоматы все же помогли приостановить первый натиск, пока южане вооружались, но большой участок территории был для них потерян. Пока нергальцами был захвачен только «Бислахт», однако ожесточенная борьба уже разгорелась на борту еще трех кораблей, а шесть других были окружены и подвергались непрерывному обстрелу.
Дьявол! Кто бы мог подумать, что дегенераты могут так сражаться? Среди них была лишь горстка старых, изможденных имперцев, но они сражались как обезумевшие!
Ану вздрогнул, когда его сканеры засекли пятерых землян, неожиданно возникших из-под груды руин. Они окружили троих имперцев анклава. Двое дегенератов упали, но оставшиеся в живых уничтожили людей Ану при помощи несусветной смеси имперского и земного оружия. Дротики гравитонных пистолетов впились в бронированные тела южан и взорвались внутри, струя жидкого огня из огнемета окатили их с ног до головы, а в последнего, еще живого, имперца попали из противотанкового гранатомета, от чего его унесло метров на шесть. После этого трое оставшихся дегенератов нырнули обратно и под прикрытием развалин устремились на поиски новой добычи.
Этого просто не могло быть! Ану видел все своими глазами, но не мог поверить в реальность происходящего.
Но вот пришел доклад, которого он так ждал: экипаж «Трансхара» наконец-то завел несколько машин. Ану усмехнулся, когда первый легкий танк выплыл из открытого люка корабля.

* * *

Эндрю Азнани остановился, глотая воздух и вытирая пот с лица. Он отстал от своего отряда и сейчас вслушивался в грохот и рев сражения, как будто это была самая прекрасная музыка, какую он когда-либо слышал. Эти звуки доказывали, что он не привел полковника и его людей в засаду. Азнани мог теперь расстаться со своей смертоносной ношей.
Он вздохнул свободнее и крепче сжал автомат, обходя разрушенную стену. Азнани находился сейчас на территории анклава, в той части, где размещались террористы. Он не понимал, как его сюда занесло. Возможно привычка и, может быть, что-то другое…
Внезапно он увидел перед собой в тяжелом дыму неясные очертания фигур и упал на землю. Это не были имперцы, потому что его очки не уловили сигналов имплантантов. «Но и не наши », — мрачно подумал Азнани, прячась в тени разрушенной стены. Их было по меньшей мере двадцать человек, все вооружены, хотя непонятно, как они раздобыли оружие. Но это не важно. Силы слишком не равны, и, если повезет, они просто пройдут мимо…
Но ему не повезло. Они пошли прямо на него, и от страха у Эндрю пересохло во рту. Это несправедливо! Зайти так далеко, стольким рисковать и наткнуться на…
Внезапно он успокоился, паника неожиданно исчезла. Азнани оставил попытки спрятаться поглубже в стену. Абграм ! Группу вел Абграм, и это меняло все, ибо именно Абграм пять лет назад разработал и осуществил теракт на одной из улиц Нью-Джерси.
Вот уже одиннадцать месяцев Азнани знал, кто убил его семью, и не имел возможности отомстить, потому что любое действие выдало бы его и провалило операцию полковника МакМахана. Но теперь его жизнь не важна для успеха операции.
Он вынул наполовину израсходованный магазин, заменил его на полный, проверил предохранитель и подобрал ноги под себя. Террористы приближались, перебежками, от тени к тени. Азнани не мог покинуть свое укрытие незамеченным, но в любом случае они обнаружат его через двадцать секунд. Десять метров. Он позволит им пройти еще десять метров…
Сержант армии США Эндрю Азнани выскочил из своего укрытия, извергая огонь из автомата.
Шесть человек погибли почти мгновенно, и человек, которого звали Абграмом, вскрикнув, тоже упал. Его прихвостни поливали огнем призрак, возникший перед ними в дыму сражения. Абграм увидел, как пули впиваются в тело, вырывая кровь и плоть из человека, который смертельно ранил его.
Но это было последнее, что увидел Абграм, потому что у Эндрю Азнани оставалась лишь одна цель в жизни, и своим последним выстрелом он разнес убийце голову.

* * *

— Черт возьми!
Колин отключил джамперы, и плавно остановился у рощицы изломанных деревьев, увидев воспаривший легкий танк противника. Луч энергии разорвал двоих приспешников Ану из числа землян, и разрушил то, что раньше было фонтаном, прежде чем попасть в бронированную фигуру. «Рихани, — подумал Колин, — один из инженеров «Нергала»». Однако от нергальца осталось слишком мало, чтобы сказать наверняка. Он увидел, что танк приземлился на гусеницы и обрел устойчивое положение. Вокруг взрывались гранаты и ракеты, но толстая броня и невидимое защитное поле делали машину неуязвимой. Башня танка вращалась, выискивая жертву. Дуло энергетической пушки замерло, уставившись в их направлении, и он повалил Джилтани наземь, хотя…
Молния сверкнула из обрушенных главных ворот анклава, и танк южан взорвался. Его убийца, широкий и громоздкий, громыхая тяжелыми гусеницами, выполз из ворот, и Колин от восторга стукнул кулаком по земле.
Тяжелый танк «Нергала» уверенно полз вперед. Его пушка искала цель, а тяжелые гравитонные орудия издавали кровожадный, низкий вой.

* * *

Ану взревел, когда был подбит танк, но его ярость удвоилась, когда вражеская машина заняла огневую позицию, позволявшую контролировать выход из «Трансхара». Еще один легкий танк попытался выбраться из корабля, но машина северян одним пренебрежительным выстрелом превратила его в груду металла.
Граната-деформатор отскочила от края защитного поля танка, но ничего не произошло. Обе стороны включили супрессоры, блокируя действие крошечных гипергенераторов гранат. Обычно это было больше на руку обороне, но сейчас Ану увидел, как второй вражеский танк выкатился из ворот, а за ним третий! Ничто, кроме ядерной или деформирующей боеголовки, не могло остановить эти машины! Или нормального военного корабля, осуществляющего огневую поддержку. Но у него в наличии лишь один действующий корабль-спутник, и экипаж еще не прибыл на него.
«Это гонка, — мрачно подумал он. — Гонка между экипажем «Озира» и тем, что нергальцы придумают еще».

* * *

Ганхар легко выпрыгнул из шестого шлюза «Кардоха», позволив джамперам погасить падение с двадцатиметровой высоты. «Озир» в этой стороне, подумал он. На корабле было до странности тихо, но именно там обосновался Ану.

* * *

— Там! — крикнул Колин, указывая на «Озир», находящийся от них примерно в двухстах метрах. — Чувствуешь, Танни? Все системы корабля включены! Ану должен быть там!
— Ага, — согласилась Джилтани, прервавшись, чтобы одним выстрелом убить спасавшегося бегством южанина.
В броне ее силы были равны силам нормального имперца с полным набором имплантантов, а чтобы поверить в скорость ее рефлексов, надо было ее видеть.
— Ага, — снова сказала она, — но неразумно пересекать столь смертоносную зону, Колин.
— Да, но если мы сможем добраться до корабля…
— Некому прикрыть наши спины, — предупредила Джилтани.
— Знаю.
Колин просканировал огненный бедлам, творящийся вокруг. Они очень сильно оторвались от своих, поблизости были всего лишь несколько южан, но опасным этот бросок делали не они, а автоматические орудия, поливавшие территорию непрекращающимся огнем.
— Посмотри туда, налево, — неожиданно произнес он. Несколько автоматов были подбиты, поэтому в зоне артобстрела появилась брешь.
— Как ты думаешь, они успеют нас поджарить, пока мы добежим?
— Не знаю, — ответила Джилтани, — но испытать можно.
— Я знал, что ты одобришь идею, — кивнул Колин. И они побежали.

* * *

Гектор МакМахан резко отскочил в сторону и выругался, когда вражеский снаряд разбил вдребезги защитный костюм Дарну. Имперец рухнул наземь, и Гектор выпустил очередь дротиков туда, откуда, как ему показалось, раздался выстрел.
Вооруженный южанин зашатался и упал замертво, однако МакМахан со свирепой жестокостью подумал, что эта неравный размен. Дарну стоил сотни южан, но он был далеко не первым имперцем, которого «Нергал» потерял этой кровавой ночью.
Однако они теснили ублюдков. Танки существенно влияли на ход сражения. Это, а также уже захваченные вражеские корабли давали им шанс, очень хороший шанс. Если только удастся продолжить наступление…
Последний из катеров «Нергала» выплыл из туннеля и тут же взорвался в воздухе. МакМахан снова выругался, и его отряд, пригибаясь к земле, побежал вперед.

* * *

Ганхар мельком взглянул через плечо. Он не распознал имплантанты тех двоих… Дьявол! За ними виднеется еще третий… Если бы они знали, что это он открыл дверь и впустил их, то, весьма вероятно, поприветствовали бы его как союзника, но откуда же им знать, так? Кроме того, он был ближе к «Озиру», чем они.
Ганхар добежал до трапа и взлетел вверх, ища укрытия за бронированными стенами корпуса корабля. Он упал на бок и перекатился, гремя снаряжением, затем вскочил и побежал к транспортному туннелю. Ану должен быть на командной палубе!

* * *

Джилтани и Колин добежали до главного трапа корабля под ураганным огнем, где ни одно из автоматических орудий не могло опустить ствол настолько, чтобы достать их. Люк был открыт, и Колин ворвался первым, сразу отскочив вправо. Джилтани метнулась влево, но шлюз был пуст и следующий люк открыт. Они медленно и осторожно начали продвигаться вперед.
Здесь было тихо, и звук тяжелых шагов, раздавшийся позади, ударил по натянутым нервам. Колин и Джилтани мгновенно развернулись и увидели одного из своих. Это был Геб, перемазанный в грязи и копоти так же, как и они сами. Снаряд ударил его в грудь с достаточной силой, чтобы повредить усиленные ребра, но вогнувшаяся броня выдержала, хотя Колину очень не нравилось, как старый имперец бережет свой левый бок.
— Рад тебя видеть, Геб, — произнес он, сдерживая истерический смешок. — Решил немного прогуляться?
— Только по верхним этажам, — парировал Геб.
— Ладно. Прикроешь нас?
Геб кивнул, и Колин хлопнул Джилтани по плечу.
— Пойдем-ка найдем Ану, Танни, — сказал он и зашагал к центральному транспортному туннелю.

* * *

Ганхар вышел из туннеля не долетев до командного пункта двенадцать палуб, потому что далее туннель не работал. Итак, еще одна мера безопасности, о которой он не догадывался. Но ведь можно добраться и по переходам, и Ганхар нажал на кнопку на ближайшей переборке, чтобы открыть люк.
— Привет, Ганхар!
Он замер, услышав этот тихий голос, и быстро произвел сканирование на триста шестьдесят градусов вокруг себя. На ней не было бронезащиты, но твердая рука направляла дуло энергопистолета прямо ему в позвоночник.
— Привет, Инанна! — спокойно ответил Ганхар.

Предыдущая страница 17 Следующая страница


Восход Луны 18

Он понимал, что не сможет развернуться достаточно быстро и опередить выстрел.
— Я думал, что мы играем за одну сторону.
— Я же говорила тебе, Ганхар, что я умная девушка. Я установила жучки в кабинете Джанту.
Ганхар сглотнул. Значит она все видела и все знает.
— У меня планы на Ану, — сказал он. — Если мне удастся его взять, то, может быть, они разрешат нам сдаться.
— Плохая идея, Ганхар, — спокойно заметила Инанна. — Я тебе уже говорила.
— Но почему , Инанна?! Он же просто придурок, маньяк!
— Потому что я люблю его, Ганхар, — ответила она и выстрелила.

* * *

Колин и Джилтани летели по транспортному туннелю, пока было возможно, но кто-то отключил его выше девяностой палубы. Они вышли в поисках иного пути наверх, и вдруг Колин замер в тревоге — за спиной раздался выстрел. Он стал поворачиваться в сторону выстрела, когда раздался второй, и смертоносный луч полыхнул из коридора. Он прошелся всего лишь в сантиметре от Колина, но Джилтани тотчас выхватила оружие и выстрелила в ответ. Какая-то фигура без защитного костюма, закачавшись, упала на палубу.
— Господи! — пробормотал Колин. — Это было чертовски близко!
— Ага, — ответила Джилтани и замолчала. — Я думаю, наш путь нам стоит преодолеть со всей возможной скоростью, Колин. Если не обманывают меня глаза, то два тела лежат вон на той палубе. Ручаюсь, первый из них подобно нам искал Ану.
— Я думаю, ты права, — согласился он, делая шаг назад.
Своим выстрелом Джилтани попала женщине, на которой не было брони, в среднюю часть торса. Жуткое зрелище заставило Колина отвернуться. В любом случае у него не было времени рассматривать убитую, хотя на какое-то мгновение ему показалось, что он ее уже где-то видел. Это заставило его снова посмотреть на нее, но, убедившись что видит ее впервые, он переключил внимание на проход и перешагнул через изувеченное тело, лежащее перед люком.
— Черт возьми, а это кто такой? — прошептал он, полностью открывая люк.

* * *

Геб вышел из транспортного туннеля и остановился перевести дыхание в тот момент, когда Джилтани исчезла в открытом проходе вслед за Колином. Имплантанты подавляли боль, но дышать было трудно, и Геб чувствовал легкое головокружение от большой дозы болеутоляющего. Лучше бы ему не втискиваться в такие узкие пространства. Кроме того, им же нужен кто-то, кто прикроет путь к отступлению.
Геб присел на корточки, стараясь не думать о том, сколько его друзей погибло и продолжает погибать за пределами этих тихих стен, и взглянул на мертвое тело в бронекостюме, лежащее перед ним. Ему, как Колину и Джилтани, было интересно, кто это был и почему его убил его же сотоварищ. Затем он взглянул на мертвую женщину и почувствовал, как его сердце сжали стальные клещи.
«Нет! — его душа исторгла безмолвный вопль, — нет! Господи, только не это!»
Но Геб слишком хорошо знал это лицо еще тысячелетия назад, когда оно принадлежало женщине по имени Танисис. Красивой молодой женщине, жене одного из его ближайших друзей. Геб думал, что она погибла во время мятежа и скорбел о ней… как и ее муж… который в честь нее назвал свою земную дочь Исис.
А теперь, столько лет спустя, Геб проклинал само Небо за то, что это не было правдой. «Она жила, — с болью подумал он, — проведя столько лет в анабиозе, все еще молодая и красивая… только для того, чтобы ее убили, зарезали и отдали тело кому-то из упырей Ану».
Геб медленно поднялся, ослепленный слезами, и настроил энергоавтомат на широкий луч. Он поблагодарил Небеса за то, что Джилтани плохо помнила лицо своей матери и не рассмотрела убитую внимательнее. Больше у нее не будет такой возможности, потому что Геб в состоянии оказать последнюю услугу Танисис. Он нажал спуск, и поток гравитонов стер с лица земли искалеченное тело.

* * *

Гектор МакМахан осторожно осмотрелся. Все шесть танков «Нергала» теперь участвовали в бою, и только один тяжелый танк южан смог выбраться из корабля, чтобы бросить им вызов. Его оплавленные обломки сейчас валялись разбросанные на площади примерно двести квадратных метров и распространяли резкий, удушливый дым, который сливался с тяжелым туманом, накрывшим это адское место.
«Огромное количество наших имперцев погибло», — с горечью подумал МакМахан. Их безудержная ненависть в сочетании с необходимостью защищать более слабых землян стоили им жизней. Гектор сомневался, что в живых осталось больше половины, но благодаря этой жертве нергальцам удалось захватить всю западную часть анклава и четыре из семи транспортных кораблей в восточной части. Сейчас земляне осторожно передвигались под прикрытием огня танков к очередному очагу сопротивления.
Если в течение следующего получаса не произойдет ничего непредвиденного, то они выиграют этот бой.

* * *

Колин позволил «мускулам» своей брони принять на себя напряжение от подъема, пока он и Джилтани пробирались на верхние палубы корабля. Его усовершенствованные Дахаком сенсоры вели постоянное сканирование, и, наконец, он услышал напряженное жужжание наверху, в командном пункте. Они находилось на предпоследней палубе, когда МакИнтайр почувствовал приведенные в боевую готовность автоматические установки. Их прикрывало поле маскировки, но ему требовалось настройка, хотя, даже будь оно в лучшей форме, для его имплантантов оно не было соперником.
— Постой, — пробормотал он, обращаясь к Джилтани.
— Что ты увидел там?
— Мины и энергетические орудия, — отстраненно ответил он, исследуя сложную огневую систему. — Черт побери, ну и сволочь! Так…
МакИнтайр выдернул гравитонный пистолет из кобуры. Энергоавтомат был бы лучше, но здесь его трудно использовать из-за ужасной тесноты.
— Что делаешь ты?
— Собираюсь протоптать для нас тропинку, — ответил Колин и нажал на курок.
Ураган пронесся по проходу. Дротики впивались в броневые переборки наполовину, прежде чем взорваться. Сканирующие системы, сторожевые датчики и системы самонаведения тут же посходили с ума. Переход, располагавшийся над головами Колина и Джилтани, наполнилась канонадой энергоорудий и взрывами снарядов.

* * *

Ану подпрыгнул, когда его автоматические защитные установки пришли в действие, но что-то было не так. Они не вели прицельный огонь, они уничтожали сами себя!

* * *

Беспорядочная стрельба продолжалась целых тридцать секунд, затем Колин тщательно просканировал окружающее пространство.
— Сработало. Так, в дверь мы постучали. Думаешь, нам стоит зайти?
— Выбор вроде как невелик.
— Боялся, что ты так и скажешь. Пошли.

* * *

Ану отвернулся от пульта управления, его лицо было почти спокойно.
Дерзость атаки сыграла решающую роль. Тяжелые танки противника нанесли большой урон, но все же победила неожиданность. Мечты пятидесяти тысяч лет рассыпались прямо на глазах, и виной тому были эти предатели с «Нергала»! Это вина их и его тупых помощников.
Но если он проиграл, то надо сделать так, чтобы они поперхнулись своей победой. Ану пересек командную палубу и уселся перед пультом управления огнем, подключаясь к его системам. На самом деле ему, конечно, нужно было подготовить нормальную бомбу, но это тоже подойдет.
Он запустил было программу в действие, но затем остановился. Нет, давайте подождем. Пусть эти идиоты, которые лезут по проходу, сначала доберутся сюда. Ему хотелось, чтобы хоть кто-то из ублюдков понял , что произойдет с их драгоценным, прогнившим мирком.

* * *

Колин помог Джилтани вылезти из прохода и замер, смертельно побледнев. Господи! Этот сукин сын, изготовил все боеголовки корабля!
— Скорее! — крикнул Колин и бросился на командную палубу.
Он изо всей силы ударил по кнопке аварийного открытия и, когда люк открылся, буквально влетел в него, держа наготове энергопистолет, намереваясь выпустить весь заряд в сторону капитанского места. Уже на пороге он понял, что рассчитал неправильно. Его мгновенно парализовало, и он замер, не в состоянии даже упасть по инерции. Он не мог пошевелиться в железных тисках силового поля. Бронекостюм превратился в тюрьму для его тела.
— Очень мило, что ты заскочил сюда, — раздался голос, и МакИнтайр повернул голову внутри шлема.
Высокий человек сидел за пультом управления огнем, держа в одной руке энергопистолет. Он был совсем не похож на те изображения Ану, которые сохранились в архивах «Дахака», но на нем была темно-синяя форма Флота Империума с адмиральскими знаками различия.
— Все кончено, Ану, — сказал Колин. — Ты можешь сдаться.
— Нет, — спокойно возразил Ану. — Я не из тех, кто сдается.
— Мне известно, кто ты и что ты, — презрительно ответил Колин, не сводя с него глаз, в то время как его сенсоры следили за Джилтани, которая подползала все ближе и ближе.
Она ползла по-пластунски, стараясь не задеть нижнюю грань поля, но ведь ее чувства были не так остры, как у него. Удастся ли ей пробраться незаметно?
— Неужто? — передразнил Ану Колина. — Сомневаюсь. Ни у кого из вас не хватит мозгов понять меня, иначе вы присоединились бы ко мне, вместо того, чтобы пытаться принизить меня до вашего жалкого уровня.
— Где уж мне. — Колин презрительно ухмыльнулся. — Ты-то ведь потрудился на славу, не так ли? Пятьдесят тысяч лет, а ты все еще не сидишь на какой-то задрипанной планетке.
Лицо Ану исказилось, и он начал было активировать боеголовки, но остановился и, подобно змее, распускающей кольца, поднялся с кресла.
— Нет, — прошептал он. — Я думаю, что сначала должен увидеть, как ты немножко покричишь. Я рад, что ты в броне. На то, чтобы продырявить ее при помощи маленького пистолетика, уйдет некоторое время, но зато ты прекрасно все прочувствуешь. Давай начнем с руки?
Ану подошел ближе, и у Колина на лбу выступила испарина. Если этот ублюдок пройдет еще три метра, то Джилтани сможет выстрелить через люк, но тогда Ану ее заметит, а она лежит ничком. Ану сделал еще один шаг, а мозг Колина бешено заработал. Еще один шаг. Должен же быть выход! Должен ! Они столького уже достигли…
Стоп! Ану так чертовски самоуверен, может быть он не сменил…
Ану сделал еще один шаг, и Джилтани вскинула свой гравитонный пистолет. Ее бронированный костюм едва слышно звякнул об пол — обычное ухо не отреагировало бы на этот звук, но Ану был имперцем. Он стремительно развернулся, вытаращив глаза, и в его руке вспыхнула молния энергетического луча.
Все произошло как в кошмарном сне. Грохнул выстрел. Энергетический заряд ударил Джилтани прямо в спину. От костюма пошел дым, но она нажала на спусковой крючок, и разрывной дротик разнес правую ногу Ану в клочья за мгновение до того, как модули энергопитания ее брони вспыхнули ярким пламенем, образовав ореол над ее телом.
Колин услышал, как вскрикнула Джилтани. Пистолет выпал из ее руки, и тело конвульсивно содрогнулось. Мир перед глазами Колина скрылся за пеленой слепой ярости.
Ану упал на палубу. Он вопил от боли до тех пор, пока имплантанты не восстановили контроль над телом. Они приглушили боль, стянули разорванные ткани, вывели мозг из состояния шока, но на все это ушли драгоценные секунды, а тем временем Колин активизировал свои биотехнические имплантанты — имплантанты старшего офицера — и затребовал доступ к компьютерам «Озира».
Электронные системы корабля как будто вздрогнули и на мгновение зависли, но затем «Озир», как и «Нергал», признал старшего офицера. Ану не потрудился изменить коды. Ему даже в голову не пришло это сделать. Главарь мятежников в ужасе уставился на Колина, опешив так, что забыл даже о потере ноги. Он не мог поверить в то, что видел. Старших офицеров на Земле не было ! Он их всех убил !
Колин проник в электронный мозг «Озира», сразу же отключив силовое поле. Но ненависть и безумие подгоняли Ану и он успел отдать приказ на последовательный подрыв боеголовок.
Колин мог бы попытаться отменить приказ, но, находясь в другой части электронного мозга «Озира», он не мог добраться до кода, поэтому сделал единственно возможное в такой ситуации: заблокировал всю операционную систему корабля.
Ану издал вопль отчаяния, а Колин пошатнулся — маньяк снова выстрелил. Луч ударил МакИнтайра в грудь, но броня Колина выдержала достаточно долго, чтобы он успел прыгнуть в сторону. Ану повел пистолетом пытаясь удержать прицел на своей мишени, но он не рассчитывал на усовершенствования, внесенные в имплантанты Колина Дахаком. Мятежник недооценил скорость реакции своего противника. Колин с грохотом впечатался в переборку, оттолкнулся от нее в сторону Ану, и тот снова завопил, когда тяжелый ботинок раздробил кисть, державшую пистолет. Он попробовал откатиться, но Колин нагнулся, сгреб его в охапку и скрутил.
Ану издал пронзительный вопль, когда обе его руки сломались, и на мгновение глаза смертельных врагов встретились. Взгляд Ану был полон ужаса и боли, взгляд Колина — ненависти и не его боли.
Колин знал, что жизнь врага в его руках, но не взял ее. Он отшвырнул свою жертву в сторону, мятежник ударился о переборку и сполз на палубу беспомощной тушей. Колин, не обращая на него больше никакого внимания, упал на колени перед Джилтани. Он не мог определить показания ее биотехнических имплантантов сквозь поврежденный костюм и бережно поднял девушку на руки, называя ее имя и в отчаянии пытаясь увидеть в ее лице признаки жизни.
Ее глаза медленно открылись, и Колин с облегчением выдохнул:
— Танни! Как… как ты?
— Воистину, как будто слон наступил, — оцепенело прошептала она, — а будто бы и не ранена вовсе.
— Слава Богу! — вымолвил Колин, и Джилтани улыбнулась.
— Ага, сдается мне, что он дает больше, чем ты рассчитываешь, — ответила она уже более громко. — Он и броня спасли меня, но больше ничем помочь не могут. Мне нужно наружу, если смогу я двигаться, но выстрелом замкнуло все системы моей брони.
— Ты с ума сошла, если думаешь, что я позволю тебе сейчас шевелиться!
— Тиран и деспот ты тогда, — произнесла она, и Колин нежно обнял ее.
— У каждого звания свои привилегии, Танни, и я вынесу тебя из этого ада целой, черт побери!
— Как хочешь, — прошептала она с едва заметной улыбкой. — Что с Ану?
— Не беспокойся, — холодно ответил Колин.
Он опустил ее тело в кресло, откуда она могла видеть одноногого мятежника, затем обратился к компьютерам. Включив одну из программ экстренной диагностики, Колин проверил состояние замороженной программы подрыва боеголовок на пульте управления огнем. Отменив команду, Колин разблокировал центральный компьютер корабля и повернулся, чтобы посмотреть на Ану. Его взгляд был холодным и бесстрастным.
— Как? — простонал мятежник. Даже имплантанты не могли полностью избавить от боли его искалеченное тело. — Как ты смог это сделать ?
— Дахак научил, — мрачно сказал Колин, а Ану истерично замотал головой.
— Нет ! Нет, Дахак мертв! Я убил его! — Агония полного и окончательного поражения исказила его лицо, превозмогая боль.
— Да неужели? — тихо спросил Колин, и жестокая улыбка тронула его губы. — Ну, тогда ты не будешь возражать против небольшой прогулки.
Он наклонился над искалеченным телом и сгреб его в охапку, не обращая внимания на вопли Ану.
— Как поступишь ты, Колин? — с тревогой спросила Джилтани.
— Я дам ему то, чего он хочет, — стальным голосом произнес Колин и пересек палубу.
Один из люков открылся по его команде, и за ним обнаружилась кабина спасательной шлюпки. Колин бросил Ану на сиденье. Мятежник уставился на него полным ненависти взглядом, но Колин лишь улыбнулся все той же холодной, жестокой улыбкой и отдал приказ шлюпке от имени капитана, заблокировав все возможности отменить его.
— Хотел Дахака, сукин ты сын? Дахак тоже тебя хочет. Думаю, ваша встреча доставит ему удовольствие.
— Нет! — завопил Ану, когда люк начал закрываться. — Неееееееет ! Пожа…
Люк закрылся, и «Озир» вздрогнул, когда спасательная шлюпка стартовала.

* * *

Маленькое блестящее суденышко описало дугу, прошло сквозь защитное поле анклава и покинуло атмосферу планеты, на которую так давно опустился ее корабль. Шлюпка летела прямиком к белому диску далекой Луны. Единственный пассажир шлюпки тщетно пытался изменить ее курс. Воспаленное сознание Ану было на пределе, но шлюпка не обращала на его попытки никакого внимания, резво мчась к могучему космическому кораблю, покинутому много тысячелетий назад. Системы слежения Дахака сразу обнаружили ее, определили происхождение и курс, а импульс фолд-спейс передачи идентифицировал личность пассажира.
Компьютер наблюдал за приближением шлюпки. Приказ приоритета Альфа уже вступил в действие. Дахак мог бы выстрелить в то же мгновение, когда идентифицировал цель, но он не стал этого делать, подпуская шлюпку с «грузом» все ближе. В его схеме появилось что-то, что человек назвал бы предвкушением.
Шлюпка достигла зоны уничтожения, и из кратера, который люди назвали кратером Тихо, вырвался мощный энергетический залп. Заряда было достаточно, чтобы уничтожить корабль наподобие «Озира», а шлюпка просто исчезла.
На борту громадины, именующейся «Дахаком», раздались тихие звуки. С негромким щелчком отключились системы наведения. Огромное энергетическое орудие тихо заскулило, выполнив задание и сбрасывая излишки энергии, а ее светящийся ствол быстро остывал в вакууме. А затем наступила тишина. Тишина, в которой чувствовалась другая человеческая эмоция… Удовлетворение.

Глава 24

Через два месяца после падения анклава старший капитан Флота Империума Колин МакИнтайр, командир линейного корабля «Дахак», Правитель планеты Земля и Солнечной системы, вышел из джипа и всей грудью вдохнул свежий, чистый воздух осеннего утра Колорадо. В космическом центре Шеппарда было непривычно тихо, водитель Колина во все глаза уставился на блестящую бронзовую башню, высокомерно устремившуюся в небо. Досветовой линкор-спутник «Озир» находился здесь уже неделю, ожидая Колина, но в NASA до сих пор не могли к нему привыкнуть.
Колин поправил фуражку и зашагал к маленькой группе людей, стоящей неподалеку от «Озира». МакИнтайр был признателен им за то, что они позволили ему провести несколько минут в одиночестве у Монумента, перед которым нес вахту почетный караул. «Монумент» было, и, наверное, навсегда останется единственным названием этого памятника, но этого было достаточно. Отполированная поверхность камня сверкала на солнце. Памятник возносился на пятидесятиметровую высоту перед Белой Башней, простой и строгий, а на его стальном постаменте были выбиты имя и название родной планеты каждого, кто погиб, сражаясь с мятежниками.
Список был очень длинным. Колин подошел поближе, пробегая его взглядом до тех пор, пока не нашел то, что искал. «Сандра Ивонна Тиллотсон, подполковник ВВС США, Земля» и «Шон Эндрю МакИнтайр, Лесохозяйственная служба США, Земля». «Мой брат и мой друг оказались в хорошей компании, — печально подумал Колин. — В компании лучших».
Подходя к ожидающей его группе, Колин постарался забыть о личном горе. Гор стоял рядом с генералом Джеральдом Хэтчером, сэром Фредериком Эймсбери и маршалом Василием Черниковым. Этим троим удалось сохранить порядок на планете, когда начали поступать невообразимые доклады о происходящем в Антарктике. Одним из самых удивительных результатов было то, что правительства практически всех крупных держав в одночасье ушли в отставку, и Колин до сих пор не мог понять, каким образом эти трое тогда смогли скоординировать действия и уберечь мир от сползания в хаос, даже имея на своей стороне поддержку союзников «Нергала» среди военных.
— Гор, — кивнул другу Колин, — кажется, я оставляю тебя в надежных руках.
— Я тоже так считаю, — ответил Гор с легкой улыбкой.
В его взгляде сквозили грусть и зависть. Лишь одиннадцать взрослых имперцев «Нергала» выжили в битве, и все они предпочли остаться на планете, где провели большую часть своей жизни. Колин был рад этому. Они заслужили право покинуть Землю, но он чувствовал, что это было бы как-то неправильно. По сути, они являлись прародителями человеческой расы на Земле, богами во плоти. Если кому-то можно доверить планету, так это им.
А Земля нуждается в заботе. Вторая линия автоматических сторожевых станций была уничтожена, значит передовые отряды ачуультани появятся здесь уже через двадцать пять месяцев. Именно столько времени остается для того, чтобы добраться до Империума, узнать, почему не предпринято никаких оборонительных мер, позвать на помощь и вернуться в Солнечную систему. Это было трудной задачей, и, честно говоря, Колин сомневался, что справится с ней. Не воодушевляло и то, что все послания Дахака, передаваемые в космос с того момента, как починили гиперком, до сих пор оставались без ответа.
Единственным способом обрести помощь, если это вообще возможно, было отправиться на ее поиски лично, и только «Дахак» мог совершить такой перелет. А значит Земля в его отсутствие будет предоставлена самой себе.
Все не так плохо, как могло бы быть. Если допустить, что архивы «Дахака» содержат достоверные сведения о предыдущих нашествиях, то передовые отряды ачуультани прибудут сюда за год или полтора до основных войск. К этому времени Земля уже не будет беззащитной. Все корабли-спутники «Дахака», кроме «Озира», останутся на планете, а вместе с ними и большая часть истребителей и прочих боевых машин. Все это составит основу оборонительного комплекса Солнечной системы.
На Земле также останутся два из четырех ремонтных комплексов «Дахака». Каждый из них представлял собой самостоятельный стапятидесятитысячетонный космический производственный комплекс. Их первым заказом стало изготовление гравитационного генератора, чтобы «Дахак» мог спокойно покинуть орбиту, не рискуя разбалансировать систему Земля—Луна и избежать неприятностей для обитаемых комплексов, расположенных в точках Лагранжа, не говоря уже о наводнениях и землетрясениях на Земле. Выполнив это задание, они распределят мощности между изготовлением собственных копий и массовым производством ракет, мин, истребителей и прочих видов вооружения. Технологическая и индустриальная база, которую Ану тайно создавал в течение пятидесяти тысяч лет, также будет задействована в этом проекте.
Нет, планета не будет беспомощной, когда прибудут ачуультани, но понадобится твердая рука, чтобы провести людей через предстоящие испытания, и это будет рука Гора.
Колин провозгласил себя Правителем Земли, но он не воспринимал этот титул всерьез. Он ему был необходим, чтобы вынести решение о помиловании имперцев «Нергала». Однако теперь стало очевидно, что эта юридическая уловка на самом деле играет очень важную роль. Пройдет очень много времени, прежде чем земляне снова начнут доверять политикам, поэтому Хэтчер, Эймсбери и Черников были единодушны с Гором: Земле нужен единый центр власти, не вызывающий противоречий и споров. В противном случае ее народы начнут воевать между собой, вместо того, чтобы готовиться к обороне против ачуультани.
Поэтому Колин провозгласил мир и, опираясь на поддержку «Дахака», без особого труда поддерживал его. Кроме того, когда он объявил себя Правителем планеты от имени Империума (опять-таки, при поддержке тихо висящего на заднем плане «Дахака») и пообещал автономию всем государствам, большинство из уцелевших правительств были только рады перепоручить ему собственные проблемы. Трудности могли возникнуть лишь с Азиатским Альянсом, но Гор и его военные помощники казались достаточно уверенными, что смогут разобраться с ситуацией.
Всем военным теперь придется объединиться, и Колин был несказанно рад, что будет отсутствовать в то время, когда его подручные займутся претворением в жизнь этого решения. Он назначил Гора своим заместителем, а оставшихся в живых имперцев — пожизненными советниками, которые будут помогать Гору управляться с делами в отсутствие «Правителя».
Самой большой проблемой во многих отношениях были уцелевшие южане. Из четырех тысяч девятисот трех мятежников, выведенных из анабиоза, почти все заявили о своем желании стать гражданами Земли и нести службу в рядах местных военных и ополчения. Колин зачислил около сотни из них на «Дахак», установив испытательный срок, чтобы создать основу экипажа из профессионалов, а всех остальных оставил на Земле. Они все до единого прошли проверку на имперском детекторе лжи, и Колин был уверен в том, что в его отсутствие на планете ничего плохого они не совершат. Под пристальным наблюдением Гора тренированные, опытные имперцы помогут землянам действовать организованно и профессионально, а медицинские технологии и соответствующее оборудование, оставшиеся после гибели Инанны, обеспечат уроженцам Земли биотехнические усовершенствования.
Однако оставались более трехсот имперцев, которые по собственной воле присоединились к Ану или не прошли тест на детекторе лжи, все виновные, как минимум, в мятеже и массовых убийствах. По закону Империума наказанием за их преступления могла быть только смертная казнь, и Колин отказался их помиловать. На приведение приговора в исполнение ушла целая неделя.
Это было трудное, страшное решение, но он принял его. Выбора не было… и, кроме того, он знал, что этот пример, служивший заодно предупреждением, надолго останется в сознании остальных: как имперцев, так и землян.
А теперь он улетал. Экипаж «Дахака» был хотя и малочислен, но, по крайней мере, он был. Основу составили остатки ударной группы Гектора МакМахана, все оставшиеся в живых четырнадцать детей нергальцев и реабилитированные мятежники. Но все равно их было очень мало. В состав экипажа «Дахака» также вошли части ОВСН и SAS, вся вторая дивизия морской пехоты США, девятнадцатая гвардейская воздушно-десантная дивизия русских, первая бронетанковая дивизия Германии и японская дивизия Сендай плюс несколько тысяч человек отобранных из состава военно-воздушных сил и военно-морских флотов стран «первого мира». Все вместе они едва ли насчитывали сто тысяч, но этого было достаточно, так как почти все корабли-спутники оставались на Земле. На борту гигантского корабля было пустовато, но набрать еще людей уже было сложно, ибо даже у «Дахака» могло не хватить ресурсов, чтобы обеспечить всех новобранцев биотехническими имплантантами и провести надлежащую подготовку за время полета до границ Империума.
— Что ж, мы отправляемся, — обратился Колин к присутствующим, стряхнув с себя остатки тягостных воспоминаний и размышлений.
Он пожал всем руки и улыбнулся маршалу Черникову:
— Думаю, что мой новый старший механик будет часто вас вспоминать, сэр.
— У вашего механика хорошие руки, товарищ Правитель. Причем обе, — тепло ответил Черников. — Даже его мать согласилась, что временное отсутствие Влада — незначительная плата за это.
— Рад слышать.
Колин повернулся к Джеральду Хэтчеру:
— Мне жаль отнимать у вас Гектора, но мне нужен хороший боевой офицер.
— У вас он есть, Правитель, — ответил Хэтчер. — Но приглядывайте за ним, а то он исчезает в самое неподходящее время.
Колин рассмеялся и обратился к Эймсбери:
— Прошу прощения за то, что большая часть SAS улетает со мной. Надеюсь, они вам не понадобятся, сэр Фредерик.

Предыдущая страница 18 Следующая страница


19 Дэвид Вебер

— Они славные ребята, — согласился сэр Фредерик, — но мы справимся. Кроме того, если вы попадете в передрягу, мои парни вытащат вас, даже под началом Гектора.
МакИнтайр улыбнулся и протянул руку Гору. Старый имперец так крепко обнял Колина, что у того затрещали армированные ребра. Глаза Гора блестели от непролитых слез.
— Береги себя, Гор, — наконец сипло произнес МакИнтайр.
— Хорошо. А вы с Танни берегите друг друга.
Гор еще раз обнял его, а затем отстранился и положил руки на плечи Колину:
— Мы сохраним вашу планету, Правитель. Можно сказать, что у нас уже имеется кое-какой опыт в этом деле.
— Я знаю.
Колин похлопал по руке, лежащей на его правом плече, и отступил назад. Раздался пронзительный свисток боцманской дудки — нет, положительно, ему придется поговорить с Дахаком по поводу выработавшейся у того дурной привычки использовать морские ритуалы Земли, — и военные отдали Колину честь. Он салютовал им в ответ, затем повернулся и поднялся по трапу. МакИнтайр не обернулся, когда за ним закрывался люк.
«Озир» бесшумно взлетел.
Старший помощник взглянула на Колина, когда тот ступил на командную палубу.
— Капитан, — официально обратилась она к нему, вставая с капитанского кресла, но он лишь махнул рукой и занял кресло за пультом старшего офицера.
Сияющий диск «Дахака», который больше не прятался под тысячелетним камуфляжем, был перед ними в центре экрана. Небо стало темнеть, и на нем показались первые звезды.
— Ты жалеешь, что не попрощалась со всеми? — тихо спросил Колин.
— Нет, мой Колин, — так же тихо ответила Джилтани. — Я давно уже простилась со всеми. Передо мной мое будущее.
— Наше будущее, — уточнил он.
«Озир» набрал скорость. «Дахак» стремительно приближался. С его корпуса взирал трехглавый дракон, огромный и гордый, преданный своему долгу в степени непредставимой для людей. Во всяком случае для большинства людей, напомнил себе Колин, не для всех.
Космический корабль ждал, величественный и потрясающий. В ангаре номер девяносто один открылся люк. «Озир» плавно скользнул в него.
Когда корабль опустился на свое место, Дахак приветствовал прибывших на манер моряков Земли:
— Капитан прибыл.

1 Армстронг, Нил — американский астронавт, первым ступивший на поверхность Луны 21 июля 1969 г.
2 NASA — Национальное управление по аэронавтике и исследованию космического пространства США
3 Гор — в древнеегипетской мифологии бог Солнца
4 Ся, Шан — древнейшие династии Китая
5 И ты? (лат.) Усеченная версия фразы «И ты, Брут?», якобы произнесенной Цезарем перед его убийством
6 в четыре раза быстрее звука
7 Эдуард Исповедник (ок. 1003—1066) — король Англии с 1042 г.
8 special air service — специальная авиационная служба. Британское подразделение специального назначения.
9 германское звание эквивалентное полковнику

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Книга 1 (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 4)
  • Книга 2 (Страница 4)
    • Глава 7 (Страница 4)
    • Глава 8 (Страница 5)
    • Глава 9 (Страница 6)
    • Глава 10 (Страница 6)
    • Глава 11 (Страница 7)
    • Глава 12 (Страница 8)
    • Глава 13 (Страница 9)
    • Глава 14 (Страница 9)
  • Книга 3 (Страница 10)
    • Глава 15 (Страница 10)
    • Глава 16 (Страница 11)
    • Глава 17 (Страница 12)
    • Глава 18 (Страница 12)
    • Глава 19 (Страница 13)
  • Книга 4 (Страница 14)
    • Глава 20 (Страница 14)
    • Глава 21 (Страница 15)
    • Глава 22 (Страница 15)
    • Глава 23 (Страница 16)
    • Глава 24 (Страница 18)


Дэвид Вебер

Восход Луны

Цикл: "Пятая Империя" - 1

 Читать книгу

Аннотация

Колин Макинтайр, летчик-астронавт НАСА, конечно, вправе был ожидать, что исследовательский полет над поверхностью Луны обернется какими-то новыми открытиями. Но чтобы такое!.. Если бы кто-нибудь сказал ему, что предательство, совершенное пятьдесят тысяч лет назад, коренным образом изменит его судьбу, и более того — судьбу всего человечества, он бы, наверное, посмеялся. Но дело в том, что сказал ему об этом не кто-нибудь, а Дахак — старый, одинокий и бесконечно верный воинскому долгу корабль, который вот уже многие века кружит вокруг Земли, ждет своего капитана и притворяется Луной…

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel