Дэвид Вебер - Война и честь (Война Хонор)

1 Дэвид Вебер

Пролог

- Командир, связь подтверждает. - Голос Энгельмана звучал так, будто корветтен-капитан не верил собственным словам.
- Шутите! - Капитан дер штерне Хуан Глокауэр, командир тяжелого крейсера Андерманского императорского флота “Ганин”, смотрел на старпома с нескрываемым изумлением. - Сигнал “Семнадцать-альфа”?
- Так точно, сэр. Жуйхуань абсолютно уверен. Они начали его подавать в тринадцать ноль шесть. - Взгляд Энгельмана метнулся к часам на переборке. - Передача идет больше шести минут, так что не думаю, что возможна ошибка.
- Значит, сбой в автоматике, - пробормотал Глокауэр, снова переводя взгляд на вспомогательный монитор.
На экране мерцала сигнатура четырехмиллионнотонного торгового судна, шедшего под андерманским флагом. Того самого, которому несколько минут назад крейсер “Ганин” послал стандартный идентификационный запрос.
- Никто в мире не может быть настолько тупым, чтобы пытаться проскользнуть мимо нас, сигналя “Семнадцать-альфа”, и уж тем более посылая этот код в ответ на прямой запрос, - вслух размышлял капитан.
- Не буду спорить, шкипер, так оно и есть, - поддержал Энгельман.
Он знал, что на самом деле Глокауэр разговаривает не с ним, а с самим собой, но ведь старпом, по сути, alter ego капитана корабля. Да, конечно, главная обязанность старшего помощника - обеспечивать слаженную работу экипажа, но этим список его обязанностей отнюдь не исчерпывается. Старпом, например, при необходимости обязан обеспечить капитана аудиторией для обсуждения. А нынешняя ситуация настолько не лезла ни в какие ворота, что без аудитории капитану никак не обойтись.
- С другой стороны, - продолжил Энгельман, - все эти годы я постоянно вижу, как пираты совершают довольно глупые поступки.
- Я тоже, - признал Глокауэр, - но с такой дуростью не сталкивался ни разу!
- Я тут задумался, шкипер, - неуверенно начал Энгельман. - Интересно, с чем мы все-таки имеем дело: с их глупостью - или же с уловкой кого-то еще, неизвестного нам, но очень хитрого.
- Не понял?
- Ну, любой торговец понимает, что если пираты захватят его судно, при встрече с военным кораблем они постараются как-то отвести тому глаза. Однако у большинства флотов имеется как минимум список всех отечественных “купцов” и транспортов, все их опознавательные коды и характеристики эмиссии. Так что пираты должны понимать, что при использовании ложного кода они рискуют: если военные заметят какое-то несоответствие, они немедленно поднимут тревогу. - Старпом пожал плечами. - Поэтому пираты стараются ничего не менять в идентификационной системе приза до тех пор, пока не доставят его благополучно куда-нибудь на базу, где можно всё полностью перепрограммировать.
- Именно так, - произнес Глокауэр, поскольку Энгельман сделал паузу, собираясь с мыслями.
Его короткое замечание могло показаться брошенным с раздражением, поскольку до сих пор Энгельман повторял общеизвестные вещи. Однако, судя по интонации, Биньянь в своих рассуждениях подбирался к чему-то нетривиальному. Капитан не хотел торопить его, чтобы не сбить с мысли, неважно какой там она была.
- Так вот о чем я всё думаю, шкипер, - продолжил корветтен-капитан, - а вдруг у Райхенбаха кто-то сообразил как это использовать против самих пиратов. Предположим, они изменили программу маячка так, чтобы в случае захвата корабль добавлял к обычному опознавательному коду сигнал “Семнадцать-альфа”. А вдобавок они могли подправить остальное программное обеспечение с тем, чтобы на мостике об аварийном коде даже не подозревали.
- Ты хочешь сказать, что кто-то из экипажа, поняв, что судно вот-вот захватят, запустил программную ловушку?
- Я хочу сказать, что именно это вполне могло произойти, - ответил Энгельман. - Подумайте, шкипер. Торговые суда абсолютно беззащитны. Они не вооружены; если попытаются сопротивляться, добьются только одного: как только абордажная команда попадет на борт, они устроят настоящую резню. А вот если экипаж додумался до примерно такой уловки, которая пришла мне сейчас в голову, идея должна показаться им очень соблазнительной.
- Хм... - Глокауэр задумчиво потер верхнюю губу. - Пожалуй, ты прав, - сказал он после секундного размышления. - Особенно, если, захватив судно, пираты решили оставить пленённый экипаж в живых и заставить работать на себя. По существу, для пленных это единственная надежда на спасение - в случае встречи с военным кораблем предупредить, что они захвачены пиратами.
Все сильнее потирая губу, он раздумывал над сценарием, который они только что придумали. Сигнал “Семнадцать” был стандартным универсальным сигналом для гражданских судов, но применяли его куда чаще в скверной беллетристике, нежели в реальности. Означал он, собственно: “Подвергаюсь нападению пиратов”, и выдавать его в эфир имело смысл лишь в том случае, если во время атаки пиратов дружественный военный патруль маячил буквально за спиной у жертвы. Правда, в считанных случаях, услышав сигнал “Семнадцать”, пираты отступали, заподозрив, что неподалеку действительно находится военный корабль, готовый вмешаться. Однако этот трюк оканчивался счастливо настолько редко, что торговые капитаны старались не прибегать к сигналу “Семнадцать” ни при каких обстоятельствах. Все слишком хорошо знали, с какой исключительной жестокостью пираты карают малейшее сопротивление... или попытку позвать на помощь.
Ну а сигнал “Семнадцать-альфа”, означавший “Подвергся нападению и захвачен пиратами” встречался даже реже, чем “Семнадцать”, поскольку означал именно это: пираты уже на борту и контролируют судно. Честно говоря, за вычетом флотских учений, Глокауэр ни разу в жизни не слышал о том, чтобы этот сигнал был использован хоть кем-нибудь.
- И все-таки, - сказал он, помолчав, поскольку не сразу облек свои мысли в слова, - это очень рискованно. Конечно, экипаж мог взломать собственное программное обеспечение так, чтобы оно игнорировало подправленный сигнал маячка, но ведь пираты вполне могли запустить идентификационную процедуру на призовом борту, когда их собственный еще находился поблизости и мог принять сигнал. И всё бы мгновенно обнаружилось. И даже если бы этого не произошло, рано или поздно приз все равно попадет на пиратскую базу, и ловушка обнаружится при переоснащении судна. И для автора программной ловушки, кем бы он ни был, все закончится очень плохо.
- Никаких сомнений, - подтвердил Энгельман. - С другой стороны, наш умелец скорее всего выбирал между вариантом, когда экипаж будет перебит сразу, и вариантом, когда по какой-либо причине экипаж будет перебит по прибытии на место назначения. Если он решил, что его хитрость даст хотя бы немногим товарищам крошечный шанс на спасение, значит, риск оправдан.
- Достаточно справедливо, - согласился Глокауэр. - Мне кажется, они могли встроить в это гипотетическое программное обеспечение дополнительные предохранители. Например, программа могла активировать сигнал “Семнадцать-альфа” с задержкой. То есть первые двадцать четыре или тридцать шесть часов маячок семафорит обыкновенный идентификатор, и только потом начинает добавлять тревожный код. В этом случае пиратский рейдер наверняка окажется вне зоны приема сигнала. Кроме того, программа может автоматически прекращать подачу сигнала по истечении определенного времени или при определенных обстоятельствах, скажем, при первом выходе из гиперпространства.
- Возможно, - кивнул Энгельман. - Или даже ещё проще: маячок включил “Семнадцать-альфа” только в ответ на идентификационный запрос, шкипер, при котором мы сами идентифицировали себя как военный корабль.
- Прекрасная догадка, Биньянь, - одобрил Глокауэр. - Если программа отвечает на запрос сигналом “Семнадцать-альфа” любому военному кораблю - и больше никому...
- Точно! - просиял старпом. - Правда, было бы не плохо - если, конечно, в нашей теории есть рациональное зерно, - чтобы Райхенбах озаботился предупредить нас об этом новшестве.
- Возможно, идея ещё не получила распространения, - ответил Глокауэр. - Старина Райхенбах упрям как черт и компанией своей, будь он проклят, управляет, как ему взбредет в голову. Если бы он додумался до такой идеи, то скорее всего начал бы внедрять её в приказном порядке, даже не обсудив с капитанами. С другой стороны, не исключена талантливая инициатива одного конкретного шкипера. Такое себе гениальное соло, о котором Райхенбах и понятия не имеет.
- Или, - сказал Энгельман, вспомнив о еще одной обязанности старпома - выступать в роли “адвоката дьявола”, - все наши блестящие догадки вообще ни при чем, а попросту связист на торговце промазал мимо кнопки и включил тревожный сигнал, даже не заметив, что он натворил.
- Возможно, но... - пробормотал Глокауэр, - вряд ли. Ты же сам сказал: их собственное оборудование просто обязано было засечь несоответствие сигнала... если только ему не помешали. В любом случае у нас нет выбора: мы обязаны действовать исходя из предположения, что код соответствует действительности.
- Совершенно верно, сэр, - согласился Энгельман.
Оба офицера вновь сосредоточились на мониторе. Условный значок “купца”, все еще сопровождаемый буквенно-цифровым опознавательным кодом корабля андерманского торгового флота “Караван”, был окружен ярко-алым кольцом тревожного сигнала “Семнадцать-альфа”, и этот зеленый значок в алом кольце неутомимо полз через экран. Внимательно изучив данные, выведенные на боковую врезку, Глокауэр повернулся к тактику “Ганин”.
- Что скажете, Шилань?
- Догоним мы их легко, сэр, - заверила капитан-лейтенант Шилань Вайс - Их максимальное ускорение мы перекрываем почти вдвое. Шансов уйти - никаких. Даже если они немедленно развернутся и ударятся в бегство, мы перехватим их по меньшей мере в полной световой минуте до гиперграницы.
- Шилань права, шкипер, - сказал Энгельман, - но погоня, - он усмехнулся и улыбка получилась крайне неприятная, - это слишком грубое решение. Признаюсь, я предпочел бы некий блестящий тактический маневр, который позволил бы нам обмануть ублюдков и сблизиться с ними без погони.
- Не в этой Вселенной, Биньянь, - фыркнул Глокауэр - Конечно, если допустить, что кто-нибудь у них умеет управляться с числами так же, как Шилань, то он должен сразу сообразить, что им от нас не уйти, стоит нам только начать погоню. Тогда им останется сделать только один логический вывод: пора поднимать лапки и изо всех сил надеяться на то, что мы согласимся возиться с пленными, вместо того чтобы по быстрому их расстрелять. Не знаю, умеют они считать или нет, но точно знаю, что даже самым глупым пиратам невозможно задурить голову до такой степени, чтобы им показалось забавным подпустить на дистанцию поражения тяжелый крейсер.
- Боюсь, шкипер, что вы правы, - признал Энгельман. - И отвлечь их, чтобы они не заметили нашего приближения, тоже не получится.
- Да уж, - сухо согласился Глокауэр.
Несколько секунд он смотрел на дисплей, а потом коротко кивнул.
- Хорошо. Шилань, раз уж обходительность бессмысленна, будем грубыми и прямолинейными. Идем на перехват, ускорение пятьсот g . Жуйхуань, - он перевел взгляд на офицера связи капитан-лейтенанта Хоффнера, - вызовите их на связь. Объясните, кто мы такие, и “попросите” лечь в дрейф для рандеву.
- Есть, сэр! - усмехнулся Хоффнер.
- И, чтобы придать весомости предложению Жуйхуаня, вы, Шилань, задействуйте системы наведения. Думаю, несколько лучей радаров и лидаров дальнего действия убедят их в серьезности наших намерений.
- Есть, сэр! - отрапортовала Вайс, поворачиваясь к консоли.
Улыбалась она при этом не менее леденящей улыбочкой, чем старпом Энгельман. Тяжелый крейсер начал менять курс.
Третьим в обмене ледяными ухмылками стал капитан. Он жестом отпустил Энгельмана на место и откинулся на спинку командирского кресла в ожидании ответа с “Каравана” на требование Хоффнера лечь в дрейф. Глаза невольно вернулись к светящейся на дисплее иконке, и улыбка поблекла.
Здесь, в Силезской конфедерации пиратство существовало всегда. Силезия и в лучшие годы представляла собой бурлящий политический котел, а нынешний, тысяча девятьсот восемнадцатый год с начала расселения человечества по звездам, был исключительно далек от эпитета “лучший”. Фактически, за последние пятнадцать стандартных лет дела в конфедерации - даже по хилым стандартам Силезии -стремительно катились под откос.
И хотя Глокауэру, как и любому андерманскому офицеру, очень не хотелось это признавать, но уже два столетия разгулу пиратства в Силезии препятствовал в основном Королевский Флот Мантикоры. Лишь в последние приблизительно сто стандартных лет Андерманский Императорский Флот дорос до мощи и численности, позволяющей претендовать на долгосрочный полицейский контроль в регионе. Глокауэр знал это, и знал также, что только в последние пятьдесят - максимум семьдесят пять - лет андерманский торговый флот перестал быть слишком ничтожным, чтобы оправдать расходы, необходимые для создания и развития легких сил флота, единственно способных реально препятствовать кровавым набегам пиратов и каперов конфедерации.
Конечно, борьба с пиратством - долг каждого офицера космического флота, но интересы империи в Силезии диктовались отнюдь не только потерями на торговых путях. Более того, эта задача даже не ставилась как приоритетная. Истинные интересы империи были, безусловно, сосредоточены на обеспечении безопасности дальних рубежей и перспективах территориальной экспансии. Признавать это вслух считалось (мягко говоря) политически некорректным, но что в империи, что в конфедерации, что в Звездном Королевстве ни один человек с коэффициентом интеллекта выше, чем у булыжника, не питал никаких иллюзий. Причём манти, со свойственными им высокомерием и самоуверенностью, пресекали любые попытки империи утвердиться в пространстве конфедерации, словно считали Силезию своим охотничьим заповедником.
Однако изнурительная война между мантикорцами и Народной Республики Хевен отвлекла КФМ от привычной роли главного силезского полицейского. Отток сил манти из региона усиливался на протяжении пятидесяти-шестидесяти лет, пока шла подготовка к войне, и резко возрос в последние четырнадцать-пятнадцать - после того как начались открытые военные действия. Глокауэр никак не мог знать содержания споров, ведущихся на самых верхах флота и министерства иностранных дел по поводу того, как должна отреагировать империя на неуклонно ухудшающуюся внутреннюю обстановку в конфедерации в сочетании с ослаблением сил КФМ в регионе. Однако опять-таки только идиот мог не понимать, что таковые споры идут. С одной стороны, налицо почти непреодолимый соблазн воспользоваться ситуацией и удовлетворить давние территориальные амбиции Империи - пока Звездное Королевство, обремененное тяжелой войной с хевами, физически не способно на эффективный ответ. Ну а с другой - Звездное Королевство служило империи единственной преградой на пути ненасытного экспансионизма Народной Республики.
В конце концов, как это всегда случалось в Империи, победили приверженцы realpolitik . Приобретение прямого контроля над сферой законных интересов Империи могло стать весьма полезным, зато предательская подножка Звездному Королевству в тот момент, когда оно не на жизнь, а на смерть сражается с противником, который с удовольствием проглотит и саму Империю, могла иметь фатальные последствия. Так что Империя выбрала нейтралитет - благоприятный для Мантикоры.
А затем КФМ внезапно наголову разгромил Народный Флот, настолько блестяще и основательно, что такого себе и представить никто не мог. Насколько знал Глокауэр, в разведке флота никто и не подозревал, какой нокаут готовят манти хевам. Очевидно, какие-то детали технического переоснащения Мантикоры разведка все-таки добыла - недавно начатая и продолжающаяся модернизация АИФ была достаточным тому доказательством, особенно в сочетании с поступающей в сводках информацией о новом мантикорском вооружении и тактике. Но Глокауэр очень сомневался в том, что кто-нибудь в Империи в полной мере сознавал степень качественного превосходства Королевского Флота над противником, пока адмирал Белая Гавань не нажал на гашетку.
Следовало ожидать, что мантикорцы как можно скорее возобновят полицейский контроль над сложным регионом. Однако этого не произошло. В определенном отношении ситуация по сравнению с довоенной даже ухудшилась. Мантикорцы так и не восстановили прежнюю численность легких военных патрулей в Силезии - из чего логически вытекал дальнейший беспрепятственный беспредел на большей части пространства конфедерации. Хуже того, на вооружении у некоторых пиратов появились более мощные корабли. К счастью, среди них пока не встречалось ничего крупнее крейсера, но на счету КФМ и АИФ уже было по меньшей мере три крейсера... дезертировавших из рядов разгромленного Народного Флота и отправившихся на поиски более тучных пастбищ. Это означало не только принципиально возросший уровень преступности, но и расширение возможностей преступников, включая набеги на целые планеты. По оценкам разведки, только за последний год от рук пиратов погибло около четверти миллиона силезцев. В сравнении с численностью населения конфедерации это, конечно, булавочный укол, но само по себе чудовищное количество.
Но хотя мантикорцы и не наращивали численность патрульных сил, они заключили договор с республикой Сайдмор в системе Марш. И хотя Мантикора была вынуждена сосредоточивать основные усилия на войне с Республикой, за восемь стандартных лет Сайдмор превратился в мощную военно-космическую базу. Расположение же Сайдмора почти вплотную к несколько аморфным границам, обозначенным конфедерацией, и на фланге одного плеча знаменитого “Треугольника” - мантикорского торгового маршрута между империей и конфедерацией - делало базу идеальной для материально-технического обеспечения действий КФМ на юго-западе Силезии.
Если бы не смутное желание давить гадов собственными руками, Глокауэр, пожалуй, предпочел бы спокойно наблюдать за тем, как пиратов громят мантикорцы. У них хорошо получалось - опираясь на сайдморскую базу, их патрули уже зачистили примерно одну десятую часть пространства конфедерации, добившись практически полного умиротворения. К сожалению, при этом они обозначили своё присутствие на территории, на которой систематически отказывались принять андерманское. Но если и была звездная нация, имеющая законные основания контролировать обстановку в Силезии во имя защиты собственных границ и собственной территориальной целостности, этой нацией, безусловно, следовало считать Андерманскую империю, а уж никак не королевство Мантикора. Хуже того, в Сайдморе манти расквартировали целое оперативное соединение: две неполные эскадры стены при поддержке линейных и тяжелых крейсеров.
Якобы эти силы - заведомо куда более тяжелые, чем требуется для любых мыслимых действий по борьбе с пиратством, - предназначены были для прикрытия пространства конфедерации от новых вторжений хевенитских рейдеров. Официальная позиция Мантикоры (и достоверности ей придавали разбойные действия военных кораблей, дезертировавших из Госбезопасности и Народного Флота) сводилась к тому, что истинная - и единственная - причина договора с Сайдмором заключалась в предотвращении новых военных операций хевов против торговых маршрутов проходящих по конфедерации. В империи никто не верил этому заявлению и секунды. В последние примерно пять стандартных лет недовольство по поводу мантикорского высокомерия все возрастало, а после полного военного разгрома хевов - неважно, заключен там официальный мирный договор или нет - жалкие оправдания военному присутствию Мантикоры в Марше и вовсе потеряли всякий вес. Соответственно росло и негодование в обществе. Глокауэр подозревал, что к требованиям внешней политики, диктующим уклонение от конфронтации со Звездным Королевством, прислушиваются все меньше.
Он понятия не имел, к чему в конечном счете всё это приведет. Нет, неправда. Он очень хорошо понимал, куда это может привести... но изо всех сил надеялся, что до крайностей всё-таки не дойдет. Несмотря на продолжающуюся модернизацию Андерманского флота и очевидный идиотизм нового Первого Лорда Адмиралтейства Мантикоры, лично он не испытывал ни малейшего желания схлестнуться в противостоянии с флотом, который безоговорочно разнес в щепки могущественный Народный флот.
Впрочем, напомнил он себе, наблюдая за сигнатурой на экране - “Караван” поспешно менял курс в тщетной попытке уйти от более быстроходного корабля, - прямо сейчас его должны беспокоить отнюдь не манти.
Беспокоить его должно было свидетелем каких зверств станет его абордажная команда на борту удирающего “купца”.
Опыт подсказывал, что ничего приятного они там не найдут.

* * *

- Сообщение от коммодора Зрубека, сэр.
Адмирал Лестер Турвиль, не устававший радоваться тому, что его больше не называют гражданином адмиралом, оторвался от монитора и повернулся к лейтенанту Айзенберг. Он еще не привык видеть на своем флагманском мостике новых офицеров, однако вынужден был признать, что Том Тейсман был прав. И ему, и Хавьеру Жискару удалось за долгие годы сплотить вокруг себя великолепных штабных офицеров, и именно это позволяло их оперативным группам и флотам добиваться успеха. Но даже самая отлаженная и надежная команда не может быть незаменимой. Если они с Хавьером сумели создать прекрасный штаб однажды, обязаны сделать это еще раз. Эгоистично удерживать при себе великолепно обученных штабистов. Так что подчиненные Турвиля, помогавшие ему сражаться с манти добрую часть последних десяти стандартных лет, наконец получили давно заслуженное повышение и разлетелись по новым назначениям.
И все-таки новый офицер связи, лейтенант Анита Айзенберг, казалась слишком юной даже на фоне молодого поколения, пришедшего на замену прежним офицерам. Лестер никак не мог привыкнуть к её молодости, да и времени, чтобы успеть привыкнуть, у него было не слишком много, всего шесть месяцев. Приходилось постоянно внушать себе, что в свои двадцать восемь стандартных лет эта светловолосая крепышка далеко не грудной младенец, даже если он и не может никак отделаться от этого впечатления. Всё дело было в пролонге третьего поколения, но сколько это ни тверди себе, а выглядела она едва на двенадцать и росту в ней было немногим больше полутора метров. Да и, по правде говоря, она действительно была слишком молода для своей должности - как и подавляющее большинство сегодняшних флотских офицеров Хевена. И, привычно напомнил он себе, несмотря на преувеличенную любовь к формальной военной атрибутике, лейтенант Айзенберг отличалась компетентностью и уверенностью в себе, нехарактерными для её возраста.
Он в который уже раз отогнал посторонние мысли, мимолетно подумав, что дело, наверное, не столько в её юности, сколько в его собственной смертельной усталости, из-за которой каждый прожитый месяц наваливается на плечи тяжестью целого года. Жестом он поманил её ближе к командирскому креслу. Она вручила ему электронный планшет. Когда Турвиль нажал клавишу воспроизведения, на маленьком экране появился темноволосый мужчина.
- Вы были правы, сэр, - без предисловий выпалил коммодор Скотт Зрубек. - Они попытались нас надуть, как вы и подозревали. В общем, я оставил основные силы эскадры на предельной дистанции и выслал пару дивизионов эсминцев взглянуть на этих “купцов” поближе. Думаю, когда они сообразили, что мы делаем, у этих парней слегка поменялось руководство.
Зрубек хищно ухмыльнулся. Турвилю это понравилось.
- Похоже, они набили грузовые трюмы подвесками просто под завязку, - продолжил коммодор. - Явно надеялись, что мы подойдем достаточно близко, чтобы пустить их в ход, а когда поняли, что тяжелые корабли под удар не подставятся, у кого-то из них все же хватило ума допереть, что отыгрываться на эсминцах не стоит, ибо это всего лишь всерьез нас разозлит. Короче, раз уж мы не сунули голову в их западню и раз уж у чертовых транспортников не было никаких шансов удрать от нас, они решили быстренько сдаться - пока у нас еще не прошла охота брать пленных. К сожалению, судя по предварительным отчетам, у их командующего было ещё много других идей, и, по-видимому, чтобы он от них отказался, старпому пришлось выстрелить ему в затылок.
Турвиль поморщился. В последнее время такое творилось сплошь и рядом. Пожалуй, это даже следовало счесть добрым предзнаменованием. Но и в свете теоретических обобщений сцена, описанная Зрубеком, не казалась менее гнусной.
- Так или иначе, сэр, - продолжил коммодор, - мы захватили транспортники, и, похоже, отборные силы трех десантно-штурмовых батальонов Госбезопасности притворявшихся морской пехотой. Некоторые из этих придурков, наверное, попали под призыв, когда к рулю встал Сен-Жюст, но, сдается мне, основной состав - очень твердые орешки. Кое-кто из них на полном серьёзе собирался сцепиться с моей абордажной командой, так что я поручил своему штабу прошерстить все базы данных. Не удивлюсь, если кое-кого из них мы найдем в списке “расстрелять немедленно”.
На данный момент мы держим под контролем все шесть бортов, и по моим оценкам на них эквивалент боекомплекта двух или трех супердредноутов. Мои люди сейчас потрошат бортовые компьютеры. Их предыдущие владельцы были слишком заняты спасением своих шкур и капитуляцией, чтобы позаботиться об уничтожении информации. Наши дешифровщики заранее подготовились к взлому защиты, так что по окончании загрузки я перешлю полные данные на флагманский корабль.
По моим прикидкам, Карсон выслал этих бедных индюков, чтобы замедлить наше продвижение, поскольку настоящих военных кораблей у него шаром покати. Я не удивлюсь, если среди прочего к нам в руки попали и коды его минных полей. С другой стороны, у него вполне могло достать мозгов подсунуть нам ложные коды, так что я не собираюсь делать никаких резких движений, пока не получу добро. Ситуация окончательно прояснится в ближайшие пять или шесть часов. Если ничего плохого не случится я отряжу на захваченных “купцов” призовые команды и отошлю их на Хевен. С основным флотом я должен встретиться двадцать третьего, не позднее чем в семнадцать часов. Местные нам изрядно рады, так что не думаю, что придется высаживать на планету существенный гарнизон. В общем, задержек я не предвижу.
Зрубек, конец связи.
Экран опустел, Турвиль одобрительно кивнул. Зрубек принадлежал к новому поколению молодых флаг-офицеров, которых они с Хавьером воспитывали последние три года. Операция по зачистке системы Монтегю от сброда, в который превратились силы гражданина адмирала Адриана Карсона, стала его первым самостоятельным заданием, и похоже, парень сдал выпускной экзамен на твердую пятерку, в точности оправдав ожидания Турвиля. Экзамен в Монтегю получился с подвохом: если бы Зрубек попер напролом и подставился под огонь подвесок, которыми были начинены транспорта Карсона, исход встречи мог бы быть совершенно иным. А Турвиль хотел получить железобетонные доказательства тому, что не ошибся и что Зрубек действительно готов к самостоятельному командованию.
“Странно, - подумал Турвиль, - столько лет под сапогом БГБ, и все это время мне казалось, что худшим исходом является расстрел. Теперь Госбезопасность по уши в дерьме, а я, вместо того чтобы расслабиться, переживаю за то, чтобы люди, которых я отправляю командовать оперативными соединениями, привели их обратно без потерь. Забавно, однако, что перспектива расстрела лишала меня сна гораздо реже”.
Он коротко хихикнул и задумчиво нахмурился. После потери Монтегю сфера влияния Карсона уменьшилась до двух звездных систем - их он сохранял под своим непосредственным контролем. Гражданин адмирал Аньелли, потенциальный союзник Карсона, на сегодняшний день контролировал три системы, но Аньелли и Карсон с самого начала казались весьма странными партнерами. Оба они были слишком честолюбивы, причем Карсон, похоже, до некоторой степени сохранял искреннюю приверженность Новому Порядку - недавнему творению Комитета общественного спасения. Возможно, все объяснялось тем, что на службе у прежней власти он сделал головокружительную карьеру в БГБ. Кроме того, этот исключительно мерзкий субъект пристрастился к зверствам и террору - его излюбленным методам контроля над толпой. И все же - судя по немногочисленным свидетельствам - в своих действиях он руководствовался не только жаждой наживы.
Что же касается Федерико Аньелли, то во всей Республике не нашлось бы кретина, способного поверить в наличие у него хоть каких-то принципов. Турвиль строго напомнил себе, что относится к Аньелли предвзято, поскольку знает его много лет - и все эти годы терпеть не может. Напоминание служило только для очистки совести: несмотря на все усилия, он так и не смог отыскать в характере Аньелли хоть одну положительную черту. Как тактик тот был почти безграмотен, зато твердо верил в собственную непогрешимость. После переворота он примазался к Комитету вовсе не потому, что поверил обещаниям Роба Пьера и Сен-Жюста, рассчитанным на толпу. Его привлекала только личная власть. В политические игры он играл с искусством, напрочь пропадавшим при обращении к военным делам. Турвиль мог назвать как минимум двух флаг-офицеров, расстрелянных по оговору Аньелли только потому, что они чем-то мешали его карьере.
А это значит, что если у Карсона дела действительно настолько плохи, насколько известно Турвилю, особенно после потери Монтегю, то Аньелли, и глазом не моргнув, бросит своего “союзника” на произвол судьбы. Это будет крайне глупо с его стороны, потому что тогда с Двенадцатым Флотом ему придется встретиться в одиночку - как только Турвиль, в свою очередь, до него наконец доберется. Но Аньелли, без сомнения, полагал, что подвернется кто-нибудь ещё, кого он стравит с центральным правительством. Ведь раньше-то ему всегда удавалось кого-то подставить, в конце концов он года три контролировал как всю внутреннюю оппозицию, так и республиканский флот.
“К несчастью для него, долго это продолжаться не сможет”, - подумал Турвиль с глубоким и бесхитростным удовлетворением. Когда они с Жискаром и Томасом Тейсманом принялись рубить постоянно отрастающие головы гидры, посягающей на безопасность нового правительства, задача представлялась обескураживающе трудной. Если бы у Турвиля был выбор, он никогда бы не согласился взять на себя ответственность за возню с этим гадюшником, где постоянно создавались и распадались альянсы, где все предавали друг друга, и все считали, что обладают такими же правами на власть в Народной Республике Хевен, как и те люди, что свергли Комитет. К сожалению, у них с Тейсманом выбора не было. По счастью, на доске оставалось очень мало лидеров группировок военных или тех, кто мог считаться таковым. Поэтому маловероятно, что Федерико Аньелли с легкостью найдет себе нового союзника вместо Карсона.
“Похоже, мы вот-вот очистим весь этот сектор, - позволил себе помечтать Турвиль. - А если мы справимся, останется всего две-три проблемных точки. Бог мой! Том и Элоиза были абсолютно правы. Мы действительно выигрываем всю эту заварушку!”
Он покачал головой, потрясенный тем, что осмелился беззастенчиво размышлять о подобных вещах, затем поднял взгляд и вернул планшет Айзенберг.
- Спасибо, Анита, - серьезно сказал он. - Будьте любезны, проследите, чтобы копия донесения коммодора ушла вместе с нашим очередным докладом в Новый Париж.
- Так точно, сэр! - Офицер связи зажала планшет под мышкой, вытянулась в струнку, словно на параде, повернулась на каблуках кругом и строевым шагом направилась к своему пульту.
Турвиль смотрел ей вслед, стараясь не слишком широко улыбаться.

* * *

Адмирал Службы Астроконтроля Мантикоры Мишель Рено скучал по своему старому кабинету. Конечно, он признавал, что никто не выразил бы ему большого сочувствия по поводу этой потери, и, пожалуй, справедливо. В конце концов, его новейший, огромнейший, величественнейший и роскошнейший - и все прочие прилагательные в превосходной степени - кабинет на борту Космической станции ее величества “Гефест” был лишь одним из многих преимуществ, сопровождавших его недавнее повышение по службе. Так что Мишелю, без сомнения, следовало прекратить ныть и начать радоваться. Просто, несмотря на всю роскошь, это был не тот кабинет, в котором он провел последние пятнадцать стандартных лет, устраивая все именно так, как ему хотелось.
А еще - старую свою работу он любил намного больше, чем эту новую. Хотя нет, не совсем так. Люди, на которых он раньше работал, нравились ему больше.
Он отвалился на спинку непристойно удобного кресла с автоматически изменяющейся конфигурацией, демонстративно водрузил ноги в ботинках на самую середину огромной столешницы, закинул руки за голову и задумчиво устремил взгляд в подволок, размышляя о превратностях успеха.
Когда его, тогда еще неопытного молодого офицера, впервые послали в систему Василиска, это было не самое желанное назначение. В сущности, в то время не было даже уверенности, что Звездное Королевство Мантикора оставит за собой эту территорию. Если бы верх одержали либералы и Ассоциация консерваторов - не оставило бы. Но желание постоянно цапающихся между собой единомышленников-изоляционистов так и не сбылось, а за следующие полвека Василиск превратился в невероятно важное и ценное владение. Транзит через терминал Василиска нарастал, как лавина, пока не достиг трети объема всех перевозок через Мантикорскую туннельную Сеть, и лейтенант Рено последовательно становился коммандером Рено, капитаном Рено и, наконец, адмиралом Рено, командующим станции астроконтроля Василиска.
Ну а потом хевы разнесли к чертям всю инфраструктуру системы.
Лицо Рено перекосилось от мгновенно вспыхнувшей боли, едва он вспомнил опустошительный хевенитский налет, полностью уничтоживший полвека инвестиций и труда. Склады, ремонтные доки, строительные стапели, спутниковые солнечные батареи, орбитальные фермы, перегрузочные терминалы, орбитальные фабрики и перерабатывающие заводы... Это была самая успешная атака хевов за всю войну, и Рено видел ее слишком близко. Станция астроконтроля тоже значилась у хевов в списке на уничтожение, и спасло её лишь то, что Восьмой флот подоспел вовремя. Да и его собственную жизнь спасло только это, признавался себе Мишель.
Но это случилось пять стандартных лет назад. Сейчас Василиск восстанавливался, и намного быстрее, чем кто-нибудь - включая Рено - мог себе представить до нападения. Отчасти, на его взгляд, причина была в том, что изначально инфраструктура росла только по мере роста потребности в ней, а создаваемая сейчас - разрабатывалась и строилась для сформировавшихся и четко осознанных нужд. К тому же он горестно признавал еще один немаловажный фактор: правительство Высокого хребта видело в восстановлении Василиска прекрасную возможность вливать огромные деньги в социально значимые проекты. Возрождение Василиска не только создавало рабочие места - что тоже немаловажно на сегодняшний день, когда военных увольняют и демобилизованные наводнили рынок труда, - но и прекрасно иллюстрировало главный лозунг Высокого Хребта: “Строим Мир”.
“Ещё бы им не быть “строителями мира”, - с отвращением подумал Рено. - Воевать эти идиоты решительно не способны! Одно утешает: Василиск, пожалуй, - наименьшее надувательство из их программ”.
Это и есть, - признавался он, пусть даже только самому себе, - подлинная причина его неприязни к нынешней работе. Не в том дело, что она увела его с Василиска в то время, когда звездная система снова становилась на ноги, но в том, что, по его мнению, вся программа, руководить которой его воткнули, была запущена лишь как удачный пропагандистский проект Высокого Хребта и его своры.
“Будь справедлив, - упрекнул он себя. - Из бюджета они, конечно, гребут, и в политическом плане стригут со своего детища все что можно, но ведь давно пора было дать ход Джордену Кару. Просто мне не нравится вся эта шумиха. И еще мне почему-то не кажется, что правительство - это именно то, что Кару нужно. И кроме того, мне очень, очень не нравится, когда такие люди, как Макрис, дышат мне в затылок... и достают людей, которые у меня работают. А еще...”
Он заставил себя оборвать перечень вещей, которые не нравились ему в сложившейся ситуации. Кроме того, признавался он где-то очень глубоко в душе, многие из них сводятся к одному: его бесконечно злит то, что барон Высокого Хребта и его прихлебатели неукоснительно следят, чтобы все заслуги приписывались им.
Он еще несколько секунд мрачно разглядывал потолок, затем взглянул на часы, вздохнул, вернул ноги на положенное место на палубе и перевел спинку кресла в вертикальное положение. Кстати, о докторе Каре...
Дверь - она была слишком великолепна, чтобы называть ее, как положено здесь, на борту “Гефеста”, “люком”, - открылась точно в назначенное время. В этом, насколько знал Рено, не было заслуги доктора Джордена Кара, который редко появлялся где бы то ни было в назначенное время. Зато Трикси Хэммит, секретарь Рено, была, напротив, пунктуальна до одержимости и вполне могла компенсировать несобранность целого полка Каров.
Адмирал встал, улыбнулся и, не выходя из-за стола, протянул руку приведенному Трикси человеку, чей труд лежал в основе нынешних заслуг организации, помпезно именовавшейся “Королевское Мантикорское Агентство Астрофизических Исследований”. Он представлял собой мужчину среднего роста с редеющими каштановыми волосами. Его глаза, казалось, никак не могли решить, серые они или голубые. Кар был на добрых пятнадцать сантиметров ниже Трикси, и неуемная взвихренная энергия высокой рыжеволосой секретарши Рено приводила выдающегося астрофизика в замешательство. И неудивительно. Рено эта энергия не только приводила в замешательство, но зачастую пугала.
- Доктор Кар, сэр, - решительно и безапелляционно объявила она.
Рено кивнул.
- Вижу, - мягко заметил он, и в глазах посетителя, который схватил протянутую руку адмирала и крепко ее пожал, промелькнула задорная искорка. - Не могли бы вы распорядиться подать нам что-нибудь перекусить, Трикси? - спросил Рено.
Хэммит воткнула в него жесткий, острый взгляд, словно напоминая, что ее обязанностями являются секретарские, а не официантские, но затем кивнула и удалилась. Рено глубоко и с облегчением вздохнул.
- Не думаю, что в следующий раз нам удастся избавиться от неё так легко, - заметил он Кару.
- Мы - два умных и весьма настойчивых человека, - с усмешкой ответил физик. - Я уверен, зная, что нам грозит, мы с вами вдвоем сумеем найти какой-нибудь способ ее... занять.
- Мне должно быть стыдно, - признался Рено, - Никогда у меня не было секретаря или помощника, который работал бы лучше и больше Трикси. Я все понимаю и где-то в глубине души высоко её ценю. Но суета, которую она поднимает вокруг наших совещаний, приводит меня в состояние буйного помешательства.
- Она просто выполняет свою работу... наверное, - ответил Кар. - Правда, мне пришла в голову и другая версия: она тайно работает на одного из экономических конкурентов Звездного Королевства, и ее задание - постоянно срывать работу проекта, доводя до кондрашки его руководителей.
- Джорден, у вас опять паранойя, - укоризненно сказал Рено.
- Не паранойя, а просто задерганность, - поправил Кар.
- Ага, вот-вот, - фыркнул Рено и жестом пригласил гостя сесть.
Двойственность его чувств по отношению ко всему проекту объяснялась еще и тем, что он симпатизировал Джордену Кару, как и тот ему. Спору нет, профессор по-своему, несмотря на всю эту рассеянность, был человеком очень приятным. Кроме того, он входил в число самых блестящих астрофизиков, когда-либо рожденных Звездным Королевством, и обладал по крайней мере пятью научными степенями. Насколько знал Рено. Он подозревал, что наверняка нашлись бы еще минимум две-три, о которых Кар просто забыл упомянуть. Это было бы очень на него похоже.
И, как ни противно было Рено признавать это, выбрав именно его, чтобы возглавить научную часть КМААФИ, когда Агентство отпочковалось от Службы астроконтроля, правительство Высокого Хребта нашло для этой работы самого правильного человека. Теперь бы еще они ему не мешали и дали заняться этой самой работой.
- Какие же новые невиданные открытия приготовили вы мне сегодня, Джорден? - спросил адмирал.
- Вообще-то, - сказал Кар, - на этот раз мне, может быть, действительно есть что сообщить.
Улыбка исчезла с лица Рено, и он наклонился вперед, отреагировав на неожиданную серьезность в голосе физика.
- Может быть?
- Слишком рано говорить наверняка, и надеюсь изо всех сил, что бюрократы перестанут вертеться у нас под ногами, пока мы разбираемся, но... думаю, мы вот-вот нащупаем локус седьмого терминала.
- Шутите!
- Нет, не шучу, - яростно замотал головой Кар. - Мишель, данные еще самые предварительные, и мы еще очень и очень далеко от того момента, когда сможем определить окончательное местоположение локуса. И даже после этого нам потребуется целый стандартный год, а еще вероятнее два или три, прежде чем мы сможем двинуться дальше локуса. Но, если только я не ошибаюсь, мы наконец свели достаточное количество сенсорных данных, чтобы с уверенностью утверждать: седьмой терминал узла существует.
- Боже мой, - тихо сказал Рено. Он откинулся и покачал головой. - Надеюсь, вы не поймете меня превратно, Джорден, но я никогда не думал, что мы на самом деле его отыщем. После всех этих лет успех казался просто невероятным.
- Мы затравили большого зверя, - согласился Кар, - и из нашей охоты наверняка вырастет полдюжины монографий, а то и больше. Первоначальные теоретические расчеты, как вы знаете, были весьма неоднозначны, и только в последние пятнадцать-двадцать стандартных лет у нас появилась достаточно чувствительные датчики Варшавской, чтобы собрать данные, которые нужны были для подтверждения наших расчетов. По ходу дела мы продвинули теорию гиперпространственных туннелей дальше, чем кто-либо за последний век. Но локус есть, и впервые я совершенно уверен, что мы его найдем.
- Вы еще кому-нибудь говорили? - спросил Рено.
- Еще чего! - громко фыркнул Кар. - После того, как в прошлый раз эти идиоты по связям с общественностью рванули в газеты?
- Да, немного поторопились, - признал Рено.
- “Немного”? - недоуменно уставился на него Кар. - Выставили меня самовлюбленным, своекорыстным одержимым безумцем, готовым, чуть что, трубить, что раскрыл тайны Вселенной! Мне почти целый год потребовался, чтобы вернуть себе доброе имя, а половина делегатов прошлогодней Астрографической конференции Королевского общества до сих пор, кажется, считает, что именно я писал эти дурацкие пресс-релизы!
Рено хотел возразить, но передумал. Как он мог уверять Кара, что тот ошибается, если сам был убежден в его абсолютной правоте? Именно потому и сам Рено так энергично возражал против вмешательства правительства в дела КМААФИ. Сама работа была важна, даже жизненно необходима, а уровень расходов, требующийся для финансирования десятка исследовательских кораблей, не говоря уже о лабораторном и компьютерном времени, накручивал Агентству такой бюджет, что потянуть его могли лишь очень немногие частные компании. Но для нынешнего правительства проект был всего лишь пропагандистской кампанией. Вот почему они создали Агентство вместо того, чтобы просто увеличить финансирование исследовательского отдела Службы астроконтроля, который вот уже несколько десятилетий тихонечко занимался теми же самыми исследованиями. КМААФИ было открыто с большой помпой и представлено как одна из “долгожданных мирных инициатив”, отложенных из-за войны с Хевеном. Но реальность несколько отличалась от сверкающего фасада, который правительство так настойчиво рекламировало.
Ничто не могло сделать реальный смысл “мирной инициативы” более очевидным, чем беззастенчивость политиканов, наживавших политический капитал на работе научного персонала проекта. Официальные представители, которые постоянно “забывали” завизировать свои выступления у Кара или Рено, стали привычным злом, но им, по крайней мере, можно было воздать за грехи. Политические же хозяева проекта, такие как барон Высокого Хребта и леди Декруа - совсем другое дело, и по-настоящему приводили Кара в ярость именно они.
- Я согласен, что надо держать это все под замком до тех пор, пока у нас не будет конкретных результатов, о которых можно сообщить, - сказал адмирал, помолчав. - Полагаю, вы велели своим сотрудникам держать язык за зубами?
- Исследователям - да, - подтвердил Кар. - Осложнений надо ждать со стороны финансового и административного отделов.
Рено согласно кивнул. Ученые, приписанные к проекту, почти единодушно разделяли мнение Кара об “ответственных” за связи с общественностью. Некоторые высказывались даже грубее, чем профессор. Но КМААФИ тонуло в бумажной работе, и это было второй причиной, по которой Рено считал, что лучше бы правительство поручило управлять Агентством не ему, а кому-то другому. Несладко было еще в Астроконтроле, который, несмотря на военные ранги своих служащих, на деле являлся гражданской организацией. В КМААФИ стало намного хуже. Правительственные бюрократы, обладавшие процентами эдак тремя от регалий доктора Кара и полутора процентами его интеллекта, не только упорно “направляли” его действия, но и настаивали на осуществлении такого надзора, который, по оценке Рено, удваивал время, необходимое для осуществления проекта. Люди, которые должны были бы заниматься исследованиями, тратили по меньшей мере половину своего времени заполняя бесконечные формы, составляя и читая служебные записки, посещая административные совещания, которые вот просто до зарезу нужны для поиска терминалов туннельной сети.
Что еще хуже, административные руководители проекта не только были невеждами в науке; они были еще и политическими ставленниками и прежде всего сохраняли верность политикам, которые предоставили им столь престижные и хорошо оплачиваемые рабочие места. Первой среди них числилась дама Мелина Макрис, личный представитель казначейства в совете КМААФИ. Хотя официально она проходила по ведомству графини Нового Киева, Мелина на самом деле назначена была по прямому указанию премьер-министра. Даже если бы не поползли слухи, Макрис самолично позаботилась о том, чтобы каждый, кто имел несчастье перейти ей дорогу, осознал, с чем он столкнулся. Она была навязчива, властна, высокомерна, надменна и раздражительна... и это, по мнению Мишеля Рено, были еще не самые плохие её черты.
Но, помимо этого, она точно знала, как играют во внутренние бюрократические игры. Знала намного лучше, чем сам Рено. И имела доступ ко всем документам Агентства. А следовательно, как только Кар и его исследовательская команда начнут запрашивать дополнительные фонды для сенсорных исследований, она побежит к премьер-министру - и в отдел по связям с общественностью - с известием, что доктор Джорден Кар снова раскрыл самую тайную тайну Вселенной.
И в этом случае вышеупомянутый доктор Джорден Кар пристрелит её. Без предупредительного выстрела и выстрела в коленную чашечку...
- Дайте мне денек-другой на раздумья, Джорден, - сказал сделав паузу Рено. - Должен быть какой-то способ тихонько замести деньги под ковер. - Он слегка покрутился в кресле из стороны в сторону, в задумчивости барабаня пальцами по столешнице. - Может быть, мне удастся уговорить помочь нам адмирала Хейнесворт, - продолжил он, рассуждая вслух. - Она не больше моего любит бюрократов и до сих пор чертовски зла на то, как в проект отбирали людей у неё. Сейчас она проводит плановую проверку маяков навигационной системы Сети. Может быть, я уговорю её пустить часть её бюджета на наши дополнительные сенсорные тесты, если заодно мы соберем данные и для нее.
- Желаю удачи, - скептически откликнулся Кар.
- Это лишь один из вариантов, - пожал плечами Рено. - Может быть, придумаю другой. Или, как ни мерзко мне это признавать, обойти нашу проблему никак не удастся. Но обещаю, что вылезу из кожи вон, потому что вы правы. Это слишком важно, чтобы выпускать скоропалительный пресс-релиз.
- Я бы сказал, что это слишком мягкая формулировка, - ответил Кар и усмехнулся. - С другой стороны, да хоть бы и со всем этим бюрократическим надзором, который у нас уже в печенках... Только задумайтесь, Мишель. Мы вот-вот добавим к узлу еще один терминал. И никто из нас - уж точно не я - не имеет ни малейшего представления, куда он ведет!
- Задумался, - усмехнулся в ответ Рено. - Еще как задумался !

Глава 1

- Стр-р-р-ра-а-а-айк р-р-раз!
Маленький белый мяч пролетел мимо молодого человека в белой с зеленой отделкой форме к присевшему за его спиной на корточки спортсмену в серой форме и влепился в большую кожаную перчатку. Третий мужчина в этой композиции - тот, кто кричал, - носил архаичного фасона черные куртку и кепку, дополненные защитной маской и нагрудником, такими же, как у игрока в сером. В ответ на его объявление в толпе, почти целиком заполнившей удобные сиденья стадиона, поднялся гул недовольства, сопровождавшийся отдельными свистками, и человек в белом опустил длинную, изящную биту и сердито посмотрел на человека в черном. Пользы это не принесло. Главный, одетый в черное, лишь посмотрел на него в ответ и, наконец, снова повернулся к игровому полю, а человек, который поймал мяч, бросил его обратно товарищу по команде, стоявшему на небольшом земляном холмике метрах в двадцати поодаль.
- Минуточку, - сказала сидевшая в роскошной частной ложе коммодор леди Мишель Хенке, графиня Золотого Пика, поворачиваясь к хозяйке ложи. - Это был страйк?
- Конечно страйк, - с серьезным видом подтвердила леди дама Хонор, герцогиня и землевладелец Харрингтон.
- Но в прошлый раз ты сказала “страйк”, когда тот парень пытался отбить мяч и промазал, - жалобно произнесла Мишель.
- Правильно, - подтвердила Хонор.
- Но сейчас-то он этого не делал . То есть не замахивался.
- Если подача сделана в зону страйка, не важно, замахивался он или нет. Это страйк.
На мгновение лицо Хенке стало похоже на физиономию незадачливого игрока - когда тот смотрел на арбитра, - но Хонор выдержала свирепый взгляд подруги с выражением полнейшей невинности. Когда же графиня снова открыла рот, то проявила максимум терпения и осторожности, стараясь не дать кое-кому очередной повод для мелкого торжества.
- А что такое зона страйка?
- Все пространство от колен до плеч, если мяч пролетает над “домом”, - пояснила Хонор с видом многоопытного знатока.
- Боже мой, только не прикидывайся, будто ты знала ответ хотя бы год назад, - скорчив сокрушенную мину, съязвила Хенке.
- Ну конечно, Мика, мне следовало ожидать, что ты проявишь такую косность мышления, - укоризненно покачала головой Хонор. - Но, вообще говоря, это очень простая игра.
- Конечно, проще некуда! - фыркнула Хенке. - Наверное, именно поэтому из всех миров обитаемой Вселенной в бейсбол до сих пор играют только на Грейсоне.
- Это неправда! - строго возразила Хонор, а растянувшийся на спинке её сиденья кремово-серый древесный кот поднял голову и, адресуясь к гостье, высокомерно встопорщил усы. - Ты прекрасно знаешь, что эта игра по-прежнему распространена на Старой Земле и еще по крайней мере на пяти планетах.
- Ладно, на семи планетах из... скольких там? Сколько у нас сейчас обитаемых миров - тысяча семьсот ?
- Как профессиональный астрогатор ты должна привыкнуть к абсолютной точности, - сказала Хонор с кривой усмешкой.
В этот момент питчер сделал коварный и на зависть резкий бросок. Деревянная бита с оглушительным треском соприкоснулась с мячом и срезала его назад через все поле. Он пролетел над низенькой стеной, которая отделяла игровое поле от остального стадиона. Хенке вскочила было на ноги и открыла рот, чтобы радостно закричать, но тут поняла, что Хонор даже не шелохнулась. Коммодор уперла руки в боки с видом не то мученика, не то женщины доведенной до белого каления.
- Я так понимаю, что по какой-то идиотской причине это все-таки не та чертова штука, про которую ты говорила раньше? - спросила она, сдерживая рычание или стон. - “Хоумран”, да?
- Хоумран, Мика, засчитывается только тогда, когда мяч вылетает за забор не пересекая фаул-линию, - объяснила Хонор, показывая на полосатые желто-белые столбики, обозначавшие боковые границы игрового сектора. - Этот же ушел в фаул-зону по меньшей мере на десять-пятнадцать футов.
- Футов? Футов ?!! - Хенке закатила глаза. - Боже мой! Дорогая моя! Ты не можешь хотя бы расстояния в этой глупой игре обозначать теми единицами измерения, которые понимают цивилизованные люди?
- Мишель!!! - Хонор смотрела на подругу с таким ужасом, словно та прервала литургию, чтобы объявить, что подалась в сатанисты, и приглашает прихожан к себе домой отслужить черную мессу и выпить лимонаду.
- Что “Мишель”? - возмутилась Хенке. Единственное, что противоречило серьезности ее тона, - озорной огонек в глазах.
- Полагаю, я не должна была быть настолько глубоко шокирована, - призналась леди Харрингтон скорее скорбно, чем гневно. - В конце концов, некогда и я была, подобно тебе, заблудшей потерянной душой, не ведавшей, сколь поистине убого мое добейсбольное существование. К счастью, рядом оказался тот, кто уже узрел истину и привел меня к свету, - прибавила она и сделала знак рукой невысокому крепкому мужчине с каштановыми волосами, в зеленой форме, стоявшему у нее за спиной. - Эндрю, будь добр, повтори коммодору то, что ты сказал мне, когда я спросила, почему расстояние между базами девяносто футов, а не двадцать семь с половиной метров.
- На самом деле, миледи, - дотошно уточнил полковник Эндрю Лафолле, - вы спросили, почему мы не перешли на метры и не округлили расстояние до двадцати восьми между каждой парой баз. Если я правильно припоминаю, вас это несколько раздражало.
- Неважно. - Хонор царственным жестом отмахнулась от уточнения. - Просто скажи ей то, что сказал тогда мне.
- Слушаюсь, миледи, - не стал спорить начальник личной охраны землевладельца Харрингтон и вежливо повернулся к Хенке. - Так вот, миледи графиня, я сказал тогда землевладельцу: “Миледи, это бейсбол !”
- Поняла? - гордо спросила Хонор. - По-моему, совершенно логичное объяснение.
- Почему-то я не совсем уверена, что слово “логичное” в твоих устах сохраняет свое обычное значение, - хихикнула Хенке. - С другой стороны, мне говорили, что Грейсон слегка повернут на традициях, и глупо было бы ожидать, что местные жители внесут какие-то изменения в игру на том смехотворном основании, что ей уже две тысячи лет и её, возможно, стоит немного обновить.
- Обновление хорошо только тогда, когда ведет к усовершенствованию, миледи, - заметил Лафолле. - И не стоит обвинять нас в закоснелости: кое-какие изменения мы внесли. Если архивы точны, было время, когда питчер - по крайней мере, в одной лиге на Старой Земле - вообще не должен был занимать место бьющего. Кроме того, тренер мог менять питчеров сколько угодно раз за одну игру. Хвала Испытующему, святой Остин положил конец подобным нелепостям!
Хенке закатила глаза и безвольно обмякла в кресле.
- Надеюсь, вы не поймете меня превратно, Эндрю, - сказала она полковнику, - но знаете, почему-то это маленькое открытие - что основатель вашей религии был фанатом бейсбола - меня нисколько не удивило. По крайней мере, это объясняет, почему вы так бережно относитесь к некоторым, хм... архаичным аспектам этой игры.
- Я бы, миледи, не стал называть святого Остина фанатом, - вежливо поправил Лафолле. - Судя по всему тому, что я читал, “фанат” - это слишком мягкое слово.
- Никогда бы не подумала, - ехидно сказала Хенке, еще раз обведя взглядом стадион.
Огромное сооружение с рядами мягких удобных кресел вмещало по меньшей мере шестьдесят тысяч зрителей. Мишель страшно было подумать, сколько все это стоило. Особенно на такой планете, как Грейсон, где все соревнования, традиционно проводимые на открытом воздухе, требовали стадионов, оборудованных множеством разных приспособлений вроде систем фильтрации воздуха, чтобы защитить местное население от тяжелых металлов, насыщавших атмосферу планеты.
Но при возведении Мемориального стадиона имени Джеймса Кэндлесса такие приземленные соображения в расчет не принимались. Безупречную изумрудно-зеленую гладь аккуратно подстриженной игровой площадки нарушали только белые полосы традиционной меловой разметки и голая темно-коричневая земля на месте баз. Яркие краски поля и еще более яркие цвета праздничных одежд болельщиков переливались в солнечном свете, проникавшем сквозь прозрачный защитный купол. Ряды были щедро украшены флагами команд и плакатами, зовущими родную команду к победе. Была предусмотрена даже специальная установка в системе вентиляции в точности воссоздающая на стадионе погодные условия за пределами купола, так что планетарный флаг Грейсона, со скрещенными мечами и открытой Библией, не висел, а гордо развевался на вершине одного из двух шестов, обозначавших фаул-линии. На другом реял штандарт лена Харрингтон.
Мишель на секунду задержала взгляд на флаге лена, затем глянула на огромное голографическое табло, “повисшее” над внутренним полем, и вздохнула.
- Я знаю, я еще пожалею о том, что спросила об этом, но, может быть, кто-нибудь из вас, всезнаек, возьмет на себя труд объяснить мне, откуда вот это , - она указала на ярко-красную цифру “2”, появившуюся в колонке “страйки”, - черт побери, взялось? Я же своими ушами слышала, что объявили только первый страйк.
- Это было до фаул-бола, - доходчиво объяснила Хонор.
- Но он же попал по мячу! - возмутилась Мика.
- Ну и что. Фаул-бол считается как страйк.
- Но...
Хенке замолчала на полуслове, увидев, что питчер послал крученый мяч. Бьющий отбил, но криво - мяч, пролетев над третьей базой, ушел в фаул. Мишель выжидательно посмотрела на табло - и глубоко втянула носом воздух: счет не изменился.
- Кажется, ты только что сказала... - начала она.
- Фаул считается как страйк только до тех пор, пока число страйков не дойдет до двух. А после двух они как страйки уже не считаются - и как болы, кстати, тоже. Если только мяч не поймает один из полевых игроков. Тогда вместо “мертвого мяча” засчитывается аут.
Мишель скорчила кислую рожу. Хонор ухмыльнулась. Графиня сердито зыркнула на нее, заодно наградив неодобрительным взглядом телохранителя...
- Очень простая игра, - фыркнула она. - Точно. Проще не бывает!

* * *

“Харрингтонские древесные коты” продули со счетом “одиннадцать-два”.
К эллингу ложи, чтобы забрать хозяйку и её гостей, подлетел роскошный аэрокар. Мишель Хенке героически попыталась отразить на лице приличествующее случаю соболезнование. Получилось, увы, не очень.
- Нехорошо злорадствовать, Мика, - заметила Хонор с оттенком строгости в голосе.
- Злорадствовать? Это я-то злорадствую? Я, пэр Звездного Королевства, злорадствую всего-навсего из-за того, что твою команду надрали, как котят, пока вы с полковником на два голоса высмеивали мое дремучее невежество? Как ты могла даже предположить, что я на такое способна!
- Возможно, дело в том, что я слишком давно тебя знаю.
- И, возможно, в том, что на моем месте ты и сама бы не удержалась, - прибавила Хенке.
- Все возможно, - согласилась Хонор. - С другой стороны, одни поступки более вероятны, а другие - менее. Принимая во внимание силу моего характера, твое предположение более маловероятно, чем все остальные.
- О, разумеется. Я все время забываю, Хонор, какая ты скромная, робкая и застенчивая, - сказала Хенке.
Они заняли места в аэролимузине, за ними проследовали Лафолле с подругой Нимица Самантой на руках и три постоянных телохранителя Хонор.
- Нет, не скромная и застенчивая, а более зрелая и ответственная личность.
- Не настолько зрелая и ответственная, чтобы не назвать свою команду в честь одного мохнатого шестилапого любителя таскать сельдерей и его приятелей, - выпалила в ответ Хенке и потянулась почесать за ухом древесного кота, который сидел у Хонор на плече.
- Нимиц и Саманта не имели к моему выбору никакого отношения, - ответила Хонор. - Прошу заметить, они одобрили название, но выбирала я меньшее из двух зол. - Она скривилась. - Альтернативой были “Харрингтонские саламандры”.
Хенке вскинула на нее взгляд, едва не подавившись.
- Ты шутишь!
- Если бы. Собственно говоря, когда комитет владельцев команд и судейская комиссия приняли решение расширить лигу, председатель тут же окрестил моих “Саламандрами”. Кошмар, что мне пришлось пережить, пока я их уговаривала переиграть.
- А мне кажется, чудненькое было название, - с ехидной усмешкой протянула Хенке.
- Не сомневаюсь, что тебе так кажется, - отрезала Хонор. - У меня другое мнение. Оставим в стороне вопрос о скромности, но попробуй представить себе, как бы отреагировали Высокий Хребет и его шайка! Это ж готовая сенсация!
- Хм...
При упоминании о политическом раскладе, изменившемся не в лучшую сторону после прихода к власти правительства Высокого Хребта, усмешка на губах Хенке растаяла сама собой. Ситуация за последние три с лишним стандартных года становилась все более и более неприятной и все сильнее и острее цепляла их лично - по крайней мере Хонор. Именно в этом, насколько было известно Хенке, заключалась истинная причина того, что её подруга с радостью вернулась ненадолго на Грейсон для исполнения обязанностей землевладельца Харрингтон. И именно поэтому сама Хенке с такой готовностью приняла приглашение провести здесь отпуск в качестве гостьи.
- Наверное, ты права, - сказала она, помолчав. - Разумеется, в любой прилично устроенной вселенной Высокий Хребет, для начала, никогда бы не стал премьер-министром, и уж точно его не стали бы терпеть на этом посту так долго. Надо подать жалобу на мироустройство верховному руководству.
- Я этим занимаюсь каждое воскресенье, - заверила её Хонор без тени улыбки. - И, подозреваю, по просьбе Протектора то же самое делает преподобный Салливан, для пущей доходчивости.
- Для пущей или не пущей - все равно без толку, - заметила Хенке, покачав головой. - Поверить не могу, что им удалось протянуть так долго. Боже мой, Хонор, но ведь большинство из них просто ненавидят друг друга! А уж если вспомнить про их убеждения...
- Конечно ненавидят. К сожалению, в настоящий момент твою кузину они ненавидят еще больше. Или, по крайней мере, настолько её боятся, что держатся заодно вопреки чему угодно, только бы сохранить силу для противостояния ей.
- Знаю, - вздохнула Хенке. - Знаю. - Она вновь покачала головой. - У Бет всегда был характерец не дай Боже. Очень жаль, что она не научилась его обуздывать.
- Ты не вполне справедлива, - не согласилась Хонор, и Хенке удивленно подняла бровь.
Мишель Хенке, в силу того, что её отец и старший брат (а вместе с ними герцог Кромарти и весь экипаж королевской яхты) погибли от рук убийц, оказалась пятой в списке претендентов на наследование короны Звездного Королевства Мантикоры. Её мать, Кейтрин Винтон-Хенке, герцогиня Винтон-Хенке и вдовствующая графиня Золотого Пика приходилась королеве Елизавете III теткой, у отца королевы не было других братьев и сестер, а Мишель теперь оказалась единственным оставшимся в живых ребенком своей матери. Прежде Хенке никогда и не думала о том, что будет стоять так высоко в списке претендентов, как и о том, что унаследует титул отца. Но Елизавету она знала всю свою жизнь и со взрывным винтоновским темпераментом, который в полной мере унаследовала королева, была знакома далеко не понаслышке.
Несмотря на это, Хенке понимала, что за последние три с лишним года Хонор общалась с королевой намного больше, чем она сама. Герцогиня Харрингтон была хорошо известна как один из самых решительных сторонников королевы в Палате Лордов (и как член домашнего круга “кухонных советчиков”, к которым королева обращалась за советом, избегая членов официального правительства). Именно поэтому проправительственные средства массовой информации лезли из кожи вон, пытаясь всеми доступными им средствами дискредитировать Хонор. Завуалированное (а иногда и не слишком завуалированное) злопыхательство в её адрес проявлялось порой совершенно омерзительно. Как бы то ни было, Хенке признавала, что Хонор не только больше времени работала с Елизаветой, но и обладала кое-какими отсутствующими у других людей дополнительными способностями, касающимися оценки людей и их эмоций. И тем не менее...
- Хонор, я люблю Бет как кузину и уважаю как монарха, - сказала Хенке, помолчав. - Но если её завести, то характер у нее становится как у гексапумы, которая сломала себе зуб. Мы с тобой хорошо это знаем. Если бы она всего лишь постаралась сдержаться, когда ещё только формировалось правительство Высокого Хребта, то ей, возможно, удалось бы разделить их, вместо того чтобы сплотить в монолитную оппозицию по отношению к самой себе.
- Я не говорила, что она все делает правильно, - заметила Хонор, откинувшись на сиденье.
Нимиц уютно устроился у нее на коленях. Саманта соскользнула с рук Лафолле и присоединилась к мужу; Хонор нежно поглаживала уши кошки.
- По сути дела, - продолжила она, - Елизавета первая согласится, что потеряла прекрасную возможность взять ситуацию под контроль, когда набросилась на них. Но пока ты искала на свою задницу приключений в космосе, я просиживала свою в Палате Лордов, наблюдая за тем, что вытворяет Высокий Хребет. И, судя по тому, что я видела, думаю, в конечном счете не важно, как повела себя она.
- Прости, я не совсем понимаю, - сказала Хенке, ощутив некоторую неловкость.
Она знала, что Хонор не собиралась её упрекать, но невольно чувствовала себя виноватой. Ее мать как герцогиня имела полноправное место в палате лордов, поэтому они решили, что Мишель вполне может передать ей все полномочия и мать будет представлять их обеих. Для герцогини Винтон-Хенке политика всегда была намного более увлекательным делом, чем для Мишель, к тому же смерть мужа и сына заставила её искать способа отвлечься. Мишель и самой надо было отвлечься, вот почему она как офицер Королевского Флота Мантикоры с головой погрузилась в глубокий космос, наполненный множеством дел и обязанностей.
Хонор этого способа отвлечься от вредных мыслей лишили.
- Даже если предположить, что в правительстве Высокого Хребта нет идеологических разногласий, в Палате Лордов все равно недостаточно консерваторов, либералов и прогрессистов, чтобы Высокий Хребет получил безоговорочное большинство голосов без поддержки по крайней мере части независимых лордов, - начала объяснять Хонор. - Высокому Хребту, правда, удалось еще привлечь в союзники “Новых людей” Уоллеса, но даже этого недостаточно, чтобы существенно изменить соотношение сил основных партий. И как бы сильно ни испугала или разозлила королева Высокого Хребта и его приспешников, независимым, которые решили его поддержать, она ничем таким страшным не угрожала, так ведь?
- Так, - признала Хенке, припоминая обрывки разговоров с матерью, и внезапно пожалела, что в свое время отнеслась к ним без внимания.
- Разумеется. Он сумел завоевать их поддержку без того, чтобы она на них набросилась. А даже если бы и набросилась, что-нибудь вроде “Скандала с Рабсилой” отвратило бы от правительства большинство независимых.
- Кстати, когда Кэти Монтень бросила свою бомбу, я ожидала, что именно это произойдет, - подхватила Хенке и пожала плечами. - Лично мне Кэти всегда нравилась. Мне казалось, что к тому времени, когда она отправилась на Старую Землю, у нее, пожалуй, немного съехала крыша, но она всегда была верна своим принципам. И, черт побери, как красиво она сработала!
- Я пришла к выводу, что мне она тоже нравится, - призналась Хонор. - Никогда бы не подумала, что смогу сказать такое о члене либеральной партии. Правда, если не считать негативной позиции либералов по отношению к генетическому рабству, я не понимаю, что общего у неё и у “её” партии.
Голос Хонор остался невозмутимо ровным, но глаза опасно прищурились. Её врожденная ненависть к торговле генетическими рабами по безжалостности не уступала сфинксианской зиме - возможно, сказывалось влияние матери.

1 Следующая страница


Война и честь (Война Хонор) 2

- Не могу вспомнить, чтобы кто-то другой высказывался на эту тему столь же... э-э... красноречиво, - добавила она.
- Да, она умеет обращаться со словами, и не могу не согласиться, что в данном вопросе её можно упрекнуть в некоторой предвзятости, - с улыбкой признала Хенке. - Не говоря уже о том, что давно пора врезать правительству по зубам просто из принципа. Одна из моих кузин замужем за свояком Кэти, Джорджем Лараби, лордом Альтамонтом, и она говорит, что леди Альтамонт, мать Джорджа, просто желчью исходит из-за Кэти, мол, та открыто “живет во грехе” с простолюдином. И даже не с обычным простолюдином, а с грифонским горцем, которого вывели за штат на половинную плату за нарушение воинской дисциплины!
Хенке было хихикнула, но тут же посерьёзнела.
- Но на этот раз мне казалось, что она этих ублюдков прижала к ногтю. Бог его знает как она заполучила эти записи - и знаешь, раз уж на то пошло, если Бог мне об этом никогда не расскажет, я буду просто счастлива. Но судя по тому, что говорила мама и что я читала в газетах, подлинность этих документов практически не оспаривалась.
- Вообще не оспаривалась, - согласилась Хонор, которая, в отличие от Хенке, очень хорошо знала, как именно графиня Тор заполучила злополучные документы.
На мгновение она задумалась, не рассказать ли подруге о своих подозрениях относительно капитана Зилвицкого и его роли в таинственной утечке информации, но решила воздержаться. Пожалуй, Мике и в самом деле знать это не обязательно... равно как и некоторые другие факты биографии Антона Зилвицкого, ставшие известными ей самой благодаря Эндрю Лафолле. Например, как именно распоряжается вновь образованное частное охранное предприятие отставного капитана той информацией, которую герцогиня не передала властям.
- К сожалению, - продолжила Хонор, отсекая лишнюю информацию, - имена, которые были там упомянуты персонально, это всё довольно мелкая рыбешка. В некоторых случаях это люди, занимающие видное общественное положение, в других - играющие достаточно важную политическую роль, чтобы быть на виду, но все они находятся недостаточно близко к верхним эшелонам власти, чтобы нанести ей существенный урон. То, что многие из них имели связи с консерваторами и - что особенно важно! - с отдельными представителями либеральной партии, конечно, вызвало определенное смятение. Вот почему министерство юстиции быстренько упрятало пару десятков обвиняемых с глаз долой на очень долгий срок. Но подонков оказалось предостаточно и в других партиях, а также среди независимых - даже, как это ни прискорбно, нашлось двое среди центристов - и это дало повод соглашателям кричать, что “все так делали” и что нельзя обвинять какую-то одну конкретную партию. А тот факт, что непосредственной связи виновных с лидерами партии так и не обнаружили, позволил правительству избежать худших из возможных последствий. Они попросту принялись громче всех орать, требуя наказать всех, кто упомянут в документах. Например, Хендрикса - его отозвали со Старой Земли, а туда направили нового посла.
- Или адмирала Юнга, - хмуро добавила Хенке. Хонор с подчеркнуто бесстрастным выражением лица согласно наклонила голову. Непримиримая вражда между ней и кланом Юнгов тянулась уже более сорока стандартных лет, очерченная ярким пунктиром лютой ненависти и цепочкой смертей. Именно поэтому, когда командование Флота отозвало адмирала Эдвина Юнга со Старой Земли, обвинило его перед трибуналом в нарушении Военного кодекса и лишило звания, леди Харрингтон изо всех сил старалась сохранить видимость безразличия. Гражданский суд поступил не менее жестоко - не помогли даже связи со всемогущим графом Северной Пустоши, обладавшим огромным влиянием на высшие круги Ассоциации консерваторов, партии, лидером которой был премьер-министр. Юнг умудрился избежать высшей меры, но, несмотря на благородное происхождение, был приговорен на ближайшие несколько десятилетий к безвыездному отдыху в местах, подведомственных Королевскому министерству юстиции.
- Или адмирал Юнг, - наконец откликнулась она. - В сущности, его судьба - неплохой пример того, на какие безжалостные меры готово пойти руководство, чтобы выйти из игры чистенькими... и кого именно они были готовы при этом выкинуть за борт. Он из Юнгов - значит у всех на виду, и флаг-офицер, а значит, совершенное конкретно им преступление, ко всеобщему удовольствию, никакого отношения к внутриполитическому раскладу не имеет. Зато Северной Пустоши он приходится всего-навсего пятиюродным братом и, если честно, в реальной структуре власти Ассоциации консерваторов представляет собой абсолютно пустое место. Так что Северная Пустошь и пальцем не пошевелил, чтобы спасти его. Адмирал стал на редкость удобной жертвой, принесенной на алтарь “принципов” титулованного родственника, и заодно послужил живым “доказательством” того, что сам Северная Пустошь - а вместе с ним и все руководство Ассоциации консерваторов - никогда не имели ни малейшего отношения к этим гнусным преступлениям. И именно поэтому лидеры правящей партии так яростно - и так демонстративно - набросились на всю пойманную мелкую рыбешку. В конце концов, ублюдки не просто нарушили закон; они обманули доверие, оказанное им вождями партии. - Настала очередь Хонор пожимать плечами. - Как ни воротит меня от всей этой истории, должна признать, они провели блистательную операцию по минимизации политического ущерба. И тем не менее Высокий Хребет и Новый Киев сумели провернуть её только потому, что большинство в палате лордов, включая и независимых, не замешанное в этой истории, решило смотреть на все сквозь пальцы и удовольствоваться козлами отпущения.
- Но почему? - возмутилась Хенке. - Мама в одном из писем говорила мне абсолютно то же самое, но я никогда не понимала этой подковерной логики!
- Всё это политика и, скажем так, исторический императив конституционной эволюции, - ответила ей Хонор.
Тем временем по обе стороны от лимузина заняли свои места два тяжеловооруженных истребителя сопровождения с опознавательными знаками гвардии землевладельца Харрингтон. Хонор и Хенке были приглашены на ужин во дворец Протектора. Взяв курс на владение Мэйхью, воздушный лимузин в почтительном сопровождении эскорта понесся по ослепительно синему небу, размеченному пунктиром облаков. Полет предстоял долгий, и Хонор еще глубже откинулась на спинку кресла и положила ногу на ногу.
- Как правило, - продолжила она, - большинство в Палате Лордов старается закрыть глаза на вещи, о которых им знать не хочется, даже в тех случаях, когда дело касается рабства и тому подобных гнусностей. Понимаешь, хотя сами они могут быть кристально честны, но они скорее предпочтут сохранить правительство Высокого Хребта, чем рисковать, не зная, кто может прийти вместо него. Несмотря на существующую коррупцию и подкуп голосов на средства избирательного фонда, они считают, что Высокий Хребет - это меньший риск, чем возвращение Елизавете и её сторонникам контроля над обеими палатами.
- Мама мне что-то такое говорила - а еще о том, что в этом политическом уравнении важное место занимает Сан-Мартин. Но она торопилась закончить письмо, а я потом так и не попросила у нее более подробных объяснений, - повинилась Хенке.
- Адмирал Курвуазье мне однажды сказал - цитирую слегка неточно: “ни один капитан - или коммодор - на службе Её Величества не может позволить себе девственности в том, что касается политики”, Мика. Особенно коммодор, который стоит так близко к трону, как ты.
В тоне Хонор не прозвучало и тени упрека, но когда она встретилась глазами с Микой, они смотрели почти сурово. Несколько секунд графиня, казалось, готова была ответить дерзостью, но затем потупила взгляд и горько кивнула, соглашаясь.
- Знаю, - тихо призналась она. - Просто дело в том, что... Ну, если уж сознаваться, так мне политика никогда не нравилась, и тебе, между прочим, тоже. А с тех пор как папу и Кэла убили и этому мерзкому ублюдку удалось отобрать у Вилли Александера кресло премьер-министра, меня тошнит от одной мысли, что я должна сидеть с ним в одной Палате Лордов.
- А сама только что критиковала королеву за несдержанность характера! - мягко попеняла Хонор.
- Признаю свою вину по всем пунктам обвинения, - капитулировала Хенке. - Но я тебя перебила?
- Я говорила о том, что у большинства в Палате Лордов есть причины поддерживать Высокого Хребта. Именно это, возможно, имела в виду твоя мама, когда упомянула о Сан-Мартине. Это самое большинство боится того, что произойдет, когда пэры Сан-Мартина наконец получат места в парламенте.
- Почему? - спросила Хенке с таким неподдельным непониманием, что Хонор невольно вздохнула.
- Мика, - терпеливо сказала она, - это же самые элементарные вещи из политической истории. Что - с самого момента образования Звездного Королевства - Корона пытается отобрать у лордов?
- Контроль над бюджетом, - ответила Хенке.
- Очень хорошо, - сказала Хонор. - Но Основатели, которых во всем остальном я считаю неплохими ребятами, поголовно были буквально одержимы стремлением обеспечить себе и своим потомкам реальную политическую власть в Звездном Королевстве. Вот почему Конституция особо оговаривает, что премьер-министр должен быть членом Палаты Лордов, и указывает, что ни один финансовый билль не может вступить в силу без одобрения лордов. Я иногда думаю, что разумное зерно в этом есть: сосредоточить значительную политическую власть в руках той законодательной палаты, которая... менее подвержена сиюминутной политической и идеологической истерии. Но Основатели перестарались. Тот факт, что пэрам не надо агитировать на выборах, означает, что слишком многие из них - разумеется, исключая здесь присутствующих - имеют... скажем так, весьма специфические представления о реальности. Хуже того, человек, который наследует титул, легко может выстроить внутри парламента собственную империю. Поверь мне, - сухо добавила она, - я уже дважды, на двух различных планетах видела, как это работает, и наблюдать это мне пришлось с гораздо более выгодного наблюдательного пункта, чем хотелось бы.
Она несколько секунд невидящими глазами смотрела на истребитель эскорта в иллюминатор по правому борту, поглаживая длинными пальцами нежную шелковистую шерстку обоих котов. Нимиц задумчиво поднял на нее взгляд, проверяя её настроение с помощью существовавшей между ними эмпатической связи. На секунду Мике показалось, что сейчас он, пусть и осторожно, вонзит зубы в колено Хонор. Обычно кот не стеснялся в выражениях недовольства, когда считал необходимым выбранить “своего” человека за то, что тот опять переживает из-за давно минувших дел, которых всё равно уже не изменить. Но на этот раз он передумал и не беспокоил Хонор до тех пор, пока она не встряхнулась сама и вновь заговорила с гостьей.
- Так или иначе, я полагаю, Корона была бы счастлива ничего не менять в институте премьер-министерства. Я, конечно, очень люблю и уважаю твою кузину, но честность заставляет признать: в силу наследственного права она заинтересована в поддержке наследственной аристократической системы. И раз уж мне так захотелось честности, я, пожалуй, должна отметить, что к нам с тобой это тоже относится. По крайней мере, на данный момент. Тем не менее на протяжении уже нескольких поколений Корона пытается изменить соотношение сил между Палатой Общин и Палатой Лордов, и лучший способ добиться этого - передать Общинам контроль над бюджетом, в противовес тому, что премьер-министр всегда будет назначаться из числа членов Палаты Лордов. Вот только Короне ни разу не удалось набрать требуемое большинство в Палате Лордов, чтобы изменить Конституцию и передать эту привилегию нижней палате.
- Еще бы! - фыркнула Хенке с тем глубочайшим презрением к привилегиям аристократии, на которое способен лишь аристократ по праву рождения. - Неужели ты и впрямь думаешь, что человек, у которого есть такая замечательная штука, как пэрство, проголосует за то, чтобы отдать половину своей власти неизвестно кому?
- На самом деле, - серьезно сказала Хонор, - именно этого и боится Высокий Хребет. И с ним согласны многие независимые.
- И мама так говорила, - в отчаянии произнесла Хенке, - но я почему-то никак не могу в это поверить.
- А Высокий Хребет верит. И Елизавета, и Вилли Александер - тоже. Это все вопрос математики, Мика. Пэры Сан-Мартина легко могут изменить соотношение сил в палате лордов, и королева наконец добьется своего. Но джокер в нашей колоде - сочетание конституционного ограничения на появление новых пэров и условий Акта об Аннексии, по которому Звезда Тревора вошла в состав Звездного Королевства. По Конституции в период между всеобщими выборами количество членов палаты лордов может увеличиться не более чем на десять процентов, а в Акте об Аннексии указано, что новые пэры из Сан-Мартина не могут получить утверждение и место в парламенте раньше, чем после следующих всеобщих выборов. Поэтому правительство и его сторонники в Палате Лордов пытаются оттянуть выборы на возможно более долгий срок. Сейчас всем понятно, что сан-мартинцы твердо стоят на стороне королевы и центристов. В конце концов, ведь это наш флот под руководством королевы и правительства Кромарти вышвырнул хевов из системы Звезды Тревора и принес её гражданам свободу, и не кто иной, как Кромарти и твой отец, находившийся на посту министра иностранных дел, сформулировали условия присоединения к Звездному Королевству. Кроме того, на Сан-Мартине до присоединения не было потомственной аристократии, и вряд ли сан-мартинцы будут так уж... рьяно поддерживать существующее положение в парламенте. Их благодарность людям, в которых они видят своих освободителей, подкрепляемая отсутствием аристократических традиций, приведет к тому, что новые пэры, вероятнее всего, - да нет, практически наверняка, - поддержат предложение лорда Александера как лидера партии центристов о передаче контроля над бюджетом палате общин.
- Понимаю.
- Но пока они не получили мест в парламенте, ни на что повлиять они не смогут. И в настоящий момент Высокий Хребет и его банда как раз пытаются сколотить из числа уже имеющихся пэров достаточно сильное большинство, чтобы сопротивляться любым попыткам введения в палату новых членов. Судя по недавней статистике, число действующих на данный момент пэров, не поддерживающих внесение нужной нам конституционной поправки, дает им по крайней мере пятнадцатипроцентный перевес, но это число непостоянно. Даже если оно не уменьшится, после двух выборов в палате лордов появится достаточно сан-мартинцев, чтобы одолеть их - при условии, что новички будут твердо поддерживать введение новой поправки. Поэтому Высокий Хребет и его союзники не только вербуют сторонников среди пэров, но и пытаются расколоть центристское большинство в Палате Общин. Поскольку именно Палата Общин утверждает создание новых мест в Палате Лордов, Высокий Хребет надеется, увеличив свое влияние в нижней палате, контролировать также процесс расширения верхней палаты с тем, чтобы в нее кооптировались только те пэры, которые, по его представлениям, выступят за сохранение главенствующего положения лордов. Тот факт, что представители от Сан-Мартина наверняка присоединятся к центристам или лоялистам, усугубляет его опасения. Формально Сан-Мартин пока не имеет депутатов и в нижней палате, но их так называемые “спецпредставители” выполняют в Палате Общин фактически те же самые функции, только не имеют права голосовать. И их политические пристрастия никаких сомнений не вызывают. Этот мелкий факт не мог ускользнуть от внимания пэров.
Хенке хмыкнула.
- Вот потому-то, Мика, члены Палаты Лордов - в остальном вполне приличные люди - активно поддерживают такое дерьмо, как барон Высокого Хребта, и смотрят сквозь пальцы на его попытки спустить на тормозах “скандал с Рабсилой”. Никто из них не в восторге, и лишь единицы питают хотя бы крошечные иллюзии относительно доскональности его “досконального” расследования обвинений графини Тор, и большинство из них не доверят ни ему, ни его союзникам присматривать даже за своей собакой, не то что за ребенком. Но в целом их позиция такова: даже если действующая Конституция несовершенна, уже созданная система до сих пор служила Звездному Королевству весьма неплохо, и в настоящий момент премьер - залог сохранения status quo . Не сомневаюсь, многие прекрасно понимают, что их противодействие переменам продиктовано исключительно личными интересами, но от этого противодействие не становится менее искренним.
- Вот как, - протянула Хенке, откидываясь поглубже. В пассажирском салоне роскошного аэрокара они с Хонор сидели лицом друг к другу. Каждый раз, когда Хонор Харрингтон вот так вот препарировала политическую обстановку - исчерпывающе и кристально ясно, - Мишель пугалась. Казалось бы, давно пора привыкнуть - военные задачи Хонор анализировала с таким же блеском, - но на протяжении почти сорока стандартных лет именно Мишель Хенке разбиралась во внутренней политике Звездного Королевства значительно лучше, чем её подруга. Разумеется, проницательность Хенке была обусловлена происхождением и семейными связями. Поскольку Мика приходилась королеве двоюродной сестрой, понимание политической подоплеки приходило к ней почти интуитивно, ей даже не приходилось задумываться. А сейчас, вдруг поняла она, именно это мешало ей сравняться в видении текущей политической ситуации с подругой. Хонор не принадлежала к кругу избранных по праву рождения. Она вошла в него, не обладая инстинктивным чутьем, свойственным урожденным аристократам, а потому, входя в новую для себя среду обитания, ей приходилось анализировать абсолютно все.
Однако тот факт, что Хонор родилась не среди сильных мира сего, не была воспитана потомственной элитой Звездного Королевства, обусловливал существование опасных для нее “слепых пятен”. Это внушало Мике беспокойство, которое она тщательно скрывала. “Слепота” выражалась в том, что Хонор не видела угрозы там, где любой аристократ - да хотя бы сама Хенке, при всей её нелюбви к политике - мгновенно её распознавала. Взлетев на самую вершину политической власти в двух звездных государствах, Хонор продолжала воспринимать себя - и свою жизнь - с точки зрения простого йомена.
Мишель Хенке посмотрела на подругу и в очередной раз задумалась, сказать или не сказать... надо бы все-таки напомнить ей о том, что и ее частная жизнь может быть использована - и будет использована - против нее политическими врагами, стоит ей лишь чуть-чуть приоткрыть щель в защите. Как подруга она просто обязана спросить Хонор, есть ли доля истины в недавнем, но уже расползающемся слушке...
- Звучит очень логично, - вместо этого сказала она, прервав паузу. - Только знаешь, когда я слышу такие вещи от тебя, до сих пор удивляюсь. Могу я спросить: а лорд Александер в курсе этих твоих соображений?
- Конечно, конечно. Неужели ты думаешь, что я с ним об этом не говорила? - фыркнула Хонор. - Разумеется, говорила, и много. По сравнению с говорильней в Палате Лордов и лоббированием интересов Бенджамина при дворе, я куда больше времени - больше, чем можно себе представить, - потратила на “мозговые штурмы” вместе с человеком, который должен был стать премьер-министром!
- Не сомневаюсь, так оно и было, - медленно проговорила Хенке и, едва заметно склонив голову, искоса быстро посмотрела на Хонор. - А графу Белой Гавани удалось что-нибудь добавить к твоему анализу ситуации?
- Да, - ответила Хонор, протягивая руку, чтобы погладить Нимица по спине.
При этом на собеседницу она даже не взглянула; вместо этого взгляд землевладельца Харрингтон, как отметила Хенке, скользнул в сторону, вниз, остановился на её собственной руке, гладившей шелковистую шерстку древесного кота... В краткости односложного ответа Хенке почудилось нечто... зловещее.
На мгновение графиня заколебалась: может быть, все-таки надавить, задать прямой, откровенный вопрос? В конце концов, уж если она не сумеет задать его Хонор, кому же ещё это по силам? Никому... и ей самой, к сожалению, тоже. Так что она просто откинулась в кресле и кивнула:
- Это вполне стыкуется с тем, что говорила мама. Наверное, она считает, что я достаточно знаю о происходящем, чтобы разобраться во всем самой, не дожидаясь, пока она все распишет мне подробно, как это сделала сейчас ты. - Хенке пожала плечами. - Иногда мне кажется, что она никогда не понимала, что я полностью свалила политику на Кэла. Меня слишком занимал флот.
По лицу ее пронеслась тень недавнего горя, но она быстро справилась с собой и изобразила кривую улыбку.
- Теперь, когда ты мне наконец всё объяснила, я, кажется, поняла, что ты имела в виду, говоря об историческом императиве. Но я всё-таки считаю, что вспыльчивость Бет в любом случае нам не на пользу.
- Не без этого, - согласилась Хонор, отводя глаза от кошек, разлегшихся у нее на коленях; в её взгляде, казалось, проступило нечто похожее на облегчение. - Одного этого хватило бы, чтобы у Высокого Хребта, Нового Киева и Декруа появились к ней личные счеты. Но после того, как убили герцога Кромарти и твоего отца, мы почти неизбежно пришли бы ровно к тому же финалу. За одним исключением, конечно: никто, причем по обе стороны, не понимает, что затевается в Народной Республике, пока мы тут занимаемся мелкими домашними склоками.
- Подписываюсь обеими руками, - мрачно согласилась Хенке и, наклонив голову, спросила: - Как ты думаешь, Причарт и Тейсман лучше меня понимают, что у них происходит?
- Очень на это надеюсь, - сухо ответила Хонор.

Глава 2

- Какого черта они там себе думают? - прорычала Элоиза Причарт.
Президент Республики Хевен схватила футляр с чипом и яростно потрясла им перед адмиралом Томасом Тейсманом, входившим к ней в кабинет. Похоже, она дошла до белого каления. Военный секретарь республики удивленно приподнял бровь. Президент - платиновая блондинка с топазовыми глазами - была, пожалуй, самой красивой из женщин, которых он встречал за всю свою жизнь. Она принадлежала к тем редким людям, у которых даже ярость выглядела прекрасной. Правда, мало кто видел её в таком состоянии, ибо одним из главных достоинств Элоизы была способность сохранять хладнокровие и самообладание под самым жестким прессингом. Во многом благодаря этому качеству она и выжила во времена царства террора Оскара Сен-Жюста и Госбезопасности. Однако сейчас хладнокровие испарилось без следа.
- Кто “они”? - мягко спросил Том, усаживаясь.
Удобные кресла были поставлены под углом к президентскому столу - так, чтобы посетители, обращаясь к президенту, могли в то же время наслаждаться захватывающей дух панорамой центра Нового Парижа. Рабочие бригады почти закончили восстанавливать здания, которые уничтожил Сен-Жюст, взорвав под Октагоном ядерную бомбу. Тейсман невольно всмотрелся в сверкающую громаду Нового Октагона, воздвигнутого на месте прежнего.
- Чертовы манти, вот кто! - рявкнула Причарт с такой лютой злобой, что он тотчас же сосредоточил внимание на ней, и швырнула футляр на стол. Метка на чипе идентифицировала содержимое как официальное заключение госдепартамента. Тейсман скорчил гримасу.
- Как я полагаю, на наши последние предложения они должным образом не ответили, - тем же мягким тоном заключил он.
- Они вообще на них не ответили! Как будто мы вообще ничего им не отправляли.
- Да, они уже много лет никуда не спешат, Элоиза, - ответил Тейсман. - И, будем честны, до недавнего времени нас это вполне устраивало.
- Знаю, знаю.
Причарт откинулась в кресле, сделала глубокий вдох и слегка помахала рукой, извиняясь - не за гнев на мантикорцев, конечно, а за то лишь, что она позволила ему проявиться. Томас Тейсман был последним человеком в Галактике, на котором ей следовало бы срывать плохое настроение. Он, да еще Деннис ЛеПик, народный комиссар, которого Госбезопасность приставила к Тому политическим сторожевым псом, - именно этим двоим удалось сбросить безжалостную диктатуру, установленную Сен-Жюстом как единственным оставшимся в живых членом Комитета общественного спасения. Сен-Жюст не пережил смещения с поста, и Причарт не сомневалась, что слухи о некоторых деталях гибели диктатора (официальная версия - “убит при вооруженном столкновении”) верны. А если эти слухи были верны - если Тейсман действительно застрелил его без долгих разговоров, - то и слава Богу. Народной Республике Хевен только не хватало тогда очередного мучительного показательного судебного процесса, неизбежно потянувшего бы за собой громкую чистку сторонников низложенного вождя - в назидание всем прочим.
“Разумеется, потребности Народной Республики Хевен уже не имеют никакого значения, - напомнила она себе, - потому что Народной Республики больше не существует”. И это тоже была работа адмирала Томаса Тейсмана.
Она слегка качнулась назад вместе с креслом, разглядывая этого приземистого мужчину с каштановыми волосами и невыразительной внешностью, сидевшего по другую сторону президентского стола из сандовальского красного дерева, отполированного вручную. “Интересно, - подумала она, - граждане Республики Хевен - уже не народной, а просто республики - хотя бы начали осознавать, в каком глубоком долгу они перед этим человеком?” Одного свержения Сен-Жюста было бы более чем достаточно, чтобы заслужить вечную благодарность, но ведь он не остановился на этом. Нет, к удивлению всех, кто не знал его лично, он вообще не пытался захватить власть для себя. Точнее, он занял одновременно два поста, совместив в своем лице возрожденную должность Главнокомандующего Флота и Военного секретаря, гарантировав себе тем самым полный и жесткий контроль над военной машиной республики. Но, совместив эти посты, он наотрез отказался использовать их для каких бы то ни было личных целей... и, словно гнев Господень, обрушивался на любого офицера, если ему хотя бы казалось, что тот злоупотребляет служебным положением. В подобное самоотречение граждане, наученные горьким опытом двух предыдущих режимов, просто не могли поверить.
И, конечно, криво усмехнувшись, напомнила себе Причарт, очень немногие из этих самых граждан могли хотя бы отдаленно представить себе, как отчаянно отбивался Тейсман от поста, который она сейчас занимает.
Упорство Тейсмана во многом проистекало из его уверенности в том, что ему недостает качеств, которые требуются преуспевающему политику. Умом он понимал, как важно идти на компромиссы, вступать в сделки и лавировать, ища выгодных союзов, но на практике ему никогда не доставляло удовольствия ни первое, ни второе, ни третье. Но это не мешало ему анализировать сам политический процесс, и порой столь проницательно, что Причарт зачастую было нелегко угнаться за ним. Все просто: он хорошо разбирался в политике, не очень хорошо умел ею заниматься и был настолько мудр, что признавал это.
Кроме того, он был начисто лишен личных амбиций - удивительно для человека, который достиг его ранга в Народном Флоте, даже в условиях стремительного продвижения по службе, обусловленного чистками старого офицерского состава. Зияющие бреши, которые проделал Роб Пьер в рядах старших офицеров флота, свергнув Законодателей, плюс непомерные потребности безнадежной войны с Мантикорским Альянсом создали благоприятные карьерные условия для младших офицеров, обладавших определенными способностями... или хотя бы амбициями.
Вот выжить после повышения было куда более трудной задачей. Безжалостность, с которой ГБ показательно отстреливала офицеров, не оправдавших оказанного государством доверия, и почти патологическая подозрительность Сен-Жюста к любому офицеру выше среднего уровня нагнетали обстановку до полной непереносимости. Каждый флаг-офицер Народного Флота знал, что его жизнь (и жизнь всех его родных) висит на тоненькой ниточке. Элоиза Причарт лучше других понимала пружинки этого механизма, поскольку сама была тогда агентом Сен-Жюста. Как и Деннис ЛеПик, она напрямую отчитывалась перед Оскаром о политической благонадежности одного из старших флаг-офицеров Народной Республики. К несчастью для Сен-Жюста, её доклады имели весьма далекое отношение к действительности.
Она не думала тогда, что ей и гражданину адмиралу Хавьеру Жискару, человеку, за которым её приставили шпионить и в которого она безрассудно влюбилась, суждено остаться в живых. Они оба не сумели бы уцелеть, если бы Тейсман не сверг Сен-Жюста раньше, чем Секретарь Госбезопасности отправил Жискара на плаху.
Но с тех пор они сделали гораздо больше, чем просто радовались жизни. До революции Причарт была одной из центральных фигур Апрелистов (как-никак, командир бригады “Дельта”!), именно это делало её таким ценным для Сен-Жюста кадром: среди народных комиссаров люди с авторитетом попадались редко. Апрелистов же многие считали наиболее “уважаемой” из вооруженных революционных группировок, противостоявших Законодателям. Кроме того, их действия были, пожалуй, и самыми эффективными. Апрелистские заслуги Элоизы придавали новому Комитету Общественного Спасения ауру законности, чего и добивался Сен-Жюст. Причарт и её друг Кевин Ушер не отрицали, что, когда их кооптировали в Комитет, они приняли назначение без возражений - по крайней мере, внешне. Другого выхода у них не было. Альтернативой была смерть. Уже тогда Элоиза поняла, что рано или поздно все её старые товарищи-апрелисты, открыто противостоявшие новому режиму, рано или поздно тихо исчезнут.
Они исчезли... а она - нет. Она до сих пор чувствовала себя виноватой, но даже в самые мучительные ночи старалась помнить, что это чувство вины нелогично. Она сделала то, что сделала, и не только для того, чтобы выжить, но чтобы занять положение, которое позволило ей помочь другим, таким как Жискар. Гордо отстаивать свои принципы - это, наверное, благородно и доблестно... но непростительно глупо. Её долгом было остаться в живых и сражаться за эти принципы, пусть втайне, и именно этим занимались они с Жискаром.
В конце концов их бы неминуемо вычислили и казнили, но Тейсман добрался до Сен-Жюста первым. И точно так же, как Сен-Жюст, Том счел её репутацию апрелистки полезной, уже не для авторитета ГБ, а для своих целей. Ему нужен был кто-нибудь - кто угодно, - кому он мог бы передать пост главы государства. Причарт не сомневалась, что во всей Народной Республике не набралось бы и пяти человек, готовых поверить, что он искренне не претендовал на этот пост. Она и сама в это поначалу не верила. С другой стороны, она ведь почти не знала Тома до того, как он отозвал её и Жискара вместе с остатками Двенадцатого флота в систему Хевена, чтобы усилить Флот Метрополии.
Они тогда вернулись на Хевен только потому, что Тейсман всегда пользовался на флоте репутацией человека, не имеющего политических амбиций. Элоизу уговорили Жискар и Лестер Турвиль - оба, в отличие от неё, знали Тома уже много лет, - правда, ухо все же старались держать востро. Но когда Том сообщил, что просит её сформировать временное гражданское правительство, Причарт буквально потеряла дар речи.
Конечно же, он выбирал не наугад. Она сразу решила, что в качестве подставного лица будет для него исключительно полезна. Во-первых, за плечами огромной опыт работы на подходящей должности при Сен-Жюсте. Во-вторых, умение мыслить реалистично. Она понимала, что Тейсману приходится лезть из кожи вон, чтобы избежать полного распада Народной Республики. Если потенциально она, Элоиза, представляла собой объединяющую силу, то у неё не было другого выбора, как принять пост, номинальный там он или реальный, равно как и у него не было выбора - следовало предложить этот пост ей. Или кому-нибудь вроде неё.
Кроме того, она была уверена, что Том склонился к её кандидатуре из-за её отношений с Жискаром. Он знал Жискара и доверял ему - и автоматически переносил это доверие на неё, потому что знал, что она пользуется доверием Жискара. Но что её действительно потрясло, когда он предложил ей политические и военные полномочия главы государства, - это то, что он на самом деле предлагал ей все полномочия.
Не было ни тайных оговорок, ни ограничений, ни негласного сохранения за собой реальной власти. Томас Тейсман никогда не согласился бы стать кукловодом. Было одно, и только одно условие: Элоиза Причарт должна доказать, что она, как и сам Том, предана идее восстановления прежней Конституции. Не Конституции Народной Республики Хевен, которая учредила институт Наследного Президентства и юридически закрепила династическое правление Законодателей, но Конституции прежней Республики. Республики, которая относилась к своим гражданам как к людям и ожидала от них чуть большего, чем просто голосования. И гарантировала, что президенты и законодатели будут служить воле электората и отчитываться перед ним.
Причарт ощутила суеверный ужас, когда поняла, что имеет дело с закоренелым романтиком. Человеком, искренне верившим во власть закона, святость клятв и нерушимость личной ответственности.
Непонятно, всегда он жил в таком отрыве от реальности или обзавелся таким мировоззрением в качестве механизма самозащиты, наблюдая, как его родная звездная нация постепенно сходит с ума? Не имеет значения. Важно то, что он искренне и всей душой предан самим принципам, во имя которых возникло апрелистское движение... и то, что она сама, по крайней мере в этом отношении, была почти таким же безнадежным романтиком.
Итак, всего лишь через восемнадцать с небольшим месяцев после смерти Оскара Сен-Жюста Элоиза Причарт, созвав правительство переходного периода и вернув старую Конституцию со свалки истории, впервые почти за два столетия стала законно избранным президентом Республики Хевен, а Томас Тейсман - ее Военным секретарем.
Бывали моменты, когда ей страшно хотелось его за это застрелить.
- Знаешь, Том, - сказала она, лишь наполовину шутливо, - ты трус.
- Разумеется, - немедленно согласился он. - Это залог выживания.
- Вот как ты формулируешь! - Она наклонилась вперед, пристально глядя на него. - А мне казалось, что всё объясняется ленью и желанием сунуть в самое пекло кого угодно, только не себя.
- Жгучим желанием сунуть в пекло кого-то другого, - любезно поправил он.
Улыбка вдруг поблекла, и он пожал плечами.
- К сожалению, в этой шутке не так много смешного, - сказал он тихо. - Мне кажется, я знаю свои сильные стороны, Элоиза. И чертовски надеюсь, что знаю и недостатки. Я ни за что не смог бы справиться с работой, которую делаешь ты. Я знаю, что ты бы тоже не справилась, если бы я тебе не помогал, выполняя свою работу, но это нисколько не умаляет твоих достижений.
Она отмахнулась. Он говорил искренне и от этого становилось неловко.
- Во всяком случае, - продолжила она после крохотной паузы, стараясь говорить шутливо, - ты ловко устроился. Тебе не приходится иметь дело с этими чертовыми манти. Или с остальными членами кабинета, когда они узнают, что те вытворили в очередной раз.
- А что они вытворили на этот раз? - спросил Тейсман, подстраиваясь под её тон. - Кроме того, конечно, что они не приняли наших последних предложений?
- Нет, больше ничего, - призналась она. - Но им ничего другого и не надо делать, чтобы осложнить нам жизнь, Том, и ты это знаешь.
- Да, пожалуй. - Он вздохнул, - Как я уже говорил, до сих пор нас очень выручало, что они не способны отыскать собственную задницу обеими руками. По крайней мере, о них не надо было беспокоиться, пока мы с Хавьером и Лестером носились как угорелые, пытаясь собственными струйками затушить лесной пожар!
- Тут ты прав, - согласилась Причарт уже серьезнее.
Далеко не все восприняли свержение Тейсманом Комитета общественного спасения как должное. Изначально он контролировал только столичную звездную систему и её флот. Флот Метрополии был, разумеется, самым крупным, и вскоре на сторону Тейсмана - или, скорее, на сторону временного правительства Причарт - перешли две трети ключевых систем НРХ. Большая часть флота также поддержала переворот в течение первых трех стандартных месяцев. Но была еще и меньшая часть - те, кто находился под командованием граждан адмиралов или, что еще хуже, под контролем комиссаров Госбезопасности, которые отказались признать законность нового правительства.
То, что мантикорцы решили продолжить переговоры, в которые их искусно втянул Сен-Жюст, было, как только что напомнил Тейсман, исключительной удачей. Если бы вместо этого они возобновили активные боевые действия, да еще с учетом огромного технического превосходства их нового вооружения, вся Республика развалилась бы в течении нескольких недель, максимум - нескольких месяцев. В настоящее время Тейсман при поддержке своих командующих флотами Жискара и Турвиля вел жестокую войну на множестве фронтов с меняющимся калейдоскопом противников. У Причарт было много причин для беспокойства. Как президента эта война раздражала её, поскольку мешала сосредоточиться на затянувшихся переговорах со Звездным Королевством. Кроме того, обязанности командующего флотом вынуждали Жискара уже три с лишним года находиться вдалеке от Нового Парижа - и постели некой Элоизы Причарт, - три года за вычетом нескольких недель! Это, признавалась она себе, куда возмутительней, чем любая головная боль от президентского кресла и непрекращающейся войны.
К счастью, её (в отличие от некоторых) никогда особо не беспокоила возможность того, что Тейсман не преуспеет в процессе умиротворения... главное, чтобы манти оставались на месте. Да, большинство его противников не доверяли друг другу ни на йоту, обеспечивая Тому солидное преимущество, но даже эта свистопляска взаимных предательств не позволила бы выжить временному правительству, стоило только мантикорцам возобновить военные действия.
- Я знаю, насколько важно для тебя, Хавьера и Лестера, чтобы мы заговаривали зубы манти, пока вы занимаетесь стрельбой, - помолчав, продолжила Причарт. - Но стрельба уже почти подошла к концу, верно?
- Да, слава Богу. Я ожидаю доклада Хавьера со дня на день и очень удивлюсь, если там не будет сказано, что Микасинович готов сложить оружие.
- Правда? - Причарт заметно оживилась.
Гражданин генерал Сайлас Микасинович был последним из главных оплотов Госбезопасности. Ему удалось сколотить карманную империю из шести звезд, оказавшуюся на удивление крепким орешком.
- Правда, - подтвердил Тейсман и безнадежно махнул рукой. - Боюсь, тебе и его придется амнистировать, как и всех остальных. А жаль. Но если я правильно понимаю, он реалист и понимает, что сейчас единственный его шанс продаться тебе с максимальной выгодой.
- Я куплю его гораздо дороже, чем он заслуживает, - мрачно сказала Причарт. - Лишь бы только он сдал нам все крупные корабли, а затем побыстрее убрался из Республики и больше здесь не появлялся.
- С этим уже можно жить, - согласился Тейсман.
“Особенно если он действительно передаст нам корабли”, - подумал он. До сих пор, насколько было известно Тейсману и его подчиненным, ни единому хевенитскому кораблю крупнее линейного крейсера не удалось исчезнуть бесследно. Он прекрасно знал, что отдельные легкие единицы предпочли податься в пираты или стать вне пределов его досягаемости мелкими военными диктаторами, но, во всяком случае, ему удалось предотвратить подобное развитие событий в отношении кораблей стены, и Том собирался сохранять такое положение и впредь.
- А теперь, когда пришел Лестер и разогнал маленькое королевство Карсона, - продолжил он вслух, - осталась лишь горстка отдельных ренегатов вроде Аньелли и Листермана. Дай мне еще четыре месяца - максимум шесть! - и они уже никогда не будут вам досаждать, госпожа президент.
- Я буду только счастлива, - сказала Причарт с улыбкой, затем снова посерьезнела. - Но, в каком-то смысле, если вынести за скобки Микасиновича и остальных, станет только хуже, - продолжила она. - По крайней мере, пока они еще здесь и их корабли стреляют по твоим, я могу пользоваться этим как средством сдерживания чертовых забияк.
- Это ты про Джанколу и его свору? - спросил Тейсман и громко фыркнул, когда президент утвердительно кивнула. - Этот человек - идиот!
- Идиот или нет - кстати, хотя я его не перевариваю, он мне идиотом не кажется, - Арнольд Джанкола вдобавок еще и Госсекретарь, - заметила Причарт. - Не спорю, я назначила его на этот пост только из соображений политической целесообразности и вопреки всему, что я думаю о его бесподобном интеллекте, но работу он получил. И причины, по которым он ее получил, до сих пор остаются в силе.
- Надеюсь, ты не будешь возражать, если я скажу, что меня это не слишком радует, - ответил Тейсман.
- Пожалуй, не буду. Лучше бы этих причин не было, черт побери! - сказала Причарт и недовольно покосилась на экземпляр Конституции, висевший в рамке на стене напротив стола.
На листе красовалась подпись Арнольда Джанколы - в числе подписей прочих делегатов съезда, члены которого торжественно поклялись возродить древнюю славу республики Хевен. Была там и подпись Элоизы Причарт, а вот автографа Томаса Тейсмана не было... и это она считала одной из самых жутких несправедливостей истории.
Они с Джанколой оба присутствовали на Учредительном съезде. Этим практически исчерпывался список вещей, которые их объединяли. Но, к сожалению, в свете политической обстановки в Республике этого было недостаточно, чтобы не включить Джанколу в кабинет министров.
При Наследном Президенте Гаррисе Арнольд Джанкола был чиновником казначейства средней руки. Как и сотни тысяч других чиновников, при Комитете он остался на прежней должности - занимался выплатами базового жизненного пособия здесь, в Новом Париже. Выбора особого не было, все, кто занимал при Законодателях видные посты, при новом руководстве поголовно попали под чистку, но кто-то ведь должен поддерживать государственную машину на ходу, а Роб Пьер и Оскар Сен-Жюст располагали бессчетными способами добиться выполнения нужной работы. Если судить справедливо (что для Причарт, когда дело касалось её Госсекретаря, было непросто), Джанкола делал свое дело лучше многих других и, похоже, с искренней заботой о подведомственных ему долистах.
Его компетентность привлекла к себе благосклонное внимание новых руководителей, и через несколько лет он был переведен в госдепартамент, который постоянно искал способных администраторов. Он и там справлялся неплохо, неуклонно продвигаясь по службе; и попал обратно в казначейство, когда Роб Пьер выбрал Авраама Тернера для осуществления грандиозного пакета экономических реформ. Новая должность Джанколы привела его в знакомое окружение, в Новый Париж, где он и процветал, несмотря на все трудности и развал экономики, сопровождавшие реформы Тернера. Ведь он был, в конце концов, умелым администратором, обладавшим бесспорным талантом завоевывать преданность подчиненных, и по мере сил ослаблял тяготы реформ для граждан, за которых он отвечал. В результате, из крушения Комитета он выбрался, обретя прочную платформу народной поддержки - и платформу обширную: население столичной (и самой густонаселенной) планеты республики.
Поддержкой он воспользовался умело. Его брат Джейсон стал сенатором, его двоюродный брат Джерард Юнгер - членом палаты представителей, а сам Арнольд сыграл заметную роль в реорганизации столицы, последовавшей за свержением Сен-Жюста. Очевидно, в то время у него были свои виды на власть, но, при всех своих недостатках, он догадывался, что, вздумай он дать волю честолюбию, Тейсман раздавит его, как таракана. Так что взамен он стал выстраивать мощную политическую машину в Новом Париже - городе, который до сих пор был самым важным городом республики, хотя времена пьянящей свободы власти толпы остались в прошлом. Как результат - он не только обеспечил себе мандат съезда, но и оказал непосредственное влияние на результаты выборов огромного количества членов палаты представителей и восьми сенаторов (включая самого себя), обретя достаточно мощную опору в Конгрессе.
И когда Причарт выставила свою кандидатуру на первых при возрожденной Конституции президентских выборах, он стал её самым значимым соперником. Если бы дело дошло до прямой конкуренции, он стал бы не только значимым, но весьма серьезным противником, и она это сознавала. К счастью, она располагала двумя огромными преимуществами, которые ему были не по зубам: статусом временного главы правительства, выполнившего свое обещание по проведению всеобщих выборов, и поддержкой Томаса Тейсмана. В избирательном бюллетене значились имена семи кандидатов. Причарт набрала семьдесят три процента общего числа голосов. Арнольд Джанкола набрал девятнадцать, а остальные пятеро разделили между собой оставшиеся восемь процентов.
Выборы еще не были признаны состоявшимися, как уже стало понятно, что Джанкола, без сомнения, вырос во вторую по влиятельности фигуру во вновь нарождающихся политических кругах обновленной Республики. Именно по этой причине Причарт и назначила его в своем кабинете на пост, формально являвшийся ключевым. На самом деле вторым человеком в администрации de facto являлся Тейсман, совмещавший посты Военного секретаря и Главнокомандующего Флота, но третьим, без сомнения, был Джанкола. И по Конституции именно он будет три месяца возглавлять временный кабинет и проводить внеочередные выборы президента, если с Причарт что-то случится.
Было бы явным преуменьшением сказать, что она далеко не в восторге от Джанколы в роли госсекретаря, но разумной альтернативы она не видела. Его союзники в Конгрессе потребовали бы для него ключевого поста, даже если бы он и носа не показал на президентских выборах, так что она просто надеялась завоевать его лояльность. При всех своих амбициях он считал себя прирожденным государственным деятелем, и Причарт прекрасно знала, что он верит в свое видение будущего Республики. Этот искренний патриотизм помогал ему заключать политические альянсы... а заодно и подстегивал и дразнил ощущением высокой миссии. Вот почему Джанкола был крайне опасен. Она лишь надеялась, что, влияя на патриотически настроенную часть его натуры, убедит честолюбивое “я” обуздать свои аппетиты и поддержать Причарт в объединении сил хотя бы на этот переломный период становления возрожденной Республики.
Было еще одно соображение. Согласно Конституции, заняв пост в правительстве, он обязан был сложить с себя полномочия сенатора, а, по расчетам Причарт, в кабинете министров, то есть постоянно у нее на глазах и под контролем, Джанкола был менее опасен, чем в сенате, где его мандат гарантировал ему полную свободу действий. Но он нарушил ее планы, протащив вместо себя на внеочередных парламентских выборах, созванных после его отставки, своего брата. Надежда заручиться его поддержкой также пошла прахом. Насколько она могла судить, он попросту решил, что теперь пришла пора руководствоваться другими правилами и приоритетами, и беззастенчиво строил в парламенте неуклонно растущую фракцию. При этом он не стеснялся искать сторонников - по крайней мере, для некоторых своих инициатив - и внутри кабинета, что грозило обернуться катастрофой. И, тем не менее, потребовать его отставки она не могла. Наверняка всем было ясно, что он маневрирует, пытаясь занять выгодное положение для будущего противостояния с нынешним президентом, когда через четыре стандартных года она выдвинет свою кандидатуру на второй срок, но стоит ей тронуть его хотя бы пальцем, его союзники в Конгрессе заварят дикую кашу, не считаясь ни с чем. Так что оно того не стоило.
По крайней мере, с её точки зрения.
- У этого “идиота” свои планы, Том, и ты их знаешь, - сказала она вслух. - Я все еще тихо надеюсь, что он оступится и даст мне повод стереть его в порошок, но он так основательно окопался, что это будет непросто. И если манти будут и дальше срывать переговоры, это только сыграет ему на руку.
Тейсман прищурил глаза.
- Почему? Джанкола уже не первый месяц злится на манти, и чем дальше, тем больше. Почему вдруг ситуация изменилась?
- Дело в том, - вздохнула Причарт, - что... Вряд ли я должна тебе напоминать, однако некий сенатор Джейсон Джанкола на прошлой неделе стал членом Комитета по делам Флота.
- Вот дерьмо ...
- Именно, - согласилась президент Республики Хевен. - Надо полагать, этот добропорядочный сенатор не преминул проболтаться своему братцу про Болтхол.
- Торжественно поклявшись хранить это в тайне! - лязгнул зубами Тейсман.
- Разумеется, - подтвердила Причарт, невесело хмыкнув. - Да ладно тебе, Том! Половина наших новых законодателей до сих пор не смеют кашлянуть без спросу из страха, что мы в конце концов окажемся новым Комитетом общественного спасения, а вторая половина пытается “несмотря ни на что, делать свое дело”, как раз в стиле прежних Законодателей. Нам просто не повезло, что братья Джанкола принадлежат ко второй группе, а не к первой. Кевин предупреждал тебя, что Джейсон нипочем не станет держать рот на замке, если узнает что-то полезное для Арнольда, да ты и сам это понимал.
- Понимал, - горестно признался Тейсман и с остановившимся взглядом запустил пальцы в шевелюру. Затем вздохнул и снова посмотрел на президента. - Насколько все плохо? - спросил он.
- Боюсь, не слишком хорошо. В последнее время Арнольд чуть более осторожно, чем я от него ожидала, делает разные намеки. Он отчетливо дал понять, что знает о “черных” статьях бюджета, о существовании верфей и о том, что ты послал туда Шэннон Форейкер. Не совсем ясно, знает ли он, что происходит там на самом деле, но, глядя на его поведение, я бы не поручилась, что не знает.
- Вот дерьмо! - повторил Тейсман с большим чувством. Теперь пришла его очередь со вздохом откинуться в кресле.
Кое-какие - очень немногие - действия Роба Пьера и Оскара Сен-Жюста Том Тейсман, к своему удивлению, полностью одобрил. Операция “Болтхол” относилась к их числу, хотя обстоятельства, сделавшие её необходимой, вряд ли могли кого-то обрадовать.
Больше всего в операции “Болтхол” восхищало то, что Пьер и Сен-Жюст сумели провернуть её в обстановке полной секретности. До самого Тейсмана, пока он не стал командующим флотом метрополии, даже слухов о Болтхоле не долетало. Об операции до сих пор не знал ни один офицер рангом ниже вице-адмирала, если только не был непосредственно задействован в проекте. Да и среди тех, кто был рангом выше вице-адмирала, информированных тоже были считанные единицы, и это положение вещей Тейсман намеревался сохранять как можно дольше.
- Том, - сказала Причарт, будто прочитав его мысли (наблюдая за ней в течение трех лет, он бы не стал отвергать такое предположение), - знаешь, рано или поздно нам ведь придется снять с Болтхола завесу секретности.
- Еще рано, - мгновенно, почти рефлекторно откликнулся он.
- Том...
- Еще рано, - повторил он тверже и заставил себя сделать паузу. - Ты права, - признал он. - Рано или поздно нам придется признать, что Болтхол существует. Сомневаюсь, что нам удастся скрывать его финансирование дольше года или двух. Но я не буду снимать никаких “завес”, пока мы не произведем достаточное количество новых кораблей и оборудования, чтобы не дать манти нанести упреждающий удар.
- Упреждающий удар? - Причарт в удивлении изогнула брови. - Том, да мы уже больше трех стандартных лет не можем добиться от них даже ответа на предложение о заключении мирного договора! С чего ты взял, что их настолько волнуют внутренние дела Республики, чтобы они задумывались об упреждающих ударах?
- Мы ведь уже говорили об этом, Элоиза, - сказал Тейсман и тут же осекся.
Ему пришлось опять напоминать себе, что, несмотря на давнюю работу на флоте в качестве народного комиссара при Жискаре и даже карьеру командира повстанцев, президент и по характеру, и по образу мыслей в основном оставалась человеком штатским.
- В данный момент, - продолжил он через секунду или две, - манти абсолютно уверены, что при их превосходстве в космосе значимой угрозы для них не представляет никто. Их новые ракетные подвески, их новые супердредноуты и - особенно - их новые ЛАКи обеспечили им такую степень тактического превосходства, которая делает атаку любого традиционного флота самоубийством. Может, Яначек и идиот, может, он притащил с собой других идиотов управлять мантикорским Адмиралтейством, но очевидно, что свои технические преимущества они понимают. Это единственное возможное объяснение снижению численности их флота. Подумай, Элоиза, они сокращают численность своего флота почти до предвоенной величины. Они бы никогда не пошли на это, если бы не были абсолютно уверены в своем техническом преимуществе. Они твердо верят, что в случае необходимости справятся с превосходящими силами противника. Но давай проанализируем, что это означает. Вся их текущая стратегическая установка зиждется на этом технологическом преимуществе, а их Первый Лорд Адмиралтейства - дурак. Он очень расстроится, если вдруг обнаружит, что Пьеру и Сен-Жюсту удалось построить кораблестроительный комплекс, превосходящий размерами даже здешний, в системе Хевен, причем так, что в Звездном Королевстве никто ничего даже не заподозрил. Но если он вычислит, чем там у нас уже два года занимаются Форейкер и её люди, он не расстроится - он впадет в панику.
- В панику? - Причарт тряхнула головой. - Том, это по твоей части, а не по моей. Но не слишком ли сильное слово “паника”? Будем честны. Мы с тобой оба знаем, что манти отпинали нас как хотели. Если бы Сен-Жюсту не удалось втянуть их в “переговоры о перемирии”, Белая Гавань прошёл бы прямо сквозь Двенадцатый флот, смахнул бы Флот Метрополии и продиктовал условия мира здесь, на Хевене. Я была там вместе с Хавьером и Лестером. Я знаю , что мы никакими силами не смогли бы его остановить.
- Конечно, никакими... на тот момент, - согласился Тейсман. - Но именно об этом я и говорю. Мы это знаем, и они это знают. Хуже того, они на это рассчитывают, а это значит, что им никак нельзя утратить технологическое преимущество, особенно в условиях сокращения общего тоннажа. Поэтому, если они поймут, что Форейкер занята строительством принципиально нового для нас флота, способного это преимущество уничтожить, они поймут, что своими руками создали ситуацию, при которой на кораблях нового типа мы можем соревноваться с ними на равных. Поскольку их оборонительная доктрина требует, чтобы они сохраняли преимущество, единственным решением будет нанести по нам удар до того, как в нашем распоряжении окажется достаточно новых кораблей, чтобы мы могли защитить себя.
- Но это нарушит условия нашего перемирия, - заметила Причарт.
- Перемирие - оно перемирие и есть, - подчеркнул Тейсман. - Война не окончена. По крайней мере, официально, и об этом постоянно долдонит Джанкола. Да черт побери, сами манти все время талдычат об этом! Ты наверняка слышала последнюю речь их премьер-министра. Как только речь заходит о нас, так они до сих пор “испытывают обеспокоенность” - и все лишь для того, чтобы оправдать существующую схему налогообложения. Никакой формальный договор не удержит их от возобновления войны в любой момент, когда только они захотят. А если мы открыто признаем, что строим совершенно новый флот, способный противостоять в сражении их флоту, искушение задушить угрозу в зародыше станет непреодолимым. Что хуже всего, Эдвард Яначек достаточно глуп и самонадеян, чтобы порекомендовать Высокому Хребту сделать именно это.
- Не могу отделаться от ощущения, что это ты подался в паникеры, - честно сказала ему Причарт. - Но ты - Военный секретарь, и я не собираюсь отмахиваться от твоих суждений. Разумная осторожность не повредит, пусть даже она и окажется излишней, а манти, если о чем-то не будут знать, нервничать не будут тем более. Однако твое желание сохранить тайну от Звездного Королевства может создать некоторые внутренние проблемы. Честно говоря, мне тоже неприятно поддерживать вокруг Болтхола такой высокий уровень секретности. Тем более я не уверена, что закладывать в бюджет “черное” финансирование вполне конституционно, что бы там ни думал верховный прокурор. Главное, все это начинает слишком напоминать порядки, существовавшие при Сен-Жюсте и Пьере.
- В какой-то степени, - признал Тейсман. - Но я информировал Комитет по делам флота. Тем самым официально Конгресс в курсе, как и требует Конституция.
- Не лукавь, Том, - упрекнула его Причарт. - Если не ошибаюсь, ты ведь не все им рассказал про свои новые игрушки?
- Может, и не все, - согласился он. - Но я предоставил им полную информацию по Болтхолу, и они знают, по крайней мере частично, о задачах Форейкер. Если бы они этого не знали, сенатор ничего не смог бы выболтать своему братцу.
- Согласна. Именно эта внутренняя проблема меня больше всего заботит. Наши сенаторы и члены кабинета, как правило, все еще ведут себя несколько более застенчиво, чем мне бы хотелось. Если бы кто-то из них расхрабрился и начал строить другие коалиции, которые я могла бы использовать в противовес Джанколе, это пришлось бы очень кстати, чтобы потянуть его за поводок. Но быстро они не управятся, а тем временем ограничения на распространение информации воспринимаются на уровне рефлекса, просто потому, что правительство сказало “надо”. Кстати, только благодаря этому мы и протащили бюджет Болтхола без обсуждений. Но если Джанкола собирается давить на нас, чтобы мы заняли более жесткую позицию на переговорах с манти, рано или поздно он начнет подкреплять свои аргументы, проговариваясь о кое-каких деталях, которые наверняка слил ему брат. Что приведет госдепартамент в состояние прямой конфронтации с военным министерством.
- Значит, будем решать проблемы по мере их возникновения, - сказал Тейсман. - Я понимаю, может возникнуть неловкая ситуация, так что я постараюсь, чтобы моя паранойя не заставила меня сохранять секретность дольше, чем требуется на самом деле. Но я действительно считаю, что невозможно переоценить важность наращивания мощности до уровня, достаточного, чтобы уравновесить любые искушения манти нанести нам превентивный удар. И это должно произойти прежде, чем мы обнародуем информацию о новых кораблях.
- Как я уже сказала, я не готова - и даже не испытываю желания - отменять твои решения по данному вопросу. Я только хочу, чтобы манти перестали лить воду на мельницу Арнольда. Сказать по правде, я думаю, они сами что-то затевают. Должна быть какая-то причина, по которой они продолжают отказываться серьезно обсуждать возврат захваченных звездных систем. Если они не планируют обосноваться там навечно, то какого черта они тогда хотят?

Глава 3

Еще до того, как гардемарин Зилвицкая увидела герцогиню Харрингтон, она заметила знакомую униформу, в два оттенка зеленого. Эти цвета на острове Саганами знали все - единственная форма не относящаяся ко флоту или морской пехоте, разрешенная к ношению на территории академии Королевского Флота Мантикоры. Хелен Зилвицкая вряд ли могла знать, какие негодование и ярость прорывались в речах некоторых высокопоставленных персон, когда в кулуарах вспоминали об этих мундирах, но Хелен недаром была дочерью своего отца. Антон Зилвицкий начал военно-морскую карьеру техником, рабочей лошадкой, но к тому моменту, когда четыре стандартных года назад его карьера резко оборвалась, он уже был полноправным сотрудником разведки, и весьма неплохим. Он никогда не относился к людям свысока, особенно к дочери, воспитывавшейся без матери, и всегда подчеркивал, насколько важно прислушиваться ко всему, что она слышит.
Разумеется, его... отношения с леди Кэтрин Монтень, графиней Тор, обеспечили Хелен определенную возможность взгляда изнутри, которой заведомо были лишены её приятели-гардемарины. Хелен никогда не подслушивала разговоры между отцом и леди Кэти, но насколько Антон Зилвицкий был методичен и дисциплинирован, настолько же герцогиня - несдержанна и темпераментна. Ее речи, изобиловавшие восклицательными знаками, казалось, расплескивались во все стороны одновременно, да так энергично, что у неосторожных слушателей возникало ощущение, что по ним проехал каток... или, скорее, небольшая колонна асфальтовых катков. Вообще-то, каждый, у кого хватало мозгов, чтобы существовать рядом с острым, как бритва, интеллектом леди Кэти, понимал, что в её речах есть и структура, и связность. Но чего у графини Тор никогда не было - это хоть какого-нибудь пусть даже намека на врожденное уважение Антона Зилвицкого к власти и традиции. Для ее характеристики слово “непочтительная” было бы чересчур мягким, а комментарии леди Кэти к действиям существующего правительства начинались с язвительной иронии и далее только набирали обороты.
Поэтому Хелен не могла не знать мнения леди Кэти об опрометчивой попытке сэра Эдварда Яначека отозвать некогда дарованное герцогине Харрингтон особое разрешение приводить в священные пределы Академии вооруженных телохранителей.
Его усилия закончились бесславным поражением, как именно (по мнению Хелен) они и должны были закончиться. К счастью для него, у него - или, по крайней мере, у его политических советников - нашлось достаточно здравого смысла, чтобы не затевать эту кампанию публично, и, таким образом, когда он столкнулся с непреклонным сопротивлением королевы, у него оставалась возможность отступления. Поскольку присутствие на острове телохранителей землевладельца Харрингтон было узаконено особым постановлением Королевского Суда по прямому запросу министра иностранных дел (в свете того факта, что землевладелец Харрингтон и герцогиня Харрингтон являются двумя абсолютно независимыми юридическими субъектами, лишь по чистой случайности сосуществующими в теле адмирала Харрингтон), отозвать этот указ было не в компетенции флота (как попытался было представить Яначек). Министр иностранных дел, кстати, - также по чистой случайности - приходился королеве дядей, а Королевский Суд отчитывался перед королевой напрямую - а уж никак не перед Эдвардом Яначеком или даже премьер-министром, бароном Высокого Хребта. С учетом этих деталей только идиот мог попытаться нарушить существующее положение вещей исключительно из чувства мелочной злобы.
Tаково, по крайней мере, было мнение графини, и ничто из виденного или слышанного Хелен не позволяло уличить леди Кэти в ошибке. Да и обсуждать её мнение с кем-либо из однокашников Хелен не собиралась. Отец часто приводил ей в пример древесных котов, которые все видят и слышат, но ничего не говорят. Теперь пример стал не совсем точным, ибо коты научились объясняться знаками. С другой стороны, оказалось, что коты слышат и видят - и понимают - столько всего, что отец и представить себе не мог, так что, возможно, аналогия была куда точнее, чем он предполагал. В любом случае гардемарину первого курса негоже рассказывать соученикам, что гражданский глава их ведомства - узколобый, трусливый, мстительный кретин. В особенности если это правда.
В дверь тира вошел полковник Лафолле. Губы Хелен искривились подобием улыбки, но она прогнала с лица неподобающее выражение и отступила в сторону. Серые глаза телохранителя обежали окружающее пространство, почти инстинктивно отмечая и анализируя детали. Он отметил высокую крепкую молодую девушку-гардемарина и, судя по выражению лица, сверившись со строго упорядоченными файлами в мозгу, соотнес изображение с одной из сотен студенток герцогини Харрингтон. Но, несмотря на то, что он ее узнал, глаза по-прежнему смотрели холодно, рассудительно и отстраненно. Хелен вдруг ощутила облегчение, осознав, что полковник вряд ли сочтет её угрозой для своей подопечной.
В тот момент на ней была спортивная форма - шорты и трико, стандартная одежда для девушек-гардемаринов. Головной убор к спортивной форме не полагался, а потому салютовать вышестоящему офицеру не требовалось, но Хелен сразу встала по стойке “смирно” и тянулась до тех пор, пока полковник не кивнул ей в ответ. Затем он прошел дальше, и она еще раз вытянулась по стойке “смирно”, потому что вслед за ним в тир вошла герцогиня Харрингтон.
- Миз Зилвицкая, - поприветствовала герцогиня.
- Ваша милость, - с почтением ответила Хелен.
Безупречный черный с золотом мундир герцогини был уникален. Она была единственным офицером КФМ, который по праву даже на мантикорском мундире носил нашивку Грейсонского космического флота с эмблемой Гвардии Протектора в виде объятой пламенем саламандры, поскольку она официально являлась командующим гвардейской эскадры. Мало того, она также являлась единственным человеком в истории, на мундире которого одновременно красовались кроваво-красная лента Звезды Грейсона и малиново-сине-белая лента парламентской медали “За доблесть”. Ходили упорные слухи, что герцогиня Харрингтон отказалась от этой медали после того как организовала побег с Цербера, но даже если эти слухи верны, после спасения королевы и Протектора (хотя само событие продолжали называть “убийством Кромарти”) отказаться от награды она уже не могла. Хелен подозревала, что она приняла медаль с очень смешанными чувствами, поскольку барон Высокого Хребта, ставший новым премьер-министром, не только растрезвонил об этом по всем средствам массовой информации, но и устроил целое шоу.
Но наградные ленты Хелен видела часто, не они и не древесный кот, ехавший на плече герцогини, привлекли ее внимание. Она не отрываясь смотрела на деревянную шкатулку в руке у Харрингтон. Такие шкатулки делаются вручную и продаются по немыслимым ценам, их создает какой-нибудь небывалый мастер в своей крошечной мастерской, где в лучах солнечного света плавает пыль и воздух напоён сладким запахом древесных опилок и лака; такие шкатулки хранят в себе нечто до неприличия дорогое, и Хелен почувствовала прилив любопытства. Этой шкатулки она никогда раньше не видела, но другим гардемаринам посчастливилось больше, поэтому она знала, что там внутри.
“Сорок пятый” леди Харрингтон прославляли - или проклинали, в зависимости от позиции - все флотские. Были среди них и те, кто упорно держался мнения, что Харрингтон - просто шальная боеголовка, не осознающая, чем героические подвиги персонажей плохих исторических голодрам отличаются от повседневных обязанностей современного офицера; они видели в этом архаичном ручном стрелковом оружии лишнее доказательство своих предубеждений. Другие, например Хелен и Антон Зилвицкие, держались иного мнения. Возможно потому, что, в отличие от тех, кто клеймил “безрассудство” Харрингтон и считал её охотницей за дешевой славой, Хелен и её отец некоторое время провели в таких местах, где горе-критиканы не выжили бы вовсе. Об этой части своей биографии Хелен никогда не рассказывала однокурсникам, хотя иногда и подумывала: а что бы они сказали, если бы узнали о её приключениях на Старой Земле? Или если бы она хотя бы обмолвилась о том, что ей не исполнилось и пятнадцати стандартных лет, когда она голыми руками убила трех человек.
Нет. Хелен Зилвицкая лучше многих понимала, что именно руководило леди Харрингтон, когда в поединке с главарем пиратов и его телохранителями, вооруженными мощным современным оружием, она предпочла детище технологии более чем двухтысячелетней давности. А еще Хелен была достаточно юна, и ей не терпелось увидеть этот образчик технологии в действии.
К сожалению, она уже опаздывала на занятия по рукопашному бою. Принятым в Академии стилем coup de vitesse она овладевала быстро, но в дополнение к основной нагрузке взялась помогать главстаршине Мэдисону, преподававшему Neue-Stil Handgemenge - стиль с глубоким уклоном в эзотерику, разработанный на Новом Берлине. Этот стиль широкого распространения в Звездном Королевстве не получил, но ей посчастливилось изучать его у сенсея Роберта Тая, одного из трех самых опытных практикующих мастеров Старой Земли. Полученный опыт, вопреки молодости, сделал ее для Мэдисона бесценной, и тот не собирался упускать благоприятную возможность. Хелен искренне нравилось учить других, но, что скрывать, свободного времени это отнимало много. Да и в любом случае отведенные ей расписанием на сегодня часы занятий по стрельбе уже закончились. А, значит, нет причины, которая оправдала бы то, что она ошивается в тире, ожидая, пока леди Харрингтон выйдет со своим сорок пятым на линию огня. Черт!
- С вашего позволения, ваша милость? - сказала она, и леди Харрингтон кивнула.
- Вы свободны, миз Зилвицкая, - сказала она с легкой улыбкой, и Хелен потрусила к ожидавшему её инструктору.

* * *

Хонор поглядела вслед юному гардемарину, и улыбка её стала шире. Ей нравилась миз Зилвицкая. Не только потому, что молодая женщина делала такие же успехи, как и она в свое время... и не только потому, что её мать была истинной героиней и посмертно была награждена парламентской медалью “За доблесть”. Редко кто платил за свою награду большую цену, чем капитан первого ранга Хелен Зилвицкая, но тогда юная Хелен была совсем ребенком. Благодарить за то, что талант дочери раскрылся в полную силу, следовало отца, а за последние несколько стандартных лет Хонор очень хорошо узнала, какой сильный человек Антон Зилвицкий. И понимала, почему Хелен даже не сомневается, что сможет достичь всего, чего захочет.
Честно говоря, Хонор часто жалела, что у неё в этом возрасте и отдаленно не было той уверенности в себе, которой обладала Хелен. Она достаточно ясно читала эмоции девушки благодаря эмпатической связи с Нимицем, чтобы не сомневаться: Хелен никогда не поступила бы так, как поступила сама Хонор, когда Павел Юнг попытался её изнасиловать. Точнее, после того, как Юнг попытался её изнасиловать. В момент нападения она, без сомнения, сделала бы именно то, что сделала Хонор, и даже, возможно, сделала бы это более добросовестно и исчерпывающе - если учесть её успехи в рукопашном бою. Но потом, остыв и обдумав ситуацию, Хелен ни за что не стала бы скрывать инцидент от начальника Академии.
“Если бы я в этом возрасте была немного больше похожа на неё, - подумала Хонор, - моя жизнь пошла бы совершенно по-другому. И Пол был бы до сих пор жив”. Она почувствовала знакомое ноющее ощущение потери и отзвук горя и резко вдохнула.
“Да, он был бы до сих пор жив. Но я бы никогда с ним не встретилась - во всяком случае не при таких обстоятельствах”, - напомнила она себе.
Она позволила себе еще минутку повспоминать, чем они с Полом Тэнкерсли были друг для друга, затем в который раз мягко отодвинула воспоминания и последовала за Эндрю к столу дежурного по тиру, чтобы зарегистрироваться.
Согласно букве грейсонского закона во всех передвижениях её должны были сопровождать как абсолютный минимум два вооруженных телохранителя, и Хонор знала, что Лафолле вовсе не смирился с ее решением сократить здесь, на Острове, положенный отряд личной охраны до него персонально. По правде сказать, она даже удивилась, осознав, насколько это сокращение неприятно ей самой, хотя это и было ее идеей. Конечно, мотивировки у нее и Эндрю были различны. Сверхбдительность в отношении любой потенциальной угрозы в любое время и в любом месте входила в обязанности Лафолле, и он негодовал на то, что решение землевладельца мешало ему обеспечивать её безопасность. Сама Хонор была вполне уверена, что наемные убийцы уж точно не прячутся в кустах Острова Саганами, но она давно уже оставила всякую надежду, что служебная паранойя Лафолле позволит им когда-нибудь прийти к согласию по этому вопросу.
Помимо этого, чисто практического аспекта, Хонор понимала, что её телохранителя глубоко задевают действия, которые он расценивает как тщательно спланированное оскорбление своего землевладельца. Он знал о попытках Яначека запретить присутствие телохранителей Хонор на территории Академии. Эндрю никогда бы не выразил свое мнение вслух, но Хонор с болезненной отчетливостью видела его твердую убежденность в том, что они всего лишь столкнулись с очередным проявлением мелочной мстительности, которую позволяло себе нынешнее мантикорское правительство. Правда, Эндрю казалось, что никто его недовольства не замечает, но Хонор все прекрасно видела даже без помощи Нимица. Отвращение Лафолле к мантикорским политиканам проявлялось настолько явно, что он мог бы с равным успехом просто орать в полный голос.
К сожалению - пусть даже она сама предложила компромиссное решение - Хонор разделяла точку зрения полковника на мотивы, которыми руководствовался Яначек, потребовав убрать телохранителей. И потому она тоже чувствовала себя оскорбленной. Она надеялась, что обида коренится скорее в обстоятельствах, которые снова привели Яначека в кресло Первого Лорда, а не в самолюбии, но она была достаточно откровенна сама с собой, чтобы признать, что не так в этом уверена, как ей бы хотелось.
Она поморщилась при этой мысли и положила шкатулку с пистолетом и сумку со снаряжением на стойку. Дежурный, мастер-сержант морской пехоты, выглядевший до нелепости молодо, выдал ей и Лафолле наушники и бланки, как положено. На бейдже у него было написано “Йоханнсен, М.”. Хонор подписала документ и поставила отпечаток пальца, затем достала из сумки специальные наушники, которые заказала для Нимица. Кот посмотрел на них со сдержанным неодобрением, но отвергать не стал. Дома, на Грейсоне, в открытом тире он мог следить за её упражнениями в стрельбе издалека, так что звуки выстрелов ему не мешали. Здесь, в Академии, в закрытом тире, такой возможности не было, и она терпеливо подождала, пока кот наденет наушники и аккуратно приладит их под свои уши.
- Готов, Паршивец? - спросила она. Современные наушники были потомками приспособлений, которыми пользовались еще до того, как человечество покинуло Старую Землю и отправилось к звездам. Они вполне эффективно подавляли звуки достаточно сильные, чтобы повредить слуху, но через них отчетливо слышался нормальный разговор. Кот поднял переднюю лапу, сложил пальцы в знаке буквы “S” и покачал вверх-вниз в знак подтверждения.
- Хорошо, - сказала она и тоже надела наушники. Лафолле уже экипировался, но ей пришлось терпеливо ждать, пока он первым пройдет в дверь и еще раз пристально изучит огневой рубеж. Убедившись, что туда не просочилось ни одного решительно настроенного наемного убийцы, он открыл дверь и придержал её, церемонно пропуская Хонор.
- Благодарю, Эндрю, - серьезно произнесла она и шагнула внутрь.

* * *

Полковник Лафолле стоял в шумном тире позади землевладельца и наблюдал, как она методично и аккуратно проделывает дырки в старинных бумажных мишенях. В отличие от пульсеров, которыми пользовались большинство стрелков, её пистолет при каждом выстреле извергал облако вонючего дыма. Спасало одно: на флоте нашлось достаточно поклонников огнестрельного оружия, чтобы тир оборудовали надежной системой вентиляции.
Предпочесть древние, традиционные бумажные мишени техническому совершенству голографических, используемых почти в каждой учебной программе по боевой стрельбе, - это было, в каком-то смысле, в её стиле. Полковник часто думал, что это предпочтение объясняется тем, что она в равной степени относится к стрельбе как к эффективному средству самообороны и как к искусству. К своему любимому coup de vitesse и урокам грейсонского фехтования на мечах она относилась точно так же. Ни малейшей несерьезности в ее подходе не было - достаточно посмотреть списки числящихся за ней жертв по всем трем дисциплинам. И по крайней мере одно занятие в неделю она посвящала тренировкам в зале с весьма реалистичными голографическими противниками компьютерного изготовления.
Она в равной степени хорошо проделывала дырки в виртуальных плохих парнях и в древних силуэтных и круглых бумажных мишенях, которые, собственно, были её любимыми жертвами.
Хотя Лафолле никогда не упускал возможности подшутить - разумеется, уважительно - над ее выбором оружия, на самом деле он ощущал огромное облегчение, видя, с каким искусством Хонор обращается с древним пистолетом, который подарил ей гранд-адмирал Мэтьюс. Будь на то воля полковника, леди Харрингтон никогда бы больше не представилась возможность продемонстрировать свой опыт в самообороне, но прошлые инциденты не способствовали уверенности в будущем. Едва ли можно поставить в вину Эндрю то, что землевладелец словно притягивала к себе покушения, личные поединки с кровожадными пиратами, одержимыми манией величия, и отправку на адские тюремные планеты, но факт оставался фактом. И поэтому Эндрю Лафолле всем сердцем одобрял любые занятия, которые делали его подопечную менее удобной мишенью.
Вряд ли полковник недооценивал смертоносную силу ее оглушающей, извергающей дым ручной пушки. Пусть большая, пусть шумная, пусть устарела на две тысячи лет, но от этого она не становилась менее эффективной. К тому же, в отличие от его мантикорских коллег, Лафолле с самого начала учили пользоваться оружием, весьма напоминавшим полуавтоматический пистолет землевладельца Харрингтон. Конечно, дизайн был несколько сложнее, а конструкционные материалы, без сомнения, более совершенными, но основные принципы действия оружия практически совпадали. Он и его коллеги по службе безопасности с ликованием сменили его на пульсеры, которые наконец-то стали им доступны после заключения союза между Грейсоном и Звездным Королевством, и тем не менее двенадцать стандартных лет тренировок с огнестрельным оружием научили его глубокому уважению к его возможностям. Кроме того, однажды он видел, как землевладелец Харрингтон при помощи именно этого “древнего” сорок пятого убила двоих хорошо обученных противников, до зубов вооруженных современнейшим оружием.
Нельзя сказать, что он без тени недовольства торчал в дымном шумном тире, пока она посылала в мишени одну пулю за другой, лишь потому, что существовала призрачная (как он надеялся) возможность непосредственного столкновения с вооруженными противниками. Нет. Как бы успокаивающе ни действовал её профессионализм, главная причина того, что он одобрял посещения тира, была намного проще.
Тренировки по стрельбе были для неё способом расслабиться. Пожалуй, даже ката coup de vitesse уступали занятиям стрельбой по степени полного умственного отключения Хонор от сонма текущих проблем. Необходимость освободить ум, концентрируясь на мышечной памяти, на дыхании, на правильном хвате оружия и контроле давления на спусковой крючок, на совмещении прицела и мишени... Ничего лучше и придумать было нельзя, чтобы отвлечь её, пусть и ненадолго, от текущего безумия политических и дипломатических дел, которое всё сильнее сгущалось вокруг. И одной этой причины было более чем достаточно, чтобы стрельба вызывала горячее одобрение Эндрю Лафолле.
Но это не означало, что он относился к ее походам в тир без примеси беспокойства. Во-первых, он вовсе не одобрял присутствия рядом с землевладельцем вооруженных людей - пусть даже её коллег-офицеров. Он был не настолько глуп, чтобы обсуждать этот вопрос с леди Харрингтон, поэтому он просто запамятовал сообщить ей о частном разговоре, который состоялся у него более четырех лет назад с предшественником сержанта Йоханнсена. Полковник уже давно понял, что самый простой способ избежать жалоб землевладельца на досаждающие ей меры безопасности - это просто не говорить ей об этих мерах. Даже леди Харрингтон не может переживать о том, чего не знает, хотя хранить от неё секреты было делом нелегким.
Однако в данном случае он был почти уверен, что она остается в блаженном неведении, а Йоханнсен, как и предыдущий дежурный по тиру, тайно следил за тем, чтобы ни один стрелок не допускался в тир в то время, когда она выходила на огневой рубеж. Конечно, рано или поздно она могла задуматься, почему всегда оказывается, что тир фактически предоставлен в её личное распоряжение. А когда она задумается, то, возможно, задаст несколько острых вопросов, и Лафолле не слишком радовала перспектива на них отвечать. Но пока что политика “ты не спрашиваешь - я не говорю” работала отлично, а завтрашние проблемы будем решать завтра.
Несмотря на договоренность с Йоханнсеном, выпестованная и тщательно отточенная паранойя не позволяла ему ослабить бдительность. Даже наблюдая, как землевладелец с расстояния пятнадцать метров планомерно выбивает “яблочко” из очередного силуэта, он все равно не переставал наблюдать за остальными огневыми позициями и за звуконепроницаемой дверью, ведущей в тир.
Вот почему он узнал о приходе высокого широкоплечего голубоглазого мужчины задолго до леди Харрингтон.
Полковник узнал вошедшего в тот момент, когда он только показался в дверях, но профессионально невозмутимое лицо великолепно скрыло смятение Эндрю. Нельзя сказать, что Лафолле не нравился вошедший. В сущности, он восхищался адмиралом Хэмишем Александером, тринадцатым графом Белой Гавани, и уважал его почти так же, как восхищался и уважал леди Харрингтон, и при других обстоятельствах он был бы рад видеть его. Но...
Телохранитель вытянулся по стойке “смирно” и отсалютовал, несмотря на то, что граф Белой Гавани, в отличие от землевладельца, был в гражданском костюме. Из-за этого он смотрелся здесь, на острове Саганами, как дьякон в борделе, и, как подозревал Лафолле, это был демарш. После блестящего проведения операции “Лютик” в Мантикорском Альянсе графа признали лучшим командующим, а космический флот Грейсона за заслуги удостоил его звания адмирала флота. Он имел полное право носить соответствующий его званию мундир любого из двух флотов, несмотря на то, что сэр Эдвард Яначек, вернувшись на пост Первого Лорда Адмиралтейства, счел необходимым в качестве одного из первых мероприятий с непристойной поспешностью вывести Александера за штат на половинное жалованье. Если бы Яначек мог, он, без сомнения, приказал бы графу отказаться и от нового грейсонского звания. Формально такая власть у него была, поскольку грейсонцы прибегли к действительному назначению, а не почетному, несмотря на то что граф Белой Гавани не являлся грейсонским подданным. Но даже правительство Высокого Хребта не осмелилось нанести столь неоправданное оскорбление человеку, который выиграл войну. Поэтому Первый Лорд проглотил шпильку и завизировал это назначение... а затем лишил графа Белой Гавани возможности носить какой-либо мундир при исполнении служебных обязанностей. Тот факт, что граф Белой Гавани решил обходиться без мундира и вне службы, даже здесь, в alma mater офицерского корпуса КФМ, только подчеркивал мелочность и злобу поступка Яначека.
Граф кивнул - примерно так же кивнула бы леди Харрингтон, если бы пришла в штатском, - и жестом скомандовал полковнику “вольно”. Лафолле расслабился, граф Белой Гавани, заранее надевший защитные наушники, подошел к нему и стал рядом, наблюдая, как леди Харрингтон уничтожает очередную мишень. Лафолле удивился, что Нимиц не оповестил землевладельца о приходе графа. Возможно, она просто была слишком сосредоточена на стрельбе. И уж наверняка Нимиц не предупредил ее не потому, что разделял смятение полковника. На самом деле, как понимал телохранитель, коту граф Белой Гавани не просто нравился. Кот еще и одобрял отношение графа к своему человеку.
И это, по мнению Лафолле, недвусмысленно доказывало, что, несмотря на многие века сосуществования с людьми, мозги древесных котов все равно работают не так, как человеческие.
Полковник был слишком профессионалом - и слишком благоразумным человеком, - чтобы перестать сканировать окружающее пространство, но уголком глаза он, совершенно ненавязчиво, поглядывал в сторону графа. А потому видел, как холодно-синий взгляд графа Белой Гавани, не знающего, что за ним наблюдают, уперся в землевладельца и потеплел. Сердце полковника опустилось.
Леди Харрингтон опустошила очередной магазин. Затворная рама пистолета замерла в заднем положении. Хонор аккуратно положила оружие на стойку стволом к мишеням и нажала кнопку возврата. Несколько секунд задумчиво поизучав подъехавшую мишень, она сжала губы в знак скупого одобрения - “яблочко” силуэта превратилось в одну большую неровную дыру. Она отцепила мишень, повернулась, чтобы убрать её и повесить новую, и застыла, увидев графа Белой Гавани.
Это было лишь мгновенное замешательство, столь мимолетное, что каждый, кто не знал её так же хорошо, как Лафолле, возможно вообще бы ничего не заметил. Но Лафолле ее знал, и если раньше сердце у него опустилось, то сейчас оно совсем упало.
Для большинства, лицо землевладельца с резкими чертами и высокими скулами служило превосходной маской, скрывавшей все чувства. Вероятно мало кто понимал, сколько лет военной дисциплины и самоконтроля ушло на создание этой маски, но те, кто по-настоящему знал Хонор, все равно умели читать сквозь неё. Конечно же, по глазам. Только по глазам. Огромным темно-шоколадным миндалевидным глазам. Глазам, которые она унаследовала от матери. Глазам, которые выражали её чувства более откровенно, чем язык жестов Нимица.
Глазам, которые на два, самое большее на три удара сердца озарились ярким, ликующим приветствием.
“Господь Испытующий, - почти с отчаянием подумал Лафолле, - и ведь каждый из них думает, что никто в мире - включая второго - не понимает, что происходит. Они ведь в это искренне верят! Идиоты”.
Едва эта мысль промелькнула в голове, он тотчас сурово одернул себя. Во-первых, не его дело, в кого решила влюбиться землевладелец. Его работа - охранять её, а не учить, что можно, а чего нельзя. А во-вторых, она наверняка не хуже Лафолле осознает все разнообразные причины, по которым ей нельзя смотреть на графа Белой Гавани подобным образом. Если бы не осознавала, то оба эти двое, без сомнения, прекратили бы страдать в своем благородном молчании еще по меньшей мере два стандартных года назад.
И лишь Господь Испытующий знал, куда бы это могло завести!
- Привет, Хонор! - сказал граф Белой Гавани и указал на изрешеченную мишень. - Никогда не умел настолько хорошо стрелять, - продолжил он. - Когда вы были гардемарином, вы не думали выступить в сборной по стрельбе?
- Привет, Хэмиш, - ответила леди Харрингтон и протянула ему руку.
Вместо рукопожатия, принятого на Мантикоре, граф взял ее руку и прикоснулся к ней губами, как сделал бы грейсонец. Хэмиш достаточно долго прожил на Грейсоне, чтобы это движение вышло совершенно естественным, но щеки землевладельца окрасились едва заметным румянцем.
- Отвечая на ваш вопрос, - продолжила она мгновение спустя, опустив руку, совершенно ровным голосом. - Да. Я хотела попробоваться в сборную по стрельбе из пистолета. Сборная по стрельбе из винтовки меня никогда не интересовала, а ручное оружие мне всегда нравилось. Но в тот момент я как раз начала серьезно заниматься coup de vitesse и решила сосредоточиться только на нем. - Она пожала плечами. - Вы же знаете, я выросла в сфинксианской чащобе и, когда поступила сюда, уже была неплохим стрелком.
- Можно и так сказать, - сдержанно согласился граф Белой Гавани. Он поднял мишень и посмотрел на Хонор через дыру в центре. - Мои собственные спортивные интересы были более мирными.
- Знаю, - кивнула она и улыбнулась ему своей кривой улыбкой, искаженной из-за искусственных нервов левой щеки. - Как я понимаю, у вас с адмиралом Капарелли шло нешуточное футбольное соперничество, когда вы учились на Острове.
- Если точнее, Том Капарелли на футбольном поле делал меня как хотел, - поправил граф.
Хонор хихикнула.
- Возможно и так, но я стала слишком дипломатичной, чтобы изъясняться столь откровенно, - сказала она.
- Понимаю. - Он опустил мишень, и веселость на его лице поблекла. - Кстати, о дипломатичности. Боюсь, я выследил вас в этой вашей норе не просто для того, чтобы насладиться вашим обществом. Только не подумайте, - добавил он, - что ваше общество не доставляет мне удовольствия.
- Да вы и сами не дурной дипломат, - заметила она, и никто, кроме Эндрю Лафолле, наверное даже не заметил бы едва ощутимого сарказма в её интонации.
- Несколько десятков лет жизни в качестве брата амбициозного политика сделают дипломата из кого угодно, - непринужденно парировал он. - На самом деле причина, по которой я вас искал, заключается в том, что мы с вышеупомянутым политиком большую часть утра провели вместе.
- Вот как? - удивленно изогнула бровь леди Харрингтон.
- Мне так или иначе надо было слетать в Лэндинг по делам, - объяснил граф, - поэтому я заскочил повидаться с Вилли... а он как раз только что вернулся из королевского дворца.
- Понятно. - Тон землевладельца внезапно стал идеально ровным. Она выщелкнула магазин из пистолета, спустила затвор с задержки и уложила оружие в специальную выемку в шкатулке.
- Следует ли предположить, что он просил вас повидаться со мной? - продолжила она.
- Специально - нет. Но Елизавета пригласила его во дворец на официальный брифинг правительства как лидера оппозиции, чтобы в очередной раз уязвить барона Высокого Хребта и его свору.
Леди Харрингтон отвела глаза от шкатулки, бросив на графа острый взгляд. Он либо не заметил этого, либо притворился, что не заметил.
- Официальное приглашение лидера оппозиции на брифинг непостижимым образом затерялось. И не первый раз.
- Понятно, - повторила она и со щелчком захлопнула шкатулку. Потом потянулась за сумкой, но граф Белой Гавани успел первым и, улыбнувшись, перекинул её ремень через плечо.
Хонор улыбнулась в ответ, но глаза её были тревожны. Лафолле не удивился. Землевладелец далеко ушла от того политически наивного офицера, которым была, когда Лафолле только стал её телохранителем. Это означало, что она отметила и презрение в голосе графа, когда он говорил о премьер-министре, и мелочность Высокого Хребта, преднамеренно не известившего лорда Александера о брифинге.
Несколько уступая землевладельцу, полковник все же разбирался в мантикорских политических процессах лучше, чем ему бы хотелось. Поэтому он знал, что в Конституции не оговорено, что премьер-министр должен приглашать лидера парламентской оппозиции на регулярные официальные брифинги королевы. Но по сложившейся традиции приглашать лидера оппозиции было принято. Обычный жест вежливости - но и гарантия того, что в случае внезапной смены правительства человек, который практически наверняка заменит действующего премьер-министра, будет максимально полно в курсе происходящего.
Ни от какого политика, даже премьер-министра Звездного Королевства Мантикора, не ожидали, что он захочет приглашать своего главного политического соперника на заседания кабинета или на особые совещания Короны. Это было бы неразумно и просто глупо. Но общие брифинги, проводимые два раза в неделю, - совсем другое дело. Лафолле знал, что герцог Кромарти даже в разгар войны с хевами неукоснительно приглашал на них барона Высокого Хребта, который в то время возглавлял оппозицию.
Это было вполне в духе Высокого Хребта: “забыть” оказать ответную любезность человеку, который был ближайшим помощником Кромарти.

Предыдущая страница 2 Следующая страница


3 Дэвид Вебер

- Вам не показалось, что есть причина тому, что именно это приглашение “затерялось”? - продолжила землевладелец, помолчав.
- Не думаю, - признался граф Белой Гавани, - хотя, принимая во внимание повестку дня, сомневаюсь, что Высокий Хребет обрадовался, увидев Вилли. С другой стороны, он, возможно, выиграл от его присутствия. - Леди Харрингтон удивленно склонила голову набок, и граф усмехнулся. - У меня сложилось впечатление, что её величество ведет себя несколько сдержанней, когда рядом есть Вилли, который играет роль буфера между королевой и её премьер-министром, - ехидно проговорил он.
- Боюсь, вы правы, - заметила леди Харрингтон. И её голос, и выражение её лица были серьезнее, чем у графа. - Хотя была бы рада ошибаться, - продолжила она, поворачиваясь к Нимицу.
Кот прыгнул ей на руки, взлетел на привычное место у нее на плече и устроился там, запустив кончики когтей задних лап в специальную ткань мундира пониже лопаток, а передней снимая с головы наушники.
Хонор снова повернулась к графу:
- Видит Бог, я ей симпатизирую, но если она и дальше будет так явственно демонстрировать свое презрение к нему, пусть даже в приватной обстановке, лучше от этого не станет.
- Не станет, - согласился граф, и голос его сразу утратил шутливый оттенок. - С другой стороны, Елизавета и барон Высокого Хребта - это лед и пламень. И можно все что угодно говорить о её тактичности или отсутствии таковой, но никто никогда бы не обвинил её в вероломстве.
- Есть вероломство, а есть хитрость, - ответила землевладелец. - И потом, если постоянно тыкать человека носом в то, что ты его ненавидишь и презираешь, даже если это происходит только в неофициальной обстановке, ситуация от этого не улучшится.
- Вряд ли справедливо говорить, что она его “тыкает в это носом”, - мягко возразил граф.
- Совершенно справедливо, - твердо возразила она. - Этого нельзя отрицать, Хэмиш. Елизавета не умеет обращаться с людьми, которых она презирает. Я знаю, потому что у меня та же слабость.
(“И ни звука о знаменитом темпераменте графа Белой Гавани!” - отметил Лафолле).
- Но мне пришлось выучить, что есть ситуации, которые нельзя разрешить, находя дубину побольше каждый раз, когда кто-то начинает тебя раздражать. Умом Елизавета это понимает, но как только берут верх эмоции, она почти не способна их скрыть, разве что на торжественных официальных заседаниях.
Она не опускала глаза под взглядом графа, пока тот не кивнул против воли, а затем пожала плечами.
- У Елизаветы есть уйма достоинств, - продолжила она. - Но порой мне бы хотелось, чтобы у нее было побольше... умения общаться с людьми, которым обладает Бенджамин. Она умеет вести за собой как мало кто другой, но едва дело доходит до манипулирования людьми, которые не хотят, чтобы их вели, все идет насмарку, все делается некстати. И ситуация усугубляется вдвойне, когда люди, которых она убеждает сделать то, что нужно ей, желают сделать совершенно противоположное, имея на то какие-то свои причины.
- Знаю, - вздохнул граф Белой Гавани. - Знаю. Но, - добавил он более твердым и менее бодрым голосом, - потому-то ей и нужны такие люди, как вы и Вилли: подать совет в случае неприятностей.
- Вилли - может быть, - сказала леди Харрингтон, снова пожимая плечами.
- И вы, - настойчиво повторил граф. - Она начала полагаться на вас вовсе не потому, что вы разбираетесь в грейсонской политике, и это вам прекрасно известно.
- Может быть, - повторила она.
Было заметно, что эта мысль вызывает у нее неловкость, и он сменил тему.
- Во всяком случае, я решил так: поскольку я здесь и поскольку Вилли все уши мне прожужжал о том, что барону Высокого Хребта - и Яначеку - пришлось сказать на брифинге, я решил остаться и ввести и вас в курс дела.
“Решил, - иронично подумал Лафолле. - Ну конечно, ведь это же просто твоя святая обязанность - как можно быстрее донести до неё эту жизненно важную информацию... и желательно лично”.
Нимиц посмотрел на телохранителя через плечо графа и шевельнул ушами. Очевидно, эмоции полковника его позабавили. Лафолле мысленно показал ему язык, и травянисто-зеленые глаза Нимица зажглись дьявольскими огоньками. Более откровенных действий он предпринимать не стал.
- Спасибо, - сказала графу леди Харрингтон. Ее интонации были столь же естественно серьезными, как будто она совершенно не подозревала о том, что её кот и её телохранитель обменялись лукавыми взглядами. Не знать она, разумеется, не могла, напомнил себе Лафолле и усилием воли отогнал неподобающие мысли. К счастью, через свою связь с Нимицем миледи могла чувствовать только эмоции, а не мысли, которые их породили. В большинстве случаев она могла эти мысли приблизительно вычислить и делала это с пугающей точностью, но сейчас, похоже, эта способность куда-то испарилась. “Что, - подумал полковник, - пожалуй, лучше всего демонстрирует, насколько сильно она не желает замечать, что же на самом деле происходит между ней и графом Белой Гавани”.
- Мне потребуется немало времени, - предостерег граф. - Какие у вас планы на день?
- Вечером меня пригласили прочитать лекцию в “Дробилке”, но это только после ужина, и конспект я уже подготовила. До тех пор я свободна. Есть несколько работ, которые надо прочитать и выставить оценки, но это все факультативные курсы, и я, пожалуй, могу их отложить на денек.
- Хорошо. - Граф Белой Гавани взглянул на часы. - Я об этом не думал, но раз уж вы заговорили об ужине, сейчас как раз время обеда. Могу я пригласить вас куда-нибудь пообедать?
- Нет, это я приглашу вас пообедать, - возразила она, и сердце у Лафолле стремительно полетело куда-то вниз, поскольку у неё в глазах заплясали еще более дьявольские огоньки, чем у Нимица. Граф удивленно поднял бровь, и Хонор усмехнулась. - Вы здесь, на Острове, Хэмиш, и, нравится это Яначеку или нет, вы - флаг-офицер. Почему бы мне не связаться с Кейси и не забронировать к обеду один из флаг-офицерских кабинетов?
- Хонор, это жестоко ! - сказал граф, неожиданно улыбнувшись во весь рот.
Лафолле зажмурился, полностью соглашаясь с произнесенным. Кейси-холл был огромным рестораном, расположенным рядом с основным зданием Академии. В его главном обеденном зале могла одновременно разместиться почти треть курсантов Острова, но он также мог похвастаться и меньшими по размеру и гораздо более роскошными залами для старших офицеров. Включая пятнадцать-двадцать маленьких кабинетов, бронировавшихся для адмиралов и самых старших капитанов первого ранга и их гостей в порядке общей очереди.
- Яначека хватит припадок, когда он услышит, что мы с вами вместе обедали в самом сердце Острова, который он числит своей вотчиной, - продолжил граф. - Особенно когда он поймет, что я пришел прямиком от Вилли, после того, как мы подробно обсудили сегодняшний брифинг.
- Вряд ли нам настолько повезет, - не согласилась леди Харрингтон, - но мы можем по крайней мере надеяться, что хоть давление у него подскочит.
- Тоже неплохо, - радостно заявил граф Белой Гавани и жестом пригласил Хонор проследовать к двери первой.
Какую-то долю секунды Эндрю Лафолле колебался на грани немыслимого. Но эта секунда прошла, и, когда он обогнул землевладельца, чтобы открыть ей дверь, он крепко сжал губы, чтобы не произнести тех слов, которые ему не положено было говорить.
“Они даже не понимают, - думал он. - Они даже не осознают, что я не единственный - по крайней мере, не единственный двуногий - кто замечает, как они смотрят друг на друга. В таком многолюдном месте у всех на виду устроиться в отдельном кабинете, устроить обед тет-а-тет, - ничего хуже и придумать нельзя, а они этого даже не понимают!”
Он открыл дверь, выглянул наружу, оглядев все быстрым машинальным взглядом, и шагнул в сторону, пропуская землевладельца и её гостя. Они подошли к столу Йоханнсена расписаться в уходе, а он смотрел им вслед и мысленно качал головой.
“Церковь провозглашает, что Ты присматриваешь за детьми и блаженными, - обратился он к Утешителю. - Надеюсь, сейчас Ты присматриваешь за ними обоими”.

Глава 4

Капитан Томас Бахфиш, владелец и капитан вооруженного торгового судна “Смерть пиратам”, был стройным сухощавым мужчиной с худым морщинистым лицом. Он довольно сильно сутулился и, несмотря на безупречно сшитый синий гражданский мундир, выглядел не слишком впечатляюще. Да и “Смерть пиратам”, в сущности, тоже. При тоннаже около пяти миллионов тонн в большинстве регионов космоса это судно считалось бы средним по размерам, хотя здесь, в Силезии, проходило по разряду крупных. Но хотя поддерживали его в прекрасном состоянии, и несмотря на агрессивное до наглости название, на вид “Смерть” была неказистой. Опытному глазу было ясно видно, что по возрасту ей минимум половина стандартного века и что оно, по-видимому, было заложено на уже не существующей верфи “Гопферт” в системе Нового Берлина. Некогда “Гопферт” славилась как одна из самых оживленных верфей во всей Андерманской империи, работавшая на все крупнейшие торговые дома империи и строившая военные корабли и вспомогательные суда для имперского военного флота. Но это было давно, а сейчас обводы “Смерти пиратам” выглядели устаревшими, если не антикварными. Ослепительно-свежая краска сделала её похожей на престарелую вдову после неудачной косметической операции. Нельзя было и представить себе корабля, которому меньше подходило бы такое воинственное название. И это целиком устраивало капитана Бахфиша. Бывают времена, особенно для космического торговца в Силезской конфедерации, когда самое лучше - это когда тебя недооценивают.
И сейчас он наглядно это продемонстрировал.
Он стоял в причальной галерее своего транспортника, небрежно заложив руки за спину, и с мрачным удовлетворением наблюдал за тем, как последняя группа силезцев, недооценивших его потрепанную “Смерть”, плетется к ожидавшему их шаттлу андерманского крейсера “Тодфейнд”. Крайне подавленные, они плелись цепочкой между шеренгой андерманских морпехов и шеренгой вооруженных членов экипажа, которых Бахфиш отрядил для передачи пленников их новым тюремщикам.
- Мы отошлем наручники обратно, как только определим этих... людей в надлежащее место, герр капитан, - пообещал ему андерманский оберлейтенант дер штерне, командовавший морпехами.
- Благодарю, оберлейтенант. - Тенор Бахфиша был немного гнусавым, его четкий мантикорский выговор контрастировал с резким акцентом андерманского офицера.
- Право, сэр, это мы вам благодарны. - Мимо понуро прошёл последний пленник, и оберлейтенант закончил подсчет. - У меня тридцать семь, герр капитан, - объявил он, и Бахфиш кивнул.
Оберлейтенант сделал пометку в планшете, покачал головой и посмотрел на стоявшего рядом с ним человека в синем мундире куда более восторженным взглядом, чем обыкновенно удостаивают офицеры военного флота простых торговых капитанов.
- Надеюсь, вы простите меня за этот вопрос, герр капитан, - начал он, явно мучаясь неловкостью, - но как вам удалось их захватить? - Бахфиш, наклонив голову, косо посмотрел на него, и оберлейтенант быстро замотал головой. - Я, наверное, неправильно выразился, сэр. Просто обычно пираты захватывают экипаж торгового судна, а не наоборот. Когда кому-то удается на них отыграться - это всегда приятный сюрприз. И должен признаться, когда капитан приказал мне переправиться к вам и забрать у вас пленников, я просмотрел кое-какие материалы. Вы уже не первый раз сдаете нам банду пиратов.
Бахфиш задумчиво посмотрел на молодого офицера, чье звание соответствовало младшему лейтенанту КФМ. Он уже передал свой подробный рапорт капитану “Тодфейнда”, и военный юрист крейсера снял со всех его офицеров и большинства рядовых космонавтов показания под присягой. Здесь, в конфедерации, где свидетели по делу о пиратстве зачастую не могли присутствовать на судебных слушаниях, это была стандартная процедура. Но, судя по искреннему недоумению оберлейтенанта, старшие офицеры не поделились с ним информацией... и теперь парня заживо съедало любопытство.
- Я предпочитаю отдавать пиратов вам, а не силезцам, - помолчав, сказал Бахфиш. - По крайней мере, когда я передаю их империи, я более или менее уверен в том, что не увижу их снова. И они тоже это понимают. Они очень огорчились, когда я объявил, кто заберет их у нас и отправит к месту заключения. А что касается того, как мы на них отыгрались... - Он пожал плечами. - Может быть, по облику “Смерти пиратам” этого не скажешь, оберлейтенант, но корабль вооружен не хуже многих тяжелых крейсеров. Большинство торговцев не могут позволить себе потерь в тоннаже и структурных переделок, необходимых для установки эффективного вооружения, но “Смерть пиратам” не относится к большинству. - Он лукаво усмехнулся. - На самом деле стандартных лет этак семьдесят назад она начинала как вспомогательное судно - вооруженный транспорт типа “Фогель” - в вашем же флоте. Я купил её по дешевке, когда лет десять назад её наконец списали, потому что инерционный компенсатор пришел в негодность. Но в остальном она была в хорошей форме, и вернуть ее в строй вышло не слишком дорого. Заодно я заменил и обновил прежнее оснащение с вооружением и основательно продумал, как замаскировать оружейные порты. - Он еще раз пожал плечами. - И теперь большинство пиратов даже не подозревают, что “беспомощный купец”, которого они собираются взять на абордаж, на самом деле вооружен в несколько раз лучше, чем они. По крайней мере, до тех пор, пока мы не откроем порты и не взорвем их ко всем чертям, - добавил он.
Его тенор неожиданно стал резким и очень, очень холодным. Затем он тряхнул головой.
- Что касается клоунов, которых мы вам только что передали, - продолжил он более непринужденным тоном, хотя глаза его при этом нисколько не потеплели, - они уже сидели в абордажных шаттлах и на всех парах неслись к нам, когда их корабль с остатками экипажа обратился у них за спиной в плазму. Так что у них не было выбора, кроме как в точности выполнить наш приказ: разоружиться, по одному подняться к нам на борт через аварийный шлюз и сдаться. И они не попытались даже рыпнуться, чтобы не дай бог не огорчить наших стрелков.
Оберлейтенант всмотрелся в изборожденное морщинами лицо и холодные глаза капитана и решил вопросов больше не задавать, хотя в голове их роилось бесчисленное множество. Он не сомневался, что Бахфиш ответит вежливо, но было в капитане торгового судна нечто такое, что не позволяло собеседнику проявлять излишнюю фамильярность.
Молодой андерманский офицер окинул взглядом причальную галерею. Как и все на “Смерти пиратам”, отсек содержался в образцовом порядке. Все безупречно, свежевыкрашенные переборки и палуба выглядели такими чистыми, что с них буквально можно было есть. Одного взгляда на капитана было достаточно, чтобы понять, что судно у него содержится в небывало безукоризненном состоянии (особенно если сравнивать с местными силезскими “купцами”), но дело было не только в порядке. “Смерть пиратам” куда больше походила на военный корабль или на вспомогательное военное судно, в качестве которого начинала свой путь, чем на любой из “нормальных” торговых бортов, которые когда-либо повидал лейтенант.
Он снова перевел взгляд на капитана “Смерти пиратам” и коротко отсалютовал ему. Он не имел обыкновения раздавать знаки воинского уважения простым торговцам, но этот слишком отличался от прочих. И, несмотря на то, что лейтенант прекрасно знал о постоянно нарастающей напряженности между его военным флотом и флотом Звездного Королевства Мантикора, андерманец отдавал должное этому различию.
- Что ж, герр капитан, - сказал он, - позвольте мне еще раз повторить, что мой капитан восхищен вами. И, хотел бы добавить, я тоже.
- Спасибо, оберлейтенант, - серьезно ответил Бахфиш.
- И ещё, - заверил его андерманец, коротко улыбнувшись, - вы можете быть уверены, что эту шайку пиратов больше никогда не увидите.

* * *

“Тодфейнд” набирал ускорение, удаляясь от “Смерти пиратам”. Бахфиш стоял на капитанском мостике, наблюдая за удаляющимся тяжелым крейсером по визуальному монитору. На мгновение его глаза наполнились глубокой, неприкрытой тоской, но она исчезла столь же стремительно, как и появилась, и он обратился к команде мостика.
- Итак, мы потеряли достаточно времени, исполняя свой гражданский долг, - ехидно заметил он.
Большинство присутствующих довольно ухмыльнулись ему в ответ. Пусть Бахфиш и не утратил мантикорского акцента, но последние сорок стандартных лет он провел в Силезии. Как и большинство силезских экипажей, экипаж “Смерти” был набран откуда ни попадя. Он включал в себя силезцев, андерманцев, мантикорцев, соларианцев и даже парочку бывших хевенитов. Но всех их, как и экипаж их напарника, судна “Западня”, объединяло одно: они головой ручались за то, что никогда не спасуют перед бандитами, заполонившими Силезию. Пожалуй, звание крестоносцев было для них слишком громким - если они и были рыцарями, то явно не в белых одеждах (в лучшем случае - подозрительно серых), зато каждый испытывал глубокое удовлетворение от мысли, что любой пират, покусившийся на “Смерть” или “Западню”, никогда не повторит эту ошибку.
Никто из них не знал, что именно заставляло их капитана последние четыре десятилетия накапливать финансовые ресурсы с целью покупки, оснащения и содержания пары частных вспомогательных крейсеров. По сути дела, никто - возможно, за исключением капитана Лорела Малахи, шкипера “Западни”, и Цзыньчу Грубера, старпома “Смерти”, - не имел даже представления о том, как удалось капитану заполучить патент на вспомогательное судно, который позволил ему обойти закон конфедерации о запрете на вооруженные корабли в частном владении. Да это их и не интересовало. Если даже изредка у кого-то просыпалось любопытство, перевешивало главное: в отличие от большинства космических торговых судов конфедерации, они, отправляясь в рейс, могли быть почти уверены в том, что благополучно достигнут пункта назначения, даже если по дороге случайно встретят пирата-другого.
Большинство из них имело личные счеты к бандитам, терроризировавшим силезский торговый флот, и это только подстегивало их желание следовать за Бахфишем, куда бы он их ни повел не задавая бестактных вопросов. Его требование соблюдать военную дисциплину и проводить регулярные тренировки с оружием, как корабельным, так и стрелковым, и быстрое разбирательство с любым, кто возражал против высоких стандартов, установленных на борту, не вызывали у экипажа никаких возражений. Они воспринимали это как ничтожную цену за сочетание безопасности и то и дело представляющейся возможности грохнуть очередного пирата. И каждый знал: корабли Бахфиша всегда достигают пункта назначения с нетронутым грузом, а это позволяет ему выставлять заказчикам повышенные грузовые тарифы, а это, в свою очередь, гарантирует им исключительно высокие, по силезским стандартам, зарплаты.
Томас Бахфиш прекрасно знал, что большинство офицеров военного флота пришли бы в ужас при виде некоторых ребят, служивших на его кораблях. Когда-то он и сам мучился: допускать ли их на борт? Но это было давно, а сегодня он испытывал лишь глубокую гордость за то, как сплотились его “несовместимые” подчиненные. В сущности, он бы поставил на любой из двух своих “купцов” с разношерстными экипажами против любого обычного военного корабля тоннажем до линейного крейсера включительно - и не только в поединке с пиратским сбродом, с которым, как правило, приходилось иметь дело.
Он на секунду бросил взгляд на монитор, затем посмотрел на дисплей тактика, и нахмурился. Помимо того, что “Смерть пиратам” была вооруженным кораблем, она располагала сенсорным оборудованием и системами управления огнём, которые превосходили оснащение большинства военных кораблей флота конфедерации. Бахфиш просмотрел цифры на боковой врезке дисплея и нахмурился еще сильнее.
Он подошел поближе и заглянул тактику через плечо. Она почувствовала его присутствие и обернулась, вопросительно глядя на него снизу вверх.
- Вы что-то хотели, капитан? - спросила она.
- Хм... - Бахфиш легонько положил левую руку ей на плечо и наклонился, чтобы напечатать запрос с её консоли.
Компьютер одну-две наносекунды обдумывал запрос, затем послушно сообщил тоннаж “Тодфейнда”. Лейтенант Хэйрстон просмотрела новые цифры, замигавшие на дисплее, сравнила их с величиной ускорения и недовольно поджала губы.
- Похоже, они торопятся? - бросила она.
- Не исключено, Роберта, - пробормотал Бахфиш, выпрямился и потер подбородок, не сводя глаз с экрана. “Тодфейнд” не относился к числу новейших кораблей в реестре андерманцев, но его тип был разработан менее десяти стандартных лет назад, и весил тяжелый крейсер более четырехсот тысяч тонн. При этом тоннаже нормальное максимальное ускорение должно было составлять около пятисот g . Поскольку АИФ, как и любой другой космический флот, предписывал своим капитанам развивать ускорение меньшее, нежели максимально допустимое при полной боевой мощности, сейчас андерманский корабль должен был удаляться с ускорением около четырехсот g . Но, если верить показаниям сенсоров, он выжимал чуть больше четырехсот семидесяти пяти.
- Они на самой грани максимальной мощности своих компенсаторов, - заметила Хэйрстон.
Бахфиш бросил на нее короткий взгляд. Затем начал что-то говорить, но пожал плечами, улыбнулся ей, еще раз похлопал ее по плечу и повернулся к старпому.
- Я знаю, что в контракте особо оговорено, что на пути следования возможны задержки, обусловленные активностью пиратов, Цзыньчу, - сказал он. - Но мы потеряли несколько больше времени, чем мне бы хотелось, пусть даже мы и прихлопнули еще одного гада. Полагаю, мы сможем нагнать расписание, если уговорим Сантерро пропустить нас без очереди на терминале в Бродхерсте, но по дороге туда я не хочу терять времени.
- Понял, капитан, - ответил Грубер и махнул в сторону астрогатора “Смерти пиратам”. - Я велел Ларри проложить новый курс, еще когда мы отклонились с маршрута, чтобы доставить наших “гостей”.
- Вот это мне нравится, - с улыбкой похвалил Бахфиш. - Сознательные подчиненные, которые пашут, как лошади!
Грубер хмыкнул в ответ. Бахфиш показал на главный монитор.
- Нам еще далеко идти, - сказал он. - Так что давайте приступим, Цзыньчу.
- Есть, сэр, - сказал старший помощник и повернулся к астрогатору. - Ты слышал капитана, Ларри. Давай, уводи нас с орбиты.
- Есть, сэр, - официально ответил астрогатор.
Медленно прошагав по палубе, Бахфиш уселся в командирское кресло, прислушиваясь к таким знакомым, успокаивающим рабочим репликам команды мостика. По его поведению никто бы не догадался, что, откинувшись в кресле и положив ногу на ногу, он даже не замечает отточенной слаженности действий офицеров. Его внимание было целиком сосредоточено на том, что он обнаружил, оценив величину ускорения “Тодфейнда”.
Конечно, сохранялась вероятность, что версия Хэйрстон верна. Ускорение андерманцев было высоким, но тем не менее находилось в рамках безопасного диапазона для инерциальных компенсаторов большинства флотов. Но до максимальной величины оставалось совсем чуть-чуть, а АИФ так же старательно избегал ненужного риска и износа компенсаторов, как и КФМ. И если капитан “Тодфейнда” решил сорваться с места так близко к верхней планке, то, по логике, он и правда очень спешил.
Но Бахфиш знал то, чего не знала Хэйрстон. Капитан андерманцев приглашал Бахфиша и его старших офицеров отобедать на борту своего корабля. У АИФ не было в обычае раздавать подобные приглашения простым торговцам, и Бахфиш испытывал болезненное искушение принять его. К сожалению, как он только что сказал Груберу, крюк, который “Смерти пиратам” пришлось сделать, чтобы передать властям захваченных пиратов, сильно выбил её из графика, и капитану пришлось отклонить приглашение. Но если капитан дер штерне Швайкерт, со своей стороны, счел возможным это приглашение сделать, то он, очевидно, планировал оставаться на месте достаточно долго для торжественного обеда.
А это означало, что никуда он не спешил. Последнее, в свою очередь, означало, что он отнюдь не перегружает свои компенсаторы.
А это означало, что андерманский флот нашел секрет улучшения эффективности работы компенсатора, который в течение многих лет был одним из основных тактических преимуществ КФМ над хевами.
За последние сорок стандартных лет Томас Бахфиш посещал родную звездную нацию не более полудюжины раз. Большинство его старых друзей и приятелей в Звездном Королевстве давным-давно махнули на него рукой, с грустью вычеркнув из жизни человека, который не нашел ничего лучшего, чем “прибиться” к силезцам. И он признавал, что этот вердикт в определенной степени справедлив. Но за новостями из Мантикоры он следил. И был уверен, что Королевский Флот не обрадуется, узнав, что корабли все более задиристого андерманского флота теперь такие же быстрые, как и мантикорские.
Разумеется, если хоть кому-то в нынешнем Адмиралтействе хватит мозгов в это поверить.

Глава 5

Адмирал Королевского флота Мантикоры в отставке сэр Эдвард Яначек оторвал глаза от доклада, выведенного на настольный терминал, и постарался как-то скрыть недовольное выражение лица. Секретарь ввел в кабинет Реджинальда Хаусмана. Сэру Эдварду приходилось скрывать свои чувства, потому что Первому Лорду Адмиралтейства не положено приветствовать своего коллегу кислой гримасой. Но, несмотря на то, что он уже почти тридцать стандартных лет числился гражданским, Яначек продолжал считать себя флотским офицером, а ни один флотский офицер не мог смотреть на Хаусмана без отвращения. Сам же Хаусман почти не пытался скрыть врожденное глубокое и неистребимое презрение к военной касте Звездного Королевства, а если всё же пытался, то безуспешно. Хуже того, Хаусман и вся его семья, по мнению Яначека, были безнадежными политически наивными бездарями... и это еще очень мягко сказано. Хаусманы были представителями именно той разновидности либеральных придурков, из-за которых Яначек в свое время покинул флот, надеясь, что за штатом сможет бороться с ними более эффективно. Это наполняло их нынешние отношения чрезмерной и непредусмотренной иронией... А что делать? Хаусман и его либеральные сторонники в настоящий момент были жизненно необходимы, и Яначек просто не мог позволить себе показать истинные чувства.
- Прибыл Второй Лорд Адмиралтейства, сэр, - без всякой надобности возвестил секретарь тем угодливым тоном, который он приберегал специально для визитов Хаусмана.
Подобно многим из тех, кто демонстрирует презрение к военным, Хаусман при малейшей возможности упивался их вынужденным подобострастием.
- Спасибо, Кристофер, - кивнул Яначек, отпуская секретаря, затем встал и протянул Хаусману руку. - Всегда рад видеть вас, Реджинальд, - солгал он без заминки. - Следует ли мне понимать, что вы принесли мне ваши прогнозы?
- Эдвард, - поздоровался Хаусман, пожимая предложенную руку с не менее фальшивой улыбкой, чем у собеседника.
Первый Лорд жестом пригласил посетителя сесть, и Хаусман устроился в удобном кресле напротив.
- Да, я принес выкладки, которые вы запрашивали, - продолжил он и достал футляр с чипом. Наклонившись, он положил его на стол перед Яначеком, на краешек, затем снова откинулся в кресле. - И они, в сущности, довольно убедительно подтверждают ваши заключения.
- Хорошо.
Яначеку удалось скрыть раздражение оттенком снисхождения, звучавшим в голосе Хаусмана. Это было нелегко даже для него, имеющего за плечами десятилетия опыта работы в политике, но он постарался. Поведение Хаусмана не было для него сюрпризом. Хотя сейчас Яначек был гражданским, некогда он служил на флоте, а следовательно - в глазах Хаусмана - страдал имманентной флотской безрукостью и безмозглостью. Так что любые проявления компетентности или сообразительности со стороны Первого Лорда не переставали удивлять Хаусмана своей неожиданностью.
“Конечно, - думал Яначек, - до некоторой степени на его отношение к нам повлияло то, что и сами флотские офицеры - а кое-кто в особенности - позаботились довести свое мнение о Хаусмане до фигуранта в кристально ясной форме. И жаль, что это единственное, в чем я когда-либо соглашусь с этой психопаткой Харрингтон”.
- Допустим, мы заморозим работы на всех объектах, готовность которых не составляет как минимум шестьдесят пять процентов; отправим на слом около двенадцати процентов относительно устаревших кораблей стены, которые еще на ходу; заодно законсервируем еще шестнадцать процентов кораблей стены и переоборудуем площади верфей, в которых отпадет надобность, в охраняемые склады. В этом случае мы сможем осуществить ваши планы и при этом сократить расходы на флот примерно на четырнадцать процентов от текущего финансирования, - продолжил Хаусман, и на этот раз в его тоне явно звучала нотка одобрения. - Это составит почти два триллиона долларов, которые мы пустим на гораздо более нужные расходы.
- Рад это слышать, - ответил Яначек. Он и в самом деле был рад. Может, и не по тем же самым причинам, которые доставляли столь очевидное удовольствие Хаусману, но он давно смирился с тем, что в политике приходится ложится в постель с самыми неподходящими партнерами. Его терпимое отношение к Хаусману, ставшему Вторым Лордом Адмиралтейства, гражданским чиновником, отвечавшим за финансовую политику флота, служило тому весьма веским доказательством. В более широком смысле высвобождение огромного количества наличных денег, которые правительство использует прежде всего для реализации проектов, которые сам Яначек искренне не одобрял, было еще одним доказательством. Он понимал логику этой стратегии и осознавал ее эффективность, но от этого она не становилась приятнее.
Он вынул чип с выкладками Хаусмана из футляра, вставил его в консоль, затем выделил заголовок файла. Выбрал первую страницу краткого содержания доклада и просмотрел первые несколько абзацев, пока Хаусман устраивал на коленях свой планшет и настраивал дисплей.
- Итак, параграф второй, - начал Второй Лорд. - Как видите, для начала мы можем списать все корабли типа “Король Вильям”. После этого...

* * *

- Итак, вы согласились, что мы легко можем сократить военные расходы, - отметила леди Элен Декруа веселым, жизнерадостным голосом, от которого у барона Высокого Хребта всегда бегали мурашки по коже.
Декруа была невысокой миловидной женщиной и изо всех сил притворялась всеобщей любимой тетушкой. Жанвье в очередной раз напомнил себе, какой бронированный псевдокрокодил прячется за ее улыбкой.
- До известных пределов, Элен, - ловко вставил премьер-министр Мантикоры, прежде чем Первый Лорд успел ответить министру иностранных дел. - И при условии, что ситуация в Народной Республике... прошу прощения, Республике Хевен в общих чертах сохранится без изменений.
Барон Высокого Хребта заставил себя улыбнуться в ответ. Улыбка блистала аккуратно отмеренной добавкой стали. Псевдокрокодил там или нет, но не Декруа председательствовала на этом собрании. Председательствовал он, и ярко освещенный солнцем простор его роскошного, обитого деревянными панелями кабинета был явным свидетельством и подтверждением его власти. Антикварные часы, которыми были заставлены все полки, кофейные столики и сервизы, царившие здесь в эпоху герцога Кромарти, - все это исчезло, их место заняли его собственные любимые безделушки и сувениры, но это был тот самый кабинет, откуда на протяжении вот уже четырех стандартных веков премьер-министры управляли Звездным Королевством, и улыбка Жанвье напомнила Элен о власти, которую он представлял.
- О, я думаю, мы вправе предположить, что ситуация останется неизменной, - заверила его Декруа. По глазам было ясно, что она поняла смысл его прозрачного намека, но её улыбка не утратила самодовольства. - Мы можем продолжать переговоры с ними столько, сколько захотим. В конце концов, что еще им остается делать?
- Я все еще не убеждена, что нам следует полностью игнорировать их последние предложения, - произнес новый голос.
Барон Высокого Хребта повернулся к третьему члену квартета, который собрался в его кабинете в ожидании прихода Яначека. Марица Тернер, графиня Нового Киева, она же казначей с момента последней реорганизации кабинета, выглядела встревоженной. Впрочем, она часто выглядела встревоженной. Она, конечно, умела распознать политическую необходимость, когда сталкивалась с ней лицом к лицу, но порой ей казалось, что следовать этой необходимости... так противно!
Что, в общем, совершенно не мешало ей действовать на редкость рационально, цинично напомнил он себе.
- У нас нет особого выбора, Марица, - уверила Декруа и пожала плечами в ответ на вопросительный взгляд графини Нового Киева. - Если быть абсолютно честными, - продолжила министр иностранных дел, - при поверхностной оценке их предложение выглядело даже слишком разумно. Если бы мы приняли его, некоторые элементы в парламенте, возможно, настояли бы, чтобы мы взяли его в качестве основы формального договора. А это открыло бы тему территориальных уступок с нашей стороны, что тоже было частью их новых предложений. А это, разумеется, заставило бы нас поступиться львиной долей территорий, которые завоевал для нас наш доблестный флот.
Выражение лица графини Нового Киева на мгновение дрогнуло, но барон Высокого Хребта отметил, что она ничего не возразила на объяснение Декруа. Это лишь подчеркнуло её готовность поступать так, как того требует прагматизм, независимо от брезгливости и эмоций, ведь она понимала подтекст этого объяснения лучше любого члена кабинета.
Собственно, любой министр нынешнего правительства хорошо понимал, почему не следует приводить войну против хевов к формальному завершению. В этом не было настоятельной необходимости, принимая во внимание подавляющее техническое превосходство Звездного Королевства. Военный министр хевов Тейсман явно понимал, насколько беспомощны его силы перед лицом этого превосходства. Даже если бы он этого не понимал, то, по личному мнению барона Высокого Хребта, никогда бы не решился еще раз открыть боевые действия против звездной нации, которая нанесла столь решительное поражение его родине. Если бы его организм был настолько богат тестостероном, Тейсман никогда бы не отдал за здорово живешь абсолютную власть, находившуюся уже у него в руках, такому человеку, как Причарт!
Нет. Если военные действия когда-либо возобновятся, Народный Флот - или Республиканский Флот, как он сейчас именовался - будет моментально стерт в пыль, и все это знали. А значит, до тех пор, пока Звездное Королевство снисходит до обсуждения условий официального мирного договора, у нового хевенитского правительства нет другого выбора, кроме как продолжать переговоры. Что, удовлетворенно признавал он, обеспечивало исключительно удачный расклад - если учитывать внутренние опасности, грозившие ему и его политическим союзникам.
Конституция требовала проведения всеобщих выборов не реже чем каждые четыре мантикорских года, за исключением особых, строго оговоренных чрезвычайных обстоятельств... тем не менее последние выборы проводились более пяти мантикорских лет назад. Одним из обстоятельств, которые позволяли отложить выборы, было наличия состояния чрезвычайного положения, объявленного Короной и одобренное большинством в две трети в обеих палатах. Однако чрезвычайное положение необходимо было подтверждать каждый год - требовалось согласие и Короны, и парламентского большинства в обеих палатах, в противном же случае оно автоматически прекращалось.
Вторым обстоятельством, которое позволяло оттянуть всеобщие выборы, было состояние войны. При этом Конституция вовсе не требовала отмены выборов в таких обстоятельствах; она просто указывала, что они могут быть отложены по усмотрению действующего правительства. В отличие от барона Высокого Хребта, герцог Кромарти опирался в основном на Палату Общин и, хоть время от времени энтузиазм народа ослабевал, герцог пользовался достаточно устойчивой поддержкой. Кромарти, конечно, тщательно просчитывал сроки проведения выборов, но тем не менее во время войны он объявлял их дважды, и каждый раз голосующее за него большинство в нижней палате только возрастало.
Сторонники же Высокого Хребта, напротив, сосредоточились в основном в Палате Лордов , и это означало, что последнее, чего ему, по многим причинам, хотелось, - это объявлять всеобщие выборы. А поскольку продление чрезвычайного положения требовало большинства в обеих палатах - не говоря уже о согласии королевы, на которое нечего было и рассчитывать, - только официальное состояние войны с Хевеном позволяло ему оттягивать выборы, которые, при сложившихся обстоятельствах, без сомнения, обернулись бы для него катастрофой.
Но формальное состояние войны было полезным и во многих других отношениях. Высокому Хребту удалось не только отложить утверждение пэров Сан-Мартина и почти неизбежное постыдное поражение на выборах как либералов, так и прогрессистов (представительство его собственной Ассоциации консерваторов в нижней палате сократилось настолько, что никакое голосование ничего бы не изменило), но и сохранить предложенные правительством Кромарти налоги, введенные “лишь на период военного положения”. Эти налоги были, мягко говоря, непопулярны, но их введение прочно ассоциировалось в общественном сознании с Кромарти - и, тем самым, с центристской партией.
Конституция Звездного Королевства была разработана людьми, преисполненными решимости ограничить власть государства посредством ограничений в налоговой системе. Основатели выстроили финансовую систему так, что доход правительства зависел, главным образом, от пошлин на импорт и экспорт и налогов на имущество и продажи. В Конституции особо оговаривалось, что любой подоходный налог должен иметь плоскую шкалу и ограничиваться максимумом в восемь процентов общего дохода, за исключением чрезвычайных обстоятельств. Чтобы их позиция была кристально ясна, Основатели, помимо этого, указали, что даже в условиях чрезвычайного положения прогрессивный подоходный налог может быть введен в действие только с одобрения квалифицированного большинства обеих палат и автоматически прекращает действие (в случае если не будет подтвержден опять же квалифицированным большинством) через пять лет или перед очередными всеобщими выборами.
Перечисленные ограничения долго не позволяли правительству Кромарти провести через парламент требовавшиеся для финансирования войны подоходный налог (с максимальной ставкой в размере сорока процентов) и особые пошлины на импорт. Общество восприняло непомерное финансовое бремя новой налоговой структуры с мрачной покорностью, и то лишь потому, что Кромарти успешно аргументировал необходимость вводимых мер... к тому же избиратели рассчитывали, что эти меры закончатся сразу же, как закончится война. Вопреки их ожиданиям, война не заканчивалась (по крайней мере, официально), и поэтому налоги продолжали действовать.
Естественно, барон Высокого Хребта и его союзники глубоко (и громогласно) сожалели, что отказ хевенитов заключить официальный мирный договор требует сохранения налогового бремени, установленного центристами. Но их долг - обеспечить безопасность Звездного Королевства, и, находясь в здравом уме, они не вправе сокращать налоги раньше, чем будут уверены, что военная угроза миновала раз и навсегда, и когда это будет закреплено в официальном договоре. Тем временем существующее налогообложение обеспечивало огромные поступления в фонды, которые правительство перенаправляло на финансирование других программ, ибо военные действия прекратились. Но, конечно, это считалось всего лишь незапланированными последствиями не урегулированного международного положения.
Ломтики от этих щедрот под шумок уходили отдельным политическим организациям, лидерам профсоюзов, промышленникам и финансистам. Потихоньку перекачивать эти средства в определенные руки было сравнительно легко, хотя перечисления было необходимо обряжать под “гранты на исследования”, “изучение условий труда”, “образовательные субсидии” или “стимулирование расширения производства”. Вновь образованное Королевское Мантикорское Агентство Астрофизических Исследований было одним из самых успешных предприятий по перекачке денег. Без сомнения, определенную практическую пользу оно приносило, но главное - оно привлекало общественное внимание. Агентство стало знаменем кампании “Строим Мир”, разработанной графиней Нового Киева, и в теории все звучало вполне осмысленно. В конце концов, примерно три четверти благополучия Звездного Королевства обеспечивали грузоперевозки и гигантские транспортные потоки, которые обслуживала Мантикорская туннельная Сеть. Открытие новых направлений, которые могла бы обслуживать Сеть, несомненно, увеличило бы благосостояние Королевства.
Разумеется, агентство оказалось безумно дорогим предприятием... куда более дорогим, чем, как надеялся барон, думали его администраторы. Почти десять процентов бюджета КМААФИ можно было аккуратно снимать и напрямую передавать различным кораблестроительным и консалтинговым фирмам, не затрудняясь оправданиями. Агентство стало настолько “нашим всем”, что никто даже не осмеливался подвергать ревизии его расходы.
То здесь, то там бесследно исчезали транши по сорок-пятьдесят миллионов, даже без благопристойного прикрытия КМААФИ. Большинство этих траншей прошло через дискреционные фонды или анонимные платежи, а имена получателей сохранялись в тайне из соображений национальной безопасности - прикрытие, услужливо обеспеченное представителями разведывательного сообщества. Но на самом деле подобных ухищрений почти не требовалось.
Самые крупные расходы шли на столь любезные прогрессистам и либералам социальные программы. Сам барон считал это все пустой предвыборной популистской болтовней и был уверен, что Декруа разделяет его точку зрения, что бы она ни говорила на потребу публике. Но графиня Нового Киева - другое дело. Она искренне верила, что “бедные” в Звездном Королевстве прозябают в нищете... в упор не замечая, что фактический доход беднейших мантикорцев по крайней мере в четыре раза превышает средний доход граждан у грейсонских союзников и примерно в семь-восемь раз - у хевенитов, проживающих в испытывающей финансовый упадок республике. Леди Марица и её приятели-либералы намеревались построить новое, “более справедливое Звездное Королевство с равными правами для всех”, в котором “неправедные богатства благоденствующих классов” следует перераспределять правительственным указом, ибо нормальное функционирование рынка этого сделать, по-видимому, неспособно.
В глубине души барон признавал, что либералы намного опаснее центристов. Во вдохновенных речах наиболее говорливых сторонников графини Нового Киева слышалось уродливое эхо идей, которые, в конечном счете, привели к краху прежней Республики Хевен и созданию Народной Республики. К счастью, шансы либералов достичь провозглашаемых ими целей в Звездном Королевстве были очень невысоки. А пока, отдав на откуп либералам казначейство и министерство внутренних дел, он решительно и открыто поддерживал национальные программы графини Нового Киева - заодно скругляя по крайней мере самые острые углы сложившихся взглядов избирателей на Ассоциацию консерваторов как на глубоко реакционную защитницу аристократических привилегий за счет представителей других классов.
Союз с либералами приобрел особую важность после истерических обвинений этой чертовой Монтень и скандала, который разразился следом. Если уж на то пошло, реорганизация, которая принесла либералам непропорционально большое влияние в кабинете, была вызвана именно этим скандалом. Палата Лордов почти единодушно поддержала меры, предпринятые правительством по сдерживанию развязавшейся “охоты на ведьм”, хотя, как это ни прискорбно, пришлось в угоду благородному негодованию пролов пожертвовать парой заметных фигур. Палата Общин - другое дело. Старания Александера возбудить специальное расследование - помимо официального правительственного расследования и в дополнение к нему - были опасны. Пожалуй, даже очень опасны, поскольку в файлах, которые раскопали Монтень и ее любовник-простолюдин, нашлись, конечно, и парочка имен, принадлежавших центристам, и даже один-единственный лоялист, зато консерваторов и прогрессистов там было неизмеримо больше.
И либералов тоже.
Вот в чем крылась главная опасность скандала - если принять во внимание объем представительства либеральной партии в нижней палате. Даже не в том, что Александер и его дружки могли добиться обвинительного вердикта - хотя это само по себе было достаточно погано, - а в том, что если выплывет связь ряда либералов с такой гадостью, как торговля генетическими рабами, внутри партии неминуемо начнется кризис. Так всегда случается с людьми, для которых смысл жизни - непреклонно следовать своим принципам и вообще быть святее самого Господа. Обнаружив прегрешения против принципов (во всяком случае такие, которые грозят привлечь общественное внимание), эти святоши, как правило, набрасываются на отступников, абсолютно не думая ни о стратегии, ни об уместности подобной агрессии. Барон Высокого Хребта, конечно же, глубоко сожалел о существовании столь неприглядного явления, как генетическая работорговля, - хотя искренне считал, что истеричка Монтень многократно преувеличила масштабы преступления. Но несмотря на все сожаления, надо принимать во внимание всю совокупность факторов. Он не собирался из-за одного-единственного сбоя - как бы ни возмущалось им общество - упускать уникальную возможность воспрепятствовать Короне уничтожить фундаментальный баланс сил, установленный Конституцией.
К сожалению, либералу этого не объяснишь. По крайней мере, либералу, который состоит в палате общин и боится, что эти объяснения могут подслушать избиратели или пресса. Запрос Александера о независимом расследовании встретил опасно растущую поддержку либералов, и барону Высокого Хребта удалось разрядить обстановку только проделав принципиальную рокировку. Графиня Нового Киева получила второй по значимости пост в кабинете министров, а сэр Харрисон МакИнтош стал министром внутренних дел. Благодаря новому посту МакИнтош от имени правительства взял на себя ответственность за контроль над проведением расследования, а у него была прочная репутация как у юриста. Кроме того, он был членом Палаты Общин, а не пэром, что позволило либеральным членам парламента объявить, что он ни в коем случае не станет пособничать аристократам, желающим “спустить дело на тормозах”. И, что не менее важно, некоторые неосторожные поступки в прошлом в сочетании с куда более развитой, чем можно было решить по публичным выступлениям МакИнтоша, прагматичностью обеспечили премьер-министру дополнительные рычаги, о которых не подозревала даже графиня Нового Киева.
Кстати, именно обнаружив эти рычаги, он и поспешил воспользоваться прекрасной возможностью переместить графиню из министерства внутренних дел в казначейство. Было абсолютно непредсказуемо, что бы она натворила, если бы расследование под ее руководством завело графиню в такие подробности дела, о существовании которых она знать не желала. Не исключено, что из принципиальности она бы публично отказалась от ведения правительственного расследования - и это обернулось бы катастрофой. А так, когда расследование возглавил её добрый друг МакИнтош, совать туда нос она не станет, будучи уверенной, что Харрисон докопается до сути вещей... и ей уж никак не грозит лично столкнуться с неприглядностью реальной жизни (и с необходимостью принятия жестких политических решений).
В целом барон Высокого Хребта был, скорее, доволен тем, как ловко ему удалось превратить потенциальную помеху в преимущество - и в то же время прикрыть себя и свою партию от возможных обвинений в сговоре с подозреваемыми. При необходимости он легко отговорится, и вина ляжет не на него, а на товарищей по коалиции, на либералов. А поскольку либеральная партия обладает высокой репутацией и незыблемыми моральными устоями - по крайней мере, в представлении собственных избирателей и определенного круга средств массовой информации, - это лишь укрепляет прикрытие. Например, если выяснится, что в ходе следствия какие-то факты ускользнули от внимания, это будет истолковано лишь как досадная ошибка со стороны столь беспристрастных следователей.
И, кстати, не вредно иметь возможность укрыться за спиной графини Нового Киева и её клики либеральных советников вроде Хаусманов, если возникнут неприятные вопросы насчет налоговой и финансовой политики кабинета.
В ближайшие несколько месяцев последнее соображение грозило стать особенно важным, ибо время действия прогрессивного подоходного налога стремительно истекало. Некоторые другие возросшие за время войны налоги можно было законно поддерживать вплоть до следующих всеобщих выборов, но только не подоходный налог, и исчезновение этого источника денежного изобилия (а на поддержку контролируемой центристами Палаты Общин нечего было и надеяться) было истинной причиной, почему Яначеку и Хаусману поручили максимально сократить расходы на военный флот. В противном случае пришлось бы сократить невоенные расходы, что было тактически неприемлемо для любой из партий власти. Барон Высокого Хребта от всей души надеялся, что они смогут аккуратно провести все сокращения, так и не озвучив подлинные мотивы, которыми они продиктованы, но если не удастся, он твердо намеревался переложить вину на графиню Нового Киева. В конце концов, все знали, что принцип либералов “обложи налогами и распредели”. В существующем раскладе перед Высоким Хребтом маячила неясная перспектива не испортить отношения с достаточным количеством независимых членов Палаты Лордов, чтобы сохранить в ней большинство, даже если с графиней Нового Киева придется расстаться. Перспектива существовала, но очень уж смутная, и поэтому необходимо было как можно тише и как можно быстрее добиться сокращения расходов и одобрения нового бюджета.
Если предположить, что все пойдет хорошо и у них все получится, все равно небесполезно оставить графиню Нового Киева во главе казначейства. Помимо всего прочего, важнейший пост в кабинете, отданный либералам, был мощным аргументом в пользу утверждения, что нынешнее правительство по сути своей является широкой коалицией, вобравшей в себя все политические точки зрения и суждения.
Ну а еще важнее было то, что барон твердо знал, что они с графиней полностью сходятся в отношении к идее, преданной центристами анафеме: они оба считали правильным использовать государственную власть для достижения собственных идеологических целей. Они радикально расходились в понимании этих целей, но оба с готовностью допускали вмешательство в политическую и частную жизнь (во всяком случае, в частную жизнь всех остальных), против чего всегда возмущались Центристы Александера... и на своем пути легко достигали между собой тактических компромиссов. Премьер-министр также признавал, что изобилие инвестиционных предложений и правительственных программ графини Марицы принесло заметный результат. Некоторые из них обеспечивали финансирование проектов и служб - таких как КМААФИ, - важность которых не посмели бы оспаривать даже центристы (правда, он сам отнюдь не считал, что финансировать их должно правительство). Другие программы далеко не всеми считались полезными, зато поддерживали чувство глубокой преданности в тех, кто с них кормился. И все инициативы графини играли на таком естественном и таком понятном человеческом желании поскорее забыть о жертвах, смерти и разрушениях войны - и обратиться к позитивным и жизнеутверждающим ценностям.
Поэтому опросы общественного мнения показывали медленный, но неуклонный спад поддержки избирателями центристов. Благоприятные условия для тщательно спланированных выборов, которые намеревался созвать Высокий Хребет, еще далеко не сложились, и вряд ли сейчас что-то могло разобщить центристов настолько, чтобы лишить их статуса единственной крупной партии в палате общин (еще и потому, что первые же всеобщие выборы превратят сан-мартинских “наблюдателей” в полноправных членов парламента). Но если наметившаяся тенденция не исчезнет, центристы почти наверняка потеряют статус партии большинства , даже при поддержке сан-мартинцев. Либералы, в частности, неуклонно упрочивали свое положение, и это тоже говорило в пользу того, что графиня Нового Киева вряд ли захочет раскачивать лодку. Не говоря уж о еще одной причине, почему так важно было провести под носом оппозиции новые сокращения финансирования...
Тем не менее, напомнил себе (в который раз!) барон Высокого Хребта, нельзя недооценивать отвращение, которое проявляет графиня к тактике, навязываемой ей по соображениям прагматической целесообразности. И нельзя забывать, что для каждого истинного либерала любые действия, хотя бы отдельно напоминающие империализм и территориальную экспансию, являют собой ересь - несомненную ересь, что бы ни думали прогрессисты. Вода должна немного отстояться, решил он, и, взглядом попросив Декруа помолчать, обратился непосредственно к графине Нового Киева.
- Ни у кого из нас нет имперских амбиций, Марица, - убедительно произнес он. - Однако, несмотря на это, и в особенности в свете того, что правительство Кромарти возложило на нас проблемы безопасности, связанные с аннексией звезды Тревора, мы будем настаивать на некоторых уступках со стороны хевенитов. Согласитесь, теперь их очередь немного уступить. Мы уже сделали жест доброй воли, когда согласились на поголовную репатриацию военнопленных, имея на руках лишь соглашение о перемирии.
Графиня Нового Киева несколько секунд пристально смотрела на премьер-министра, затем задумчиво кивнула. Декруа же, уверенная, что графиня не смотрит в её сторону, цинично закатила глаза. “Репатриация военнопленных” - это звучало так великодушно! Но графиня не хуже остальных должна была понимать, что Звездное Королевство пошло на это не от душевных щедрот Высокого Хребта и не ради демонстрации доброй воли. Кормить и содержать полчища пленных хевенитов, захваченных Мантикорским Альянсом, стоило немалых денег, а избавившись от этих трат, они получили в качестве бонуса небывалый общественный резонанс и популистский лозунг “Правительство, которое вернуло домой наших мужчин и женщин”...
- Разумеется, они не хуже нашего знают, что следующая крупная уступка должна произойти с их стороны, - настойчиво продолжал барон. - И они должны сознавать, что решение проблемы нашей безопасности в новых условиях неизбежно будет сопровождаться коррекцией границ. Но заметьте, что до сих пор Секретарь Джанкола в каждом предложении в качестве первого шага мирного процесса выдвигал требование о возвращении нами всех оккупированных систем. Ни одно мантикорское правительство не уступит подобным требованиям - хотя бы потому, что наши военные заплатили за захват этих систем слишком высокую цену.
Это, конечно, было не совсем так, но уточнять нюансы он ни в коем случае не собирался. Хевен действительно настаивал на возвращении всех оккупированных планет, но в министерстве иностранных дел прекрасно понимали, что речь идет не более чем об определении стартовой позиции переговоров - чтобы впоследствии было о чём торговаться и в чём уступать. И, в отличие от графини Нового Киева, барон знал, что в своих докладах кабинету министров Декруа аккуратно умалчивает о последнем предложении Джанколы. А предлагал Джанкола, чтобы звездные системы путем референдума - разумеется, проводимого в присутствии наблюдателей от Республики - сами решили, какая из сторон сохранит над ними контроль.
Может, и хорошо, что мы об этом не говорили, думал он, глядя, как графиня поджимает губы при словах “наши военные”. Если она и не разделяла хаусмановского презрения к военным, то, как и большинство лидеров либеральной партии, испытывала в лучшем случае двойственные чувства, когда речь заходила об использовании военной силы. Тот факт, что Звездное Королевство оккупировало иностранные звездные системы, вне зависимости от причин и обстоятельств, возмущал все антиимпериалистические фибры ее души, а поскольку требования политической целесообразности вынуждали её выступать в поддержку этой оккупации - по крайней мере, публично, - её возмущение только росло.
Однако в следующую минуту стало ясно, что в этом кабинете ее чувств не разделяет никто.
- Я, само собой, согласен, - сказал Стефан Юнг, граф Северной Пустоши.
Граф получил пост министра торговли в качестве платы за использование в интересах правительства секретных досье исключительной убойной силы, собранных его отцом. Важность этих досье привела к тому, что, несмотря на сравнительно низкий ранг его министерства в официальной иерархии кабинета, Стефан был пятым - и последним - из присутствующих на этом стратегическом совещании высшего уровня. В конце концов, ведь именно эти досье стали главным рычагом, благодаря которому барон Высокого Хребта был уверен, что при необходимости сможет... конструктивно направлять расследование МакИнтоша по делу о работорговле.
- Мы не станем говорить о возвращении хотя бы одной хевенитской системы до тех пор, пока не будут соблюдены интересы нашей собственной безопасности, - продолжил граф Северной Пустоши. - И кстати, Мишель, меня несколько беспокоит, как оппозиция отнесется к рекомендации Эдварда по дальнейшему уменьшению количества кораблей стены.
Яначек нахмурился, граф вяло взмахнул рукой.
- Да нет же, у меня никаких вопросов не возникло, - заверил он Первого Лорда. - И как человек, и как министр торговли я, разумеется, поддерживаю перераспределение финансов с содержания устаревших военных кораблей и их экипажей на более продуктивные цели! Кроме того, - добавил он чуть более мрачно, - мне уж точно не грозит бессонница от сочувствия к адмиралам, беснующимся, потому что у них отобрали любимые игрушки. Но мы предлагаем существенные изменения в нынешней структуре построения флота, и я считаю, нам нужно быть осторожными, чтобы не дать оппозиции за что зацепиться. А она не замедлит вмешаться, если мы будем действовать слишком неосмотрительно.
“Что в переводе означает, - язвительно подумал барон Высокого Хребта, - моя жена считает, что мы должны быть осторожными”.
Стефан Юнг был намного умнее своего старшего брата Павла, которого Хонор Харрингтон убила на дуэльном поле Лэндинга. Хотя чтобы быть умнее Павла гением быть не требовалось, но, по крайней мере, Стефан в обычной обстановке умел вытереть себе нос без посторонней помощи. Но уж точно братья и в подметки не годились своему отцу - чему барон Высокого Хребта был изрядно рад. Ни один лидер Ассоциации не уцелел бы, схлестнувшись с Дмитрием, и это знали все. Обширные, с огромным трудом собранные архивы старшего Юнга содержали слишком много разрушительных политических секретов.
Когда Дмитрий умер, его старший сын стал проявлять тревожные симптомы честолюбия, угрожая положению Высокого Хребта. К счастью, Харрингтон вместе с Павлом ликвидировала и эту угрозу, а Стефан, тоже достаточно честолюбивый и вступивший во владение все теми же смертельно опасными досье, был вдобавок достаточно умен, чтобы слушаться своей жены. Леди Северной Пустоши оказалась исключительно проницательным тактиком и стратегом. Она четко понимала, что из таких как Стефан харизматичные политические лидеры не получаются. Между прочим, до брака с ним Джорджия Юнг - некогда Джорджия Сакристос - была главным помощником и Дмитрия, и Павла. Официально она числилась руководителем их службы безопасности, но все прекрасно знали, хотя вслух об этом не распространялись, что на самом деле она была у обоих консультантом по “грязным штучкам”. Потому-то Высокий Хребет и назначил ее главой координационного политического комитета Ассоциации консерваторов. Отдав ей комитет, он рассчитывал, возможно, заручиться её лояльностью действующему руководству Ассоциации. Он, конечно, никогда не забывал, что Джорджия - весьма обоюдоострое оружие, но до сих пор все получалось прекрасно.
Поэтому, если не забывать, что тревогу, которую только что выразил граф Северной Пустоши, на самом деле испытывает его жена, то значит тревога - как минимум в перспективе - имела на взгляд премьер-министр под собой основания.
- Эдвард? - предложил он высказаться Первому Лорду.
- Я в полной мере осознаю, что Адмиралтейство предлагает существенную смену приоритетов, - высокопарно произнес Яначек. - Но реалии текущей ситуации требуют систематического пересмотра нашей предыдущей позиций.
“Даже здесь он не называет истинных причин”, - отметил барон. Кажется, больше никто этого не заметил. Первый Лорд продолжил в тех же, самых осторожных тонах.
- Политика развертывания и состав флота, которые мы унаследовали от правительства Кромарти, возможно имели смысл как основа для продолжения войны против Хевена. Хочу, однако, заметить, что структура флота страдала серьезным перекосом в сторону более старых и менее эффективных типов крупных кораблей. Как и некоторые другие офицеры, я на протяжении многих лет стремился искоренить этот недостаток, еще до того как началась война, но, думаю, требовать от любого Адмиралтейства, чтобы оно сразу распознавало ценность новых радикальных идей - значит требовать невозможного.
Он обвел взглядом стол, но никто из присутствующих не выразил желания прокомментировать сказанное. Все знали, что он имеет в виду адмирала Соню Хэмпхилл. Он всегда ставил радикальные изменения в техническом оснащении Королевского флота Мантикоры в заслугу Хэмпхилл и ее так называемой jeune ecole , поскольку, помимо всего прочего, леди Соня была его двоюродной сестрой. Конечно, он начисто игнорировал тот факт, что успеху кораблей нового типа, которые произвели революцию в тактике космического сражения, флот был обязан уж точно в не меньшей степени людям, которые всю жизнь умеряли энтузиазм Кошмарихи Хэмпхилл, сопротивляясь наиболее радикальным её идеям. А еще он старался не замечать, что недавно леди Соня разве что не публично расплевалась с Адмиралтейством Яначека по причине фундаментального несогласия с политикой правительства. Наверное, именно поэтому он не упомянул сейчас её имени. Также не исключено, что Яначек вдруг решил поупражняться в тактичности. Ни для кого не было секретом, что именно Хэмпхилл подала решающий голос на трибунале, приговорившем Павла Юнга к увольнению со службы, и в настоящий момент брату Павла о ней лучше бы не напоминать.
- Но, каков бы ни был довоенный расклад или даже расклад четырех-пятилетней давности, - продолжил Яначек, - военная доктрина Кромарти безнадежно устарела в свете новых реалий ведения космических войн и наших текущих финансовых ограничений. Согласно нашему плану, количество эскадр кораблей стены сохранится на уровне приблизительно девяноста процентов от ныне существующего количества.
Он не добавил, что при этом размер каждой эскадры сократится с восьми кораблей до шести. То есть, сокращение количества эскадр на десять процентов означало сокращение по количеству корпусов на тридцать три процента.
- Что касается кораблей, которые мы предлагаем пустить на слом либо законсервировать, - продолжал Яначек, - дело в том, что в бою против новых супердредноутов, оснащенных ракетными подвесками, или носителей ЛАК они, будучи необратимо устаревшими, превратятся в смертоносную ловушку для собственных экипажей. Недостойно посылать наших мужчин и женщин умирать в кораблях, которые в бою будут лишь почти беззащитными мишенями. И кроме того, каждый доллар, который мы тратим на обслуживание этих кораблей, - это доллар, не потраченный на новые типы, столь решительно доказавшие свое превосходство в бою. С любой точки зрения, взяв курс на поддержание максимально экономичной и эффективной боеспособности, мы обязаны сократить список бесполезных старых классов кораблей.
- Но в пользу чего? - продолжал настаивать граф Северной Пустоши.
Сообразительностью он не отличался, но ему великолепно удавалось добиваться желаемого впечатления: в настоящий момент он искренне задавал вопрос без тени критики.
- Уже несколько лет флот испытывает жестокую нехватку легких кораблей, - ответил Яначек. - В целом некоторое снижение численности этих типов было неизбежно, особенно в первые годы войны. Необходимость создать максимально мощную боевую стену, на которую мы только способны, не позволяла нам строить и комплектовать экипажами легкие крейсера и крейсера, требующиеся для таких задач, как защита коммерции. Тех легких кораблей, которые мы все же строили, не хватало даже для выполнения разведывательных задач и эскорта главных боевых флотов, не говоря уже о простом патрулировании пространства Силезии. Как следствие, по всей конфедерации за пределами досягаемости станции Сайдмор деятельность пиратов совершенно вышла из берегов.
- Поэтому вы собираетесь сосредоточиться на наращивании сил, необходимых нам для защиты коммерческого судоходства, - сказал граф Северной Пустоши, глубокомысленно кивая. - Как министр торговли я могу только одобрить такую цель, что я и делаю. Но боюсь даже представить, что может накрутить вокруг этого какой-нибудь так называемый “эксперт”, работающий на оппозицию. Особенно в свете решения приостановить работы над СД(п), которые еще не завершены.
Он вопросительно глянул на Первого Лорда. Яначек издал тихое раздраженное ворчание.
- Еще ни один другой флот в космосе не имеет в своём составе ни одного такого супердредноута, - заявил он с непогрешимостью Господа Бога. - Адмирал Юргенсен и его аналитики в РУФ полностью подтверждают эту информацию! Мы же, напротив, обладаем мощным ядром из шестидесяти с лишним единиц. Этого более чем достаточно, чтобы разгромить флот состоящий из традиционных кораблей любого противника, особенно при поддержке НЛАКов.
- Ни один другой флот? - переспросил граф Северной Пустоши. - А как же грейсонцы?
- Я хотел сказать, ни один потенциально враждебный нам флот, разумеется, - с некоторым раздражением поправился Яначек. - И хотя только у планеты, населенной сумасшедшими религиозными фанатиками, хватило бы идиотизма, чтобы в мирное время тратить такую чудовищную долю валового планетарного продукта на бюджет военного флота, но, по крайней мере, они наши сумасшедшие. Можно, конечно, задуматься, почему они вбили себе в голову, что им нужен такой раздутый военный флот, и лично я как-то не верю, что их официальная версия - чистая правда.
На самом деле, как было известно всем коллегам Яначека, он питал насчет Грейсона немало неприятных подозрений. Их религиозный пыл уже сам по себе был подозрительным, а аргумент, что отсутствие официального мирного договора требует от них продолжать наращивать обороноспособность, не казался ему убедительным. Это был слишком удобный предлог... как уже уяснили для себя и он, и остальные члены кабинета. Кроме того, грейсонцы были заносчивы и не проявляли должного уважения и почтительности, которые планете неотесанных неоварваров подобало бы выказывать по отношению к старшему партнеру по космическому альянсу. Он уже имел три издевательски вежливых обмена колкостями с их гранд-адмиралом Мэтьюсом - который, Боже милостивый, когда Грейсон вошел в Альянс, был всего лишь коммодором ! Что лучше могло продемонстрировать раздутое самомнение Грейсона об их месте в межзвездном сообществе!
Одним из предметов спора было давно назревшее введение мер безопасности в РУФ, на которых он настоял, избавившись от Гивенс. Политика “открытых дверей” в отношении второразрядных флотов вроде грейсонского, практиковавшаяся предыдущим Вторым Космос-лордом, таила в себе постоянную угрозу безопасности Альянса. В сущности, в отношении Грейсона риск по сравнению с любым другим малым флотом Альянса даже возрастал, принимая во внимание склонность Бенджамина Мэйхью доверять бывшим хевенитским офицерам вроде адмирала Альфредо Ю, de facto командующего флотом, так претенциозно именовавшимся “Гвардией Протектора”. Человек, переметнувшийся однажды, обязательно переметнется еще раз, если это покажется ему выгодным, а восстановление старой хевенитской Конституции обеспечит ему веский моральный повод. И при этом грейсонцы наотрез отказывались изолировать таких офицеров от информации. Им даже хватало наглости игнорировать абсолютно законную обеспокоенность Адмиралтейства проблемой обеспечения безопасности на том основании, что упомянутые офицеры, дескать, “доказали” свою лояльность. Конечно доказали! И домой на Хевен скорее всего побегут те, кто больше всех старался доказать, что не побежит. Без сомнения, они даже будут оправдывать свое предательство соображениями патриотизма - теперь, когда режим Госбезопасности, от которого они удрали, пал!
Что ж, Яначек положил конец этому вздору, и если “гранд-адмиралу” будет трудно перенести закрытую дверь, открытостью которой он так упорно злоупотреблял, - это его проблемы.
Второй спор возник вокруг решения главы Адмиралтейства закрыть совместные мантикорско-грейсонские НИОКР. Продолжать их финансирование не было необходимости - всего того, что они уже разработали, должно было хватить по меньшей мере на двадцать стандартных лет работы при уровне финансирования мирного времени. Кроме того, для Яначека было очевидно, что для Грейсона “совместные программы” почти целиком сводятся к выкачиванию из Мантикоры технологий, не тратясь при этом на развитие собственных. Неудивительно что Мэтьюс надулся, когда Яначек перекрыл кран... особенно если вспомнить, как правительство Кромарти и Адмиралтейство баронессы Морнкрик баловало и обхаживало своих маленьких грейсонских друзей.
Что до третьего спора... Мэтьюс не мог не понимать, как оскорбит Первого Лорда Адмиралтейства Мантикоры, пожаловав этой заднице графу Белой Гавани ранг полного адмирала их драгоценного флота. До Страшного суда будет помнить Яначек нанесенное ему оскорбление!
- Что бы они там себе ни воображали, - продолжил он после паузы, - но даже грейсонцы не настолько глупы, чтобы надеяться добиться чего-то значительного в межзвездном масштабе без нашей поддержки. Нравится им это или нет, но они полностью у нас в руках, как и эревонцы, и они это знают. Поэтому их военный флот - даже если предположить, что они изыщут некий хитрый способ поддерживать его на сегодняшнем уровне дольше, чем год-два, не обанкротившись, и даже если представить, что сумеют с ним управиться без того, чтобы мы водили их за руку, - их флот на самом деле не является сколько-нибудь значимым фактором в соображениях о нашей безопасности. Вернее, является, постольку поскольку повышает “нашу” военную мощь.
Никому из присутствующих никогда не приходила в голову иная оценка союзника, и министр торговли пожал плечами.
- Я затронул этот вопрос только потому, что кое-кто из недоброжелателей наверняка проведет параллель с нашей политикой в отношении строительства новых кораблей, - сказал граф Северной Пустоши. - Но что насчет аргумента, что нынешнее превосходство КФМ в этом классе кораблей может быть оспорено кем-то еще. Например, хевами. Они, конечно, видели их в действии, и у них есть мощный стимул добиваться уравнивания возможностей, в особенности потому, что у нас до сих пор нет официального мирного договора.
Яначек в упор уставился на него, и граф Северной Пустоши снова пожал плечами, на сей раз с извиняющимся видом.
- Я просто пытаюсь выступить адвокатом дьявола, Эдвард, - мягко сказал он. - Вы же понимаете, что если я не задам этих вопросов сейчас, оппозиция наверняка задаст их позже. И кое-кто из наших противников наверняка укажет на то же самое. Да, мы обладаем монополией на новые типы кораблей, но их количество относительно невелико. И если какой-нибудь другой флот приложит все усилия, чтобы преодолеть наше превосходство в новых классах кораблей, то у нас не будет достаточного численного преимущества, а значит, мы не сможем воспрепятствовать успешной реализации такой попытки, если она будет предпринята, например, хевами.
- Возможно, вы правы, - мрачно признал Яначек. - Отвечаю на ваш вопрос. В обозримом будущем единственный наш потенциальный враг - хевы. Как вы заметили, у них, несомненно, есть стимул сравняться с нами в мощи, но, откровенно говоря, их техническая база слишком сильно отстает от нашей, чтобы они смогли выпустить технику, аналогичную нашей, в ближайшие десять лет, по самым скромным оценкам РУФ. Я обсуждал буквально этот же вопрос с адмиралом Юргенсеном, и он заверил меня, что его аналитики совершенно единодушны на сей счет. Более того, если бы они обладали техническими возможностями для постройки аналогичных кораблей, им еще необходимо заложить корпуса, построить их и укомплектовать экипажами, которые еще надо обучить до приемлемых стандартов. Только тогда они будут представлять для нас хоть какую-то угрозу. Как всем вам известно из докладов РУФ, которые я вам представил, Тейсман, Турвиль и Жискар все еще сражаются с оппортунистскими элементами на все тех же устаревших кораблях, которые они использовали против нас. Мы не наблюдаем ни малейших признаков модернизации. Более того, с нашей точки зрения как потенциального противника, то, как они продолжают палить друг в друга, не только регулярно оборачивается потерей наиболее опытных офицеров и экипажей, но и наносит существенный урон даже тем кораблям, которые сейчас есть у них в наличии.
Он покачал головой.
- Нет, Стефан. Только у хевов есть причина угрожать нам, но у них просто нет на это сил. К тому времени, когда они смогут начать производить корабли, которые будут представлять для нас угрозу, у нас будет большая фора во времени, чтобы увеличить мощь нашего собственного флота СД(п) и НЛАКов. А до тех пор шестьдесят четыре новых супердредноута - это более чем достаточно.
- Я в этом не сомневаюсь, - сказал граф Северной Пустоши. - Но эти шестьдесят четыре корабля в одно и то же время могут находиться только в одном месте - по крайней мере, так скажут нам аналитики оппозиции. Какой же аргумент мы предоставим в оправдание того, что мы не завершаем уже начатое строительство всех остальных СД(п)?
- А им и не надо быть больше чем в одном месте в одно и то же время, - возразил ему Яначек. - Восьмой флот был, главным образом, наступательной силой, средством нанесения удара по врагу. Теперь, когда мы передали современные корабли из Восьмого флота Третьему, тот, конечно, продолжает выполнять оборонительные функции у Звезды Тревора, но остается по преимуществу наступательным. Превосходство Третьего флота перед любым возможным противником столь очевидно, что он сможет пробиться сквозь любую оборону к столичной системе любого противника так же, как пробивался к хевам Восьмой флот, когда было заключено нынешнее перемирие.
По какой-то необъяснимой причине, отметил барон Высокого Хребта, Яначек запамятовал упомянуть имя офицера, который командовал в то время Восьмым флотом.
- Располагая такой мощью, нам следует озаботиться задачей обороны собственной территории хевенитских звездных систем, контролируемых нами в настоящее время, против явно устаревших типов кораблей, которые способен выставить потенциальный противник. Самый малозатратный и эффективный способ осуществления такой обороны - использовать новые легкие атакующие корабли. В сравнении с супердредноутами мы можем строить и укомплектовывать ЛАКи в огромных количествах, а если их будет достаточно, они способны удерживать любую звездную систему сколь угодно долго. Тем временем недостроенные корабли, которые мы законсервируем, по-прежнему останутся в нашем распоряжении, на случай если впоследствии они нам потребуются. В конце концов, мы же не пускаем их на слом. Мы просто приостанавливаем постройку. Корпуса останутся на стапелях и в доках, и все материалы, уже приобретенные для их производства, также будут храниться на орбитальных складах. Деньги, которые мы при этом сэкономим, могут быть использованы на создание флотилий ЛАКов, которые необходимы для защиты систем, а также на комплекс мер по борьбе с пиратами, не говоря уже о многих жизненно важных внутренних программах, которые требуют немедленного финансирования, - добавил Яначек, бросив взгляд вбок, на графиню Нового Киева.
- А ещё, - проворковала Декруа, также покосившись на казначея, - приостановление строительства будет демонстрацией наших собственных миролюбивых устремлений. Супердредноуты, как справедливо указал Эдвард, используются в качестве наступательной силы. Они - оружие агрессии, в отличие от крейсеров, которые он хочет строить как средство борьбы с пиратами. А ЛАКи еще менее пригодны для агрессии против наших соседей, потому что без носителя они даже не способны перемещаться в гиперпространстве.
- Превосходное замечание, - яростно закивала графиня Нового Киева, у которой тут же активировались антиимпериалистические рефлексы.
- Понимаю. - Граф Северной Пустоши, нахмурившись, погрузился в задумчивость, затем медленно кивнул. - Понимаю, - повторил он уже энергичнее, - и полностью соглашаюсь, разумеется. Тем не менее я продолжаю испытывать некоторую обеспокоенность относительно того, как могут раскритиковать наши новые инициативы некоторые шовинистические паникеры. В частности, я беспокоюсь относительно Белой Гавани и Харрингтон.
Эффект, произведенный этими двумя именами, был исключительным. Все лица в кабинете застыли, их выражения варьировались от враждебности до отвращения и презрения - и даже до оттенка неприкрытого страха. Казалось, только граф Северной Пустоши остался безучастным, хотя все знали, что он притворяется. У него, больше чем у любого другого, были причины ненавидеть Хонор Харрингтон. Да и вряд ли он забыл, что Хэмиш Александер председательствовал в трибунале, который положил бесславный конец военной карьере его покойного брата.
- Эти двое не раз были помехой и источником наших неприятностей и в других вопросах, - невозмутимо продолжал граф. - В общественном сознании они играют роль великих вождей военного времени и могут оказаться источником крупных неприятностей, когда речь зайдет о проблеме, настолько напрямую связанной с военным флотом.
- Харрингтон - психопатка, - проскрежетал Яначек. - Ну да, харизмы у неё достаточно, но ей еще придется доказать, что она обладает хоть каким-нибудь стратегическим мышлением. И вспомнить только, какой у нее всегда уровень потерь! Боже мой! - резко фыркнул он. - Вот уж воистину “Саламандра” ! Жаль только, что огонь все время почему-то поджаривает кого-то другого !
- Но она действительно пользуется невероятной популярностью, - мягко указал граф Северной Пустоши.
- Конечно пользуется! - прорычал Яначек. - Средства массовой информации нашей оппозиции об этом позаботились, а широкая публика слишком мало разбирается в военных реалиях и слишком одурманена её имиджем отчаянного храбреца, чтобы усомниться хоть в чем-нибудь.
На мгновение присутствующим показалось, что граф Северной Пустоши вот-вот спросит Первого Лорда, является ли репутация Белой Гавани столь же незаслуженной... но даже Стефан был не настолько глуп. Беспощадно едкие (и всегда публичные) выволочки, которые Белая Гавань задавал Яначеку, когда они оба были кадровыми офицерами, вошли в легенду.
- Все мы понимаем, что репутация Харрингтон непомерно раздута, Эдвард, - мягко вмешался барон Высокого Хребта, - но от этого замечание Стефана не теряет смысла. Особенно в свете того, насколько важно для нас принятие нового бюджета и установление новых приоритетов. Каким бы образом она ни приобрела эту репутацию, она у нее есть, и она научилась её эффективно использовать, чтобы атаковать наши инициативы.
- Заодно с Белой Гаванью, - дополнила Декруа.
- Знаю. - Яначек сделал глубокий вдох и заставил себя сесть обратно в кресло. - Вообще, наверное, я должен признать, что не предложить Харрингтон командный пост в действующем флоте было ошибкой. Я хотел, чтобы она держалась подальше от флагманского мостика, поскольку она явно не справляется с обязанностями флаг-офицера, несмотря на все продвижения по службе, которыми предыдущее Адмиралтейство столь неразумно ее осыпало. Последнее, чего бы мне хотелось, это чтобы она оказалась где-нибудь поблизости от позиций хевов, пока мы находимся в стадии переговоров. Один Бог ведает, в какие самовольные безумные акции она бы нас впутала. Вот почему я одобрил ее запрос о возвращении в Академию острова Саганами: я-то думал, что мы спокойно засунем её на преподавательскую должность и там про неё все забудут. На случай если ей надоест, я надеялся, что грейсонцы будут достаточно глупы, чтобы отозвать ее домой и произвести в командующие, раз уж они готовы целовать землю, по которой она ходит. Я вовсе не ожидал, что она надолго обоснуется в Академии, но она обосновалась, и сейчас мне никак не убрать эту чертову “Саламандру” с Острова, не разворошив улей. - Он горестно пожал плечами. - Я не представлял, что она додумается, что, удержав ее здесь, на Мантикоре, я тем самым оставил ее рядом с парламентом, да еще и в центре общественного внимания.
- И никто из нас не мог себе представить, что они с Белой Гаванью так эффективно споются. - Голос Декруа стал раздраженным, на несколько секунд благостная маска соскользнула с ее лица, и взгляд стал каменным.
- Именно этот вопрос я и собирался поднять, - сказал граф Северной Пустоши. - Каждый из них поодиночке уже не подарок, а вместе - они самая главная наша помеха в Палате Лордов. Все согласны?
- Возможно, вы правы, - сказала после паузы графиня Нового Киева. - Вильям Александер и сам не подарок, но он всегда был командным игроком и всегда сохранял абсолютную верность Кромарти. Он оставался в тени, поэтому общество воспринимало его как “рабочую лошадку”. Он был центром команды Кромарти, ее техником и стратегом, причем стратегом выдающимся, но не лидером. Он не обладает ни харизмой Харрингтон, ни репутацией руководителя, которую снискал его брат. То же самое относится к Джеймсу Вебстеру и Себастьяну д'Орвилю, если говорить о флоте. Оба пользуются уважением, но ни один, ни другой никогда не становился центром общественного внимания до такой степени, как Харрингтон и Белая Гавань. И, разумеется, ни у того, ни у другого нет места в парламенте, сколь бы влиятельны они ни были в качестве “аналитиков” оппозиции.
- Итак, как мне кажется, все мы согласны, - сказал граф Северной Пустоши, - что любой ход, который... э-э... уменьшит популярность Белой Гавани и Харрингтон, особенно в данный конкретный момент, будет для нас... полезным?
Он медленно обводил стол пристальным испытующим взглядом, и один за другим собравшиеся кивали. Кивок графини Нового Киева коротким и не отличался энтузиазмом, он был почти вымученным, но тем не менее это был кивок.
- Вот вопрос, который меня мучает, милорд, - заметила Декруа, - как именно мы можем уменьшить популярность кого угодно из них, тем более их обоих. Право, во всех предыдущих случаях они оказывались удивительно стойкими ко всем подобным усилиям в этом направлении.
- Да, но это потому, что наши усилия были направлены на... разоружение каждого из них в отдельности. А не обоих вместе , - сказал граф Северной Пустоши, мерзко улыбнувшись.

Глава 6

- ... таким образом, контракты должны быть у нас на руках к концу недели, ваша милость.
Ричард Максвелл, личный мантикорский адвокат Хонор и генеральный поверенный герцогини Харрингтон, нажал клавишу на планшете. Высветилась новая страница, он некоторое время изучал её, затем коротко и удовлетворенно кивнул.
- Вот, в общем, и всё, ваша милость, - сказал он.
- Превосходный доклад, Ричард, - одобрила Хонор. - Больше всего меня радует, что продвигаются переговоры по строительству коттеджей.
- Я всё еще не настолько хорошо разбираюсь в договорном праве, как Уиллард, - отметил Максвелл, - но в этом случае все было довольно просто. Эти земли самим Богом созданы для катания на лыжах, а выход к побережью делает их прекрасным местом отдыха в любое время года, мечтой любого туроператора. Они полны желания приступить к делу и за право строительства в этом районе готовы раскошелиться намного больше, чем мы рассчитывали, особенно сейчас, когда прекращение военных действий послужило толчком для гражданской экономики. И относительно Одома Уиллард тоже был прав: Одом почти такой же ловкий переговорщик, как и сам Уиллард. На последних переговорах он идеально чувствовал, когда надо надавить, и, боюсь показаться нескромным, но мне кажется, что и я начинаю лучше разбираться в коммерческом праве. Да и должен признать, что возможность располагать поддержкой Клариссы Чайлдерс оказалась отнюдь не лишней.
- Мерлин молодчина, - согласилась Хонор. - И, знаете, Кларисса всегда оказывает некое... влияние на любое собрание. Присутствует ли она там лично, или нет.
Она улыбнулась Максвеллу, и он усмехнулся в ответ, показав, что понимает нарочитую недосказанность ее замечания.
Уиллард Нефстайлер после долгих поисков наконец нашел себе заместителя на Мантикоре - Мерлина Одома. Тот теперь занимался всеми операциями постоянно увеличивающейся финансовой империи Харрингтон в Звездном Королевстве в соответствии с общими указаниями Нефстайлера, поступающими с Грейсона. В свои сорок два года он был намного моложе Уилларда, а покидать свой кабинет ради варварских физических упражнений любил даже меньше. Но в остальном коренастый юрист с темными волосами, синими глазами и неожиданно рыжей бородкой все сильнее демонстрировал те же наклонности. Еще несколько десятилетий опыта и он вполне будет готов принять дела у Уилларда, когда тот наконец уйдет на покой, а это был нешуточный комплимент.
Что до Чайлдерс... Всем было известно, что Хонор при необходимости пользуется ее услугами, и сам этот факт служил герцогине Харрингтон бесценным подспорьем. Кларисса не только была одним из самых способных юристов Звездного Королевства, добившись успеха своими силами; список клиентов её фирмы - список весьма краткий - был прекрасно известен любому предпринимателю. За последние пятнадцать лет Хонор стала одним из богатейших людей Мантикоры, и её “Небесные купола Грейсона” прочно заняли свое место в списке пятисот крупнейших корпораций королевства. Но Чайлдерс работала напрямую на Клауса Гауптмана, чье личное благосостояние и благосостояние его компании по меньшей мере не уступало по объему активам полудюжины его ближайших конкурентов вместе взятых. Кларисса Чайлдерс была президентом и старшим партнером огромной юридической фирмы “Чайлдерс, Штрауслунд, Голдман и У”, единственными клиентами которой были картель Гауптмана (который с большим отрывом возглавлял тот самый “список пятисот”), семья Гауптмана... и, время от времени, Хонор Харрингтон.
- Теперь, когда коммерческая сторона дел под контролем, ваша светлость, - продолжил Максвелл с задумчивым выражением на некрасивом, но приятном лице, - я бы хотел потратить некоторое время на разработку судебной системы.
- Прямо сейчас? - спросила Хонор, поморщившись. - Мы пока еще и близко не достигли нормальной численности населения герцогства!
- Ваша милость, - с некоторой суровостью сказал Максвелл, - во всем Звездном Королевстве нет никого, кто разбирается в этом лучше вашего. Вы ведь уже занимались основанием нового ленного владения на Грейсоне.
- Но я взвалила большую часть этой работы на Говарда Клинкскейлса, - уточнила Хонор. - Все, что мне нужно было делать, это подмахивать решения, которые принимал он.
- Так уж получилось, что из частной переписки с лордом Клинкскейлсом я знаю, что вы намного активнее участвовали в процессе, чем вы утверждаете, ваша милость, - почтительно возразил Максвелл. - И даже если не участвовали, за долгое время правления вы наверняка убедились, насколько остро в подобных ситуациях стоит проблема хорошо налаженной инфраструктуры.
- Нельзя сравнивать, - заспорила Хонор. - Как землевладелец я обладаю властью осуществлять в лене Харрингтон правосудие на всех уровнях. Мне оно даром не надо, позвольте заметить, и за последние несколько лет власть землевладельца принимать решения по своему усмотрению все более и более ограничивалась прецедентами. Не говоря уже о том, сколько сделал Меч с момента “Реставрации Мэйхью”, подчинив кодексы ленных владений планетарной Конституции. Но землевладелец Харрингтон тем не менее является главой государства, со всеми вытекающими отсюда юридическими прерогативами и обязанностями. А герцогиня Харрингтон - всего лишь администратор, фактически губернатор Короны.
- И как губернатор герцогиня обладает властью пересматривать дела и смягчать наказания, - уточнил Максвелл. - И как губернатор она по сути является главой правительства своего герцогства. А это означает, что ей необходимо иметь в. наличии действующую систему судов и органов защиты правопорядка.
- И от кого они будут его защищать? - печально спросила Хонор. - Сколько там у нас населения в герцогстве? Тысячи две, наверное? И на сколько тысяч квадратных километров они разбросаны?
- На самом деле численность населения выше, - сказал Максвелл. - Ненамного, признаю, но выше. А станет намного выше по причине, которая должна быть вам известна по грейсонскому опыту работы “Небесных куполов”. Как только приедут разведывательные и строительные бригады горнолыжных курортов, сегодняшняя численность населения возрастет по меньшей мере в пять раз. А как только коттеджи и курорты начнут привлекать туристов, а также обслуживающий персонал на постоянное место жительства, эти цифры взлетят до небес.
- Ну ладно, ладно, - вздохнула Хонор. - Сдаюсь. К следующей среде подготовьте предложения, и я обещаю как можно скорее вернуться с вами к этому вопросу.
- Ты слышал, Нимиц? - через плечо спросил поверенный у кремово-серого кота, вольготно растянувшегося на специальном сиденье рядом со своей миниатюрной пятнистой кремово-коричневой подругой.
Нимиц повел ушами, и Максвелл усмехнулся.
- Надеюсь, ты будешь за ней присматривать и проследишь, чтобы она вправду уделила внимание моим запискам, - сказал он.

Предыдущая страница 3 Следующая страница


Война и честь (Война Хонор) 4

Нимиц внимательно посмотрел на него, затем приподнялся до полусидячего положения и поднял передние лапы. Правую, с прижатыми пальцами и обращенной влево ладонью, он положил на перевернутую ладонью вверх левую, которую направил от тела. Затем провел правой ладонью по левой, остановив ее запястьем у кончиков пальцев.
- Предатель, - мрачно пробормотала Хонор, прочитав знак “ОК”.
Нимиц насмешливо чирикнул и снова заговорил знаками.
“Я не виноват, что тебе нужна нянька , - сказали мелькавшие пальцы. - Кроме того, он приносит сельдерей ”.
- Кто бы мог подумать, что твою преданность можно купить так дешево, - сказала ему Хонор, горестно качая головой.
“Не преданность , - ответили лапы Нимица. - Просто сотрудничество ”.
- Да уж, - фыркнула Хонор и перевела взгляд на Максвелла. - Ну что ж, теперь, когда вы завербовали себе этого мохнатого приспешника, выбора у меня нет, придется прочитать вашу записку. Вот только куда, по-вашему, я должна это вставить в свое расписание? Для меня это остается загадкой.
- Я уверен, что Мак с Мирандой найдут для вас часок-другой, который вы могли бы уделить чтению. Со своей стороны обещаю быть как можно немногословнее. Но прежде чем вы одобрите какие-либо планы, вам действительно надо прочитать несколько больше, чем краткое содержание и заголовки отдельных частей, ваша светлость. Я польщен вашим доверием, но окончательные решения и последствия, которые они могут повлечь за собой, - на вашей совести.
- Знаю, - сказала она уже серьезнее и ввела команду на терминале своего стола.
Несколько секунд она вглядывалась в дисплей, затем ввела короткую запись.
- Я выбрала среду наугад, - призналась она, - но, похоже, и впрямь может получиться. Она удобна еще и потому, что днем у меня экзамен на Острове Саганами. По меньшей мере, до самых выходных я буду завалена экзаменационными работами, которые надо проверять в свободное время, его ведь у меня навалом. Так что если вы сможете прислать мне документ к утру среды, а еще лучше к вечеру вторника, я как-нибудь постараюсь уделить ему время, пока не утону во всех этих контрольных.
- Рад слышать, ваша светлость, - ответил Максвелл, - но разве у вас в среду, помимо этого, нет заседания в Палате Лордов? Кажется я видел сообщение о том, что правительство намеревается продвигать на этой неделе свой новый бюджет, и, несмотря на то что наше дело очень важно, я бы не хотел, чтобы оно мешало подготовительной работе.
- Нет, - сказала Хонор, снова скривившись, и на этот раз намного выразительнее. - Перенесли на следующую среду. Я не знаю точно почему, но правительство уведомило нас позавчера, что переносит слушания на неделю вперед. Да и подготовительной работы там будет немного. Высокий Хребет скажет в точности то же самое, что он говорит последние три стандартных года, а граф Белой Гавани и я будем говорить в точности то же самое, что мы говорим последние три стандартных года. Затем палата проголосует - разумеется, с крохотным перевесом - за проект бюджета, который нужен правительству, Палата Общин выдвинет свои поправки, лорды снова их отклонят, и абсолютно ничего не изменится.
Максвелл смотрел на нее, гадая, слышит ли она сама как много горечи (и усталости) сквозит в ее голосе. Впрочем, удивляться было нечему.
Полномочия выступать с инициативой финансовых законопроектов входили в число преимуществ, которыми пользовалась Палата Лордов, контролируя финансы Звездного Королевства. Кроме того, любой законопроект должен был получить одобрение у лордов в своем окончательном виде. Это означало, что - как сетовала Хонор - лорды успешно вычеркивали любые продавленные Палатой Общин поправки, после чего выносили свой проект на безальтернативное голосование. При нормальных обстоятельствах Палата Общин сохраняла за собой довольно много власти, поскольку могла, в свою очередь, отказаться одобрить вариант Палаты Лордов и - главное - отвергнуть любые чрезвычайные финансовые меры, заложенные в бюджете лордов. Но сейчас обстоятельства нормальными не были. “Чрезвычайные финансовые меры” были уже введены, а лорды, вдобавок, имели полномочия в условиях чрезвычайной ситуации в случае если дебаты по бюджету зашли в тупик передавать право принятия финансовых решений правительству даже без одобрения общин.
Разумеется, благоразумные премьер-министры, как правило, не слишком активно эксплуатировали попадающее в их руки оружие. Чтобы лорды могли заниматься самоуправством, требовалось наличие такой ситуации, при которой заметная часть избирателей была готова обвинить в неспособности пойти на компромисс именно Палату Общин. При подобных обстоятельствах выборная палата оказывалась в фатально невыгодном положении. Но если бы лорды по неразумию попали в ситуацию, когда уже их обвинили бы в неизбежной пробуксовке работы большей части государственных служб, то длительное недовольство избирателей давно бы дало Короне основания лишить верхнюю палату контроля над финансами.
Именно потому-то правительство Высокого Хребта столь прилежно старалось купить общественную поддержку... и именно это сделало герцогиню Харрингтон и графа Белой Гавани такими ценными фигурами для оппозиции в Палате Лордов. Во всем, что касалось бюджета военного флота, их голоса звучали для избирателей наиболее весомо.
И именно поэтому барон Высокого Хребта и его союзники стремились уменьшить их влияние любыми доступными способами.
Сами члены кабинета должны были соблюдать предельную осторожность, чтобы не показалось, будто они сводят личные счеты с двумя самыми знаменитыми героями прошедшей войны. Но на практике требовалось минимальная изобретательность, чтобы перепоручить атаку достаточно отдаленному стороннику. А уж финансируемых правительством “комментаторов” и газеты, а также идиотов, которые им искренне верили, и вовсе никакие тормоза не сдерживали, и накапливающаяся усталость леди Харрингтон проявлялась все отчетливей.
Разумеется, она привыкла иметь дело с предвзятой прессой и в Звездном Королевстве, и на Грейсоне, и реагировала на выпады с таким внешним спокойствием, что Максвелл про себя считал его маской. За последние несколько лет он достаточно хорошо изучил леди Харрингтон, чтобы понять: при всей излучаемой ею безмятежности и спокойствии темперамент у нее был не менее взрывоопасный, чем у самой королевы. Пожалуй, её труднее было заставить выйти из себя, но если уж это удавалось, никакие преграды на пути не в силах были ей помешать... что могли засвидетельствовать призраки Павла Юнга и Денвера Саммерваля.
В каком-то смысле, размышлял Максвелл, ей приходилось даже хуже, чем обоим братьям Александерам. По крайней мере, барон Высокого Хребта и его шайка воспринимали их как одного, хотя и опасного противника, в то время как леди Харрингтон - и это ни для кого не было секретом - выступая в Палате Лордов, представляла не только себя, но и Протектора Бенджамина и Елизавету III.
И все они ни в грош не ставили барона Высокого Хребта и его коллег-министров.
Поверенный начал было что-то говорить, но передумал. Вряд ли он скажет ей нечто новое. И даже если скажет, неуместно с его стороны предлагать ей непрошеные политические советы. И тем более делиться сплетнями, каких бы он ни нахватался..
“Кроме того, - подумал он, - все можно устроить гораздо лучше... если, конечно, я решу, что имею право сунуть нос в её частную жизнь. Не надо ничего рассказывать ей, надо переговорить с Мирандой или Маком. И пусть они соображают, как ей это преподнести”.

* * *

- Прибыли лорд Александер и граф Белой Гавани, ваша милость.
- Спасибо, Мак. Будь добр, пригласи их прямо сюда.
- Разумеется, ваша милость.
Хонор положила ридер на подставку, остановив его на третьей странице экзаменационной работы гардемарина Зилвицкой с анализом битвы у мыса Сент-Винсент, и с улыбкой подняла глаза. Джеймс МакГиннес, единственный стюард Королевского флота Мантикоры, который на самом деле служил не на флоте, улыбнулся ей в ответ и, склонив голову в полупоклоне, удалился. Она с нежностью посмотрела ему вслед. Последние двадцать стандартных лет Мак играл ключевую роль в эффективной организации ее жизни.
Она бросила взгляд на Нимица, в блаженном одиночестве разлегшегося поперек двойного насеста, который он обыкновенно делил со своей подругой. Сегодня был четверг, и Саманта отсутствовала - она сопровождала Миранду и Фаррагута во время обычного визита в Академию имени Андреаса Веницелоса, приют для сирот и частную школу, которые учредила Хонор для тех, чьи родители погибли на войне, как мантикорцев, так и грейсонцев. Академия имела филиалы и в Звездном Королевстве, и в системе Ельцина, и Миранда, числившаяся теперь шефом персонала Хонор, регулярно посещала её вместо герцогини, у которой прочие обязанности поглощали все больше и больше времени. Детишки были без ума от Нимица, Саманты, Фаррагута и древесных котов вообще, а все коты, не важно, четыре у них лапы или шесть, любят играть с детьми. Для них это было заранее предвкушаемым удовольствием, и Нимиц часто ездил к детям с остальными котами, даже когда Хонор не могла. Но не тогда, когда в личном расписании его человека значилось нечто вроде сегодняшней встречи.
Когда за МакГиннесом закрывалась дверь, Хонор краем глаза заметила Лафолле, даже здесь стоящего на посту у её двери. Затем она заставила себя подняться с кресла и подошла к самому краю большого эркера, который нависал над благоустроенными территориями вокруг особняка, словно крепостная башня. Наружная стена, целиком сделанная из кристаллопласта, выходила на залив Язона, восхитительно синий сегодня, и она на секунду позволила себе замереть, любуясь видом, затем снова повернулась к двери и поправила сшитые по грейсонской моде платье и жилет.
За эти годы она сроднилась с традиционным грейсонским одеянием. Она по-прежнему считала его совершенно непрактичным, пригодным лишь для того, чтобы выглядеть нарядно, но вынуждена была признать, что выглядеть нарядно - не так уж и плохо. Кроме того, здесь, в Звездном Королевстве она носила эти одежды - по крайней мере, когда не надевала военную форму - почти постоянно не без причины. Грейсонское платье напоминало всем, включая её саму, кем она является... а также что Звездное Королевство и весь Мантикорский Альянс многим обязаны людям планеты, которая стала её второй родиной.
“Еще одно соображение, которое Высокому Хребту, похоже, с легкостью удается не замечать... или того хуже”, - с горечью подумала она, но привычно подавила волну гнева. Множить в мыслях причины, по которым ей так хочется вцепиться в горло премьер-министру, сейчас было неуместным.
МакГиннес вернулся несколько секунд спустя в сопровождении Хэмиша и Вильяма Александеров.
- Ваша светлость, граф Белой Гавани и лорд Александер, - вполголоса объявил стюард и мажордом Хонор - и удалился, неслышно закрыв за собой полированные деревянные двери.
- Хэмиш. Вилли.
Хонор подошла к ним, протягивая руку. Ей уже не казалось странным, что она здоровается с ними без соблюдения лишних формальностей. Время от времени накатывало, правда, некое ощущение нереальности происходящего, особенно когда она обращалась по имени к своей королеве или к Бенджамину Мэйхью, но такое случалось все реже и реже. Как ни странно, она постоянно помнила, кто она такая и из какой среды вышла, несмотря на то, что со временем поднялась к самой вершине политической власти даже двух звездных наций. Она редко задумывалась об этом специально, но когда неожиданно приходило осознание, становилось ясно, что её отношение к происходящему сформировано как раз поздним вхождением во внутренние круги правления двух наций, к которым она принадлежала.
Она была “чужим”, возвысившимся до статуса влиятельнейших “своих”. Поэтому многое она видела другими глазами, с другой точки зрения - которую, как она знала, многие её союзники часто считали едва ли не простодушием. Изощренные, порочные, бесконечно любезные (по крайней мере, внешне) политические баталии, которые эти люди, пусть и с сожалением, принимали как должное, ей были чужды и по натуре, и по жизненному опыту. В какой-то степени ее грейсонские и мантикорские друзья понимали друг друга намного лучше, чем она понимала и тех и других, но постепенно она пришла к мнению, что само неприятие бессмысленной политической возни служит ей своеобразной броней. И противники и сторонники в равной мере считали её прискорбно бесхитростной и прямодушной, не желающей - или не способной - “играть” по хорошо известным им правилам. И это делало её “темной лошадкой”, непредсказуемым фактором - особенно для оппонентов. Они знали всё о тончайших нюансах занимаемой ими позиции, о выгодах и шансах, которые руководили их собственными решениями и тактическими маневрами, но простота и прямота позиции леди Харрингтон их попросту обескураживала. Они словно не в состоянии были поверить, что она и в самом деле такая как есть, что она искренне верит именно в то, о чём говорит... ведь про себя они твердо знали, что это невозможно. И поэтому они продолжали следить за ней с напряжением и опаской, постоянно ожидая, когда же она наконец раскроет свою “подлинную” натуру.
С врагами это было полезно, но, к сожалению, даже самые близкие ее союзники, особенно из аристократической среды (что ей прекрасно было видно из эмоций её гостей), порой не верили, что ей нечего скрывать. Они еще могли принять это разумом, но, будучи плотью от плоти мира, в котором родились, пэры Звездного Королевства не в состоянии были отрешиться от инстинктов, как бы им этого ни захотелось. А им, кстати, и не хотелось, да и с чего бы? Это был их мир, и Хонор вполне искренне признавала, что в нем найдется по меньшей мере столько же достоинств, сколько и недостатков. Но даже лучшие его представители - даже такие люди, как Хэмиш Александер, лет семьдесят-восемьдесят прослуживший офицером, - никогда в полной мере не могли освободиться от условностей игры, по правилам которой они играли с самого детства.
Она отмела в сторону эти мысли, поздоровалась за руку с каждым из Александеров по очереди и с улыбкой указала им на кресла, которые они всегда занимали. Её улыбка была теплой и приветливой, но Хонор не замечала, насколько теплее становилась эта улыбка, когда ее глаза встречались с глазами графа Белой Гавани.
Вильям Александер, напротив, все отлично видел. Просто раньше он не отдавал себе в этом отчета. Не обращал внимания, как сердечно Хонор приветствует его брата. Не замечал коротких разговоров наедине, не придавал значения тому, что после каждого их трехстороннего стратегического совещания Хэмиш неизменно находил повод задержаться для внезапно возникшей частной дискуссии с Хонор по каким-то деталям. Сейчас он смущенно наблюдал за тем, как улыбается Хонор, и - окончательно смутившись - за тем, как отвечает на ее улыбку Хэмиш.
- Спасибо за приглашение, Хонор, - сказал граф Белой Гавани, задержав её руку в своей на мгновение дольше, чем требовала простая учтивость.
- Можно подумать, у меня не вошло в привычку приглашать вас обоих перед каждым приёмом у Высокого Хребта, - усмехнулась Хонор.
- Вошло, - согласился граф. - Но мне бы не хотелось, чтобы вы думали, что мы принимаем эти приглашения как нечто само собой разумеющееся, ваша милость, - добавил он, едва заметно улыбнувшись.
- Вряд ли вы чего добьетесь, - сухо сказала Хонор. - Мы втроем так долго старались испортить отношения с правительством, что общество любого из нас для двух остальных уж точно “само собой разумеющееся”.
- Своим примером доказываем справедливость слов того парня со Старой Земли, - вставил Вильям. - Вы должны знать, как его зовут. Ханкок? Арнольд? - Он помотал головой. - Он из этих древних американцев. - Пришлось обращаться за помощью к брату. - Историк у нас в семье ты, Хэмиш. О ком я думаю?
- Если не ошибаюсь, - ответил граф Белой Гавани, - человека, чье имя ты столь безуспешно пытаешься вспомнить, звали Бенджамин Франклин. Во время мятежа он советовал своим товарищам-повстанцам держаться вместе, если они не хотят, чтобы их повесили по отдельности. Но я потрясен. Какое чудо позволило такому исторически безграмотному типу, как ты, припомнить эту цитату?
- Если вспомнить, сколько воды утекло со времен твоего драгоценного Франклина, думаю, что каждый, кто не помешался на бессмысленной эрудиции, заслуживает огромного уважения уже за то, что вообще о нём помнит, - парировал Вильям. - Кто бы сомневался, что ты, услышав одну фразу, тут же назовешь книгу, страницу и год издания.
- Прежде чем вы разовьёте эту мысль, Вилли, - предупредила Хонор, - пожалуй, мне следует предупредить, что я тоже неплохо знаю Франклина и его период.
- Вот как! Ну тогда, конечно, моя изысканная врожденная галантность не позволит мне более распространяться о... Ну, в общем, сами знаете.
- Знаю-знаю, - зловеще произнесла Хонор, и оба покатились со смеху.
В дверь кабинета мягко постучали, и на пороге вновь возник МакГиннес. Он вкатил столик с закусками и напитками, приготовленными мистрис Торн, грейсонским поваром Хонор, и остановился около стола. Предпочтения гостей он изучил давным-давно, уточняющих вопросов не требовалось. Сперва он налил кружку “Старого Тилмана” графу, потом откупорил бутылку сфинксианского бургундского и предложил для дегустации лорду Александеру.
Хонор и Хэмиш с усмешкой переглянулись. Вильям тщательно изучил пробку, изящно вдохнул аромат и только потом кивком засвидетельствовал свое благосклонное одобрение. Тогда МакГиннес налил вторую кружку “Старого Тилмана” для Хонор, получив в благодарность её улыбку. Затем Хонор с Хэмишем подняли запотевшие кружки увенчанные шапками пены в салюте подлинных любителей пива. Затесавшегося в их компанию безнадежно изнеженного сноба, предпочитавшего вино, они демонстративно проигнорировали.
- Должен сказать, Хонор, - проговорил Хэмиш, с удовлетворенным вздохом опуская кружку, - что мне куда ближе ваш выбор напитков, чем все что подают на политических сборищах у Вилли.
- Это потому, что вы ходите не на те сборища, - подмигнула Хонор. - И в мыслях не держу дерзостного предположения, что урожденные аристократы голубых кровей, подобные вашему достопочтенному брату, начисто лишены простых жизненных радостей, но на Грейсоне меня всегда восхищало, как даже самые высокомерные землевладельцы не стыдясь признаются, что любят время от времени пропустить кружечку пивка.
- Мнимая добродетель любви к пиву сильно преувеличена теми несчастными заблудшими душами, которые не способны наслаждаться высшими достоинствами благородного вина, - уведомил Вильям, обращаясь к ним обоим. - Время от времени я и сам не прочь пропустить кружечку пивка. Оно, бесспорно, вкуснее воды. Но к чему довольствоваться чем-то второстепенным, когда есть возможность выбрать более благородную альтернативу?
- Мы и не довольствуемся, - ответил ему брат. - Мы удивляемся, почему ты довольствуешься.
- Дети, ведите себя прилично, - попеняла им Хонор, вдруг почувствовав себя их нянькой, а не политическим союзником, несмотря на то, что даже младший Александер был на двадцать с лишним стандартных лет старше её. - Нам надо много чего обсудить, прежде чем вы сможете вволю позадирать друг друга.
- Есть, мэм! - отрапортовал граф с широкой ухмылкой.
Глядя на него, она с нежным упреком покачала головой.
- На самом деле, - сказал Вильям, неожиданно посерьезнев, - вы совершенно правы, Хонор. У нас действительно есть что обсудить, включая одно соображение, которое я вообще-то предпочел бы не трогать.
Хонор откинулась на спинку кресла, коснулась эмоций Вильяма, и глаза её сузились. Привычная веселая перепалка между братьями была маскировкой: оба излучали глубоко скрытое напряжение, смешанное с гневом. Вроде бы обычное дело, это была неизбежная реакция на политическую обстановку, которую они пришли обсудить. Но никогда раньше она не ощущала такой острой... тревоги, как та, что в данный момент исходила от Вильяма. В его эмоциях было нечто новое и очень резкое - чувство сосредоточенной настойчивости. Более того, казалось, что он старается его подавить - или, по крайней мере, усомниться в том, что его источник заслуживает доверия. После множества кризисов, которые они выстояли рука об руку, Хонор впервые по-настоящему удивилась.
- И что же это? - осторожно спросила она.
- Хм...
Вильям посмотрел на нее, потом бросил взгляд на брата и сделал глубокий вдох, чтобы набраться решимости.
- По словам моих информаторов, - сказал он голосом человека, решившегося преодолеть тяжелый участок и нащупывающего опору для первого шага, - новый бюджет грозит нам дополнительными сокращениями военных ассигнований. Все расчеты уже проведены, и совершенно ясно, что в ближайшем будущем срок действия Акта о Подоходном налоге на период чрезвычайного положения истечет - и халявному раздуванию партийных и бюджетных кошельков придет конец. Это им, конечно, не по нраву, но они не настолько глупы, чтобы пытаться продлить Акт. Тем более зная, что в Палате Общин мы его неминуемо задушим, а заодно не преминем привлечь широкое внимание к тому, куда на самом деле уходят деньги, и, наконец, лишим их оснований сваливать на нас все финансовые неурядицы. Поэтому, вместо того, Яначек собирается рекомендовать сократить численность действующих кораблей стены примерно на двадцать процентов - чтобы высвободить средства других “налогов военного времени”. Кроме того, по той же самой причине он планирует приостановить строительство практически всех незавершенных СД(п). А Высокий Хребет уверен, что нашел способ нейтрализовать вас и Хэмиша на период, пока новые сокращения финансирования будут обсуждаться в Палате Лордов.
- Дополнительные сокращения?! - повторил Хэмиш и что-то злобно пробормотал себе под нос.
Хонор порадовалась, что не расслышала отдельных слов.
- И как же они собираются оправдать новое урезание расходов на флот? - спросила она Вильяма и немало подивилась, что говорит спокойно. - У нас уже меньше кораблей, чем было в начале войны, - продолжила она. - И, как любят напоминать народу они сами, война еще не окончена.
- По крайней мере, официально, - сквозь зубы прорычал Хэмиш.
- Они планируют оправдать это в точности так же, как оправдывали все остальные сокращения, - ответил Вильям на вопрос Хонор. - Показав, какую долю военного бюджета они могут сэкономить за счет эффективности и боеспособности кораблей нового типа. Им не нужны все эти “устаревшие” корабли, мешающие развитию нового, выгодного, эффективного флота, который Яначек создает без чьей-либо помощи.
Хотя Хонор была полностью согласна с мнением Вильяма о бароне Высокого Хребта и сэре Эдварде Яначеке, она удивилась яростному сарказму и горечи, с которой прозвучали его последние слова. Александер-старший, напротив, был слишком взбешен, чтобы обращать внимание на детали.
- Это самая дерьмовая дрянь, которую они выдумали за последние месяцы, - бушевал Хэмиш. - Даже для них это просто новый рекорд!
- Это логическое продолжение всего, что они делали раньше, Хэмиш, - заметила Хонор. Ее голос звучал на удивление спокойно, но в жестких агатовых глазах покоя не было в помине, - Тем не менее я не ожидала таких объемов сокращения. Они уже срезали весь жир и мускулы, теперь они принялись за кости.
- Удручающе точный анализ, - согласился Вильям. - И вы правы, это - непосредственное, прямое следствие всё тех же доводов, которые они использовали на каждом шагу. Корабли нового типа мощнее, более живучи и требуют меньшего экипажа, а в связи с благополучной кончиной подоходного налога бюджет так резко ужался, что чем-то необходимо поступиться.
- Ты сказал “поступиться” ? - гневно повторил Хэмиш. - Чтобы я что-то уступил этому лживому коварному тупоголовому кретину Яначеку! Да я...
- Уймись, Хэмиш, - сказала Хонор, не отрывая взгляда от Вильяма... и даже не задумываясь о том, как небрежно обратилась она к графу Белой Гавани. - Мы уже знаем, что они смотрят на бюджет флота как на своего рода копилку, куда можно беззастенчиво лазить за их драгоценными “мирными дивидендами”. Если мы будем психовать и сотрясать воздух, стараясь порвать их в клочья во время дебатов, то людям просто начнет казаться, что мы перегибаем палку. А они, соответственно, будут казаться более благоразумными. Как ни глупа их политика, нам необходимо держаться вместе и говорить об этой политике спокойно и взвешенно. Это особенно касается нас двоих. И вы это знаете.
- Вы правы, - сказал Хэмиш после короткой звенящей паузы и сделал глубокий вдох. - Итак, они собираются еще сильнее сократить нашу боеспособность, так, значит? - спросил он.
Его брат кивнул.
- И, полагаю, Юргенсен и его прикормленные аналитики из РУФ собираются поддержать Яначека? - фыркнул Хэмиш.
- Конечно собираются, - ответил Вильям, и теперь пришла очередь Хонор горько и возмущенно фыркать.
Никого не удивило, когда Яначек начал свой второй срок на посту Первого Лорда Адмиралтейства с вывода за штат Хэмиша Александера. Послужной список графа Белой Гавани был блестящим, но даже будь он совокупной реинкарнацией Горацио Нельсона, Того Хейхатиро, Реймонда Спрюанса, Густава Андермана и Эдуарда Саганами, этого было бы недостаточно, чтобы перевесить яростную личную вражду между ним и сэром Эдвардом Яначеком.
Но увольнение Хэмиша, по крайней мере, было ожидаемым, сколь бы мелочным и мстительным это ни было. Однако Хонор подозревала, что флот в целом был не меньше неё удивлен и возмущен, когда Яначек решил, что сэр Томас Капарелли и Патриция Гивенс тоже “заслужили отдых”.
Ну допустим, Капарелли действительно нуждался в отдыхе после огромного напряжения десяти лет на посту главнокомандующего Звездного Королевства. Но ведь не это послужило причиной его смещения. После возвращения с Цербера она достаточно хорошо узнала бывшего Первого Космос-лорда: Томас Капарелли никогда не стал бы подпевалой политической марионетки. Честность не позволила бы ему молчать, пока Яначек кромсает военный флот, а правительство в то же самое время увиливает от формального завершения войны с хевами. Так что Капарелли постигла та же судьба, что и графа Белой Гавани, хотя и несколько по другим причинам.
Приблизительно по тем же причинам “ушли” и адмирала Гивенс, несмотря на её феноменально успешный послужной список в качестве шефа Разведывательного Управления Флота. Видимо, её преданность Капарелли и тесные деловые отношения с ним в глазах Яначека в любом случае требовали увольнения в соответствии с принципом управления персоналом в просторечии именуемым “новой метлой”. Еще, правда, ходили слухи о фундаментальных разногласиях между Пат Гивенс и Яначеком по поводу пересмотра приоритетов разведки военного флота, но самым большим ее грехом был, безусловно, отказ подтасовать результаты анализа РУФ в угоду новому Адмиралтейству. Поэтому и она оказалась на половинном жалованье - в награду за её помощь по спасению Звездного Королевства.
Единственное, в чем никто никогда не заподозрил бы человека, пришедшего на смену Гивенс, - это в излишней самостоятельности. Адмирал Фрэнсис Юргенсен для королевского флота военного времени был своеобразным анахронизмом: флаг-офицер, получивший свой высокий ранг благодаря политическим покровителям, а не каким бы то ни было личным способностям. До войны таких офицеров было удручающе много, но с тех пор их ряды заметно поредели. Обыкновенно инициатором чистки был Капарелли, но слишком часто (и болезненно) причиной становились боевые действия неприятеля. К сожалению, при новом руководстве Адмиралтейства эти люди снова начали возвращаться. Хонор это казалось отвратительным, но неизбежным. В конце концов, ведь и сам сэр Эдвард Яначек на протяжении всей своей карьеры был образцом именно такого офицера.
У Юргенсена было одно достоинство, перевешивавшее любые недостатки: он понимал, что требуется Яначеку и политическому руководству. Хонор не готова была обвинить его в прямой фальсификации данных, хотя и не поручилась бы, что он на такое не способен. Но на флоте - особенно среди разведчиков - настойчиво поговаривали, что Юргенсен давно славится склонностью интерпретировать данные сообразно пожеланиям начальства.
- Что ж, полагаю, это было неизбежно, - сказал граф Белой Гавани, нахмурившись. - Им же надо откуда-то выжимать деньги для покупки голосов.
- Да, - согласился Вильям, - скорее всего неизбежно и, если честно, меня это особо не удивляет. В сущности, если быть совершенно откровенным, меня удивило - и привело в смятение - совсем другое из того, что сообщили мои информаторы.
- Другое? - Хонор пристально посмотрела на него, вслушиваясь в причудливые всплески неуверенности и огорчения, исходившие от Вилли.
Она всегда досадовала на то, что, обладая способностью читать эмоции, совершенно не способна улавливать стоящие за ними мысли. Как, например, в данном случае. Она была практически уверена, что очевидный гнев Вильяма направлен не на неё, но при этом она, без сомнения, была как-то с этим связана и, более того, именно из-за нее он был неподдельно огорчен.
- Да. - Вильям на миг скосил глаза в сторону, взглянув на портрет Пола Тэнкерсли, который Мишель Хенке заказала к последнему дню рождения Хонор. Пол, точь-в-точь такой, каким был при жизни, стоял напротив рабочего стола Хонор. Вильям лишь на мгновение позволил себе задержаться взглядом на его улыбающемся лице. Затем глубоко вздохнул, расправил плечи и повернулся так, чтобы видеть Хонор и графа одновременно.
- По моим источникам, Высокий Хребет и его союзники абсолютно уверены в том, что нашли способ серьезно подорвать доверие к вам, Хонор, и к Хэмишу. Для них, так же как и для нас, очевидно, что вы двое способны наиболее эффективно противодействовать этому безумию, но они полагают, что сумеют нейтрализовать вас до определенной степени... поскольку вам придется отвлечься от этой опасной темы.
- Когда рак на горе свистнет! - фыркнул граф, но Хонор, ощутив прокатившуюся сквозь неё бурю эмоций, скрывавшихся за голубыми глазами Вильяма, замерла, успокаивая внезапно сжавшийся желудок.
- Говорите, Вилли, - тихо сказала она, и он вздохнул.
- Завтра утром, - сказал он ей бесцветным голосом, - в колонке Соломона Хейеса будет напечатано, что вы с Хэмишем - любовники.
Кровь отхлынула от лица Хонор, но ее чувства поблекли рядом с раскаленной добела яростью, полыхнувшей от графа. У Вильяма не было эмпатических способностей, но все было ясно и так. Лицо Вилли превратилось в маску, а голос лишился последних обертонов, когда он заговорил снова.
- Вы оба знаете, как работает Хейес. Он не станет говорить напрямую или называть имена, чтобы аргументировать обвинение, но смысл его намеков будет абсолютно ясен. Он собирается изобразить дело так, будто вы являетесь любовниками на протяжении более чем двух лет... а прикормленные журналисты барона уже готовят развернутые материалы, чтобы раздуть огонь. Это, очевидно, и есть подлинная причина переноса начала слушаний в Палате Лордов - толпе нужно время, чтобы развернуться во всей красе. Наверняка всё пойдет под личиной беспристрастности: они будут подчеркивать, что ваша личная жизнь не должна оказывать никакого влияния на вопросы публичной политики, но они прекрасно знают, что эти обвинения подкосят вас обоих. Народ любит вас и по-человечески, и как героев войны, но это лишь усугубит действие клеветы, особенно потому, что опровергнуть эти измышления невозможно.
Он издал смешок, в котором не было и тени веселья.
- В лучшем случае, - хрипло продолжил он, - будет ваше слово против его слова... на тщательно срежиссированном фоне хора голосов, задача которых - утопить и заглушить все, что вы будете говорить. И, будем честны, вы двое столько времени проводили вместе на людях и наедине и так тесно работали друг с другом, что будет невозможно опровергнуть неизбежный вывод, что у вас было более чем достаточно возможностей.
- Опровергнуть ? - сдавленно проговорил граф. Хонор могла только сидеть неподвижно - словно парализованная. За спиной послышался мягкий толчок - это Нимиц спрыгнул со своего насеста на стол. Еще до того, как он оказался у нее на плече, а затем приземлился ей на колени, она почувствовала, что он тянется к ней, пытается втиснуться между ней и её болью, как уже столько раз делал раньше. Она сгребла его в объятия, даже не поворачивая кресла, и крепко прижала к себе, спрятав лицо в шелковистую шерсть, а он отчаянно замурлыкал. Но на этот раз никто не мог защитить ее от боли. Даже Нимиц.
По большей части мантикорские нравы были намного свободнее грейсонских. К тому же на столичной планете они были куда более либеральными, чем на родном для Хонор Сфинксе. И если бы кто-то здесь заявил, что любовная связь между двумя взрослыми людьми, осуществляющаяся по взаимному согласию, касается кого-то еще, кроме этих двоих взрослых людей, как правило его бы подняли на смех. Как правило.
Но не в данном случае. Не в случае Землевладельца Харрингтон, которая была обязана заботиться о чувствах своих грейсонских подданных и о реакции грейсонского общественного мнения. А через неё удар будет нанесен по Протектору Бенджамину и его отчаянным усилиям сохранить обороноспособность Грейсона перед лицом грозящего отказа Звездного Королевства от Мантикорского Альянса. Её прошлую связь с Полом Грейсон и так уже переварил с огромным трудом, но, по крайней мере, если они с Полом и не состояли в браке между собой, то не состояли и в браке с кем-то другим.
А граф Белой Гавани был женат, и в этом заключалась не меньшая опасность, ибо леди Эмили Александер, графиню Белой Гавани, знало и обожало все Звездное Королевство.
Некогда Эмили была одной из самых красивых и талантливых актрис голодрамы. Катастрофа аэрокара приковала её к креслу жизнеобеспечения когда Хонор не исполнилось и трех стандартных лет, и тем не менее Эмили Александер отказалась считать свою жизнь законченной. Несчастный случай превратил ее в инвалида физически, но увечья не сказались на живости её ума и силе воли, без которых она не достигла бы в свое время вершин своего ремесла. Хирургам удалось восстановить двигательные центры настолько, что Эмили могла почти свободно пользоваться одной рукой и почти нормально говорить, хотя в остальном её жизнедеятельность регулировалась креслом. Это, конечно, было немного. В сущности, трагически мало. Но сколько бы ни было, она добилась того, чтобы этого оказалось достаточно.
Она не могла вернуться на сцену, но стала продюсером, писателем, поэтессой, а также блестящим историком и полуофициальным биографом дома Винтонов. Образ великой трагической героини Мантикоры служил всеми любимым примером для подражания, олицетворением вызова судьбе, вдохновляющего все Королевство, доказательством того, что отчаянное, непобедимое бесстрашие может преодолеть любые невзгоды. А еще была великая романтическая история её брака с Хэмишем Александером. История преданности и любви, которая не умирала почти шесть стандартных десятилетий, которые Эмили провела в инвалидном кресле. Многие мужчины нашли бы способ расторгнуть такой брак - сколь угодно мягко и на каких угодно щедрых условиях, - чтобы жениться во второй раз, но Хэмиш отвергал любые предположения о разводе.
На протяжении многих лет ходили слухи о коротких негласных связях между ним и официальными куртизанками, но подобные отношения на Мантикоре считались приемлемыми - и даже имеющими определенный терапевтический эффект. Грифон и Сфинкс подобное отношение не вполне разделяли, каждый по своим причинам, но столичная планета была в этом отношении намного более... продвинутой.
Но между кратковременной связью с официальной куртизанкой (особенно когда твоя жена - полный инвалид) и любовной связью с не профессионалкой лежала бездна. И это особенно относилось к Хэмишу и Эмили Александерам, которые принадлежали к Римской католической церкви второй реформации, и вступили в моногамный брак, который должен был длится в горе и в радости, пока смерть не разделит их. Оба они относились к брачным обетам серьезно, да и помимо обетов глубину любви Хэмиша Александера к своей жене не осмеливались подвергать сомнению даже самые заклятые его личные или политические враги.
До настоящего времени. До Хонор.
Она подняла лицо и уперлась взглядом в Вильяма, не в силах посмотреть на Хэмиша, и боль ее только возросла, когда ей наконец стало понятно, о чем сейчас думает Вильям. Он размышлял, сколько же правды в истории, которую собирался опубликовать Хейес, и она знала, почему он ни в чем не уверен.
Потому что от правды клевету отделяло совсем немного. Потому что, если бы ей достало смелости признаться Хэмишу в своих чувствах, они бы стали любовниками. Возможно, леди Эмили восприняла бы это как предательство, возможно - нет, Хонор не знала... и это было неважно. Она внезапно поняла, почему, несмотря на тесные рабочие отношения, вежливо отклоняла любое приглашение посетить родовое поместье семьи Александеров в Белой Гавани. Потому, что это был дом Эмили, место, которое она никогда не покидала. Это был их с Хэмишем дом, и появление Хонор осквернило бы его. Пока она не была лично знакома с Эмили, Хонор даже наедине с собой умудрялась обманывать себя и верить, что она ничем не погрешила против законной жены Хэмиша.
Какая горькая ирония! Те люди, которые скормили Хейесу горячую историю для его безжалостной колонки слухов в “Сплетнях Лэндинга”, возможно и сами не верили в свои обвинения. И физически брак Хэмиша с Эмили оставался незыблем. Но Хонор знала, что они с Хэмишем оба хотели бы изменить ситуацию. Только ни один из них ни за что не признался бы в этом другому. А теперь их обвиняют в том, чего они всеми силами старались не допустить, и любые опровержения только ухудшат дело.
Абсурд, говорил ей крохотный кусочек мозга, сохранивший способность размышлять. Право на личную жизнь должно было защитить их с Хэмишем, даже если бы они были любовниками. И это право не имело сейчас никакого значения. Даже здесь, в Звездном Королевстве, никто не сумел бы изобрести более разрушительного скандала, учитывая иконографический образ леди Эмили и её любящего супруга. И Вильям был прав. Те самые люди, которые разделяют исповедуемые Хонор взгляды и обеспечивают её политической поддержкой, больше всех ужаснутся её “предательству” по отношению к несчастной женщине, обожаемой всем народом. А то, что на Мантикоре считалось компрометирующим, на Грейсоне превращало скандал в катастрофу.
Тот факт, что их частная жизнь не имеет отношения к их достижениям или опыту офицеров флота, ничего не значил. Кто-нибудь уклончиво упомянет о том, что их чувства друг к другу могли повлиять на непредвзятость мышления, - и все. А кто-нибудь обязательно это сделает. И каким бы смехотворным ни было обвинение, в него поверят. Но не это было истинной целью атаки. Главным было подменить дискуссию о том, чем грозят предложения Яначека, скандальным обсуждением личностей мужчины и женщины, которые стали самыми авторитетными его критиками. На этот раз правительству не придется опровергать их аргументы. Не придется, если удастся заставить их истратить всю энергию и запас душевных сил на то, чтобы защититься от чудовищного обвинения.
И если Высокий Хребет и его приспешники смогут дискредитировать их сейчас, это будет повторяться раз за разом...
- Кто передал Хейесу эти слухи? - спросила она, и бесстрастность ее голоса поразила ее саму.
- Это имеет значение? - пожал плечами Вильям.
- Да, - сказала она, голос её вдруг перестал быть ровным, и ему вторило мягкое, утробное рычание ярости Нимица. - Имеет.
Вильям посмотрел на нее встревожено, и то, что он увидел в темно-шоколадных глазах, превратило тревогу в страх.
- Точно не знаю, - ответил он, помолчав. - А если бы и знал, вряд ли сказал бы тебе.
- Я могу узнать сама. - Ее сопрано зазвенело, как стальной клинок, по телу прокатилась ледяная волна решимости. - Я узнала, кто заказал убийство Пола Тэнкерсли, - сказала она брату мужчины, которого любила. - И я найду подонка, который ответит мне за это.
- Нет, не найдешь, - настойчиво повторил Вильям и энергично замотал головой. - Я хочу сказать, найти ты его можешь, но что толку? - Он смотрел на нее с мольбой. - Твоя дуэль с Юнгом почти уничтожила тебя, Хонор. Если ты выяснишь, кто за этим стоит и бросишь ему вызов, это станет в десять раз хуже, чем самые гнусные слухи! При любом раскладе ты как политическая фигура в Звездном Королевстве перестанешь существовать. И это не говоря уже о том, какая прорва народу немедленно уверует, что все сказанное - чистая правда, раз уж ты пошла на подобный шаг.
- Он прав, - металлом проскрежетал голос Хэмиша Александера.
Хонор наконец осмелилась посмотреть на него. Он заставил себя спокойно встретиться с ней глазами, и она поняла, что он впервые осознал истину. Вот уже много лет изо всех сил заставлял себя быть слепым, но подсознательно все равно подозревал, что Хонор знает о его чувствах к ней - и сама чувствует то же самое.
- Он прав, - повторил граф. - Ни один из нас не вправе позволить себе дать этой истории такое веское доказательство. В особенности, - повернулся он к брату, - когда в ней нет и капли правды.
Вильям невозмутимо выдержал его свирепый взгляд, понимая, что большая часть этой ярости направлена не на него.
- Я верю тебе, - сказал он спокойно и искренне. - Но проблема в том, что это надо доказать.
- Доказать ?! - взорвался граф.
- Знаю. Знаю! - снова покачал головой Вильям, и выражение его лица стало почти таким же яростным, как у брата. - Вы оба, ни один, ни другой, ничего не должны никому доказывать! Но вы не хуже меня знаете, что в борьбе с подобной клеветой это не поможет и что никто не в состоянии доказать отрицание. Особенно когда вы двое так тесно работали вместе. Мы - все мы - неразумно расходовали политический капитал, созданный вашими подвигами. Мы намеренно объединили вас, сосредоточили общественное восприятие на вас двоих как на единой команде. Именно так и представляют вас теперь избиратели, и, по сути дела, теперь им будет легче поверить во весь этот бред. Особенно если кто-то напомнит как много времени вы проводите наедине.
- Наедине?
Оба Александера обернулись к Хонор, услышав этот короткий вопрос.
- Я землевладелец , Вилли. Я никогда и нигде не бываю без своих телохранителей - не имею на то права по грейсонским законам! И когда же это у нас двоих был шанс побыть “наедине”?
- Ты сама все прекрасно понимаешь, Хонор, - сочувственно сказал Вильям. - Во-первых, никто не поверит, что ты не могла бы ускользнуть, если тебе этого по-настоящему захотелось. Даже от Эндрю. И ты не хуже меня знаешь, что они будут правы: могла бы. И, во-вторых, неужели ты думаешь, что кто-нибудь хоть на секунду усомнится, что все твои телохранители как один солгут за милую душу, если ты их об этом попросишь?
Теперь пришла её очередь в бешенстве сверлить его глазами, но потом плечи её опустились. Он был прав. Конечно, он был прав, и она знала это еще до того, как успела открыть рот. Просто утопающая женщина отчаянно искала любую соломинку, за которую можно ухватиться.
- Итак, что мы теперь будем делать? - горько спросила она. - Или у них и в самом деле получится свести борьбу за политический контроль над Звездным Королевством к такой мелкой и грязной теме, как надуманные слухи о супружеской неверности?
- Нет, - ответил Вильям. - Они не смогут свести всю борьбу к этому, Хонор. Но ты ведь не об этом спрашиваешь, да? Ты и Хэмиш были двумя нашими самыми мощными орудиями... и они могут уничтожить нашу способность эффективно использовать кого бы то ни было из вас против них. Это глупо, это отвратительно и мелко, но это не значит, что это не сработает. При самом лучшем раскладе это почти наверняка ослабит вас обоих как раз на то время, пока они будут проталкивать сокращение финансирования флота и бюджет, но я уверен, что они надеются и на долгосрочный эффект. И изящество этого маневра, с их точки зрения, в том, что чем более страстно вы или ваши друзья и союзники будете отрицать обвинение, тем больший процент избирателей поверит, что это, должно быть, правда.
Хонор задержала взгляд на нем, потом перевела на Хэмиша - и увидела в его глазах такую же муку. Переносить его страдания было слишком болезненно, и она принялась гасить эмпатическое восприятие, пока в сознании не остался только Нимиц, только его любовь и забота... и его беспомощность в этом сражении с невидимыми врагами. Она медленно отвела глаза от Хэмиша к Вильяму и постаралась держаться прямо.
- И что нам теперь делать? - тихо спросила она.
- Я не знаю, Хонор, - ответил он ей. - Я просто не знаю.

Глава 7

- Что же, по-вашему, они затевают?
- Сэр? - Лейтенант-коммандер Сайдморского Флота Анна Зан, тактик КЕВ “Ла Фруа”, в некотором удивлении подняла взгляд от консоли.
Капитан Акенхайл не любил формальностей, в число которых входило и громогласное объявление о его появлении на мостике, и она не знала, что он уже здесь.
- Я спросил, что, по-вашему, они затевают, - повторил мантикорец и указал на дисплей.
В настоящий момент тот был настроен на астрографический режим и межзвездный масштаб. Более десятка звезд были отмечены красными мигающими значками.
- Даже не знаю, сэр, - помедлив, ответила Зан. Она относилась к весьма немногочисленным сайдморским офицерам, служившим на кораблях КФМ на старших должностях. Объяснялось это вовсе не предубеждением по отношению к сайдморцам. Просто старших сайдморских офицеров вообще было не так уж много. Весь Сайдморский военный флот существовал едва восемь стандартных лет, и это означало, что по мантикорским стандартам Зан невероятно быстро достигла своего звания. Но поскольку она действительно отлично справлялась со своей работой, её назначили тактиком на флагманский корабль 237-й крейсерской эскадры. Умом она прекрасно понимала, что получила назначение только благодаря уверенности манти в её компетентности. С момента заключения союза Сайдмора и Звездного Королевства при малейшей возможности мантикорских офицеров назначали на сайдморские корабли, а сайдморцев - на мантикорские. Это была последовательная и принципиальная кадровая политика, целью которой было повсеместное внедрение доктрины и методов работы КФМ, а также помощь Сайдморскому флоту в быстрейшей наработке практического опыта. Это не означало, что манти могли посадить неумелого офицера на такую важную должность, как тактик тяжелого крейсера. Но хотя Анна все это знала, поверить никак не могла.
Она была не одинока в таком отношении. Возможно, весь Сайдморский военный флот - такой, каким он был, и сколько бы его ни было - никак не мог поверить, что его воспринимают всерьез в столь юном и нежном возрасте. За весь офицерский корпус родной планеты она поручиться не могла, но сама до сих пор частенько чувствовала себя новичком в школьном классе, особенно когда сопоставляла собственный семилетний опыт с послужным списком, например, Акенхайла, который был почти втрое старше и увешан всеми возможными наградами. От этого она всегда чувствовала неуверенность, высказывая свое мнение, даже когда ее об этом просили. А сейчас все осложнялось тем, что была ее вахта, и на самом деле ей полагалось следить за работой всей команды мостика, а не ломать голову над рапортами, беспокоиться о которых вообще не ее дело. “Ла Фруа” находился на парковочной орбите, с опущенным клином и минимальной вахтой, и она передала управление кораблем лейтенанту Тернеру, астрогатору (который был на одиннадцать стандартных лет старше неё и имел на девять лет больше опыта), и, в общем, нельзя сказать, будто она пренебрегала своими обязанностями, но тем не менее...
Плотно сжатые губы Акенхайла дрогнули, как будто их на мгновение смягчила улыбка, и она почувствовала, что краснеет. Она терпеть не могла краснеть. От этого она еще острее чувствовала себя школьницей, притворяющейся офицером флота.
Джейсону Акенхайлу удалось - не без труда - сдержать улыбку, когда щеки лейтенант-коммандера Зан окрасились в нежный розовый цвет, и он выбранил себя за то, что хотел улыбнуться. Ну, не то чтобы хотел... Просто юный сайдморский офицер настолько была преисполнена решимости не ударить в грязь лицом, и настолько убеждена, что Королевский Флот Мантикоры сделал для неё исключение, доверив эту должность... А тот факт, что она была исключительно талантливой девушкой и обладала редким тактическим чутьем, каковое ему довелось наблюдать лишь у немногих, кажется, ускользнул от ее внимания.
Впрочем, её сомнения были не так уж и беспочвенны. На самом деле, невзирая на её выдающиеся способности, Флот и вправду отходил от своих принципов, стараясь поручать сайдморским офицерам ответственные посты на кораблях КФМ, базирующихся у станции “Сайдмор”, а некоторым из них - да нет, если быть честным, всем до единого - по мантикорским стандартам критически недоставало опыта для постов, которые они занимали. Иначе не получалось. В противном случае на всем Сайдморском военном флоте не оказалось бы ни одного офицера в звании выше лейтенанта. Вот и приходилось им присваивать новые звания с неслыханной скоростью. Как и довоенный Грейсонский флот, Сайдморский получил костяк из “взятых напрокат” мантикорцев, но основную массу офицерского корпуса они набирали на планете, и командировать как можно больше самых многообещающих отечественных офицеров на корабли КФМ было одним из способов поделиться с ними намного более обширным опытом мантикорцев.
Все это знали, и он был готов к тому, что сайдморка окажется... недостаточно квалифицированна, когда ему сообщили о новом назначении на “Ла Фруа”. Как выяснилось, его беспокойство было напрасным, и понял он это в течение недели после её прибытия. Оно состоялось более шести стандартных месяцев назад, и его первое благоприятное впечатление за этот период целиком подтвердилось. Тем не менее он признавал, что порой чувствует себя скорее её дядюшкой, чем командиром. Просто она была чертовски молода . В её возрасте офицерам положено быть младшими лейтенантами, а не лейтенант-коммандерами, и иногда ему было трудно удержаться, чтобы не позволить проявиться такому отношению, невзирая на её компетентность. Что, как сурово напомнил он себе, нисколько не помогало ей обрести уверенность в том, что она честно заслужила свой пост. Кроме того, ему действительно хотелось услышать, что она думает. Как бы молода она ни была, он научился уважать её аналитические способности почти так же, как тактические. Акенхайл подошел ближе и встал рядом с её креслом.
- На самом деле никто не знает , что они замышляют, коммандер, - сказал он, склонившись над её плечом, чтобы всмотреться в схему на экране. - Никто в РУФ не имеет ни малейшего представления! Да и я, будем до конца откровенны, тоже не имею. И поэтому меня интересует любая гипотеза, которую вы сумеете предложить. Вы, наверняка, не сможете показать худший результат в чтении их мыслей, чем все мы.
Зан немного расслабилась, увидев едва заметную искорку в карих глазах капитана. Затем снова посмотрела на экран и нахмурилась, теперь уже задумчиво.
- Я полагаю, сэр, - медленно проговорила она, - не исключено, что они действительно проводят обычную операцию против пиратов.
- Но вам так не кажется, - поощрил её Акенхайл, когда она замолчала.
- Нет, сэр. - Она посмотрела на капитана и покачала головой. - И я не думаю, что кто-то еще всерьез верит, что дело только в пиратах, правда?
- Правда, - усмехнувшись, согласился Акенхайл.
С того момента, когда он последний раз обращался к этой схеме, на ней появилось два новых значка. Он это заметил и задумчиво потер подбородок. Вроде бы он должен быть благодарен Андерманскому Императорскому Флоту за то, что тот наконец взялся за искоренение пиратов в регионе, контролируемом КФМ с базы в системе Марш, и ближайших окрестностях. Видит бог, ему не раз хотелось оказаться в двух-трех местах одновременно, чтобы справиться с этой заразой. С тех пор как Хонор Харрингтон уничтожила эскадру “каперов” Андре Варнике в системе Марш, ни один пират в здравом уме не посмел бы сунуться к Сайдмору, но это не избавляло силезцев вне территорий, контролируемых сайдморской станцией, от рядовых нападений, убийств и прочих уже вошедших в обычай злодеяний. Поэтому - вынося за скобки сомнения и подозрения - он вынужден был признать, что испытывает чувство несомненного облегчения, видя, как неуклонно уменьшается число пиратских нападений и на планеты, и на торговые суда. И это была заслуга анди.
Но при всех радужных перспективах сложившаяся ситуация была в то же время тревожной. После того как Адмиралтейство объявило о своем намерении открыть в системе Марш космическую базу, андерманцы вели себя в окрестном пространстве предельно аккуратно. Те немногие андерманские офицеры, с которыми встречался Акенхайл, не старались скрыть возмущение по поводу договора между Звездным Королевством и республикой Сайдмор. Было ясно, что они видят в этом лишь пример мантикорского вторжения в пространство, которое они считают законно принадлежащим к сфере интересов Андерманской империи. Однако формальных протестов империя не заявляла, и официальная позиция анди заключалась в том, что они приветствуют любые действия, ведущие к сокращению беззакония в Силезии.
Дипломаты, конечно, бессовестно лгали, и всем это было известно, но официальная позиция сохранялась неизменной на протяжении почти девяти стандартных лет. И на протяжении этих самых девяти стандартных лет военный флот анди ограничивал свое присутствие в системе Марш и вокруг неё до коротких визитов эсминцев и, время от времени, залетной эскадры легких крейсеров и - уж совсем редко - отдельных тяжелых или линейных крейсеров. Этого было достаточно, чтобы напомнить Звездному Королевству, что Империя тоже имеет свои интересы в этом регионе, но крупные силы, которые можно было счесть провокацией против мантикорского присутствия, никогда не использовались.
Но за последние несколько месяцев ситуация, похоже, изменилась. За это время анди нанесли визит в систему всего три раза, и, за исключением тяжелого крейсера нового типа “Ферфехтер”, Сайдмор посещали только эсминцы, зато в других местах все переменилось. Казалось, везде, куда ни смотрел Акенхайл, нежданные андерманские патрули перехватывали пиратов, каперов и прочее отребье, и при этом использовали вовсе не эсминцы или легкие крейсера.
Он наклонился поближе к планшету Зан и нахмурился, прочитав информационную сводку по двум новым инцидентам.
- Дивизион линейных крейсеров - здесь, у Сэндхилла? - переспросил он, удивленно выгнув бровь и указывая на звезду в секторе Бреслау.
- Да, сэр, - подтвердила Зан и указала на вторую из новых меток, на систему Тайлер около северо-восточной границы сектора Познань. - А здесь, по-видимому, была целая эскадра тяжелых крейсеров.
- Не думал, что у них во всем флоте найдется столько крейсеров, - с иронией сказал Акенхайл, обводя рукой широко разбросанные по всему экрану малиновые значки. Три из них обозначали перехват пиратских кораблей силами, в которых не было ничего тяжелее эсминца; во всех остальных случаях в деле участвовали тяжелые и линейные крейсера.
- Кажется, что они повсюду, куда ни посмотри, сэр, - согласилась Зан и потянула себя за мочку левого уха. Этот жест означал: “я размышляю”. Акенхайл был уверен, что она делает так совершенно безотчетно.
- И какой вывод мы можем сделать? - продолжил он, возвращаясь к исходному вопросу.
- Как минимум это означает, - сказала она более твердым голосом, отнимая руку от уха и забывая о неуверенности, слишком увлеченная задачей, - существенную передислокацию имеющихся у них сил. Думаю, мы иногда забываем, что единственные андерманские корабли, о которых нам известно, это те, которые кого-то перехватили, сэр. На каждый борт, о котором нам докладывают, найдется, наверное, пять-шесть или больше кораблей, о которых мы и не слышали.
- Прекрасное замечание, - пробормотал Акенхайл.
- Что касается разумных причин такой передислокации только в целях борьбы с пиратами, - с отсутствующим выражением в темных глазах продолжала Зан, слегка пожав плечами, - я ничего не могу придумать, капитан. Резкого увеличения потерь у их торговцев не наблюдается - по крайней мере, мы об этом ничего не слышали. Я проверила доклады разведки. Но даже если они вдруг начали так волноваться из-за пиратов и каперов, то зачем же использовать линейные крейсера?
- А почему не использовать, если они у них есть? - спросил Акенхайл, исподволь беря на себя роль адвоката дьявола. - В конце концов, им же надо как-то натаскивать свои экипажи, а крупных войн для этого не подворачивается. Это одна из причин, по которой КФМ перед войной откомандировал сюда ряд лучших экипажей и капитанов - использовать боевые действия против пиратов как тактическую школу.
- Может, вы и правы, сэр, - согласилась Зан. - Но это не согласуется с их прежними схемами проведения операций. Я попросила Тима проделать для меня кое-какие исследования...
Она вопросительно посмотрела на Акенхайла, и тот кивнул. Ее муж был гражданским аналитиком и работал в отделе архивов операций флота в системе Марш. Коммодор Тарван, возглавлявший отдел, был о нем очень высокого мнения. Кстати, отчасти именно поэтому капитан так интересовался мнением лейтенант-коммандера.
- Он сказал, что, насколько можно судить по базе данных РУФ, они никогда не вводили для выполнения рутинных операций против пиратов ничего настолько серьёзного, как дивизион линейных крейсеров, - продолжала Зан. - В архивных сводках говорится, что такие тяжелые силы они использовали только в тех случаях, когда кому-то удавалось сколотить из пиратов или каперов силу, по боеспособности равную эскадре, как это сделал Варнике. - Она покачала головой и пальцем обвела круг на экране. - Ничего подобного не происходило в регионе, где они сейчас действуют, капитан.
- Таким образом, если они действуют не по обычному шаблону, используя более крупные силы, при том, что уровень угрозы в целом не изменился, это возвращает меня к первоначальному вопросу, - сказал Акенхайл. - Так что же , по-вашему, они на самом деле затевают?
Несколько секунд Зан в молчании разглядывала схему. Капитану показалось, что она его даже не видит, он почти физически ощущал, как роятся мысли в её голове. Может, она заново анализировала свежие данные, а может рассуждала, сказать или не сказать ему о своих выводах, - этого он не знал, но заставил себя терпеливо дождаться, пока она повернет голову и взглянет на него.
- Если вам интересно мое искреннее мнение, - тихо сказала она, - я думаю, что они хотят, чтобы мы знали, что они регулярно перебрасывают в Силезию всё более крупные силы. И я думаю, они дают нам понять, что они ведут активные действия - против пиратов... пока что - по всей периферии патрулируемой нами территории.
- И они поступают так потому, что... - глядя сверху вниз на её мрачное лицо, Акенхайл выгнул бровь.
Зан набрала полную грудь воздуха.
- Это только внутреннее ощущение, капитан, и у меня нет ни единого надежного подтверждения, но я думаю, что они решили, что пора заявить о своих претензиях в конфедерации.
Вторая бровь Акенхайла тоже поползла вверх. Не потому, что он хотел возразить, но от удивления, что столь юный офицер, пусть даже обладающая неординарными способностями, сумела выдвинуть такое предположение. Он и сам рассматривал подобную возможность и жалел, что не может её опровергнуть.
- Почему вы так думаете? И почему именно сейчас? - спросил он. Ему интересно было услышать её аргументы.
- Полагаю, одна из причин, по которым эта мысль пришла мне в голову, - это то, что я родом с Сайдмора, - призналась Зан, снова переводя взгляд на экран. - Мы никогда не стояли на пути у анди, но до того, как герцогиня Харрингтон спасла нас от Варнике и его мясников, империя была единственной реальной межзвездной силой в нашем уголке Галактики. Мы, скажем так, привыкли оглядываться через плечо, пытаясь прикинуть, когда же император собирается двинуться в Силезию. - Она снова пожала плечами. - Напрямую нам это ничем не грозило, потому что у нас не было ничего такого, ради чего анди стоило бы нас завоевывать. Но даже в нашем захолустье мы слышали достаточно, чтобы знать: империя всегда, сколько мы помним, хотела откусить от конфедерации кусок пожирнее.
- Не стану спорить, - помолчав, сказал Акенхайл, вспоминая рапорты разведки, которые он изучал и до того, как “Ла Фруа” прибыл к Сайдмору, и после. Никто официально не утверждал, что анди, возможно, обдумывают некий решительный шаг, на который толкают их давние претензии на Силезию, но, на его взгляд, у Зан были основания серьёзно относиться к этой возможности. Как она только что указала, она сама родилась в этом регионе и тонко чувствовала нюансы, которые легко ускользали от любого чужака - даже чужака, служившего на Королевском флоте Мантикоры.
- Что касается того, почему они решили, что пришла пора действовать, капитан, - продолжала Зан, - я могу предложить несколько причин. Но самая главная, пожалуй, - это то, что Альянс надрал хевам задницу. Им больше не надо беспокоиться, что Хевен пройдет через Мантикору и ударит по ним. А если им больше не нужна буферная зона, то они, возможно, не видят больше причины оставаться “нейтральными” по отношению к нам. И...
Она внезапно оборвала себя, и Акенхайл уперся взглядом в ее макушку. Он хотел подбросить ей очередной наводящий вопрос, но осекся, потому что вдруг понял, что именно она собиралась сказать.
“И теперь, когда мы сокращаем флот - как законченные идиоты - и у нас премьер-министр, для которого принципов не существует вообще, и министр иностранных дел, у которой хребет гнется, как резиновый... ” Да они, пожалуй, поверить не могут, что мы предоставляем им такую возможность, горько сказал он себе. Это справедливое замечание, но не совсем то, что сайдморка может сказать своему мантикорскому капитану.
- Я понимаю, куда вы клоните, - вслух сказал он через несколько секунд. - Хотел бы найти повод не согласиться с вами. Но, к сожалению, не могу.
Зан обеспокоено посмотрела на него снизу вверх. Он пожал плечами.
- РУФ еще не сумело собрать эту мозаику так же хорошо, как это сделали вы, Анна. Пока нет. Но я думаю, что вскоре они это сделают.
- И что нам делать до тех пор, сэр? - тихо спросила лейтенант-коммандер.
- Не знаю, - признался Акенхайл. Он хотел сказать что-то еще, но покачал головой, криво улыбнулся и ушел.
Зан смотрела ему вслед. Если капитан угадал непроизнесенные ею слова, то и она поняла, что именно недосказал он. Любой сайдморец на её месте понял бы, хотя ни один из них не допустил бы такой бестактности - ткнуть пальцем в самое больное место мантикорских союзников. Все они прекрасно знали, как ответило бы правительство Кромарти на любые попытки андерманцев начать экспансию в Силезии.
И никто не имел ни малейшего представления, как отреагирует правительство Высокого Хребта ... но ничего хорошего никто не ожидал.

Глава 8

Леди Катрин Монтень, графиня Тор, расхаживала по своей гостиной со свойственной ей энергией... но без свойственной ей жизнерадостности.
- Да будь они все прокляты ! - не поворачиваясь, прорычала она, обращаясь к широкоплечему мужчине, неподвижно сидевшему в любимом кресле.
Во всех отношениях они словно специально были созданы противоположностью друг другу. Она была по меньшей мере на пятнадцать сантиметров выше него и настолько стройной, что казалась ещё выше, чем на самом деле, а он был настолько широк, что казался приземистым. Она - золотоволосая и голубоглазая, его волосы были черными, а глаза - темными. Она и минуты не могла усидеть на месте, тогда как его привычка неподвижно сидеть погруженным в размышления зачастую наводила сторонних наблюдателей на мысли о гранитной глыбе с его родного Грифона. Ее отрывистая речь и головокружительно-стремительные перескоки с темы на тему часто доводили до бешенства собеседников, не способных угнаться за скоростью её мыслей; он же был до крайности основателен и дисциплинирован. И если она владела одним из тридцати старейших пэрских титулов Звездного Королевства, то он был простым грифонским горцем, с молоком матери впитавшим неприязнь ко всему аристократическому.
А еще они были любовниками. Помимо всего прочего.
- Только не говори мне, что тебя удивляет их тактика, Кэти, - прогрохотал он глубоким басом, исходившим, казалось, откуда-то из-под земли. Голос был на удивление мягок, принимая во внимание явное отвращение говорящего к теме беседы. - Против такого человека, как Харрингтон ? - Он горько рассмеялся. - Она, пожалуй, единственный человек, которого они ненавидят сильнее, чем тебя сейчас!
- Но это просто неслыханно , даже для них, Антон, - резко возразила леди Кэти. - Нет, я не удивлена - я просто вне себя от ярости. Нет, не вне себя. Я готова отлавливать их и отрезать у этих ублюдков разные части тела. Желательно те, которыми они больше всего дорожат. Как можно болезненнее. Очень тупым ножом.
- Если ты придумаешь, как это сделать, я с радостью пособлю, - ответил он. - А пока Харрингтон и Белая Гавань должны принять бой и отстоять свою честь. И я бы не сказал, что им так уж некого позвать себе на помощь.
- Ты прав, - горестно признала она. - Кроме того, наш послужной список тоже не слишком безупречен, верно? - Она скривилась. - Я понимаю, Джереми ожидал, что мы добьемся большего, учитывая что ты нашел в файлах этих идиотов. Терпеть не могу разочаровывать его - разочаровывать их всех! И не люблю проигрывать в чем бы то ни было.
- Ты хочешь, чтобы я поверил, что ты всерьез рассчитывала, что они просто поднимут лапки кверху? - спросил он, и в его темных глазах появился намек на веселую искорку.
- Нет, - огрызнулась она. - Но я все же надеялась, что нам удастся прищучить побольше этих сволочей!
- Понимаю. Но нам все же удалось добиться обвинения более чем по семидесяти процентам имен из моего списка. Если вспомнить, сколько у нас было на это времени, то, честное слово, это лучше, чем мы смели надеяться.
- А если бы я направилась домой напрямую через терминал - как ты и хотел, - время не сыграло бы против нас, - проскрежетала она.
- Женщина, мы это уже обсуждали, - сказал Антон Зилвицкий голосом терпеливым, как его любимые горы. - Никто из нас не мог предвидеть убийства Кромарти. Если бы не это, все было бы хорошо. И ты была совершенно права в том, что Джереми обязательно надо было вытащить со Старой Земли. - Он пожал плечами. - Признаю, я не посвятил столько лет Антирабовладельческой Лиге, как ты, но так мучить и винить, себя за то, что ты потратила лишних три недели на дорогу домой, - это просто нечестно.
- Я знаю.
Она перестала мерить шагами комнату и на несколько напряженных мгновений замерла, вглядываясь в окно, затем глубоко вздохнула, расправила плечи и обернулась к нему.
- Я знаю, - повторила она более резко. - И ты прав. Если помнить, что к тому времени, когда мы добрались домой, правительство возглавил эта задница Высокий Хребет, мы действительно очень хорошо поработали, добившись стольких обвинительных приговоров. Это даже Исаак признает.
Она снова скривилась, и Зилвицкий кивнул. Исаак Дуглас, к некоторому удивлению Зилвицкого, кажется, навсегда привязался к графине. Антон был уверен, что Исаак решит сопровождать Джереми Экса, но он остался на службе у леди Кэти - дворецким и телохранителем по совместительству. И, как было известно Зилвицкому, еще и тайным каналом связи с повсеместно объявленной вне закона организацией, известной как “Баллрум”, и состоящей из беглых рабов-“террористов”.
Еще он был любимым дядюшкой, наставником и защитником Берри и Ларса, двоих детей, которых Хелен спасла на Старой Земле, а Зилвицкий официально усыновил. Само присутствие Исаака оказывало на детей успокаивающее действие. И, если уж на то пошло, на Зилвицкого тоже.
- Разумеется, - продолжила графиня, - напрямую он мне этого не говорил, но если бы он считал иначе, то дал бы понять. Поэтому мы вправе ожидать, что он удовлетворен в разумных пределах. Но я ни минуты не сомневаюсь, что ни он, ни Баллрум - ни Джереми - не намерены считать дело закрытым. Они ведь знают всех, кто был в списке и отвертелся от приговора.
Последние слова она произносила особо несчастным тоном. Зилвицкий пожал плечами.
- Тебе не нравится убивать. - Его рокочущий бас был мягким, но непреклонным. - Мне тоже. Но я не собираюсь мучиться бессонницей из-за больных на голову ублюдков, впутавшихся в торговлю генетическими рабами. И тебе бы не стоило.
- И я не собираюсь, - сказала она с невеселой улыбкой. - Да, я понимаю. По крайней мере, умом. И в философском смысле тоже. Но как бы я ни ненавидела рабство и всех, кто к нему причастен, где-то в глубине души я все равно не могу смириться с тем, что правосудие вершится неправедными методами. - Её улыбка стала совсем кривой. - Ты думал, что за сколько лет общения с кровожадными террористами я должна была избавиться от брезгливости?
- Не от брезгливости, - поправил Зилвицкий. - От неумеренной принципиальности, пожалуй. Но, знаешь, принципы, в общем и целом, штука неплохая.
- Может быть. Но давай будем честны. Мы с Джереми - и с Баллрумом - слишком долго были союзниками, чтобы я притворялась, будто не знаю, чем именно занимаются он и его “террористы”. И что я, помогая им, молчаливо попустительствую этому. Так что, по крайней мере частично, мое сегодняшнее расстройство объясняется тем, что на этот раз, боюсь, всё произойдет буквально на пороге моего дома. Что, наверное, несколько лицемерно с моей стороны.
- Это не лицемерие, - возразил он. - Такова человеческая натура. И Джереми знает о твоих переживаниях.
- И что с того? - спросила она.
- А то, что вряд ли он пойдет здесь, в Звездном Королевстве, на такие радикальные меры, которых ты опасаешься. Джереми Экс никогда не оставит в покое работорговцев с их клиентами. Но он еще и твой друг, и пусть даже мы накрыли не всех, кто был в списке, но Звездное Королевство - образец добродетели в сравнении с Силезской Конфедерацией и Солнечной Лигой, если говорить о генетической работорговле. Я уверен, ему на много лет вперед хватит силли и солли, которые также были в списке, без распространения охоты на Мантикору. Тем более, если нам с тобой удастся продолжать давить наших домашних свиней без того, чтобы Джереми сделал из них фарш.
- Ты, пожалуй, прав, - сказала она, подумав, - Но, заметь, прав только потому, что ему действительно есть кем ещё заняться. И я не уверена, что наш нажим и дальше будет результативным, после того как Высокий Хребет и эта законченная задница МакИнтош ухитрились своими подковёрными играми “минимизировать потери”.
- Давай не забывать о Новом Киеве, - ответил Зилвицкий, и на этот раз в его глубоком голосе прокатился грохот сдвигающихся тектонических платформ. - Что бы там кто ни думал, у Высокого Хребта и МакИнтоша ни черта бы не вышло без её позволения, - прорычал он на вопросительный взгляд графини.
Леди Кэти начала было открывать рот, но он жестом прервал её.
- Я не говорю, что они были настолько глупы, чтобы напрямую втянуть её в свои махинации, когда спускали дело на тормозах. Но она, как любой долбанный аристократ, взявший сторону Высокого Хребта, и пальцем не пошевелит, если при этом есть риск раскачать лодку и позволить Александеру сформировать правительство. Тем более, что ей всего-то и надо было закрыть глаза на такую ерунду, как генетическое рабство!
- Ты прав, - помолчав, с огорчением признала графиня и вновь заходила по комнате. - Я знаю, многие думают, что я слишком однобоко воспринимаю вещи, когда речь заходит о рабстве. Остальные считают, что я на нем помешалась. Пожалуй, они даже правы. Но каждый, у кого рабство не вызывает ярости, проваливает тем самым тест на элементарную человечность. Кроме того, как они могут говорить о борьбе за гражданские права, защиту закона, улучшении социальной политики и всех этих благородных материях, о которых так глубокомысленно вещает направо и налево Марица Тернер, если закрывают глаза на торговлю человеческими существами - созданными и выведенными специально под чей-то заказ? Где же тогда их благочестивые принципы?

Предыдущая страница 4 Следующая страница


5 Дэвид Вебер

Её голубые глаза сверкали, бледные щеки горели от гнева, и Антон Зилвицкий откинулся на спинку стула, в который раз залюбовавшись ею. Друзья в шутку называли её “Леди-Скакун”, и недаром. В её неутомимости и взрывном темпераменте явно проглядывало что-то от породистой кобылицы. Но не только. Было в ней что-то ещё, что-то смутно ассоциирующееся с охотничьим голодом сфинксианской гексапумы. Зилвицкий был одним из очень немногих людей, которым было дозволено видеть обе её ипостаси, и он находил их равно привлекательными, каждую по-своему.
- То есть ты, если я правильно понял, не считаешь графиню Нового Киева идеальным лидером либеральной партии? - иронично спросил он, и она невесело хмыкнула.
- Если у меня и были какие-то сомнения, они рассеялись в тот самый момент, когда она согласилась лечь в парламенте под Высокого Хребта, - резко объявила графиня. - Может, там и были сиюминутные тактические выгоды, но долгосрочные последствия будут катастрофическими. Как для нее, так и для всей партии.
- Значит, ты согласна со мной, что рано или поздно правительство Высокого Хребта зашатается?
- Разумеется, да! - Она смотрела сердито. - А что ты ожидал от меня услышать?! Что это еще за игра в угадайку? “Двадцать вопросов”? Я знаю, что ты намного лучше меня разбираешься в межзвездной политике - по крайней мере, во всем, что не касается рабства, - но даже я понимаю, что эти идиоты ведут нас прямиком к возврату тупого, ублюдочного противостояния с хевами. И что перед этим они расколют Альянс. И что они слишком слепы, черт побери, чтобы хотя бы увидеть, куда все катится! Или хотя бы понять, что избиратели вовсе не настолько глупы, как им это кажется. Когда всё это дерьмо прольётся дождем, всем станет очевидно, как чертовски правы были всё это время Белая Гавань и Харрингтон насчёт боеготовности нашего флота. И вот тут-то и начнется самая задница. Все рядовые члены либеральной партии поймут, что графиня Нового Киева по доброй воле подалась в политические проститутки к барону Высокого Хребта. Они посмотрят на все эти программы социального финансирования “Строительства Мира”, которыми она хвастается направо и налево, и поймут, чего эти программы стоят на самом деле. И все поймут, что её любимые проекты, как пылесос, вытягивали деньги у военного флота. И раз уж мы заговорили о тупых грязных политических интриганах, не будем забывать о том, что она и все остальное руководство либеральной партии собираются помочь Высокому Хребту сотворить с Харрингтон и графом Белой Гавани. Думаешь, маятник не качнется в другую сторону, когда все наконец поймут, как нагло было сфабриковано это дело? Я тебя умоляю!
Она в отчаянии закатила глаза и заломила руки.
- Ну что? Я успешно прошла твою маленькую викторину? - спросила она.
Зилвицкий усмехнулся её фирменному свирепому взгляду и кивнул.
- Блестяще, - согласился он. - Но я вовсе не проверял, знаешь ты, что вода мокрая. Я готовил почву для следующего вопроса.
- То есть? - спросила она.
- То есть! - рявкнул он, и из его рокочущего голоса исчезли малейшие намеки на шутку. - Какого дьявола ты позволяешь ей утащить вместе с собой на дно и твою партию?
- Я позволяю?! Боже мой, Антон! Да с тех пор как я вернулась от солли, я только и делаю, что ору об этом на всех углах. И всё без толку. Может быть, я бы добилась большего, если бы на смену Кромарти не пришел Хребет или если бы я вернула себе место в Палате Лордов, но всё, что я могла сделать вне парламента, я сделала! А заодно, - уныло добавила она, - добилась того, что теперь почти так же непопулярна, как в тот день, когда меня выдворили из парламента.
- Отговорки, - без обиняков рубанул Зилвицкий.
Она уставилась на него, не веря своим ушам.
- Отговорки, - повторил он. - Черт подери, Кэти, неужели ты ничему не научилась, работая с Джереми и Антирабовладельческой Лигой?
- Да о чем ты, в конце концов? - воскликнула она.
- Я говорю о твоей неспособности отделить себя от графини Тор теперь, когда ты уже вернулась домой.
Она хлопала глазами, явно ничего не понимая, и он вздохнул.
- Ты пытаешься играть по их правилам, - объяснил он более терпеливым тоном. - Ты позволяешь, чтобы твое происхождение диктовало тебе образ поведения. Может быть, это и неизбежно, принимая во внимание твой титул и семейные связи.
Она хотела перебить его, но он быстро покачал головой.
- Нет, дело не в отвращении горца к аристократам. И я ни в коей мере не хочу сказать, что ты ведешь себя подобно этим высокородным кретинам вроде Высокого Хребта или Нового Киева. Я лишь говорю, что у тебя есть унаследованное тобой влиятельное положение. Которое заведомо формирует твой подход к любым проблемам и вопросам, и когда ты планируешь атаку, то делаешь это с позиции, которую привыкла занимать. Правильно?
- Пока что да, - медленно сказала она, изучая его выражение лица. На её собственном застыло выражение напряженного размышления. - И отсюда что-то следует?
- Конечно. Только не то, о чем способен быстро догадаться аристократ, - добавил он с легкой улыбкой.
- Как это?
- Скажем так. Мы оба согласны, что нынешнее правительство в силах не допускать тебя в Палату Лордов ещё неопределенно долгое время, а значит, твое положение пэра на самом деле не дает ровно никаких преимуществ. Иными словами, твои позиции при текущей политической обстановке просто бесполезны. Так?
- Может быть, ты излишне резко формулируешь, но в целом всё довольно точно, - согласилась она, глядя на него в удивленной задумчивости.
Одним из талантов, которые она любила в Антоне больше всего, была глубина прозрения и аналитического видения. Большинство случайных наблюдателей не замечали его острого ума за сдержанным поведением. У него не было свойственной Кэти стремительности, её способности интуитивно выделять главное. Но порой этот дар исчезал или изменял ей, и тогда она зачастую подменяла анализ энергией и энтузиазмом. То есть проламывалась сквозь проблему, вместо того чтобы мысленно анатомировать ее и найти наиболее эффективный способ решения. Такого Антон не допускал никогда и все чаще не позволял совершать подобные ошибки и ей.
- В таком случае тебе необходима новая позиция, - сказал он. - Причем получить ее ты можешь с помощью того, что у тебя уже есть, но это будет нечто совершенно иное.
- Например?
- Например, место в Палате Общин, - просто сказал он.
- Что?! - Она сморгнула. - Я не могу получить место в палате общин - я пэр! И даже если бы я им не была, всеобщих выборов Высокий Хребет точно не допустит, так что я не смогу выставить свою кандидатуру, даже если бы это было законно!
- Графиня Тор не имеет права на место в Палате Общин, - согласился Зилвицкий. - Но Кэтрин Монтень может его получить... если перестанет быть графиней Тор.
- Я... - резко начала она, но застыла в шоке.
- Вот это я и имел в виду, когда говорил, что нельзя позволять унаследованному положению становиться тебе поперек дороги, - мягко сказал он. - Я знаю, что ты не больше моего благоговеешь перед аристократическими привилегиями - даже в каком-то смысле меньше моего, потому что ты родилась в этой среде и знаешь, как часто безотчетное благоговение не имеет под собой никаких оснований. Но иногда я думаю, что социальная среда, в которой ты выросла, всё же ослепляет тебя. Тебе никогда не приходило в голову, что с тех пор, как им удалось выхолостить твое пэрство, выбросив тебя из Палаты Лордов, твой титул стал для тебя скорее помехой, чем подспорьем.
- Я... - Она встряхнулась. - Вообще-то, никогда, - медленно сказала она. - Я хочу сказать, в какой-то степени, это просто...
- Это просто определяет, кто ты такой, - закончил он за нее. - Но ведь на самом деле это не так, правда? Может быть, так было до того, как ты улетела на Старую Землю, но с тех пор ты очень повзрослела. Насколько важно для тебя быть пэром Королевства?
- Важнее, чем бы хотелось, - откровенно призналась она после долгого обдумывания и замотала головой. - Черт! Пока ты не спросил об этом, я думала, что мне на это наплевать. Оказывается - нет.
- Я не удивлен, - мягко сказал он ей. - Но позволь мне спросить у тебя вот что. Быть графиней Тор для тебя важнее твоих убеждений?
- Еще чего! - мгновенно выпалила она с энергичной безапелляционностью, немного удивившей даже её саму.
- Тогда рассмотрим такой сценарий, - предложил он, закидывая ногу на ногу и усаживаясь в кресле поудобней. - Пылкая дворянка, переплавившись в огне своих убеждений, отказывается от всех притязаний на один из самых уважаемых и почетных титулов Звездного Королевства. Преисполненная решимости бороться за принципы, она приносит в жертву привилегированный статус, принадлежащий ей по праву рождения. И делает она это, чтобы принять участие в выборах - заметьте, в выборах - в Палату Общин, поскольку из Палаты Лордов её изгнали за эти самые убеждения. И, будучи избранной, она, разумеется, приобретёт такой положительный резонанс, который обладательнице наследного титула и не снился. Она заплатила дорогую цену, отставая свои принципы. Она по собственной воле отреклась от того, что никто не мог бы у неё отобрать. Но это был единственный способ продолжить борьбу за то, во что она верит. И, в отличие от своих противников-аристократов, которые как минимум отчасти преследуют цель сохранить привилегированное положение в сложившемся status quo , эта женщина начала с того, что отказалась от всех привилегий. А её успешная избирательная кампания продемонстрирует широчайшую народную поддержку, и, значит, она войдет в парламент на основании прежде всего собственных заслуг. Никто из них не может сказать о себе того же. По крайней мере, ни один из них не готов рискнуть, выясняя, есть ли у него хоть какая-то поддержка в народе.
- Пожалуй, я всё-таки не вполне узнаю самоотверженную героиню твоей маленькой нравоучительной сказки, - сухо проговорила она, но глаза её запылали. - И даже если я откажусь от титула, это вряд ли сойдет за принятие обета бедности. Я точно не помню, надо поговорить с моими бухгалтерами, но навскидку за титулом графов Тор закреплено не больше четверти семейного состояния. По правде говоря, намного больше половины состояния семьи Тор пришло с маминой стороны и не имеет абсолютно никакого отношения к титулу.
- Я это понимаю, но мне почему-то кажется, что твой брат не будет так уж сильно возражать, если ты неожиданно свалишь титул на его плечи, - сказал он еще более невозмутимо, и она рассмеялась. Если Анри Монтень неожиданно для себя превратится в графа Тор, то он столь же неожиданно переместится в десять процентов самых богатых подданных Звездного Королевства Мантикора. Разумеется, Кэти Монтень по-прежнему останется в числе первых трех-четырех процентов, но это уже совершенно другое дело. - Но заметь, хотя отказ от титула и не ввергнет тебя в нищету, и не заставит прозябать в трущобах, - продолжил он, - это не будет чисто символической жертвой. Люди это поймут. И это позволит тебе превратить то, что барон Высокого Хребта и ему подобные, сделали тебе в помеху - твое изгнание из Палаты Лордов - в ценнейшее преимущество.
- Ты на самом деле считаешь, что я смогу достичь большего, став начинающим парламентарием, чем в том положении, в котором нахожусь сейчас?
- Да, - просто сказал он.
- Но ведь я лишаюсь всех преимуществ старшинства, и не смогу даже стать председателем какой-нибудь парламентской комиссии.
- А в каких именно комиссиях Палаты Лордов ты состоишь в данный момент? - сардонически спросил он и усмехнулся, увидев ее гримасу. - Право, Кэти, - продолжил он уже серьезнее, - вряд ли ты добьешься меньшего, заседая в Палате Общин, чем оставаясь пэром, которого лишили места в Палате Лордов. А то, в какой палате ты заседаешь, никоим образом не скажется на влиянии, которым ты обладаешь вне официальных правительственных каналов. Кроме того, правила старшинства Палаты Общин намного гибче. Ты удивишься, какой тебе откроется доступ к полезным назначениям в комиссиях. Особенно, если центристы захотят искать с тобой союза.
- А они ведь, наверное, захотят, да? - с задумчивым выражением начала она рассуждать вслух. - По меньшей мере, они увидят во мне потенциальный клин, вбив который можно будет увеличить раскол между Новым Киевом и высшим партийным руководством, с одной стороны, и недовольными вроде меня, с другой.
- По меньшей мере, - согласился он. - И давай начистоту. Одна из причин, по которым они будут воспринимать тебя как потенциальный клин, это то, что именно эту роль ты и сыграешь. По сути дела, именно для этого ты и туда и пойдешь.
Она вскинула на него настороженный взгляд, и он невесело усмехнулся.
- Полно, Кэти! Мы оба знаем, что Джереми учил тебя быть честной с самой собой, когда речь заходит о твоих целях и тактике. Разве ты не хочешь отстранить графиню Нового Киева и её дружков от руководства партией?
- А ты, случайно, не королевский лоялист, которые ждет не дождется, когда либералы обескровят себя внутренней междоусобной войной? - парировала она.
- Не сказал бы, что очень расстроюсь, - весело признался он. - Но с тех пор, как я узнал тебя, я был вынужден признать, что не все либералы - долбанные идиоты. А признать это было очень нелегко. Полагаю, общество, в котором я нынче вращаюсь, совратило меня - извини за выражение - и заставило допустить, что не у всех либералов в голове вместо мозгов - заплесневевшая каша.
Кэти показала ему язык.
- Как бы там ни было, - продолжил он с полуулыбкой, - я пришел к выводу, что могу ужиться со многими вещами, в которые веришь ты и либералы вроде тебя. По всем вопросам мы, наверное, никогда не сойдемся, но в пользу общества, где заслуги важнее происхождения, можно сказать много хорошего. Я, правда, не вижу никакого смысла в государственном регулировании и прочем мертворожденном экономическом бреде, который исповедует большинство либералов скопом, но ведь и ты тоже не видишь в этом смысла?
- Ты же знаешь, что не вижу.
- Вот и славно, - пожал он плечами. - По моему мнению, если ты способна изменить партию либералов так, чтобы она преследовала цели, совместимые с важными для меня, то я не вижу причины не сотрудничать с тобой - и даже с другими либералами. Но, как справедливо заметила ты несколько минут назад, вряд ли в ближайшее время Новый Киев и её стадо перестанут сношаться с этим ублюдком-бароном. Так что, если я хочу работать с кем-то из либералов, мне надо постараться сделать так, чтобы у них во главе находился кто-нибудь вроде тебя. - Он ухмыльнулся. - Видишь? С моей стороны ничего кроме чистого, откровенного, продуманного эгоизма.
- Разумеется, - фыркнула она и на несколько секунд замерла в непривычной для нее неподвижности, обдумывая услышанное.
- Все это очень увлекательно, Антон, - наконец сказала она. - Но даже если этот честолюбивый сценарий, который ты тут для меня набросал, действительно сработает, он все равно зависит от одного фактора: объявит барон выборы или нет. А это означает, что при всех интересных перспективах я с ними ничего поделать не смогу. Возможно, в течение ближайших нескольких лет, если всё пойдет как сейчас.
- Согласен, что Высокий Хребет будет тянуть с выборами до последнего, - спокойно согласился Зилвицкий. - Но я тут потихоньку провел кое-какие исследования. Похоже депутату от округа Верхний Тредмор - здесь, в Лэндинге, - только что предложили очень соблазнительный пост в одном из главных банкирских домов Лиги. Если он примет его, ему придется переехать. Единственная причина, почему он еще не дал согласия, заключается в том, что он серьезно относится к своим обязанностям члена либеральной партии и очень недоволен тем, что графиня Нового Киева и партийное руководство решили поступиться своими принципами во имя политической выгоды. Согласно моим источникам, в том числе и по информации от самого вышеупомянутого джентльмена, он и его семья с легкостью нашли бы, куда девать дополнительные доходы, которые гарантирует новая должность, но наш джентльмен чувствует моральную ответственность перед самим собой и своими избирателями, и это заставляет его торчать здесь, предпринимая все усилия, чтобы обстановка не стала еще хуже. А теперь смотри. Если он согласится на этот пост в банке, он обязан отказаться от места в парламенте. В Верхнем Тредморе все очень расстроятся, поскольку большинство избирателей этого округа - старые члены либеральной партии, и они тоже крайне недовольны нынешним партийным руководством. Но по Конституции отставка депутата автоматически влечет за собой экстренные довыборы - вакантное место должно быть заполнено в течение двух месяцев. Это жесткое требование, и никто, даже Высокий Хребет, не сможет отменить эти выборы или воспрепятствовать им, будь то хоть военное время. И если ты зарегистрируешься кандидатом на его место, а он окажет тебе самую горячую поддержку и будет активно участвовать в твоей избирательной кампании, и если твоя предвыборная стратегия будет построена на том, что ты отказалась от самого престижного пэрства во всем Звездном Королевстве, чтобы по принципиальным соображениям принять участие в выборах как простолюдинка...
Он пожал плечами; она смотрела на него, не отрываясь, и глаза её медленно расширялись.

Глава 9

- Нет.
Королева Елизавета III посмотрела Хонор прямо в глаза и энергично замотала головой.
- Прошу тебя, Елизавета, - начала Хонор. - Сейчас от моего присутствия больше вреда, чем пользы. Если я уеду домой, чтобы...
- Ты и так дома, - резко перебила её Елизавета.
Её темнокожее лицо приняло безжалостное выражение. Древесный кот у неё на плече плотно прижал уши. Гнев королевы был направлен не на Хонор, но слабее от этого не становился. Хуже того, Хонор чувствовала его почти так же отчетливо, как Ариэль, и на секунду пожалела, что у неё нет ушей, которые можно прижать к голове. Эта причудливая мысль стремительно пронеслась у нее в голове и исчезла. Сделав долгий глубокий вдох, она снова заговорила, стараясь держаться как можно спокойнее.
- Я не это имела в виду, - сказала она и снова захлопнула рот, ибо Елизавета жестом остановила её.
- Знаю, что не это. - Королева поморщилась и покачала головой. - Я тоже не хотела выразиться так резко - продолжила она с оттенком раскаяния в голосе. - Но я не стану извиняться за мысль, которая за этим стояла. Твой дом на Мантикоре, Хонор, ты пэр королевства, и ты заслуживаешь, мягко говоря, чертовски лучшего отношения нежели вот это!
Она жестом указала на занимавший всю стену голографический экран, и Хонор, против своей воли, скользнула взглядом туда, где Патрик Дюкейн и Минерва Принс, ведущие еженедельного политического ток-шоу “В огонь”, с азартом вели дискуссию с группой журналистов, сидящих перед огромными голографическими изображениями лиц Хонор... и графа Белой Гавани.
Звук был выключен - любезность, за которую Хонор была глубоко благодарна королеве, но, честно говоря, это было не так уж важно. Она попыталась вспомнить, кто это был, там, на Старой Земле, кто сказал о чем-то “дежа вю повсюду снова”. Вспомнить не получилось, но это тоже было не важно. Имя несущественно, когда ты чувствуешь себя точь-в-точь как человек, сконструировавший этот тавтологический шедевр. Наблюдая за Дюкейном и Принс, она вновь переживала мучительные воспоминания о том, как варварски и озлобленно сцепились между собой различные партии после Первой битвы при Ханкоке. Тогда она тоже угодила под перекрестный огонь во время одной из самых унизительных “разборок”. Казалось бы, пора уже к ним привыкнуть. Но у нее все никак не получалось. Да это и невозможно, с горечью подумала она.
- Чего я заслуживаю, а чего не заслуживаю, очень мало влияет на то, что происходит на самом деле, Елизавета, - сказала она. Голос у нее оставался спокойным и ровным, хотя она чувствовала напряжение в длинном гибком теле Нимица, застывшего у нее на плече. - А также никак не влияет на причиняемый мне тем временем ущерб.
- Видимо, так, - согласилась Елизавета. - Но если ты сейчас сбежишь на Грейсон - они победили. Хуже того, все будут знать, что они победили. И, кроме того, - голос её стал тихим, и вдруг показалось, что её идеально прямая спина чуть ссутулилась, - особой разницы всё равно скорее всего не будет.
Хонор снова открыла рот, потом закрыла. И не потому, что решила прекратить бессмысленный спор. Она боялась, что Елизавета права.

* * *

Все в парламенте - как в палате лордов, так и в палате общин ясно сознавали, что именно сделали с Хонор, но это не имело никакого значения. За статьей Хейеса быстро последовало развернутое журналистское расследование по горячим следам, и этот “заслуживающий уважения” комментарий стал первым выверенным, хитроумно продуманным залпом тщательно спланированной кампании. То был первый дротик пикадора, посланный искусной рукой, и поскольку правительство Высокого Хребта представляло собой альянс множества партий, идеально срежиссированные атаки обрушились сразу со всех сторон. Мантикорская публика привыкла к шумной грызне между партийными органами, группировками и лидерами, но в этот раз межпартийные границы казались размытыми. Нет, не так. Ситуация как раз осложнялась тем, что расхождения во взглядах обозначались четче, чем обычно... и все до единой партии, за исключением центристов и лоялистов, выступили единым фронтом. Осуждение было выражено по всему традиционному политическому спектру, и это придало всей кампании в глазах широкой общественности опасно правдоподобную иллюзию законности. В самом деле: столько людей столь различных политических пристрастий никогда бы не пришли к согласию, если бы не считали обвинение бесспорной и очевидной истиной!
Сначала в “Лэндинг Гардиан” появилась колонка за подписью Регины Клозель, рупора мантикорской либеральной партии. Клозель почти пятьдесят стандартных лет работала журналистом... и более тридцати пяти - тайным агентом влияния либеральной партии. Она поддерживала реноме репортера и якобы независимого политического обозревателя, но в профессиональных журналистских кругах все знали её как одну из ключевых фигур либеральных кампаний. В тех же кругах она пользовалась всеобщим уважением за свои способности, несмотря на то, как она подчиняла их интересам идеологии. Практический результат для них важнее, чем следование принципам, с горечью подумала Хонор.
В данном случае важна была её широкая популярность. Она была постоянным участником четырех голопрограмм различной тематики, её колонки печатались в восемнадцати основных и десятках второстепенных информационных изданий, и ее непринужденная доступная речь и спокойная доброжелательная манера поведения перед камерой завоевали ей широкую читательскую и зрительскую аудиторию. Многие ее читатели и зрители не были либералами. Среди них очень часто встречались как раз центристы, которые внимательно следили за её выступлениями, ибо она казалась им убедительным примером того, что даже человек с неприемлемыми политическими мотивами может иметь мозги. Ее хорошо продуманные и мастерски преподнесенные аргументы заставляли прислушиваться даже тех, кто был с ней не согласен, а уж на тех, кто заведомо склонялся к ее позиции, высказывания Регины производили неизгладимо яркое впечатление.
Она относилась к числу весьма немногих политических журналистов не центристской ориентации, которые в свое время не обрушились на Хонор из-за дуэлей с Денвером Саммервалем и Павлом Юнгом. Хонор не совсем понимала почему - ведь либеральная партия официально боролась за искоренение дуэлей. То был один из немногих пунктов их официальной программы, с которым она была склонна согласиться, несмотря на репутацию кровожадной психопатки. Вторым пунктом была ликвидация торговли генетическими рабами, но дуэльный кодекс лично у нее вызывал более бурный внутренний протест. Если бы дуэли были запрещены, Пол Тэнкерсли был бы жив... и Хонор не пришлось бы прибегать к этому варварскому обычаю, чтобы наказать людей, спланировавших его смерть. Другого способа у нее просто не было. Хищник же, обитавший в ее душе, считал дуэльный кодекс весьма разумным и полезным - при определенных обстоятельствах, - и это было еще одной причиной, по которой она предпочла бы добиться запрещения дуэлей. Ей было неприятно думать, что она не может полностью доверять себе в этом вопросе.
Согласно информаторам Вильяма Александера, самая вероятная причина тогдашнего молчания Клозель была очень простой: она многие десятилетия ненавидела клан Юнга. В этой ненависти явно было много от идеологической антипатии, но, похоже, примешивалась к ней и сильная личная составляющая. Следовало предположить, что её нынешний альянс с Ассоциацией консерваторов также должен быть ей неприятен, но никто бы не догадался об этом, глядя, как умело играет она порученную роль.
Она ни единым словом - Боже упаси! - не задела ни Хонор, ни Белую Гавань. Более трети объема материала она посвятила осуждению Хейеса за привычную низкопробность его постоянной колонки слухов, вторую треть - призывам к коллегам-журналистам не делать поспешных выводов на основании столь сомнительного источника. А затем, продемонстрировав профессионализм, честность, иронию, всепоглощающую симпатию к жертвам подлости недобросовестного сплетника, посвятила оставшуюся треть приданию инсинуациям Хейеса убийственного налета правдоподобия.
Хонор до сих пор слово в слово помнила последние абзацы той кинжально острой статьи.
“Само собой разумеется, частная жизнь любого гражданина нашего Королевства, каким бы выдающимся он ни был, должна оставаться таковой - то есть частной. Что бы ни происходило между двумя взрослыми людьми по взаимному согласию, это их дело, и ничье больше, и всем, кто работает в прессе, нельзя забывать об этом, пока мы наблюдаем за развитием нынешней истории. Кроме того, всем нам надлежит помнить о крайней сомнительности источника этих предварительных, абсолютно не подтвержденных обвинений.
Но, в то же самое время, пусть это и неприятно для кое-кого из нас, существует ряд вопросов, которые обязательно должны прозвучать. Все нелестные предположения необходимо изучить, пусть даже лишь для того, чтобы отвергнуть их. Мы превратили наших героев в иконы. Мы вознесли их до недосягаемых высот нашего уважения и восхищения за мужество и профессионализм, сполна проявленные ими в суровой битве с врагами, стремившимися уничтожить всё, во что мы верим. Каков бы ни был финал этой истории, он никоим образом не сможет обесценить огромный вклад в войну против хевенитской агрессии, внесенный мужчиной, который командовал Восьмым флотом и поставил на колени военщину Народной Республики, или женщиной, чей беспримерный героизм и тактическое мастерство снискали ей прозвище “Саламандра”.
Но при всем при том, достаточно ли только мужества и мастерства? Какие требования следует предъявлять к героям, которых мы сделали еще и политическими лидерами и государственными деятелями? Можно ли преуспевание на одном поприще считать за способность достичь совершенства в ином, совершенно другом виде борьбы? Если говорить о таких фундаментальных понятиях, как характер, верность слову и честность по отношению к людям, сыгравшим важную роль в твоей жизни, - чем оборачивается военный героизм, проявляясь в обычной человеческой жизни?
Больше всего меня беспокоят люди, которые настаивают на том, что можно увидеть великое в малом. Что выбор, который мы делаем, и решения, которые мы принимаем в личных вопросах, есть истинное отражение нашего выбора и занимаемых нами позиций на уровне общественном. Что в той степени, в какой мы соответствуем - либо не соответствуем - критериям наших внутренних, личных правил и ценностей, в той же степени мы способны успешно нести груз общественных забот - или шататься под их бременем.
Какую же оценку можно дать происходящему? Что мы скажем по поводу обвинений, которые прозвучат неизбежно: любой общественный деятель, любой политик, аналогичными просчетами загнавший себя в подобное двусмысленное положение, проявляет прискорбную нехватку здравомыслия, недопустимую для человека, на котором лежит ответственность за планирование политики и будущего Звездного Королевства Мантикора? Сейчас еще рано - слишком рано - принимать поспешные решения по любому из этих волнующих нас вопросов. Более того, хочется отметить, что сейчас слишком рано даже задаваться подобными вопросами, ибо до сих пор нет подтверждения тому, что уродливые слухи содержат в себе хотя бы крупицу истины.
И, тем не менее, подобные вопросы уже задаются, пусть даже тихо, неявно, бессознательно. И по зрелом размышлении, справедливы они или нет, обоснованны или нет, мы должны найти на них ответ, пусть даже в результате мы всего лишь придем к выводу, что их, для начала, вообще не стоило задавать. Ибо говорим мы о наших лидерах, о мужчине и женщине, которыми все мы восхищались в годы войны, на чье мнение и способность руководить нами в мирные годы мы сделали ставку, радея о процветании и безопасности нашего Королевства.
Пожалуй, в этой истории есть чему поучиться. Никто из нас не совершенен, все мы совершаем ошибки, и даже наши герои - всего лишь люди. И незаконно, и несправедливо требовать, чтобы человек был совершенен во всех сферах человеческой деятельности. Чтобы любой так же успешно справлялся с государственными делами, как справлялся он с испытаниями жестокого горнила войны. Возможно, все дело лишь в том, что мы слишком высоко вознесли наших героев, подняли их на такую высоту, с которой не в силах справиться ни один смертный. И если, в итоге, эти люди низвергнутся с высоты, подобно Икару из древней легенды, - их ли это вина или наша?”
Клозель произвела разрушительный эффект, не столько собственными высказываниями, сколько тем, что подготовила почву, и посыпавшиеся следом статьи - написанные консерваторами, прогрессистами, другими либералами, а также независимыми, по той или иной причине преданными кабинету, - падали на эту вспаханную и унавоженную почву и имели убийственно-беспристрастную окраску, столь же убедительную, сколь и фальшивую.
Хонор, конечно, опубликовала официальное заявление. Она знала, что Вилли Александер использовал все свои контакты в прессе, чтобы смягчить разгорающийся скандал. Она и сама проделала некоторую предварительную работу и даже явилась, тщательно скрывая смятение, на ток-шоу “В огонь”. Это были не самые приятные минуты ее жизни.
Ни Принс, давняя сторонница либеральной партии, ни Дюкейн, убежденный и яростный лоялист, не скрывали своих политических пристрастий. Именно поэтому их программа пользовалась такой популярностью. Несмотря на политические разногласия, они уважали друг друга и сознательно пытались распространить это уважение на своих гостей и придержать полемику до завершающей части программы. Но это не значило, что они не задавали нелицеприятных вопросов.
- Я с определенным интересом прочитала ваше заявление от пятнадцатого числа, ваша милость, - говорила в камеру Минерва Принс - Я заметила, что вы признаетесь в наличии “тесных личных и профессиональных контактов” с графом Белой Гавани.
- Вообще-то, - спокойно поправила Хонор, гладя за ушами Нимица, лежавшего у нее на коленях с гораздо более спокойным видом, чем это соответствовало действительности, - я ни в чем не “признавалась”, Минерва. Я объяснила , что поддерживаю тесные личные и профессиональные контакты как с графом Белой Гавани, так и с его братом, лордом Александером.
- Да, совершенно верно, - милостиво приняла поправку Принс - Вас бы не затруднило чуть подробнее объяснить нашим зрителям, что вы имели в виду?
- Разумеется, Минерва. - Хонор смотрела прямо в камеру, ни на миг не забывая о прямой трансляции, и улыбаясь с непосредственностью, которую все-таки научилась имитировать, - И граф, и я поддерживаем центристскую партию, а лорд Александер со времени смерти герцога Кромарти является руководителем этой партии. Если вспомнить, что центристы располагают большинством в Палате Общин и превосходством над правительственными партиями в Палате Лордов, мы трое неизбежно должны были стать близкими политическими союзниками. В сущности, наш союз служит поводом для непрерывных ораторских выступлений и дебатов в Палате Лордов вот уже почти три стандартных года... как и наше сопротивление политике правительства Высокого Хребта.
- Но основная суть ведущейся ныне полемики, ваша светлость, - вступил Дюкейн, - заключается в том, что ваши отношения с графом Белой Гавани заходят намного дальше чисто политического союза.
- Так оно и есть, - спокойно согласилась Хонор. - Мы с графом Белой Гавани знакомы более пятнадцати стандартных лет, со времени битвы при Ельцине. Я всегда испытывала высочайшее уважение к его профессиональным качествам. Как и любой, полагаю, кого не ослепляет мелочная ревность и личное озлобление.
Это был не слишком завуалированный выпад в сторону сэра Эдварда Яначека. Глаза Дюкейна весело сверкнули, и она продолжила в том же спокойном тоне:
- Рада заметить, что после нашей первой встречи у звезды Ельцина, и особенно в течение трех-четырех лет перед тем, как Народный Флот захватил меня в плен, профессиональное уважение превратилось в личную дружбу. После моего возвращения с Аида наша дружба углублялась по мере того, как мы все теснее работали над совместными политическими проектами в Палате Лордов. Я отношусь к нему не только как к коллеге, но как к близкому другу, и ни один из нас никогда не пытался этого отрицать. Не собираемся мы делать этого и в дальнейшем.
- Понимаю.
Дюкейн взглянул на Принс, передавая ей слово, камеры переключились на нее, и Минерва закивала, показывая, что прекрасно понимает позицию Хонор.
- В своем заявлении вы также отрицаете, что отношения между вами были ближе, чем у друзей и коллег, ваша милость. Вы бы не могли прокомментировать этот момент?
- Здесь нечего комментировать, Минерва, - пожала плечами Хонор. - Вся эта шумиха сводится лишь к повторению и бесконечному разбору необоснованных утверждений, полученных из абсолютно ненадежного источника. Скажу просто: этот человек зарабатывает себе на жизнь раздуванием сенсаций и не стесняется создавать их на пустом месте, когда жизнь не дает ему достаточно материала. И отказывается - якобы по соображениям журналистской этики - “пойти против своей совести” и назвать источники информации, ибо они, разумеется, разговаривали с ним на условиях полной конфиденциальности.
Ее сопрано звучало идеально ровно. Пальцы, поглаживавшие Нимица за ухом, не сбивались с неспешного ритма. Но глаза были очень, очень холодными, и Принс, вглядевшись в них, вдруг едва заметно подалась назад.
- Возможно, и так, ваша милость, - сказала она после секундной паузы, - но накал полемики, похоже, возрастает, а не утихает. Что вы думаете по этому поводу?
- Отчасти, полагаю, это происходит в силу свойств человеческой натуры, - отвечала Хонор.
На самом деле ей хотелось сказать совсем другое: “Потому что правительство Высокого Хребта - при потворстве твоей драгоценной графини Нового Киева - целенаправленно раздувает клеветническую кампанию, дура!” Но, конечно, этого она сказать не могла. Излюбленная отговорка виновных - кричать о преднамеренной фальсификации и клевете. Этому оправданию уже столько лет, что если она хотя бы заикнется о чьем-то злом умысле, тем самым сразу убедит огромную часть публики в своей виновности. В конце концов, если все это клевета, чего проще - представить доказательства, а не прибегать к избитой и всем надоевшей тактике отговорок, так ведь?
- Существует неизбежная и, пожалуй, здравая тенденция время от времени проверять на прочность тех, кто обладает политической властью или влиянием, - сказала вместо этого Хонор. - Тенденция предполагать худшее потому, что очень важно, чтобы мы не позволяли обмануть себя манипуляторам и кретинам, которые стараются заставить нас поверить, что они лучше, чем на самом деле. Она, к несчастью, имеет и оборотную сторону - возникающие во множестве безрассудные, ничем не подкрепленные обвинения, которые бессмысленно опровергать. Я, по мере сил, постаралась обрисовать свою позицию как можно яснее. Я не намерена развивать эту тему дальше и не считаю, что должна все время повторять, что ни в чем не виновна - как и граф Белой Гавани, если уж на то пошло. Это неуместно и бесполезно. Мы оба можем до бесконечности настаивать на том, что между нами нет и не было физической близости, что это совершеннейший бред, однако мы не можем этого доказать. В то же время, однако, я бы хотела подчеркнуть, что настоятельно прошу всех, кто располагает фактами, доказывающими обратное, предъявить их публике. Но их нет.
- А по словам господина Хейеса, - отметил в свою очередь Дюкейн, - причина лишь в том, что служба безопасности графа Белой Гавани и - особенно - ваша собственная работают исключительно эффективно... уничтожая нежелательные улики.
- Мои телохранители исключительно эффективно защищают меня от физической угрозы, что они и продемонстрировали здесь в Лэндинге, у Реджиано, несколько лет назад, - ответила Хонор. - И они действительно выполняют функции службы безопасности землевладельца Харрингтон как на Грейсоне, так и здесь, на Мантикоре. Полагаю, если бы я попросила их об этом, они бы столь же эффективно уничтожили или скрыли пресловутые улики. Но господин Хейес утверждает, что беседовал с людьми, которые якобы располагают информацией из первых рук, подтверждающей инкриминируемое нам нарушение приличий. Если только он не собирается обвинить меня в том, что я угрожаю физическим насилием, принуждая этих свидетелей к молчанию, я не понимаю, каким образом мои телохранители могут помешать ему представить их публике. А если я, предположим такое, готова прибегнуть к угрозам и насилию, почему бы тогда не начать с него, а не с неких гипотетических свидетелей?
Улыбка ее была тонкой, но вряд ли от кого-то укрылся намек... и вряд ли кто-то не вспомнил о призраках Денвера Саммерваля и Павла Юнга.
- Все очень просто. Никаких угроз, разумеется, не было, - продолжила она, еще раз пожав плечами. - И не будет, несмотря на то, что господин Хейес, без сомнения, будет и впредь сваливать свою неспособность предоставить свидетелей на моих телохранителей. Тем временем, однако, я надеюсь, что мы уже исследовали это дело настолько глубоко, насколько оно того заслуживает, и, как я уже сказала, я не намерена бесконечно отрицать повторяющиеся обвинения.
- Конечно, ваша милость, - проговорила Принс. - В таком случае, может быть, вы будете любезны прокомментировать проект военно-космического бюджета? Например...
Остальные вопросы интервью касались исключительно корректных вопросов политики и стратегии, и Хонор была уверена, что эту часть провела безупречно. Куда меньше уверенности было в том, что кто-нибудь дал себе труд это заметить. Все аналитические обзоры, опубликованные после интервью - включая, к сожалению, “На перекрестке мнений”, комментарий, которым Дюкейн и Принс всегда завершали свою программу, - полностью игнорировали информационную часть, сосредоточившись на гораздо более интересном скандале. Согласно опросам общественного мнения и аналитикам Вильяма Александера, этим интервью она набрала несколько очков - и даже добилась того, что маятник общественного мнения слегка качнулся в её сторону. Но этого было недостаточно, чтобы надолго сдержать разбушевавшуюся стихию, и противная сторона атаковала с удвоенной яростью.
Как ни странно, травля не была единодушной. Хонор с удивлением обнаружила человек пять известных либералов и даже парочку комментаторов из консервативной партии, которые искренне отстранились от этой охоты на ведьм. В глубине души она устыдилась, когда осознала это свое удивление. Она вдруг поняла, что приобретенный цинизм по отношению к сторонникам правительства Высокого Хребта сделал для неё дикой саму мысль о том, что кто-то из них может быть порядочным человеком. Но таких людей было слишком мало, и, по мере того как ритм кампании ускорялся, эти голоса разума просто растворились - не замолчали, но были заглушены мастерски дирижируемым хором инсинуаций и обвинений.
Были у нее и защитники. В самый разгар кампании Катрин Монтень схлестнулась с руководством собственной партии. Она безжалостно и едко осудила инициаторов скандала, недвусмысленно, открытым текстом назвав графиню Нового Киева и других старших членов либеральной партии соучастниками дела, которое она прямо назвала клеветнической кампанией. Что забавно, когда партийное руководство в ярости принялось третировать ее “за неслыханную наглость”, это сыграло на руку Кэти, помогая завоевывать голоса избирателей Верхнего Тредмора. Но это был один отдельный округ, где люди действительно прислушивались к аргументам, высказываемым в ходе чрезвычайно активной предвыборной кампании нескольких кандидатов, а не просто реагировали на шум и пену, бурлящие на поверхности.
Клаус и Стейси Гауптман тоже оказали Хонор всевозможную поддержку, только они мало что смогли сделать. Стейси дала понять, что ресурсы семьи Гауптман полностью в распоряжении Хонор, но, если честно, состояние Гауптманов, при всей его необъятности, ничего не значило в политической войне. Тем не менее их частные детективы (а помимо них Вильям Александер и Антон Зилвицкий, только об этом Хонор никому не собиралась рассказывать) настолько глубоко, насколько позволял закон, - а временами немножко глубже - раскапывали прошлое Хейеса. Это была единственная реальная помощь, которую они смогли оказать, поскольку их участие позволило Хонор держать сотрудников собственной службы безопасности как можно дальше от сплетника. Но тот, кто прикрывал Хейеса, явно очень хорошо справлялся со своей работой и без стеснения швырялся деньгами. Зилвицкий предполагал - а Элайджа Сеннет, шеф службы безопасности картеля Гауптмана, разделял его мнение, - что за Хейесом стоит графиня Северной Пустоши. Хонор это почему-то нисколько не удивило.
К сожалению, мантикорские законы о клевете и оскорблении чести и достоинства хоть и карали жестче, чем многие другие, но были уязвимы для осмотрительного человека. В них оставалась удобнейшая лазейка: закон признавал право журналиста на сохранение своих источников в тайне и чинил серьезнейшие препятствия истцу, требующему раскрытия этих источников. Пока Хейес ограничивался тем, что ссылался на некие “источники”, которые предполагают, что Хонор и Хэмиш - любовники, и никоим образом не давал оснований обвинить его в том, что он утверждает то же самое от своего лица, он находился в миллиметре от опасной грани закона о клевете, но черты не переходил. Хонор сделала все, что было в ее силах, пытаясь спровоцировать его на это фатальное заявление, но он не допускал опрометчивых ошибок. Она могла бы подать на него в суд за ущерб, нанесенный её репутации, и, возможно, даже выиграть, но процесс затянулся бы на годы (по меньшей мере), и каким бы внушительным ни оказался в конце концов штраф, на текущую политическую ситуацию это никак бы не повлияло... за исключением того, что общественное мнение разом поверило бы, что Харрингтон отчаянно пытается любыми способами заткнуть рот правдивому журналисту.
Дуэльный кодекс - и, видимо, к счастью, - так же освобождал журналистов от возможного вызова на основании опубликованного репортажа или комментария. Пожалуй, она могла бы изобрести другой повод для дуэли, но вынужденно согласилась с Вильямом: в результате все станет только хуже. Кроме того, Хейес явно не забыл, что случилось с Павлом Юнгом. Ничто во вселенной не заставило бы его оказаться в таком положении, чтобы Хонор могла вызвать его на дуэль.
Таким образом, у них не осталось ни единого способа остановить поток слухов и сопутствующих едких умозаключений правительственных комментаторов и их сторонников.
Журналисты, симпатизирующие центристам, - зачастую не менее предвзятые, чем любой либерал или консерватор, - в отчаянии пытались парировать удары. Но атаки шли непрерывно, с разных сторон, их умело координировали, и разрозненные защитники один за другим умолкали. А кое-кто из людей, от которых можно было ожидать, что они встанут на защиту леди Харрингтон и графа Белой Гавани, попросту не пытались сделать ничего серьезного, и она знала, что Вильям запоминает, кому принадлежат эти молчащие голоса. Не для того, чтобы впоследствии наказать их за слишком слабую поддержку, а потому, что их молчанию могла найтись веская причина. Многие десятилетия ходили упорные слухи о графах Северной Пустоши и их способности манипулировать в равной степени союзниками и оппонентами, с толком используя секреты, содержащиеся в собранных досье. Александер собирался выяснить, нет ли у тех, кто сохранял такое выгодное для Стефана Юнга молчание, уязвимых мест, которые могут быть использованы и в будущем.
Тем не менее, в конечном счете, все усилия центристов - и даже открытая поддержка самой королевы - не привели ни к какому заметному результату. Слишком умело были направлены смертоносные стрелы. Хонор знала, что они с Хэмишем продолжают пользоваться популярностью среди мантикорских избирателей, но она знала и то, что позиции их обоих стали намного менее прочными. Их не могли заставить покинуть Палату Лордов, но буря общественной критики, вызванная предполагаемой супружеской изменой, отражалась на их товарищах по партии в Палате Общин. Центристы теряли доверие избирателей. Их лидеры превратились из полезных союзников в помеху. И, что самое важное, из-за Хэмиша и Хонор их партия теряла опору в палате, где это было особенно важно, в палате, которую Высокий Хребет и его союзники еще не контролировали.
Но как бы ни было плохо графу Белой Гавани, Хонор приходилось ещё хуже. Видя его неисчерпаемую энергию, трудно было поверить в то, что Хэмишу Александеру исполнилось сто три стандартных года - почти на пятьдесят лет больше, чем ей. Впрочем, в обществе, где практиковался пролонг, где продолжительность жизни доходила до трех стандартных веков, такая разница в возрасте значила очень мало. Но Хэмиш принадлежал к самому первому поколению мантикорских реципиентов пролонга. Большинство реципиентов пролонга первого и второго поколения, по крайней мере до начального периода зрелости, росли в окружении родителей, бабушек, дедушек, дядей и тёть, не получивших пролонга. Глубинное отношение сверстников Хэмиша к проблеме возраста и, особенно, к значимости разницы в возрасте сформировалось в обществе, которое еще не привыкло к тому, как долго могут жить люди - и они сами в том числе.
Было еще одно существенное обстоятельство. Ранние, менее совершенные версии пролонга останавливали физический процесс старения на более поздней стадии - по крайней мере в косметическом смысле. Поэтому, как и у большинства реципиентов пролонга первого поколения, черные волосы Хэмиша были щедро усыпаны серебром. Морщины и “гусиные лапки” недвусмысленно старили его лицо. В допролонговом обществе его можно было бы принять за энергичного мужчину лет сорока пяти или пятидесяти с небольшим. Но Хонор получила пролонг третьего поколения. Ее физический возраст соответствовал неполным тридцати, и для многих зрителей, следивших за развитием сюжета, она смотрелась как “молоденькая”. Как Иезавель. Для них “предательство” графом леди Белой Гавани после стольких лет нерушимой верности объяснялось только тем, что она соблазняла его и неотступно преследовала.
Оставалось радоваться одному: ей удалось уговорить обоих родителей спокойно отсидеться на Грейсоне. Кое-кому пришлось бы очень плохо, если бы её отец находился сейчас в Звездном Королевстве, ибо Альфред Харрингтон был вежливым и мягким человеком, но Хонор прекрасно знала, от кого унаследовала свой взрывной характер. Мало кто видел, как её отец выходит из себя; и не все видевшие выжили. Впрочем, это было ещё в те времена, когда он служил в военном флоте, и сам он почти никогда не говорил об этом даже с ней.
А с мамой было бы еще хуже. Намного хуже. На Беовульфе, в том мире, где родилась Алисон Чоу Харрингтон, общество хохотало бы как безумное над идиотской идеей о том, что чьи-то сердечные дела могут волновать кого-то еще, кроме непосредственно задействованных сторон. Суть брачных обетов Александеров на весах общественного мнения Беовульфа имела бы свой вес, но беовульфианцы заключили бы, со здоровым рационализмом, что если оные задействованные стороны - все задействованные стороны - решили видоизменить свои обеты, то это их личное дело. В любом случае, сама мысль о том, что личная жизнь способна повлиять на политическую, была для них смехотворна.
В этом смысле Алисон Харрингтон, несмотря на то что уже почти целый стандартный век была гражданкой Звездного Королевства, во многом оставалась истинной уроженкой Беовульфа. И матерью Хонор. Её последние письма излучали такую раскаленную добела ярость, что Хонор каждый раз вздрагивала, когда представляла себе, как развернулась бы Алисон на каком-нибудь там “В огонь”. И не дай Бог им с Региной Клозель оказаться в одной комнате. Её мать была миниатюрной женщиной, но древесные коты тоже невелики.

* * *

Последняя мысль вернула Хонор к действительности. Она подняла глаза на королеву и вздохнула.
- Я не знаю, Елизавета, - сказала она.
Голос прозвучал глухо и выдал её. Плечи её опустились, она устало потерла глаза правой рукой.
- Я просто больше не знаю, что может нам помочь. Возможно, отъезд на Грейсон - это ошибка, но я знаю наверняка только одно: каждый день, который я провожу здесь, появляясь на заседаниях Палаты Лордов, кажется, делает ситуацию только хуже.
- Это моя вина, - грустно ответила Елизавета. - Мне следовало управляться лучше. Вилли пытался меня уговаривать, но я была слишком зла, слишком обижена, чтобы слушать. Вбить в мою голову немного здравого смысла был способен только Аллен Саммерваль, а он умер.
- Елизавета... - начала Хонор, но королева покачала головой.
- Мне следовало сдерживаться, - сказала она. - Действовать разумно, пока не найдется способ расколоть их. А я объявила им войну. Естественно, они только сплотились!
- Что надо было делать, а что не надо - это сейчас уже не важно, - мягко сказала Хонор. - Лично я не думаю, что у нас были реальные шансы вбить между ними клин. Особенно, когда над ними нависла угроза появления сан-мартинских пэров.
- Значит, я должна была идти на крайние меры, - с горечью произнесла Елизавета. - Я должна была сказать: “к черту конституционный кризис” и не утвердить Высокого Хребта премьер-министром. Пусть бы попробовали порулить без поддержки Короны!
- Это бы шло вразрез со всеми существующими конституционными прецедентами, - парировала Хонор. В самообвинениях королева тоже не знала меры и нуждалась в защите от самой себя.
- Ну и что? Прецедент можно подправить. Или заменить другим!
- В разгар войны? - возразила Хонор.
- Войны, которую мы выигрывали... пока я не допустила, чтобы эти сволочные ублюдки приняли “перемирие” Сен-Жюста! - огрызнулась королева.
- Прекрати, Елизавета! - Хонор посмотрела на свою повелительницу почти сердито. - Задним умом все сильны, и ты не исключение, но сейчас твои гадания ничего не изменят. Ты была как капитан в разгар сражения. Он должен решить, что ему делать сию секунду , под обстрелом ракет и лазеров. Потом, когда все кончится, любой может сесть у компьютера и проанализировать, что именно следовало сделать с учетом всех обстоятельств. Но ему-то нужно было принимать решение тогда , имея на руках только то, что он знал и предчувствовал во время боя, и когда никто не знал, чем всё закончится. И уж конечно ты не могла заподозрить, что правительство Высокого Хребта использует мирные переговоры для того, чтобы увернуться от выборов! Конечно, ты могла бы заставить их раскрыть свои карты. Но ты не умеешь ни предсказывать будущее, ни читать мысли. Альтернативой в тот момент был полный паралич власти, а окончание войны - далеко не очевидным. Поэтому ты решила не рисковать. И только потом Высокий Хребет загнал нас всех в ловушку этими своими бесконечными мирными переговорами. Никто не говорил, что он, Декруа и Новый Киев не разбираются в пружинах внутренней политики - особенно подлой её разновидности.
- Не говорил, - наконец согласилась Елизавета и вздохнула. - Жаль, что Конституция не дает мне власти распустить парламент и самой объявить новые выборы.
- И мне жаль. Но раз не дает, значит сделать этого ты не можешь. Что возвращает нас к моим проблемам. В отличие от тебя, Высокий Хребет может объявить новые выборы когда только пожелает. И он постарается использовать Хэмиша и меня до тех пор, пока это кровавое пиршество не склонит в его сторону результаты опросов общественного мнения. А вот тогда - придет его время.
- Может быть, ты права, - сдалась Елизавета, явно против воли. - Но даже если ты действительно права, Хонор, я не думаю, что отъезд домой на Грейсон хоть что-то исправит. Во-первых, это будет выглядеть так, будто они тебя вышвырнули. И, во-вторых, внутренняя политика Мантикоры - это ведь не все, о чем нам приходится беспокоиться, не так ли?
- Так. - Хонор опустила голову, ибо на этот раз королева была абсолютно права.
Нравы Звездного Королевства были по сути своей весьма либеральны, и “преступление” Хонор и Хэмиша в глазах мантикорцев состояло в том, что любой намек на интрижку между ними нарушал святость клятвы, которую граф Белой Гавани давал при совершении таинства брака. Другие религии и верования практиковали менее строгие версии брака, и каждая из них считалась в глазах общества столь же юридически законной и морально приемлемой, как и все остальные. Как ни странно, из-за этого предполагаемое преступление Хэмиша становилось более тяжким: он добровольно связал себя с женой совершенно определенными, глубоко личными обязательствами, при том что его не побуждали к этому никакие внешние требования, ни социальные, ни юридические. Если бы сейчас он отдал свою любовь другой женщине это означало бы, что он уклоняется от ответственности, которую ранее принял на себя по собственной воле. Это уже было очень плохо. А на Грейсоне, где - по крайней мере, до самого последнего времени - существовал единый религиозный и социальный кодекс и патриархальный институт брака, все воспринималось гораздо хуже.
Больше всего в грейсонцах Хонор удивляла сейчас не бурная реакция, а ничтожное число поверивших обвинениям. Она искренне ожидала, что большинство населения, особенно памятуя её связь с Полом, будет готово поверить в самое худшее и безоговорочно осудить. Но она ошиблась, и ей потребовалось некоторое время, чтобы понять, почему так получилось.
Граф Белой Гавани по праву пользовался на Грейсоне огромным уважением общества, но это почти не сыграло роли. Все дело было в Хонор. Они её знали, они ей верили. Да, вот так вот просто. Они помнили, что она никогда не скрывала, что они с Полом были любовниками, никогда не пыталась притвориться кем-то, кем она не являлась. Даже те, кто по-прежнему ненавидел её по религиозным соображениям, знали, что она никогда не стала бы отрицать истину. И потому, услышав ложь, легко отличили её от правды.
А в результате назревала чудовищная катастрофа. Грейсонцы были сердиты не на Хонор, потому что знали, что все обвинения - ложь. Они обозлились на Мантикору - за то, что это государство не сумело предотвратить гнусную кампанию. Они воспринимали её как публичное оскорбление и унижение женщины, которая дважды спасла их мир от завоевания и по крайней мере один раз от ядерной бомбардировки религиозными фанатиками. Хонор всегда было изрядно неловко от безудержных восхвалений грейсонцев. Ей казалось, что их почти религиозное почитание кощунственно по отношению к другим людям, погибшим в битвах у звезды Ельцина. Но происходящее ей не приснилось бы и в самых жестоких ночных кошмарах.
Отношение Грейсона к Звездному Королевству за последние три стандартных года опасно изменилось. Прежние благодарность, восхищение и уважение к Королевскому Флоту Мантикоры, к центристам и - в особенности - к самой королеве Елизавете были по-прежнему огромны. Но в обществе вызревала глубокая, неистовая ненависть, направленная на действующее правительство. Высокомерная манера, с которой кабинет Высокого Хребта своевольно и в одностороннем порядке принял предложение Оскара Сен-Жюста о перемирии, когда безусловная победа была уже у Альянса в кармане, вызвала всеобщее негодование. Это решение многими расценивалось как предательство по отношению ко всем союзникам Звездного Королевства, и в особенности к Грейсону, который внес в войну несоизмеримо больший вклад и понес несоизмеримо большие потери, чем все остальные партнеры по Альянсу.
Последующие действия барона Высокого Хребта не смягчили этой реакции. Грейсонцам, как и самим хевенитам, было очевидно, что Высокий Хребет и Декруа ввязались в бесконечные переговоры отнюдь не из соображений доброй воли. Интерпретации их мотивов могли быть разными, но их двуличие было очевидно для всех союзников. Барон нисколько не улучшил ситуацию, продолжив в том же духе: он просто объявлял свои решения тем, кто, как предполагалось, были для него партнерами по договору. Даже не делал вид, что собирается советоваться и согласовать свои действия с остальными. Отчасти, как полагала Хонор, подобная недальновидность была вызвана его крайней сосредоточенностью на чисто внутренних проблемах, но она также служила наглядным отражением его характера. Он считал мантикорских йоменов и простолюдинов существами, стоящими бесконечно ниже него самого, а уж иностранные простолюдины по определению были недостойны того, чтобы тратить на них драгоценное время.
Бенджамин IX и его Совет, как и большинство грейсонских Ключей признавали, что в Звездном Королевстве установился уникальный и опасный баланс политической власти. Они понимали что происходит; они привыкли к собственным сложным внутренним политическим баталиям. Но даже вооруженные опытом и знаниями, они с большим трудом обуздывали свой гнев, перенаправляя его со Звездного Королевства в целом на барона Высокого Хребта и его приятелей персонально. А вот Палате Поселенцев, которая избиралась , - и уж тем более подавляющему большинству обычных грейсонцев, которые не обладали не только соответствующим опытом, но и информацией о сложностях, слишком хорошо знакомых Бенджамину, - дела не было до таких тонкостей.
И теперь те самые люди, которые вызвали общее негодование всего Грейсона, лицемерно и публично оскорбляли величайшую героиню звезды Ельцина, которая к тому же была вторым по рангу офицером их флота, Защитником Протектора, вторым человеком в истории, который был удостоен Звезды Грейсона дважды, а также одного из восьмидесяти двух землевладельцев.
А еще она была женщиной. Даже сейчас сохранившиеся несмотря на влияние Альянса ограничения грейсонского социального кодекса абсолютно исключали публичное оскорбление женщины. Любой женщины. И особенно - этой женщины.
Это означало, что тактика, которая одним махом сбросила Хонор со счетов внутренней мантикорской политики, на Грейсоне произвела в точности противоположный эффект. Общество поддерживало её куда более энергично, чем раньше, - но это было рассвирепевшее общество. Бушующее море все нарастающей ярости превращало Хонор в символ, грозивший полным крушением союза, который Бенджамин и так уже удерживал из последних сил.
Ей некуда было идти. Она ничего не могла сделать на Мантикоре. Само её присутствие здесь в сочетании с решимостью правительства придерживаться прежней тактики только разжигало скандал и раздувало пламя гнева на Грейсоне. Но стоит ей бежать на Грейсон, грейсонцы, без сомнения, решат (и не без основания), что её изгнали из Звездного Королевства. Уже нанесенный ущерб многократно возрастет, и её появление на Грейсоне всколыхнет и обострит все раненые чувства, поскольку Хонор постоянно будет на виду...
Она сделала глубокий горестный вдох и покачала головой.
- Да, - повторила она своей королеве, - внутренняя политика Мантикоры - это далеко не все, о чем нам приходится беспокоиться.

* * *

- Мне не нравится то, что происходит в Силезии. - Сэр Эдвард Яначек покачался на стуле, разглядывая двух мужчин, сидевших перед его роскошным письменным столом, которым он заменил прежний, поменьше и поскромнее, служивший раньше баронессе Морнкрик.
Адмирал Фрэнсис Юргенсен, Второй Космос-лорд Адмиралтейства, маленький опрятный человечек, в безупречном, как всегда, мундире, застыл с широко раскрытыми простодушными глазами. Адмирал сэр Саймон Чакрабарти был намного выше и шире в плечах. Почти такой же темнокожий, как Елизавета Винтон, в остальном он сильно напоминал сэра Томаса Капарелли - по крайней мере, физически и на первый взгляд. Однако сходство было иллюзорным. Чакрабарти удалось достичь своего весьма высокого ранга, не выиграв ни одного сражения. Последний раз он участвовал в боевых действиях как лейтенант-коммандер Чакрабарти, старший помощник капитана тяжелого крейсера “Непобедимый”, который сражался против силезских пиратов более тридцати пяти стандартных лет назад. С тех пор Чакрабарти занимался главным образом администрированием, лишь ненадолго отвлекшись для службы в Бюро Вооружений.
Многим казалось странным назначение подобного человека на пост Первого Космос-лорда, но, как полагал Яначек, в настоящий момент флоту требовались не седые ветераны, заигравшиеся в войну, а высококлассные администраторы. При сегодняшнем технологическом превосходстве Мантикоры выиграть сражение сможет любой, но человек, разбирающийся во всех хитросплетениях административных решений и тонкостях бюджета, чтобы уметь сочетать требования безопасности с необходимостью сокращать флот, - вот это редкость. Чакрабарти его полностью устраивал - не говоря уже о его уникальных политических связях. У него в зятьях ходил Адам Дамакос, член парламента от либералов, руководивший Комитетом по делам Флота Палаты Общин, а сам он доводился двоюродным братом Акахито Фицпатрику, герцогу Серых Вод, одному из ближайших сподвижников барона Высокого Хребта в Ассоциации консерваторов. Какие еще нужны рекомендации? Идеальная кандидатура! И, по крайней мере, он был выбран самим Яначеком, а не навязан ему столь настойчиво, как этот идиот Хаусман, получивший должность Второго Лорда Адмиралтейства!
- Мне это совсем не нравится, - продолжал он. - Что там себе думают анди?
Он в упор посмотрел на Юргенсена, и адмирал пожал плечами.
- Информация, которую нам удалось собрать к данному моменту, всё еще довольно противоречива, - сказал он. - В отсутствии любых официальных разъяснений - или требований - от их министра иностранных дел, все, что мы можем делать, - это гадать.
- Это я понимаю, Фрэнсис - Яначек говорил спокойно, но глаза его сузились. - С другой стороны, вы - глава Разведуправления Флота. Разве это не означает, что вам вроде как по должности полагается гадать о таких вещах?
- Да, полагается, - спокойно ответил Юргенсен. - Я просто хотел официально заявить, что наши аналитики почти не обладают надежной информацией, которая позволила бы нам делать категорические выводы о намерениях андерманцев.
Он невозмутимо смотрел на Первого Лорда с уверенностью, которую вселяла десятилетиями пестуемая привычка следить за тем, чтобы зад был надежно прикрыт, прежде чем высунуть голову. Вот и сейчас он подождал, пока Яначек кивнет, признавая его правоту.
- Сделав такую оговорку, - продолжил он, - можно сказать, что анди, похоже, занимаются систематической передислокацией войск с намерением окружить станцию “Сайдмор” с севера и северо-востока, заняв позицию между станцией и остальной частью конфедерации. У нас пока нет никаких свидетельств того, что император Густав планирует против нас какие-то операции, хотя подобную возможность никогда нельзя полностью сбрасывать со счетов. Однако более вероятным представляется, что в его намерения - по крайней мере сейчас - главным образом входит демонстрация силы.
- Демонстрация силы с какой целью? - спросил Чакрабарти.
- Об этом идет много споров, - сказал ему Юргенсен. - Большинство в настоящий момент склоняется к тому, что анди, вероятно, довольно скоро обратятся к нам по дипломатическим каналам, выдвинув территориальные претензии на Силезию.
- Ублюдки, - непротокольно среагировал Яначек и скорчил гримасу. - И все же, мне кажется, в этом что-то есть. Они, сколько я себя помню, точат на Силезию зубы. Не удивлюсь, если эти оппортунистические сукины дети решили, что пришло время отрезать лакомый кусочек.
- Исторически, мы вполне четко определили свою позицию по этому вопросу, - заметил Чакрабарти и, склонив голову, посмотрел на Первого Лорда.
- И эта позиция не изменилась - пока, - ответил Яначек.
- А изменится? - с непривычной прямотой спросил Чакрабарти.
Пришла очередь Яначека пожать плечами.
- Я не знаю, - признался он. - Это решение надо принимать на уровне кабинета министров. Однако в настоящий момент при отсутствии каких бы то ни было иных указаний наша политика остается неизменной. Правительство её величества, - он использовал этот оборот без тени иронии, - не готово согласиться на захват территории Андерманской Империей или кем-то еще, без учета интересов действующего правительства Силезской конфедерации.
- В таком случае, - прагматично сказал Чакрабарти, - нам, пожалуй, стоит усилить Сайдмор, чтобы уравновесить “демонстрацию силы” Фрэнсиса.
- Это не моя демонстрация силы, Саймон, - мягко поправил Юргенсен.
- Не важно, - отмахнулся Чакрабарти. - Чья бы это ни была демонстрация силы, нам всё равно необходимо рассмотреть вопрос о развертывании у Сайдмора по меньшей мере еще пары эскадр кораблей стены.
- Хм. - Яначек медленно рисовал пальцем круги на столешнице и, нахмурившись, рассматривал, что у него получается. - Я понимаю ход твоих мыслей, Саймон, но найти такой тоннаж будет нелегко.
Чакрабарти несколько секунд молчал, затем решил не поднимать вопрос о том, что найти необходимые корабли было бы намного легче, если бы правительство только что не приняло решение во множестве пустить их на слом. Несмотря на свою бюрократическую карьеру, он слишком долго служил военным офицером, чтобы не сознавать горькую иронию ситуации. Кроме того, несмотря на военную форму, он был слишком опытным политиком, чтобы заговорить о своих наблюдениях вслух.
- Легко или нет, сэр Эдвард, - сказал он вместо этого, и его голос стал лишь чуточку более официальным, - если мы обязаны продолжать нашу текущую политику и убедить анди не искать приключений, надо усилить Сайдмор. Не обязательно использовать наши новые подвесочные супердредноуты, но развернуть какие-то силы, которые не покажутся им чисто символическими, мы должны. Иначе мы фактически продемонстрируем, что не готовы принять бой.
Яначек поднял глаза, и Первый Космос-лорд спокойно встретил его взгляд. Затем прокашлялся Юргенсен.
- Вообще-то, - осторожно сказал он, - может оказаться разумнее отправить всё-таки несколько СД(п).
- Вот как? - Чакрабарти посмотрел на Первого Космос-лорда и нахмурился.
- Именно, - подтвердил Юргенсен. - Последние две недели я изучал разведданные по андерманцам и обнаружил несколько... тревожных сообщений.
- Тревожных сообщений о чем, Фрэнсис? - с нажимом спросил Яначек.
- Они недостаточно конкретны, - ответил Юргенсен. - По этой причине их и не довели до вашего сведения, Эдвард. Я знаю, что вы предпочитаете проверенную информацию неопределенным рассуждениям, поэтому мы собирались сначала получить подтверждение. Однако при сложившихся обстоятельствах, на мой взгляд, даже при отсутствии подтверждения мы должны принять эти данные во внимание, чтобы решить, какое именно подкрепление требуется Сайдмору.
- Это будет гораздо легче сделать, если вы расскажет нам о сути дела, - заметил Чакрабарти.
- К концу дня я представлю докладную записку, - пообещал Юргенсен. - Но если в общих чертах, то мы получили некоторые сигналы - ни один из них, как я уже отметил, не подтвержден - о том, что анди, возможно, недавно начали развертывание каких-то собственных новых систем вооружений. К сожалению, мы не располагаем достаточными подробностями о том, какого рода техника имеется ввиду.
- И вы не сочли нужным довести до нашего сведения эту информацию? - зловеще осведомился Яначек.
- До позапрошлой недели я даже не подозревал о её существовании, - сказал Юргенсен. - А до настоящей встречи возможность привлечения дополнительных сил для сдерживания анди не обсуждалась. С учетом прежних обстоятельств мне казалось, что уместнее попытаться тем или иным образом подтвердить или опровергнуть такую информацию, прежде чем доводить её до вашего сведения.
Несколько секунд Яначек угрюмо смотрел на него, затем пожал плечами.
- В любом случае, мы мало что могли сделать, пока у вас не было полной уверенности, - согласился он, и Юргенсен спокойно кивнул. - Но не могу сказать, что вы меня порадовали, - продолжил Первый Лорд. - До войны техника анди была не хуже нашей; если с тех пор они сделали шаг вперед, нам, возможно, придется серьезно пересмотреть уровень сил размещаемых в Силезии. Премьер-министру это не понравится - не прошло и четырех месяцев, как мы сообщили парламенту, что проводим дальнейшие сокращения кораблей стены.
Юргенсен и Чакрабарти с достоинством покивали, уверенные в том, что они ничего подобного не предлагали, что бы там ни говорили гражданские лорды адмиралтейства. Разумеется, ни один из них не протестовал против сокращений, но это совсем не то, что быть ответственным за них.
- Так какими же подробностями вы располагаете ? - спросил после паузы Чакрабарти.
- Да в сущности, почти никакими, - признался Юргенсен. - Один сайдморский аналитик утверждает, что при визуальном изучении одного из новых линейных крейсеров класса “Тор” Андерманского императорского флота обнаружил меньше портов ракетных установок, чем полагается кораблю этого класса. Что в точности это может означать, мы пока не имеем представления, его заявление пока даже не получило подтверждения при помощи независимого анализа визуальных данных. Исходную видеозапись сейчас переправляют сюда, но мы увидим её только недели через две. Кроме того, у нас имеются два рапорта от капитанов торговых судов. Они предполагают, что анди удалось добиться по крайней мере некоторого усовершенствования инерциальных компенсаторов. Данные весьма неполны, но оба капитана сообщают, что видели, как андерманские корабли ускорялись намного быстрее, чем должны были.
- Капитаны торговых судов! - фыркнул Чакрабарти, но Юргенсен покачал головой.
- Такой же была и моя первая реакция, Саймон, и отчасти поэтому я хотел сначала получить подтверждение, а потом сообщать эту информацию. Но один из этих торговых капитанов - адмирал на половинном жаловании.
- Что? - Взгляд Яначека стал острым. - Какой еще адмирал?
- Некто адмирал Бахфиш, - ответил Юргенсен.
- А, этот! - фыркнул Яначек. - Я вспомнил. Бестолочь, который едва не потерял свой корабль!
- Пожалуй, не лучшая характеристика для послужного списка, - согласился Юргенсен. - Но он опытный человек, более тридцати стандартных лет был кадровым военным, до того как... э-э... оставил службу на Флоте.
Яначек снова фыркнул, хотя на этот раз и с меньшей самоуверенностью. Чакрабарти, напротив, неожиданно стал задумчив, а Юргенсен дернул плечом.
- Есть еще пять-шесть сообщений, большинство от независимых связей наших военных атташе в империи. Они указывают, что анди экспериментируют с оружием большей дальности. Вдобавок мы уже не первый год знаем, что они разрабатывают собственные ракетные подвески. Чего мы не знаем, и способа получить подтверждение чему ни в положительном, ни в отрицательном смысле я пока не нашел, это заложили ли они уже собственные СД(п).
- Найдите способ подтвердить это, любым способом, - в голосе Яначека прорезалось раздражение.
В своих оценках необходимого уровня боеготовности он исходил из сохранения монополии Королевского флота Мантикоры на супердредноуты нового типа. В его докладах кабинету министров даже не рассматривалась возможность того, что андерманцы могут уже начинать строительство собственных СД(п).
“Нет никаких оснований предавать это гласности, - сказал он себе, мысленно оправдываясь. - Нам надо беспокоиться о хевах, а не об анди. А если что - пусть себе забирают хоть всю конфедерацию, по крайней мере, на время. Кроме того, Фрэнсис мне тогда ни слова об этом не говорил”.
- Тем временем, - продолжил он, снова поворачиваясь к Чакрабарти, - мне нужны от вас конкретные предложения по составу подкреплений, которые нам необходимо доставить к Сайдмору.
- Исходя из худших предположений? - уточнил Первый Космос-лорд.
Яначек покачал головой.
- Не из самых худших. Не следует пугать самих себя и предпринимать радикальные меры, пока нет официальных подтверждений разведки. Будем исходить из необходимости увеличить их силы, но давайте не увлекаться.
- Это тоже слишком неопределенно, Эд, - отметил Чакрабарти.
Яначек неодобрительно насупился.
- Я только хочу быть уверен, что ясно понимаю, чего вы хотите, прежде чем что-то предлагать, - настаивал адмирал.
- Хорошо, - сказал Яначек, - предположим, что их нынешние возможности приблизительно равны нашим лет, скажем, шесть назад. Никаких СД(п), никакого “Призрачного Всадника” и никаких НЛАК, а в остальном - исходите из того, что у них есть все, что было у нас, включая новые компенсаторы.
- Прекрасно, - согласился Чакрабарти, удовлетворено кивая. Затем снова вскинул голову. - Но на основе этих предположений я уже могу сказать вам, что пары эскадр будет явно недостаточно. Особенно в такой близости к заднему двору анди.
- У наших ресурсов есть пределы, - напомнил ему Яначек.
- Я понимаю, но не исключено, что мы окажемся в ситуации, когда у нас не будет выбора: придется ограбить Петра, чтобы заплатить Павлу.
- Весьма вероятно, что правительство будет в состоянии урегулировать ситуацию дипломатическими методами, - сказал Яначек. - Если окажется, что требуется более веское доказательство нашей заинтересованности, мы просто сделаем всё необходимое, чтобы его предоставить.
- Да, сэр. Но если мы собираемся усиливать Сайдмор в таких масштабах, как, по моему представлению, этого требует степень угрозы, нам также необходимо найти того, кто будет командовать подкреплением. У вице-адмирала Хьюит, командующего станцией в настоящее время, ранг немного маловат даже для того, чтобы командовать уже имеющимися силами. И заведомо мал, чтобы принять командование флотом, который станет одним из трех наших самых крупных соединений, не важно, назовем мы его официально флотом или нет.
- Хм, - снова сказал Яначек, нахмурившись и задумчиво опустив взгляд к поверхности стола.
Чакрабарти был прав, но выбрать нового командующего станцией - задача не из легких. Сайдмор оказался полезен, но никогда не имел жизненно важного значения даже во время войны. Сейчас, когда война по сути дела выиграна, Сайдмор будет всё менее важен для стратегических нужд Звездного Королевства, а это значит, что ни один честолюбивый офицер не обрадуется, если его отошлют в такое захолустье. Даже не учитывая, сколько ещё потенциальных каверз таится в этом назначении.
Несмотря на сказанное им Юргенсену и Чакрабарти, Яначек в глубине души был уверен, что правительство предпочтет избежать любой ненужной конфронтации с андерманцами - и будет право. Первый Лорд никогда не одобрял экспансионистского нажима, который он часто испытывал и со стороны флота, и со стороны парламента. Вот почему во время своего первого срока на посту в Адмиралтействе он любыми силами старался не ввязываться в возню вокруг Василиска, пока эта психопатка Харрингтон, едва не втравила их в боевые действия против хевов на пять стандартных лет раньше, чем это в конце концов произошло.
Если дойдет до противостояния, он, конечно, порекомендует кабинету пойти на существенные территориальные уступки андерманцам. В конце концов, эти территории никогда не принадлежали Звездному Королевству, и во всей Силезии, по его мнению, не нашлось бы ничего такого, что заслуживало бы риска вооруженного столкновения, не говоря уже о настоящей войне. Но это означало, что человек, которого откомандируют на Сайдмор, неизбежно окажется в ситуации, когда ему придется сдерживать андерманцев, прекрасно зная, что никакого дополнительного подкрепления не будет. А если андерманцы откажутся сдерживаться и дойдет до открытого конфликта, правительство почти наверняка снимет с себя ответственность за действия командующего станцией. Даже при лучшем раскладе любой, кому посчастливится командовать Сайдмором, запомнится как офицер, допустивший чтобы Империя двинулась на Силезию. Это будет, конечно, не его вина, но в восприятии коллег - и командиров - закрепится стойкая ассоциация.

Предыдущая страница 5 Следующая страница


Война и честь (Война Хонор) 6

Так где же ему найти человека, который при худшем повороте дела возьмется таскать решетом кипящую воду, убедит андерманцев, что будет сражаться до последнего, лишь бы не допустить их в Силезию (по крайней мере, до получения неизбежного приказа отступить и не лезть больше не в свое дело), и которым можно будет пожертвовать, если правительство решит снять с себя ответственность за его действия? Навскидку он никого вспомнить не смог, но был уверен, что потом что-нибудь придет в голову.

Глава 10

Вице-адмирал Шэннон Форейкер стояла в шлюпочной галерее, заложив руки за спину, и смотрела сквозь идеально прозрачный вакуум отсека на неподвижные звезды. К замершему в швартовочных захватах боту уже выдвинулась труба переходного туннеля, поползли рукава сервисных систем. Шэннон расправила плечи и чуть выпрямилась, почетный караул принял стойку “смирно”.
Огоньки на ближнем конце туннеля мигнули, поменяв цвет с красного на желтый - нейтральное положение, - а затем на ярко-зеленый, означавший, что герметичность не нарушена, давление в норме. Затем люк открылся, и засвистели пронзительные боцманские дудки, к звуку которых она так и не смогла привыкнуть.
- Прибыл Военный министр! - объявили по внутренней связи, и через люк под звуки дудок шагнул коренастый каштанововолосый человек, одетый в адмиральский мундир. Почетный караул вытянулся в струнку. И адмирал Форейкер тоже. Прибывший отсалютовал капитану корабля флота республики Хевен “Властелин космоса”.
Капитан Патрик М. Ройман четко ответил на салют. При своих ста девяноста с лишним сантиметрах роста Ройман был на полголовы выше гостя, и Форейкер казалось, что внешне из них двоих капитан должен был смотреться более внушительно, несмотря на то, что волосы его уже начали медленное отступление к макушке. Но почему-то не смотрелся. И дело было не в том, что в капитане была некая слабость - человек, назначенный капитаном головного корабля новейшего, самого мощного класса супердредноутов республиканского флота, как ни крути, не может быть слабаком. Просто для всего военного флота в целом и для каждого участника операции “Болтхол” в частности, Томас Тейсман был больше чем человек. Он стал чуть ли не иконой.
Еще лет шесть-семь назад Шэннон Форейкер и не заметила бы таких оттенков. Она ведь на удивление долго не замечала жестокую реальность военной службы при Робе Пьере и Госбезопасности. По крайней мере, пока сама не столкнулась лицом к лицу с уродливой действительностью. Когда она осознала, что её заставили стать невольным соучастником зверств Госбезопасности, пришли унижение и стыд, и это навсегда изменило мир Форейкер. Талантливый, аполитичный фанат техники и технологии, она хотела просто выполнять свою работу, но оказалось, что патриотизм и честь несовместимы с властью Госбезопасности. Она видела, как адмирала, которому она доверяла и которого уважала, довели до грани мятежа; видела, как её бывшего капитана, которого она уважала еще больше, фактически подвели к государственной измене, ибо его честь не могла снести дальнейших посягательств. Она и сама была в одном шаге от тюрьмы или казни.
Все это надо было пережить и осмыслить - чтобы для нее стало возможным применить свои таланты, благодаря которым она стала выдающимся тактиком Народного Флота, для решения задач, не входивших в её служебные обязанности... в результате чего и она, и адмирал Турвиль, и адмирал Жискар до сих пор живы. Но вряд ли то, что она тогда сделала, предотвратило бы неминуемую драматическую развязку, если бы не Томас Тейсман.
Она не знала Тейсмана лично до свержения Оскара Сен-Жюста, но с тех пор, как они познакомились, с каждой встречей он каким-то непонятным образом выглядел всё внушительней. По мнению Форейкер, он относился к горстке избранных: немногочисленной группе старших офицеров, настоящих кадровых военных, которые умудрились сохранить понятия долга и чести, чего бы ни требовали от них политические вожди. Что ещё более важно, именно он восстановил честь Флота . Да, командовали действующими флотами республики Лестер Турвиль и Хавьер Жискар, но именно Томас Тейсман сделал это возможным. И именно он вернул офицерам и рядовым чувство собственного достоинства. Заставил вспомнить, что они в свое время решили надеть мундиры потому, что верили во что-то, а не потому, что убоялись власти террора и перспективы расстрела, если они откажутся встать на её сторону.
Он возродил прежний военный флот, сделал его своим союзником в защите восстановленной Конституции, исходя из представлений самого флота о чести и долге, а также очистил его знамя от скверны, которой запятнала его Госбезопасность. И, помня о том, что он вернул флоту ощущение великой цели, чувство верности долгу, возможность защищать правое дело, флот без колебаний последовал бы за ним хоть во врата ада.
И Шэннон Форейкер тоже.
- Разрешите подняться на борт, сэр? - официально спросил военный министр, когда пересвист дудок наконец смолк.
Капитан Ройман коротко кивнул.
- Добро пожаловать на борт “Властелина”, сэр! - ответил он звучным голосом. - Счастливы снова видеть вас на борту, - добавил он тише, более неофициальным тоном.
- Счастлив снова вернуться , Пат, - ответил Тейсман, крепко пожимая протянутую ему руку. - Вот только очень бы хотелось, чтобы вы были поближе к Новому Парижу, а то я не могу выбираться сюда чаще чем три-четыре раза в год.
- И нам бы хотелось того же, сэр, - заверил его Ройман.
- Что ж, - сказал военный министр, с одобрением оглядывая безупречную шлюпочную галерею, - возможно, мы что-нибудь придумаем.
- Простите? - Капитан недоуменно склонил голову. Тейсман усмехнулся, хотя по лицу проскользнуло нечто другое - возможно даже тень беспокойства.
- Не берите в голову, Пат. Обещаю, я все объясню до отъезда в столицу. А пока нам с адмиралом Форейкер надо кое-что обсудить.
- Разумеется, сэр, - почтительно ответил Ройман и отступил на шаг назад, а Тейсман повернулся, протягивая руку Шэннон.
- Адмирал, - поздоровался военный министр. Шэннон улыбнулась.
- Адмирал, - повторила она, прекрасно зная, что он предпочитает это обращение.
Он воспринимал себя в первую очередь как Главнокомандующего Флотом - то есть действующего офицера, а не просто политика. Глаза Тома заблестели. После крепкого рукопожатия она лукаво склонила голову.
- Я вообще-то планировала пригласить всех в офицерскую столовую на коктейль по случаю вашего прибытия, - сказала она, - но ни одного керамобетонного пункта в моих планах нет. Должна ли я - с учетом сказанного вами - отложить наши торжества, чтобы вы могли поподробнее рассказать мне, что вас сюда привело?
- Вообще-то я бы предпочел, чтобы именно так вы и сделали, если это не доставит людям лишних неудобств, - сказал Тейсман, и она пожала плечами.
- Как я уже сказала, у нас нет никаких незыблемых планов, сэр. Мы понятия не имели о целях вашей нынешней поездки, так что никакой срочности, никаких расписаний. - Она повернулась к широкоплечему капитану, стоявшему справа от неё. - Пятерка, кажется, я опять забыла свой коммуникатор. Вы не наберете мне Полетту? Попросите её оповестить всех, что мы действуем по плану “Б”.
- Конечно, мэм, - ответил капитан Уильям Андерс, едва заметно усмехнувшись.
Шэннон Форейкер осталась верна себе: она всегда славилась феноменальной... рассеянностью во всем, что касалось повседневных мелочей. Чтобы “забыть” наручный коммуникатор нужен был особый талант, но она умудрялась оставлять его где попало по меньшей мере два раза в неделю.
Волосатый капитан включил свой коммуникатор и ввел код вызова лейтенанта Полетты Бейкер, флаг-лейтенанта Форейкер, а она тем временем обратилась к Тейсману:
- Нам необходимо переговорить с глазу на глаз, сэр? Или мне собрать и моих людей?
- Я введу их в курс дела до отбытия, - сказал он, - но вначале я бы предпочёл поговорить с вами отдельно.
- Конечно. В таком случае, будьте любезны, пройдемте в мою рабочую каюту.
- Прекрасная идея, - согласился он. Она коротко глянула на Андерса.
- Слышали, Пятерка? - спросила она.
- Так точно. И передам Полетте.
- Спасибо. - Она улыбнулась ему с теплотой, сразу преобразившей её узкое, необычайно привлекательное лицо, и почтительно пригласила Тейсмана проследовать к лифтам.
- После вас, сэр, - предложила она.

* * *

Чтобы добраться до каюты Форейкер, потребовалось несколько минут, несмотря на то, что конструкторы специально разместили её поближе к шахте лифта. Разумеется, “поближе” - понятие весьма относительное на борту корабля размеров “Властелина Космоса”. Супердредноут представлял собой почти девять миллионов тонн вооружения и брони. Он был первым в своем классе, самым крупным и мощным военным кораблём, когда-либо построенным в Хевене. Впрочем, таковым ему оставаться недолго. Планы строительства кораблей нового класса “Темерер” проходили последнюю стадию согласования, и, если все пойдет по расписанию, первый “Темерер” будет заложен здесь, на верфях Болтхола, в ближайшие три-четыре месяца и сойдет со стапелей еще через тридцать шесть. Может быть, это заметно дольше, чем требуется для строительства аналогичного корабля тем же манти, но для Хевена это было небывалое сокращение времени постройки... и это во многом было заслугой вице-адмирала Шэннон Форейкер и её помощников.
Тем временем они с Тейсманом наконец добрались до пункта назначения и, миновав стоявшего у люка на часах морского пехотинца, вошли в её каюту. Форейкер тут же стащила с головы фуражку и швырнула в сторону главстаршины Кэллагана, её стюарда.
Главстаршина Сильвестр Кэллаган поймал летящий головной убор с привычной легкостью - и лишь едва заметным страдальческим вздохом. Форейкер, зная, что обязана такой сдержанности лишь присутствию Тейсмана, самодовольно усмехнулась. Нельзя сказать, что на первых порах, когда к ней прикомандировали личного стюарда, она отнеслась к этому с такой же легкостью. Ей понадобился не один месяц, чтобы привыкнуть к самой этой идее, адмирал там она или не адмирал, поскольку подобные “элитистские” замашки пали в числе первых жертв настойчивых усилий Роба Пьера по искоренению самой памяти о прежнем офицерском корпусе Законодателей. Подсознание Форейкер протестовало против возвращения прежних привилегий, и она страшно обрадовалась, когда Тейсман вычеркнул добрую половину из их списка. Но вынуждена была признать, что прикомандирование стюардов к высшему командованию и флаг-офицерам и в самом деле имеет смысл. У любого командующего предостаточно более важных задач, чем уборка каюты или чистка обуви. Возможно даже более важно, что офицеру, слишком занятому по службе, нужна надежная “домоправительница”, на которую можно положиться во всем, чтобы повседневная жизнь протекала гладко, пока сам он разбирается с бесконечной чередой проблем и решений, составляющих его работу.
А офицер, который время от времени проявляет легкую рассеянность, нуждается в такой “домоправительнице” больше других, - и с этим Шэннон пришлось согласиться.
- Мы с адмиралом должны кое-что обсудить, Слай, - сказала она Кэллагану. - Ты не найдешь нам пока что-нибудь пожевать?
- Конечно найду, мэм, - ответил Кэллаган. - Насколько серьезно пожевать?
Она удивленно приподняла бровь, он в ответ пожал плечами.
- Лейтенант Бейкер уже сообщила мне об изменении планов, - объяснил он. - Как я понял, обед откладывается примерно на час, а коктейли - на после обеда. Так что я просто поинтересовался: вам и адмиралу нужна только легкая закуска или что-нибудь более существенное?
- Хм. - Форейкер нахмурилась, затем оглянулась на Тейсмана. - Адмирал?
- Я ещё живу по времени Нового Парижа, - сказал ей министр. - Так что для меня обед уже запоздал примерно на два часа. Думаю, “что-нибудь более существенное” - это как раз то, что мне нужно.
- Слышал, Слай?
- Да, мэм.
- Тогда вперед, - сказала она ему с усмешкой, и он с легким поклоном вышел в буфетную.
Она проводила его взглядом, затем повернулась к Тейсману и сделала приглашающий жест в сторону мягких кресел.
- Прошу вас, адмирал. Присаживайтесь, - пригласила она.
- Благодарю вас.
Тейсман удобно устроился в кресле и задумчиво огляделся. Он впервые был в апартаментах Форейкер и удивился простоте обстановки, которую она выбрала. Похоже, она преодолела свое отвращение к “изнеженности” - по крайней мере, до такой степени, чтобы приобрести нормальные “разумные” кресла, да и бар в углу просторного помещения (соседствовавший с коллекцией ликеров в стеклянной горке) выглядел многообещающе. Но в остальном она довольствовалась стандартной флотской мебелью и ковром, а несколько картинок на переборках хоть и были приятны для глаза, но вряд ли стоили больших денег. Это было вполне в стиле женщины, которой он решил в свое время поручить проект “Болтхол”. Ему было приятно видеть, что Шэннон Форейкер нисколько не изменилась, несмотря на всю власть и влияние, оказавшиеся в её распоряжении.
Не все первоначально сделанные им назначения на ключевые посты были удачными в этом отношении. Кое-кто не устоял перед искушением вообразить себя новыми хозяевами республиканского флота, а не управляющими и слугами. Он мягко намекнул, что разочарован. Некоторые сумели уловить намек и исправились; остальные были тихо, но твердо задвинуты в сторону, получив задачи, по-прежнему позволявшие им проявлять их несомненные таланты, но лишившие непосредственного влияния на флот.
- Скажите, - спросил он, переводя взгляд на Форейкер, плюхнувшуюся в кресло напротив, - почему вы называете капитана Андерса “Пятеркой”?
- Не имею ни малейшего представления, - ответила Форейкер. - Поначалу я обращалась к нему “Уильям”, но он вежливо, но твердо заявил, что предпочитает обращение “Пятерка”. Не знаю, откуда взялось это прозвище, но догадываюсь, что ноги растут из какого-нибудь правонарушения, когда он еще служил в нижних чинах. С другой стороны, мне, вообще-то, без разницы, как он хочет называться, пока он делает свою работу настолько хорошо, насколько он её делает.
- Ладно, как-нибудь переживу без отгадки, - засмеявшись, ответил ей Тейсман и посерьезнел. - Знаете, я всегда ненавидел и презирал Комитет общественного спасения, но вынужден признать, что Пьер и его мерзавцы все-таки сделали кое-что хорошее. Во-первых, они все-таки ухитрились развернуть экономику в нужном направлении. А во-вторых, положили конец засилью на флоте Законодателей. При старом режиме человек вроде Андерса никогда бы не получил офицерский патент. И мы бы очень много потеряли.
Форейкер кивнула, полностью соглашаясь. Когда Роб Пьер свергнул Законодателей, Андерс был старшиной со стажем более тридцати пяти стандартных лет. При старом режиме это был потолок, до которого он мог дослужиться, и флот от этого отнюдь не был в выигрыше. Подобно Форейкер, из опыта общения с образовательной системой Законодателей он еще в детстве сделал вывод, что ему придется самостоятельно учиться всему, что он хочет узнать, и именно так и поступил. К сожалению, он родился не Законодателем. Он был из семьи долистов, и поэтому даже то, что он дослужился до старшины, могло считаться большим достижением.
Все изменило падение строя Законодателей в сочетании с острой потребностью Народного Флота в компетентных кадрах, независимо от их происхождения. К тому времени, как Томас Тейсман застрелил Сен-Жюста (если допустить, что слухи о подробностях кончины экс-председателя верны, а Форейкер сильно подозревала, что так оно и было), старшина Андерс превратился в лейтенант-коммандера Андерса. Подняться выше ему не светило даже при Пьере и Сен-Жюсте. Зато вероятность встретиться с расстрельной командой росла с каждым днем, ибо Андерс был упрям как черт. Казалось, у него начисто отсутствует преклонение перед “народом”, которое в дивном новом мире, созданном волей Роба Пьера и Корделии Рэнсом, было магическим ключом к продвижению по службе. Форейкер подозревала, что его своеволие объяснялось просто: он прекрасно помнил свое трудное детство, но никогда не жаловался, а работал и очень многого добился. А потому к людям, которые, не пытаясь ничего сделать, оправдывали свою безграмотность извечными жалобами на хилую образовательную систему Народной Республики, испытывал лишь презрение.
Как бы то ни было, Форейкер была в восторге, заполучив такого начальника штаба, и после падения Комитета его продвижение по службе было абсолютно заслуженным. Иногда она жалела, что вытащила его из опытно-конструкторского бюро, где он раньше работал, поскольку он был одним из лучших инженеров-практиков на всем флоте - если не во всей Республике. К сожалению, на нынешней должности он был нужен больше: он служил “переводчиком” для инженеров, вынужденных как-то находить общий язык с теми малоодаренными гражданами, которые по прихоти этой более чем несовершенной вселенной оказались их старшими офицерами. И, следовало признать, когда она сама разговаривала с начальниками этих инженеров, без помощи “переводчика” Андерса ей тоже приходилось тяжко.
“Если бы все, с кем мне приходится иметь дело, были инженерами, - думала она, - я, может быть, отправила бы Пятерку обратно, в родное бюро. К сожалению, мир устроен не так, как нам хочется”.
- Не знаю, как остальной флот, сэр, - сказала она, помолчав, - но я счастлива, что он работает у меня.
- Я счастлив, что вы оба работаете у меня, - просто и честно сказал ей Тейсман. - Лестер Турвиль сказал, что никто лучше вас не справится с “Болтхолом”. Я полностью доверяю его суждениям, и ваша работа доказала, что я доверяю ему не зря.
Форейкер почувствовала, как щеки её загорелись. Она твердо встретила его взгляд, но все же испытала облегчение, когда вернулся Кэллаган с подносом бутербродов и свежих овощей. Стюард установил поднос на маленьком столике между креслами, налил обоим по чашке кофе, поставил кофейник рядом с бутербродами и снова исчез.
- Вот еще один человек, который меня радует, - неуверенно сказала Форейкер, разглядывая волшебным образом появившиеся еду и кофе.
- И с чего бы это... - пробормотал Тейсман, чуть заметно улыбнувшись, и потянулся за долгожданным бутербродом. - М-м-м... вкусно! - вздохнул он.
- Он свое дело знает, - согласилась Форейкер и взяла морковку.
Откинувшись в кресле, она ждала, пока Тейсман утолит голод, и из вежливости грызла морковку, чтобы составить ему компанию.
Ждать пришлось недолго. Тейсман съел один бутерброд и половинку второго, положил на маленькую тарелочку сельдерея и нарезанной морковки, щедро полил соусом из голубого сыра и тоже откинулся на спинку.
- Теперь, когда муки голода поутихли, пожалуй, я перейду к цели своего визита, - сказал он.
Форейкер тут же села прямо и сосредоточилась. Глаза Тейсмана блеснули.
- Скажу честно, - продолжил он, - не в последнюю очередь я прилетел сюда, потому что хотел своими глазами увидеть всё, что говорится в ваших докладах. Не потому, что у меня есть какие-то сомнения в их точности. Я просто должен был увидеть, что за ними стоит. - Он покачал головой. - Иногда я задаю себе вопрос, понимаете ли вы сами, Шэннон, как много вы сделали.
- Думаю, вы смело можете считать, что все мы понимаем, сэр, - лукаво проговорила она. - По крайней мере, все мы знаем, что почти полных четыре года - а некоторые из нас больше пяти - мы, в каком-то смысле, провели в ссылке!
- Согласен, и думаю, когда мы наконец расскажем всем о вашей работе, Флот оценит вашу добровольную ссылку так же высоко, как оценил её я, - серьезно сказал он. - И, хотя это вызывает у меня смешанные чувства, мне кажется, что ваша миссия будет завершена чуть раньше, чем мы думали.
- Вот как? - прищурила глаза Форейкер. Он кивнул.
- Я знаю, что вы работаете по графику, изначально утвержденному мной. И, если откровенно, я бы предпочел не отклоняться от него. К несчастью, это может оказаться не в нашей власти. Во всяком случае вы, капитан Андерс и остальные ваши люди сделали намного больше, чем я рассчитывал, отправляя вас сюда.
- Рада это слышать... почти рада, сэр, - осторожно сказала она, когда он замолчал. - В то же время, хотя мои люди и заслуживают высокого одобрения, тем не менее мы далеко не достигли уровня, который вы определили, командируя меня сюда. Задачу по строительству стапелей мы выполнили полностью, но за последние шесть месяцев корпуса заложены лишь на трети из них.
- Поверьте мне, Шэннон, я это знаю лучше, чем кто бы то ни было. С другой стороны, в Новом Париже назревают перемены, которые просто не оставят мне выбора. Я буду вынужден ускорить процесс развертывания.
- Могу ли я спросить, что это за перемены, сэр? - поинтересовалась она еще осторожнее.
- Ничего катастрофического! - заверил он её. - Пожалуй даже, ничего серьезного... по крайней мере, пока. В основном - говорю это только для вас - всё идет к тому, что нам с президентом вскоре придется в открытую столкнуться с госсекретарём Джанколой. Только эта информация, - прищурился он, и голос его стал жестче, - не должна покинуть стены вашей каюты, Шэннон.
- Разумеется, сэр.
Шэннон испытала прилив неподдельного удовольствия. Тейсман ей доверяет - настолько, что делится явно секретной информацией.
- Не знаю, дойдет ли до этого на самом деле, - продолжил он. - Может оказаться, что мы с президентом беспокоимся зря. Но госсекретарь все сильнее точит зубы на манти, и нам кажется, что в настоящее время он сколачивает себе фракцию в Конгрессе. И с какой-то целью он то здесь, то там допускает намеки на Болтхол.
На лице Форейкер отразилось негодование. Тейсман криво улыбнулся.
- Знаю. Знаю! Он не имеет права этого делать, а если делает, то нарушает Акт о Секретной Информации. Но мы все равно не можем дать ему по носу, как дали бы по носу кому-нибудь рангом пониже. Вернее можем, но президент считает, что в политическом раскладе это нам слишком дорого обойдется. Во-первых, его поддержка в Конгрессе. Во-вторых, если мы обвиним его в нарушении Акта, кое-кто усмотрит в наших действиях лишь оправдание для преследования политического оппонента. Юридически мы вправе привлечь его к суду - при условии, что он виновен в том, в чём мы его подозреваем, - но практические последствия могут подорвать легитимность нашего правительства, которой мы с таким трудом добились.
- Пожалуй, я понимаю, сэр, - сказала Форейкер. - Мне не очень нравится то, что вы сказали, но я вас понимаю.
- Мне это тоже не нравится, - сдержанно ответил Тейсман. - Но речь не о наших чувствах. Мы должны решить, как мы будем реагировать. Я, как и прежде, опасаюсь, что если мы раскроем карты слишком рано, манти запаникуют и впопыхах наделают глупостей. С другой стороны, вы намного лучше, чем я надеялся, справились с модернизацией производства. Сколько “Властелинов” вы планируете выпустить к концу квартала?
- При условии, что не будет никаких непредвиденных задержек, можно с уверенностью рассчитывать на шестьдесят шесть, сэр, - просто, но с вполне оправданной гордостью ответила она - Сейчас у нас тридцать восемь в полной готовности, еще шестнадцать - на различных стадиях доводки, и еще двенадцать верфь должна передать нам в следующем месяце.
- А класса “Астра”?
- Как вы знаете, у них приоритет ниже, чем у супердредноутов, сэр. И коммандер Клапп предложил для ЛАКа несколько модификаций, которые мы решили осуществить не только на готовых птичках, но и учесть при производстве строящихся кораблей, что замедлило процесс. У нас около тридцати “Астр” в полной готовности или в стадии доводки, но у нас нет полных ЛАК-групп для их оснащения. Та же нехватка ЛАКов влияет и на учебное расписание. Думаю, к концу квартала мы сможем довести до боевой готовности не более двадцати, может быть, двадцати четырех.
- Понятно.
Тейсман откинулся назад и поднял взгляд к подволоку задумчиво сжав губы. Он просидел так некоторое время, потом пожал плечами.
- Вы все равно ушли намного дальше, чем я ожидал, - сказал он ей. - Я надеюсь, что мы сможем держать Болтхол в тайне по крайней мере еще один квартал, возможно, два, но на большее уже не рассчитываю А при самом плохом раскладе нам придется снять секретность уже в этом квартале.
Он посмотрел на её озадаченное лицо и взмахнул рукой.
- Если госсекретарь Джанкола пойдет на конфронтацию с президентом в открытых дебатах, я не хочу, чтобы в его арсенале была такая бомба, как сообщение о полной модернизации наших вооруженных сил. По крайней мере, об этом нельзя сообщать внезапно. Я точно не уверен, но подозреваю, что он по меньшей мере просчитал выгоды внезапного раскрытия возможностей кораблей, которые вы здесь строите и оснащаете. Манти явно не заинтересованы в ведении переговоров о возвращении нам оккупированных планет. Почему так - мнения расходятся. Лично я склонен согласиться с генералом Ушером из ФСА: манти нет дела до наших территорий, их занимают лишь политические выгоды, которые дает перемирие команде Высокого Хребта в решении внутриполитических вопросов, но другие люди выдвигают другие теории. К этим другим относятся, боюсь, и большинство аналитиков ФРС... да и разведки флота, если уж на то пошло.
Форейкер кивнула. Когда репрессивная машина Госбезопасности Сен-Жюста была разрушена, президент Причарт лично назначила на пост главы нового Федерального Следственного Агентства генерала Кевина Ушера. Прежняя организация была разделена на две: ФСА Ушера и Федеральную разведывательную службу, задачей которой были разведывательные действия за рубежом на федеральном уровне. Преимуществом тщательно выбранных новых названий было то, что они ничем не напоминали словосочетания “Внутренняя безопасность” и “Государственная безопасность”, хотя основные функции и задачи новых органов, естественно, были унаследованы от прежних. Назначив на руководящий пост Ушера, Причарт могла быть уверена, что ФСА не будет заниматься репрессиями. Ходили слухи, что президент хотела объединить ФСА и ФРС под его руководством, но депутаты Конгресса отвергли саму идею создания очередной организации, курирующей и разведку, и безопасность. И как бы Форейкер ни уважала президента Причарт, она разделяла их опасения. Дело было даже не в том, что при другом президенте после Элоизы Причарт и при другом директоре вместо Кевина Ушера подобное агентство могло стать новой Госбезопасностью. Вильгельм Траян, новый директор ФРС, произвел на неё меньшее впечатление, чем Ушер, зато сразу после создания ФРС Тейсман возродил и военную разведку - в качестве независимого агентства в составе флота. Просто существовали вопросы, задаться которыми гражданским аналитикам и в голову не придет, и еще менее вероятно, что они смогут найти на них ответы.
К сожалению, похоже, что старая позиционная война между соперничающими разведывательными структурами вновь поднимала свою уродливую голову. И это, размышляла она, пожалуй, было неизбежно - при том, что каждая группа аналитиков интерпретировала поступающие данные, обремененная приоритетами и предубеждениями, свойственными её конторе. И если уж быть совершенно беспристрастным, Ушер должен был заниматься внутренними делами и контр разведкой, а не анализом данных внешней разведки. Хотя в наличии нескольких соперничающих анализов были и свои преимущества, поскольку жесткое обсуждение - возможно лучший способ добраться до истины.
- Люди, которые не согласны с генералом Ушером, как правило, делятся на две основных части, - сказал Тейсман. - Одни придерживаются позиции госсекретаря Джанколы, и к ним примкнуло большинство несогласных. Они считают, что мантикорское правительство намерено остаться на оккупированных планетах навсегда и что отказ Декруа отвечать на любые наши предложения или выдвигать какие-либо серьезные встречные предложения - это лишь уловка с целью протянуть время до тех пор, пока они не подготовят должным образом общественное мнение Звездного Королевства к откровенной аннексии по крайней мере ряда оккупированных планет. В качестве примера указывают на Звезду Тревора, хотя некоторые готовы признать, что наличие терминала туннельной сети делает эту систему особым случаем. А отдельные индивидуумы даже соглашаются, что из-за того, как Законодатели и Госбезопасность обошлись с сан-мартинцами, эта система совершенно специфический случай. Лично я сомневаюсь, что какое-либо мантикорское правительство возьмет курс на широкомасштабный захват территорий, но полностью исключать такую возможность всё-таки глупо. В особенности, если на внутриполитической арене манти грядут какие-то радикальные изменения.
Шэннон слушала, затаив дыхание.
- Вторая группа, отвергающая выводы генерала Ушера, не забивает себе голову изобретением за манти глубоких конспиративных махинаций. Они до сих пор в плену у стереотипов: манти - наши естественные и неизбежные враги. Не знаю, насколько это плоды пропаганды министерства открытой информации, а насколько - просто результат нашей долгой войны со Звездным Королевством. Но независимо от источника своих убеждений эти люди либо не желают, либо неспособны рассматривать саму идею заключения долгосрочного мира с манти. Поэтому - с их точки зрения, разумеется, - Звездное Королевство никоим образом не заинтересовано в серьезных переговорах с нами, а барон Высокого Хребта и Декруа просто убивают время, пока между нами снова не разразится неизбежная война.
- Надеюсь, вы простите, что я это говорю, сэр, но это полная чушь, - сказала Форейкер.
Тейсман поднял взгляд. Его удивленно поднятые брови приглашали её продолжить, и она повиновалась.
- Я встречалась с некоторыми манти, - напомнила она ему. - И когда адмирал Харрингтон захватила меня в плен в Силезии, и когда адмирал Турвиль захватил в плен уже её. Конечно, некоторые из них ненавидят нас, хотя бы потому, что мы так долго воюем друг с другом, но большинство манти, которых я встречала, завоевать Республику хотели не больше, чем я хочу завоевать Звездное Королевство. Я понимаю, офицеры должны исполнять приказы, и если их правительство решит продолжить с нами войну, они подчинятся. Но даже признавая это, я не думаю, что нынешнее мантикорское правительство может игнорировать общественное мнение, которое явно против развязывания ненужной войны. А если предположить, что они действительно собираются возобновить войну, я никогда не поверю, что даже правительство Высокого Хребта могло решиться на такое сокращение военного флота, о котором говорит наша разведка.
Тейсман, в свою очередь, согласно кивнул. Возглавив Болтхол, Форейкер получила доступ к подробнейшим разведданным о мантикорских технологиях и стратегии формирования флота.
- Если бы они всерьез планировали возобновление боевых действий, - отметила она, - то наверняка не стали бы замораживать строительство новых кораблей. Может быть, они не понимают, что тем самым дают нам возможность достичь симметричного уровня боеспособности, но даже если исходить из того, что наша разведка не ошибается, манти все равно нужно непрерывно увеличивать свое превосходство над нами. Если помните, Восьмой флот был их единственным ударным кулаком, а сейчас, когда он расформирован и его корабли стены переданы Третьему флоту - не говоря уже о том, с каким энтузиазмом были пущены на слом или законсервировали все доподвесочные корабли стены, - их “ударный кулак” весит намного меньше, чем прежде. Они систематически сокращают своё превосходство даже над теми силами, которые, как я надеюсь, они считают находящимися в нашем распоряжении, и мне кажется, что это лучшее свидетельство тому, что они считают войну оконченной.
- Понимаю. - Тейсман внимательно посмотрел на неё. - И, пожалуй, в целом я с вами согласен. Но скажите мне, Шэннон, если бы манти действительно планировали сохранить все оккупированные планеты и системы, вы бы высказались за возобновление войны против них, при условии, что то, что вы построили действительно уравняет тактический баланс?
- Вы имеете в виду, лично я, сэр? Или вы спрашиваете, какова по моему мнению должна быть политика правительства?
- И то и другое.
Она тщательно, не торопясь, обдумала вопрос и, когда решила каким будет ответ, искренне удивилась.
- Знаете, сэр, я так серьезно никогда об этом не думала. Но раз уж вы спрашиваете, пожалуй, я бы высказалась “за”. - Она покачала головой, явно озадаченная собственным выводом. - Никогда не думала, что скажу такое, но это правда. Возможно, это отчасти патриотизм, а может быть, желание отомстить - отыграться после того, как они надрали нам задницу. И хотя мне неловко в этом признаваться, возможно, во мне говорит желание увидеть, как на деле будет работать моя новая техника.
- Боюсь, что тут вы не одиноки, вне зависимости от мотивов, - мрачно сказал он. - Что до меня, я считаю, что для нас было бы безумием снова затевать войну со Звездным Королевством практически при любых обстоятельствах, которые только можно вообразить. Даже если Болтхол позволит нам встретить их почти на равных по техническим возможностям, последние пятнадцать лет должны были показать любому, кто обладает хотя бы мозгами амебы, что цена - для обеих сторон - будет непомерной. Но есть одна вещь, о которой мы с президентом не должны забывать: не только на флоте, но и в простых избирателях все еще живет озлобление против “врага”, с которым мы так долго боролись. Вот почему так страшен Джанкола. Мы боимся, что его призывы к конфронтации во внешней политике вступят в резонанс с этими гневом и ненавистью. А это, Господи помилуй, может спровоцировать волну общественной поддержки возобновления войны. И пока мы не можем заставить бестолковых манти по крайней мере положить на стол переговоров хоть какие-то серьезные мирные предложения, они играют на руку нашим собственным идиотам, которые хотят снова развязать войну. Вот почему я хочу, чтобы вы знали: момент, когда мы объявим о существовании Болтхола и кораблей, которые вы здесь строите, - это вопрос очень тонкого политического расчета. Мы с президентом с одной стороны, и сторонники конфронтации с другой, мы все хотим объявить о создании нового флота в тот момент, который будет для нас наиболее выгоден. Мы должны выбрать время, когда манти гарантированно не рискнут предпринять какую-нибудь упреждающую акцию, а значит, надо выжидать до тех пор, пока мы не соберем мощный сдерживающий щит. Сторонникам конфронтации нужен момент, когда для них будет наиболее политически выгоден тот факт, что мы сравнялись с манти по технологии - или, по меньшей мере, выровняли дисбаланс. Решение, разумеется, будет принято не на вашем уровне, а на гораздо более высоком. Но нам нужно, чтобы вы были готовы, а вы должны понимать, что вряд ли получите заблаговременное предупреждение. И еще, - иронично улыбнулся он, - Нам нужно, чтобы вы и дальше продолжали совершать чудеса и превосходить наши ожидания, потому что как только остальная галактика узнает о Болтхоле, нам потребуются все наличные мускулы.

Глава 11

Следуя за Джеймсом МакГиннесом, Хэмиш Александер вошел в гимнастический зал в подвальном этаже особняка Хонор у бухты Язона и остановился на пороге.
Посреди просторного, ярко освещенного и прекрасно оборудованного зала стояла Хонор в традиционном белом ги с черным поясом, украшенным восемью плетеными узлами, обозначавшими ступень мастерства. Граф не удивился: он знал, что восьмую она получила чуть больше года назад. Сам Хэмиш рукопашным боем не занимался, предпочитая футбол и фехтование, однако знал, что выше восьмой ступени в coup de vitesse существует только одна. Учитывая упорство, с которым Хонор шла к любой поставленной цели, он не сомневался, что девятый узел на её поясе не заставит себя ждать - это лишь вопрос времени.
Однако того, чем она решила заняться сегодня утром, Хэмиш никак не ожидал. Хонор не шлифовала свои бесконечные ката, не отрабатывала приемы со спарринг-партнером - она дралась в полный контакт с изготовленным специально для этой цели гуманоидным роботом-тренажером, и ей приходилось несладко.
До какой степени несладко - стало понятно, едва робот провел сокрушительную атаку. Граф Белой Гавани слишком плохо разбирался в рукопашном бое, чтобы оценить прием. Это напоминало ему фехтование, где неопытный наблюдатель видит лишь самый грубый рисунок действий, совершенно не воспринимая нюансов и не осознавая сложности. Единственное, что твердо понимал граф, - это что руки робота сливаются от скорости в размазанное пятно. Одна рука гуманоида, перехватив правую руку Хонор, резко вздернула её вверх, тогда как кулак второй, стремительно вылетев вперед, нанес удар в солнечное сплетение. В следующее мгновение гуманоид развернулся, удерживая её руку, кинул её через плечо, и Хонор взлетела в воздух и, перекувырнувшись, шлепнулась на татами, едва не переломав себе все кости.
Удивление Хэмиша сменилось тревогой, когда искусственный партнер атаковал сверху с нечеловеческой - в буквальном смысле - скоростью, однако Хонор перекатилась по мату, одним гибким движением приподнялась на колени, выбросила обе руки навстречу гуманоиду, в падении ухватила его за полы ги и перекатилась на спину, словно намереваясь уронить робота на себя. Но в тот момент, когда её лопатки коснулись татами, она уперлась ногами в живот соперника и с силой распрямила их. Теперь уже искусственный партнер взлетел в воздух. Он рухнул на ковёр (гимнастический зал содрогнулся, как при землетрясении) и мгновенно вскочил, но Хонор тоже не осталась на месте, а ушла кувырком назад. Не успел робот восстановить равновесие и встать на ноги, как она уже атаковала его сзади. Хонор захватила в замок шею противника, зажав ему горло, а торцом левой ладони нанесла сокрушительный удар в основание черепа.
Белая Гавань невольно вздрогнул. При всей своей безжалостной мощи, этот яростный удар был нанесен со смертоносной точностью, а тот факт, что она выполнила приём левой рукой, делал чистоту его проведения еще более примечательной - ведь эта рука уже не была человеческой. Он подозревал, что никто, кроме личных врачей и, возможно, Эндрю Лафолле, понятия не имел, каких усилий стоило ей виртуозное владение биопротезом, приживленным взамен руки, ампутированной на Цербере. Лишь очень немногим обладателям кибернетических протезов удавалось управлять ими так же естественно, как родными конечностями, или хотя бы восстановить подвижность в полном объеме, да и у тех, кому удавалось, на это уходили долгие годы.
Хонор справилась чуть больше чем за три. И не просто восстановила прежние навыки рукопашного боя, но и достигла новой, более высокой степени мастерства.
Конечно, протез давал владельцу и преимущества. Например, он был во много раз сильнее, чем конечность из мышц и костей. Правда, силой этой она могла пользоваться лишь с некоторыми оговорками, потому что плечо при ранении осталось неповрежденным, и характеристики естественного сустава ограничивали объем допустимых нагрузок. Но тот факт, что “её” левая рука была намного сильнее, чем рука любого нормального человека, проявился с тревожащей, можно даже сказать с ужасающей очевидностью: затылок андроида вдавился под силой удара, и его голова бессильно обвисла, с пугающей точностью имитируя перелом шейных позвонков.
Побежденный упал ничком, а Хонор обессилено рухнула поперек тела андроида. В спортивном зале воцарилась тишина, в которой отчетливо было слышно хриплое, неровное дыхание. Никто не шелохнулся. Белая Гавань бросил взгляд на противоположный конец зала, где стояли, наблюдая за своим землевладельцем, Эндрю Лафолле и Саймон Маттингли.
Выглядели они не слишком радостно. Подобные роботы встречались редко, и не только потому, что стоили безумных денег, но и потому, что считались опасными. Точнее, смертельно опасными. Как и возможности протеза, физические возможности любого из роботов несравненно превосходили возможности человека, - даже генетически модифицированного для жизни в мире с повышенным тяготением, как Хонор Харрингтон, - и их рефлексы были намного быстрее. Любой спарринг-робот был снабжен регуляторами и программными предохранителями, предназначенными для защиты владельца, однако в конечном счете все зависело от самого человека, задающего параметры тренировочной программы. А последствием могла стать тяжелая травма или даже гибель. Спарринг-робот, конечно, не мог превратиться в “берсерка”, он просто в точности выполнял всё, чего требовал владелец - а тот мог просто ошибиться, определяя уровень сложности упражнения.
Лафолле выглядел обеспокоенным, а, следовательно, Хонор едва не совершила такую ошибку. А ведь, в отличие от графа Белой Гавани, Эндрю сам занимался coup de vitesse и постоянно проводил спарринги с леди Харрингтон, и к его мнению следовало прислушиваться. Глядя, как Хонор, задыхаясь, медленно поднимается на колени и выпрямляется, граф проглотил яростное ругательство.
Далеко не первый год - с тех самых времен, когда они познакомились у звезды Ельцина, - он знал, что Хонор Харрингтон отличается смертоносным темпераментом. Это мало кто замечал, но граф прекрасно знал, что под излучаемыми ею спокойствием и невозмутимостью скрыт действующий вулкан. И он никогда не утихал - пусть скованный и подчиненный чувству долга и, пожалуй, состраданию, он нисколько не терял своей силы. И порой лава прорывалась сквозь кокон самообладания. Ходили слухи о нескольких случаях, когда едва не началось настоящее извержение, - они составляли часть легенды о “Саламандре”, - но обычно её вспыльчивость оставалась в границах, диктуемых дисциплиной и силой воли.
Обычно... но не всегда. Белая Гавань знал об этом, но сегодня он впервые видел, чтобы Хонор умышленно позволила себе сорваться. Вот почему был встревожен Лафолле, вот почему бой закончился “смертью” спарринг партнера. Граф осознал, насколько нестерпимой должна быть боль, которая довела эту обладавшую стальной волей женщину до такого состояния, - и невольно содрогнулся.
Несколько секунд она молча смотрела на поверженного “врага”, потом глубоко вздохнула, расправила плечи, сняла тренировочные перчатки, выплюнула капу и дала знак телохранителю. Лафолле кивнул в ответ, с трудом скрыв облегчение, и нажал кнопку пульта дистанционного управления. Робот шевельнулся, встал на ноги и невозмутимо ушел с ринга, безучастный к своей недавней скоропостижной смерти. Проводив его взглядом, Хонор повернулась и взглянула на Хэмиша.
Она ничем не проявила удивления. Она должна была знать о его присутствии, почувствовать его эмоции, с того момента, как он вошел в зал. Граф улыбнулся, но это была кривая, горьковатая улыбка, отравленная сознанием того, как тяжко ранят они друг друга, совсем того не желая.
Долгое время он не подозревал о её способности читать эмоции окружающих. Он и заподозрить такого не мог - насколько ему было известно, до неё ни один человек не разделял эмпатического восприятия древесных котов. Но когда начал догадываться - невзирая на кажущуюся нелепость этой догадки, - даже удивился, почему был таким слепым. Эмпатия объясняла и её сверхъестественную проницательность, и естественность, с которой она приходила на помощь друзьям, испытывающим боль и страдания.
“Но кто может сделать то же самое для неё? Кто может вернуть хоть частицу того, что она раздавала не задумываясь? - с горечью думал он. - Не я. От того, что я прихожу и каждой клеткой своего тела сигналю, что люблю её, становится только хуже. Я только режу по живому нас обоих”.
Почему-то, уже заподозрив истину, он умудрялся в упор не замечать неминуемых последствий. Конечно же, она видела его чувства насквозь - и именно из-за этого сбежала от него командовать эскадрой, а в результате попала в плен, затем на Аид и едва не погибла. И теперь он точно знал причину её тогдашнего бегства: она не только видела его чувства, она еще и разделяла их. И если он верил, что благородно страдает в одиночестве, скрывая свою безнадежную любовь, то Хонор несла двойной груз, твердо зная, что их любовь взаимна.
На мгновение заколебавшись, она улыбнулась, и он мысленно дал себе пинка. Бессмысленно - да и вредно для них обоих - было грызть себя за чувства, которым не прикажешь, и за горе, которое он ей причинил. Он ни в чем не виноват. И он всё это знал и повторял многократно, и это ровно ничего не меняло, он все равно был безмерно виноват перед ней, и его страдания, смешанные с чувством вины, захлестывали Хонор... и им обоим опять становилось только хуже.
- Хэмиш, - поздоровалась она.
Её сопрано звучало сипло. Верхняя губа распухла, на правой щеке наливался синевой здоровенный кровоподтек. Почему-то правой стороне всегда особенно “везло”, он не понимал почему, да и не важно это было, потому что она протянула ему свою настоящую руку, и он взял её в свои и поцеловал. Это уже не было простым жестом любезности, освоенным им на Грейсоне, и оба они это понимали. Он беспомощно спросил себя: “Что нам теперь делать?”
- Хонор, - произнес он в ответ, выпуская руку.
Нимиц и Саманта спрыгнули со своего насеста и потрусили через зал - здороваться, но вряд ли граф их заметил. Он видел только Хонор.
- Чему я обязана удовольствием видеть вас? - спросила она почти нормальным голосом.
Хэмиш изобразил улыбку, которая никого не могла обмануть.
“А хочу ли я, чтоб она обманулась? Да, это невыносимо больно, и все-таки... это чудо. Это чудо - знать, что она знает, как сильно я люблю её, и неважно, чего нам это стоит. И чего это стоит Эмили...”
Подумав о жене, он немедленно вспомнил, зачем приехал сюда - почему приехал лично, вместо того чтобы воспользоваться коммуникатором. И почему он нарочно устроил так, чтобы ей пришлось вновь ощутить его эмоция В глазах Хонор что-то промелькнуло. Губы Хэмиша искривила горькая усмешка. Хорошо, что она читает только чувства, а не мысли, напомнил он себе.
- Я приехал к вам с приглашением.
Произнести эти слова оказалось намного легче, чем он боялся. Тут подбежали Нимиц с Самантой. Хонор, не отрывая глаз от лица графа, наклонилась, чтобы подхватить кота, и выпрямилась, баюкая Нимица, как ребенка.
- С приглашением? - переспросила она.
Голос звучал настороженно, и Хэмиш ощутил тень болезненной дрожи.
- Не от меня, - поспешил он её успокоить и безрадостно усмехнулся. - Последнее, что нам с вами нужно, - это подбросить в пламя скандала новых дровишек.
- Это правда, - согласилась она и улыбнулась.
В её улыбке мелькнул отсвет искренней веселости, но она исчезла так же быстро, как и появилась.
- Но если не от вас, то от кого же? - спросила она.
Граф набрал побольше воздуха.
- От моей жены, - очень, очень тихо выдохнул он.
У Хонор не дрогнул ни один мускул, но если бы в это мгновение Хэмиш каким-то чудом обрел дар читать эмоции, он увидел бы, как в глубине души она содрогнулась, словно от неожиданного удара. Но она просто стояла и смотрела на него. Ему безумно хотелось протянуть руки и обнять её. Но он, конечно же, не мог.
- Я понимаю, это звучит странно, - продолжил он вместо того, - но, честное слово, я не сумасшедший. Это действительно идея Эмили. Мало кто это знает, но в политических раскладах и распутывании всяких заговоров она разбирается получше Вилли. В нашем нынешнем положении, Хонор, никакая помощь не будет лишней. Она знает об этом... и хочет помочь.
Хонор не могла отвести взгляд от его лица. Она чувствовала себя так, словно робот только что снова врезал ей в солнечное сплетение. Это совершенно неожиданное приглашение пронзило её, словно дротик пульсера, а следом пришло еще одно чувство: страх. Даже не страх - паника. Не может быть, чтобы он говорил всерьез! Он же должен понимать, почему она так упорно избегала встречи с его женой, задолго до того, как правительственные средства массовой информации взялись разрушать её жизнь. Как ему вообще могло прийти в голову после этого просить её встретиться с Эмили Александер? Когда его собственные эмоции буквально кричат, что теперь он знает о её чувствах. И уверен, что она все знает про него. Бессчетные слои обмана, окутавшие их любовь, боль и душевное опустошение, которые оставила травля в прессе, - все это окутывало и душило её, словно ядовитое облако, и все-таки сквозь все это она вдруг почувствовала: ему очень нужно, чтобы она приняла приглашение.
Ей казалось, что она тонет, сокрушенная водопадом эмоций, извергавшихся из них обоих. Она закрыла глаза, пытаясь обрести хотя бы хрупкую иллюзию покоя. Тщетно. Ей некуда было отступить, нечем было заглушить обостренную чувствительность и интуицию, она не могла оборвать возникшую связь. Вырвавшиеся из-под контроля встречные потоки эмоций сметали все на своем пути, многократно усиливались, резонируя друг с другом и создавая причудливый эффект обратной связи, а мысли остались где-то далеко, за керамобетонной стеной. Она ощутила присутствие Нимица, которого несло бок о бок с нею, словно древнее китобойное судно, влекомое раненым китом, - китобои со Старой Земли называли такие случаи “Нантакетской санной гонкой”, - и её душевное смятение волокло кота за собой, словно погружающийся кит, ищущий спасения от вонзившегося гарпуна в океанской пучине, и с она тоже ничего не могла поделать.
А на дне этого водоворота был Хэмиш, всегда Хэмиш, источник всего того, что должно было стать чудом, но обернулось болью и страданием. Человек, который позволил себе наконец узнать, как глубоко они любят друг друга, И который абсолютно точно знал, что она абсолютно точно знает, как глубоко он любит свою жену. И который невыносимо страдает, понимая, что, позволив себе полюбить их обеих, он стал предателем по отношению к обеим любимым женщинам. И этот человек отчаянно желал, чтобы она приняла его невероятное предложение.
Хонор колебалась, не зная, что делать: согласиться было слишком страшно, отказаться - не хватало сил. И в этот момент, зависнув в нерешительности, она вдруг ощутила нечто новое. Нечто такое, чего никогда не встречала.
Широко раскрыв глаза, она обернулась к Саманте. Подруга Нимица замерла, припав к земле. Эмоции кошки обрушились на Хонор ревущим ураганом, перекрыв её собственные чувства. Хонор часто ощущала присутствие Саманты - “мыслесвет”, как назвали это древесные коты, когда научились разговаривать знаками, - но ничего подобного она не испытывала ни разу. Ничего столь же мощного и неудержимого. Сейчас оно с ревом сметало всё на своем пути, вибрируя от потрясения, которое испытывала Саманта... Да, там были потрясение, и встреча с чем-то новым, и пугающая, звенящая радость, и чувство ошеломленного узнавания.
Слишком многое происходило одновременно, слишком сильное давление обрушивалось на неё со всех сторон, чтобы Хонор могла отчетливо различить, что происходит, но она чувствовала, что Саманта куда-то тянется. Вытягивается... Ни в одном человеческом языке не было слова, способного обозначить то, что делала кошка в это мгновение, и Хонор понимала, что никогда не сможет объяснить это даже самой себе, но в это самое мгновение полыхнула короткая вспышка прозрения. Она длилась ровно столько, чтобы Хонор успела вскрикнуть, не понимая даже, что делает - в ужасе протестует или, наоборот, разделяет чью-то радость.
Впрочем, неважно, что это было. Она не могла предотвратить происходящее, как не могла остановить движение Мантикоры по её орбите. Все уже свершилось. Тремя парами глаз - своими, Нимица и, главное, Саманты - она увидела, как голова Хэмиша Александера повернулась к кошке. В холодных как лед голубых глазах плескался огонь изумления и недоверия, а потом он протянул руку, и Саманта с пронзительным, радостным мявом взлетела с пола в его объятия.

Глава 12

- Как это могло случиться?
Это было первое связное предложение, которое смог произнести Хэмиш Александер за десять минут. Он прижимал к себе мурлыкавшую на весь спортзал кошку так, будто она была величайшей драгоценностью во всей вселенной, а его голубые глаза светились изумлением и нарастающей радостью. Что с ним произошло, он понял сразу, ибо провел достаточно времени в обществе Хонор и Нимица - и Саманты, - а также Елизаветы и Ариэля. Он понял, что его приняли. Но знать, как это называется, и испытать, что это значит на самом деле, - далеко не одно и то же.
Хонор таращилась на него, все еще не в силах справиться с собственным потрясением. В отличие от графа, она была одним из самых авторитетных специалистов по древесным котам среди современников. За столетия жизни на Сфинксе древесные коты приняли стольких представителей клана Харрингтон, что ни одна другая семья и близко не могла с ними сравниться. После встречи с Нимицем Хонор провела немало времени за чтением дневников ранее принятых родственников. Не говоря уже о том, что там нередко попадались предположения и гипотезы, никогда не обсуждавшиеся публично, эти дневники были бесценным кладезем знаний из первых рук. Кроме того, Нимиц и Саманта стали первыми древесными дотами в истории, овладевшими языком жестов, и теперь Хонор проводила бессчетные часы, “слушая” подробные рассказы о жизни и обычаях общества котов, которые даже её предкам были известны лишь благодаря наблюдениям со стороны.
И её осведомленность была одной из многих - очень многих - причин нового потрясения. Насколько ей было известно, до сих пор такое случалось лишь в редчайших случаях, например, с принцем-консортом Джастином, которого принял Монро, прежде связанный с отцом королевы Елизаветы. Обычно коты узнавали “своих” людей практически мгновенно, при первой же встрече. Монро в тот вечер, когда Джастин впервые оказался рядом с ним после убийства короля Роджера, был едва жив, совершенно разбит и подавлен. Он практически ничего не воспринимал, даже присутствия скорбящих родственников убитого - до того момента, когда предатель и убийца, намеревавшийся убить и Джастина, имел глупость оказаться в пределах его досягаемости. Мощная эмоциональная встряска, которую он и будущий принц-консорт испытали при отражении нападения убийцы, не только вернула Монро к жизни, но и привела к установлению между ними связи.
Но в тех случаях, когда кот не находился буквально на пороге смерти, он всегда распознавал в человеке, которому суждено было стать его “половинкой”... что-то вроде пустоты, которую необходимо заполнить. Но к Саманте это не относилось. Она встречалась с Хэмишем Александером десятки раз - и до сегодняшнего дня и усом не вела, выделяя его среди прочих.
- Я не знаю, - ответила Хонор и поняла, что это были первые слова, которые ей удалось выговорить после обрушившегося на неё оцепенения.
Граф наконец оторвал взгляд от Саманты, и Хонор, даже не обладая эмпатией, легко ощутила бы, как в поток радостных чувств вплетается испуг.
- Хонор, я...
Он осекся, и на его лице смешались печаль, сожаление, радость, смятение и тревожное предчувствие близких пугающих осложнений. Было видно, что нужные ему слова роятся где-то рядом, но ускользают, не давая ему описать водоворот эмоций, бушевавший в его душе. Но нужды в словах не было, и она лишь покачала головой, надеясь что лицо не выдаёт глубину её ошеломления... и ужаса.
- Я знаю, что это не вы придумали, - сказала Хонор, - и не Саманта, но...
Она опустила глаза на Нимица. Тот, потрясенный не менее глубоко, неотрывно смотрел на подругу, напрягшись всем своим длинным гибким телом, но, почувствовав на себе взгляд Хонор, тут же повернул голову к ней.
Ей захотелось заорать на него, и на Саманту тоже. Будь у нее лет десять на размышление, она и тогда не сумела бы изобрести лучший способ так чудовищно ухудшить нынешнее положение. Как только в новостях пройдет эта информация, скандал вокруг нее и Белой Гавани вновь разгорится с удесятеренной силой.
Хотя коты научились “говорить” с людьми почти четыре стандартных года назад, большинство обычных мантикорцев продолжали считать их просто чуть более сообразительными домашними животными, или, как максимум, находящимися на уровне маленьких детей. Да, конечно, люди слышали и даже абстрактно соглашались с тем, что это разумный биологический вид со сложной общественной организацией и древней культурой, и по прошествии нескольких десятилетий их, вероятно, и будут воспринимать как разумных, но пока древесные коты оставались для общественного мнения очаровательными пушистыми зверьками.
Следовательно, людей с легкостью убедят в том, что Саманта перешла к Хэмишу по одной-единственной причине: Хонор её попросту подарила. И объяснять, что произошло на самом деле, бессмысленно. Все заверения расшибутся о хитрую ехидную ухмылку: знаем мы ваши топорные отговорки, это же просто уловка соблазнительницы Харрингтон, которая состряпала новый предлог, чтобы не разлучаться с жертвой её преступной страсти.
И это было ещё не самое плохое. Было кое-что похуже. Нимиц и Саманта были супругами, связанными друг с другом во многих отношениях даже более тесно, чем Нимиц с Хонор. Разумеется, они могли расстаться на время, если того требовала военная обстановка (именно так тысячелетиями поступали воины-люди), но они не могли расстаться навсегда. Даже просить их об этом было бы жестоко и дурно с моральной точки зрения. Хонор не вправе была даже заикнуться о том, чтобы они перестали видеться, живя на одной планете. Однако расстаться с принятыми людьми коты тоже не могли, а теперь свой человек появился у каждого из них. Следовательно, они не смогут жить вместе... если только рядом не будут Хэмиш и Хонор.
Все, что угодно, только не это - даже думать о таком они с Хэмишем не осмеливались.
Безумие какое-то. Высокий Хребет и Северная Пустошь никак не могли предусмотреть все многочисленные последствия своей грязной политической игры, но если бы они предвидели такой поворот, их это не остановило бы, поскольку, за исключением того, что это могло оказаться последним ударом, завершившим разрыв между Грейсоном и Звездным Королевством, это только играло им на руку. Даже если бы они и задумывались о перспективах Альянса - а Хонор сомневалась, что их это волнует, - они все равно воспринимали Мантикору как госпожу-благодетельницу, а Грейсон - как вечно благодарного просителя. Что бы ни натворили раскапризничавшиеся по “малолетству” грейсонцы, они мигом вернутся к повиновению, как послушные дети, - стоит только Мантикоре одернуть их построже.
К сожалению, Высокий Хребет и его сторонники не имели даже отдаленного представления о том, как серьезно подорвали они добрые отношения, налаженные Бенджамином и Елизаветой, и как глубоко они оскорбили простых жителей Грейсона. И сейчас они наверняка с восторгом и на полной скорости направят свою машину в этот гибельный поворот, совершенно не задумываясь о последствиях вне узкой внутриполитической арены.
А в результате возникший союз одного-единственного человека и очаровательного шестилапого существа, чей вес едва достигал восьми килограммов, грозил обернуться крахом союза, оплаченного буквально триллионами долларов и тысячами человеческих жизней.
- Я не представляю, как это могло случиться, - повторила Хонор, - и понятия не имею, как нам из этого выбраться и в какую сторону двигаться.

* * *

Направлялись они в Белую Гавань, уже четыреста сорок семь стандартных лет служившую родовым поместьем графов Белой Гавани. То было последнее место во вселенной, где Хонор хотела побывать, но она слишком вымоталась, чтобы возражать.
Сейчас она молча смотрела в иллюминатор аэролимузина на истребители сопровождения. Благоразумный Хэмиш не тревожил её в её молчании. Говорить все равно пока было не о чем, он находился в таком же смятении по поводу случившегося... и все-таки не мог погасить искорки радости, пронизывавшие его, когда он смотрел на теплое пушистое существо, свернувшееся клубком у него на коленях. Хонор прекрасно понимала это, но самой ей легче не становилось. Поэтому она сидела у окна, в центре магического островка тишины, ощущая рядом с собой присутствие графа, Эндрю Лафолле и телохранителя первого класса Спенсера Хаука, и наблюдала за эскортом.
На Грейсоне её сопровождали бы истребители лена Харрингтон. Здесь, на Мантикоре, цветами эскорта были серебро и лазурь Дома Винтонов, и полковник Элен Шемэйс, заместитель командира полка гвардии её величества и начальник личной охраны Елизаветы, лично объяснила пилотам, что лучше бы им обоим уже гореть на земле, когда хоть кто-то подберётся к герцогине Харрингтон на расстояние выстрела.
Обычно, вспоминая об этом, Хонор кривила рот в усмешке, но не сегодня. Сегодня она просто смотрела сквозь прозрачный кристаллопласт на кобальтово-синее небо, на отблески красноватых лучей клонящегося к закату солнца на корпусах истребителей, крепко прижимала к груди Нимица и старалась не думать ни о чем.
И конечно, это не получалось.
Она знала, что ей нельзя, ни в коем случае нельзя лететь в Белую Гавань, но это знание ничего не меняло. К водовороту чувств, обессиливших её в спортивном зале, добавилось нервное истощение последних месяцев, проведенных под непрерывным огнем сплетен, и растущая печаль и чувство беспомощности, с которым она наблюдала, как её, словно клин, вбивают между двумя родными для неё звездными нациями. Она отдала в этой борьбе все, что имела, лишь бы не склонить головы, растратила силы и политический капитал, и все же ни она, ни её союзники не смогли абсолютно ничего изменить.
Она устала. Не физически, а глубокой внутренней усталостью, которая сломила её дух. Она больше не могла сражаться с неизбежным - ещё и потому, что Хэмиш так настойчиво просил её приехать. И потому, что где-то в глубине души она сама желала встречи с женщиной, против которой согрешила в сердце своем, пусть даже не совершив предательства наяву.
Солнце все ниже клонилось к западу, аэролимузин мчался на север, а Хонор Харрингтон, опустошенная, как разреженный ледяной воздух за кристаллопластовым иллюминатором, молча ждала неизбежного.

* * *

Родовое гнездо Хэмиша оказалось меньше, чем она ожидала.
Точнее, по площади дворцовая усадьба превосходила Дворец Харрингтон на Грейсоне, но лишь потому, что строилась на планете, вполне благосклонной к людям, в то время как на Грейсоне опаснейшим врагом его обитателей была окружающая среда. Дворец удобно расположился на пологих склонах, широко и радушно, словно приглашая гостей, раскинул крылья, не поднимавшиеся выше двух этажей. Необычно толстые стены из местного камня, служившие первым колонистам защитой от студеных зимних ветров этих северных широт, выглядели внушительно, хотя старейшее здание комплекса, похоже, было спроектировано и выстроено ещё до того, как его владельцы осознали, что вот-вот станут аристократами. Оно лишь немногим выигрывало в сравнении с чрезмерно разросшимся и несколько хаотично надстроенным фермерским домом - большего тогда и не требовалось, - а последующие поколения владельцев благоразумно настояли на том, чтобы архитекторы во всех дальнейших проектах расширения усадьбы на протяжении веков учитывали изначально заданный стиль. Многие другие благородные семейства подобной мудростью не обладали, и их родовые усадьбы со временем превратились в сборную солянку, в своего рода архитектурную какофонию.
С Белой Гаванью этого не произошло: разросшееся за века своего существования имение не потеряло индивидуальности. На первый взгляд могло показаться, что более новые, более современные поместья - такие, как Дворец Харрингтон - смотрятся представительнее и величественнее, но это только на первый взгляд. Ибо у Белой Гавани было то, чего не могли купить владельцы всех этих новых роскошных особняков, как бы ни старались. История. Здесь расстилались взлелеянные поколениями садовников лужайки с дерном, в который нога погружалась по самую лодыжку, здесь высились могучие, в полтора метра обхватом, земные дубы, прибывшие со Старой Земли на борту досветового колонизационного звездолета “Язон” четыре столетия назад. Ковры густого мягкого земного мха, и плотные живые изгороди, и заросли короноцвета и пламенарий, за которыми скрывались каменные столы для пикников, беседки и укромные, вымощенные камнем дворики, - все здесь, казалось, нашептывало, что так было всегда и пребудет во веки веков.
На Грейсоне встречались и более старые здания, тоже окруженные благородной атмосферой подлинной древности, - Дворец Протектора, к примеру, но он, как и всё, что строили на Грейсоне, представлял собой крепость, защищавшую обитателей от окружающей природы. Принадлежа своему миру, грейсонские дома всегда существовали изолированно от него. А Белая Гавань напоминала Хонор родительский дом на Сфинксе, для которого возраст стал удобным одеянием. Просто здесь все было крупнее масштабом. Осознав это сходство, Хонор кое-что поняла: если Белая Гавань и служила своего рода крепостью, то её укрепления возводились лишь против сводящего с ума давления человеческих проблем - и в полном единении с планетой.
Несмотря на нерадостные обстоятельства, которые привели ее сюда, Хонор сразу ощутила живую, гостеприимную атмосферу дома Хэмиша Александера и непроизвольно потянулась к ней. Этот дом мог бы стать для неё надежным укрытием... В следующее мгновение она вспомнила, что он никогда не станет её домом, и душу окатила новая волна мрачной покорности. Тем временем Саймон Маттингли мягко посадил лимузин на площадку.
Хэмиш, нежно прижимая к себе Саманту, выбрался наружу и, с чуть натянутой улыбкой, пригласил Хонор следовать за ним. Она была благодарна ему за то, что он удержался от привычного обмена шутливыми репликами - сейчас обоим было не до болтовни, - и даже ухитрилась улыбнуться ему в ответ.
Как и Хэмиш, Хонор несла Нимица на руках. Обычно кот восседал у неё на плече, но она нуждалась в более тесном контакте, в ощущении дополнительной связи с ним, а потому шла рядом с графом к боковой двери, прижимая кота к себе. Позади шагали Лафолле, Маттингли и Хаук.
Дверь отворилась перед ними с небольшим упреждением; появившийся на пороге человек, неуловимо напоминавший Джеймса МакГиннеса, приветствовал графа Белой Гавани поклоном.
- Добро пожаловать домой, милорд, - сказал он.
- Спасибо, Нико, - с улыбкой ответил граф. - Это герцогиня Харрингтон. Леди Эмили в атриуме?
- Да, милорд, - доложил тот, удостоив Хонор более церемонного поклона.
Эмоции его были сложны, и складывались они из глубокой преданности всему семейству Александеров и персонально Хэмишу и Эмили и уверенности в том, что в злобных сплетнях о Хэмише и Хонор правды не было. Она ощутила его сочувствие, но и острую нотку негодования. Причиной была не она, но те, кто, используя её как оружие, причинял боль людям, которых он любил.
- Добро пожаловать в Белую Гавань, ваша милость, - сказал дворецкий.
К его чести, противоречивые чувства никоим образом не отразились в его голосе или манере держаться.
- Благодарю вас, - ответила она, улыбнувшись настолько тепло, насколько позволяло её нынешнее состояние.
- Должен ли я доложить графине о вашем прибытии, милорд? - спросил Нико.
- Нет, спасибо. Она... ждет нас. Провожать нас не нужно, но попросите повара, чтобы приготовил легкий ужин на троих. Нет, на пятерых, - поправился Белая Гавань, указывая на древесных котов. - И пусть будет побольше сельдерея.
- Слушаюсь, милорд.
- Да, и позаботьтесь, чтобы покормили телохранителей её милости.
- Разумеется.
Нико посторонился, пропуская их в дом, и затворил за ними дверь. Хонор повернулась к Лафолле.
- Думаю, Эндрю, что мы с графом и графиней Белой Гавани должны обсудить кое-что с глазу на глаз, - тихо сказала она. - Вы, Саймон и Спенсер останетесь здесь.
- Но... - возмутился было Лафолле... и тут же захлопнул рот.
Пора бы уже привыкнуть, сказал он себе. Рано или поздно землевладелец смирится с тем, что его долг - охранять её жизнь независимо от её желания. Она уже добилась больших успехов в усвоении этого урока. Но прежнее упрямство порой давало о себе знать, и, если уж на то пошло, Белая Гавань, пожалуй, самое безопасное место для таких выходок. А если бы и нет, решил он, глядя на её изможденное лицо, сейчас он все равно с ней спорить не будет. Только не сейчас.
- Хорошо, миледи, - сказал он.
- Спасибо, - тихо сказала Хонор и повернулась к Нико.
- Будьте добры, позаботьтесь о моих спутниках, - попросила она.
Дворецкий поклонился еще почтительнее.
- Сочту за честь, ваша милость, - заверил он.
Хонор, в последний раз улыбнувшись телохранителям, последовала за Хэмишем по широкому, вымощенному камнем коридору.
У нее осталось лишь туманное воспоминание об окнах, утопленных в глубоких нишах невероятно толстых стен, об изысканных картинах, о ярких коврах и драпировках, о мебели, удивительным образом сочетавшей воплощенную роскошь и древность с удобством и практичностью, - но ничего из увиденного не отложилось в памяти. А затем Хэмиш, открыв очередную дверь, ввел её в просторный атриум, примерно двадцать на тридцать метров, защищенный кристаллопластовой крышей. По меркам Грейсона, где необходимость изолировать любые парки от агрессивной окружающей среды вынуждала создавать огромные оранжереи, это было не так уж много, но здесь, в Звездном Королевстве, ей ни разу не доводилось видеть в частных домах таких больших закрытых садов.
Кроме того, атриум казался выстроенным сравнительно недавно - и короткий всплеск эмоций графа, ощутив который она невольно оглянулась, сразу объяснил ей причину.
Хэмиш создал этот сад для Эмили. Это было её место, и Хонор внезапно почувствовала мучительное ощущение неправильности происходящего. Она, Хонор, была чужаком здесь. Захватчиком. Она не имела никакого отношения к этому безмятежному пространству, напоенному ароматом цветов. И всё же она здесь, бежать уже поздно, а значит, надо шагать вслед за графом к центру сада, где с плеском стекали в пруд с карпами струи фонтана. К женщине, которая ждала их. В полуметре от пола, поддерживаемое антигравом, висело в воздухе кресло жизнеобеспечения, которое медленно и беззвучно разворачивалось им навстречу.
Хонор почувствовала, как у неё напряглась спина и развернулись плечи. Она демонстрировала не враждебность или защитную стойку, а лишь признательность и... уважение. Ее щеки чуть порозовели, но она спокойно встретила взгляд леди Эмили Александер.
Леди Эмили оказалась выше, чем ожидала Хонор, точнее, она была бы высокой, если б могла снова встать на ноги. Ее хрупкое сложение являло собой противоположность мускулам и широким плечам Хонор. Если Хонор была темноволоса и темноглаза, то волосы леди Эмили сверкали золотом, как у Элис Трумэн, а глаза - глубокой изумрудной зеленью. Казалось, даже легкое дуновение ветерка способно подхватить её и унести прочь из кресла, ибо весила она, наверное, не больше сорока килограммов. Ее руки с длинными изящными пальцами были тонкими и хрупкими.
И ещё она до сих пор оставалась одной из самых красивых женщин всего Звездного Королевства.

Предыдущая страница 6 Следующая страница


7 Дэвид Вебер

Дело тут было не в форме лица, не в фигуре, цвете волос или разрезе глаз: во времена биоскульптуры и генно-косметической терапии женщина с её средствами могла создать себе любую внешность. Ее уникальность определяло нечто иное. Нечто глубоко личное. В те дни, когда она была актрисой, её магнетизм, неизмеримо более сильный при личном общении, передавался электроникой миллионам зрителей. Он покорял любого, кто находился рядом, и Хонор, воспринимавшая всё намного острее благодаря связи с Нимицем, отчетливо поняла, почему Нико так предан графине.
- Эмили, - глубокий голос графа Белой Гавани звучал ниже обычного, - позволь представить тебе герцогиню Харрингтон.
- Добро пожаловать в Белую Гавань, ваша милость.
Голос графини превратился в бледную тень прежнего теплого, чарующего контральто, проникавшего в самое сердце зрителей, но и сейчас в нем угадывался призрак прежней силы. Эмили протянула хрупкую, изящную руку - единственную, сохранившую подвижность, поняла Хонор и шагнула вперед, чтобы пожать её.
- Благодарю вас, леди Белой Гавани, - тихо сказала она, и благодарность её была глубокой и неподдельной, ибо в приветствии леди Эмили не было ни гнева, ни ненависти. Печаль - да, огромная, безграничная печаль, и усталость, почти такая же, как у Хонор. Но ни тени гнева по отношению к Хонор. Ярость была , глубокая, бурлящая ярость, но направленная на совершенно другую цель. На людей, которые осмелились так подло использовать даже её саму - как Хэмиша и Хонор - в своих политических целях.
- Вы не такая высокая, как я представляла по ток-шоу и выпускам новостей, - заметила леди Эмили с легкой улыбкой. - Я ожидала, что в вас будет метра три росту, а сейчас смотрю - не больше двух с половиной.
- Наверное, в голографических передачах мы все выглядим выше, чем на самом деле, ваша светлость, - предположила Хонор.
- Это правда, - улыбка леди Эмили сделалась шире. - По крайней мере, со мной всегда так и было, - добавила она.
Ни в её голосе, ни в эмоциях не было и следа жалости к себе за безвозвратно утерянное прошлое. Она склонила голову набок - ей повиновались только мышцы головы, шеи и правой руки - и задумчиво посмотрела на гостью. - Я вижу, вы пережили всё это тяжелее, чем я боялась. Мне очень жаль. И жаль, что мы с вами встретились при таких обстоятельствах. Но чем больше я думала об этом, тем яснее становилось, что нам троим необходимо определиться в том, как мы ответим этим... людям.
Хонор заглянула в сверкающие зеленые всепонимающие глаза Эмили, и холод внутри начал стремительно таять: за их мудрым спокойствием она увидела глубокое, искреннее сочувствие. Еще в них была досада, конечно же, да и как могло быть иначе, если леди Эмили, при всей своей уникальности, оставалась простой смертной, а никакая смертная женщина, навсегда прикованная к креслу жизнеобеспечения, не смогла бы смотреть на стоявшую рядом с её мужем Хонор и не чувствовать досады на физическое здоровье и жизненные силы молодой женщины. Но обида была лишь составляющей общего рисунка эмоций, а главными в нем были полное отсутствие осуждения - и симпатия и сочувствие, окутавшие гостью, словно ласковые объятия.
Глаза графини сузились, она чуть поджала губы, но тут взгляд её упал на Хэмиша с древесной кошкой на руках. Она начала было что-то говорить, но оборвала фразу. Стало очевидно, что она на ходу меняет заготовленную фразу.
- Кажется, нам придется обсудить гораздо больше, чем я предполагала, - вслух сказала графиня, задумчиво разглядывая Саманту. - Но это, пожалуй, подождет. Хэмиш, думаю, нам с её милостью следует познакомиться поближе. Поди займись чем-нибудь.
В последних словах можно было заподозрить шпильку, если бы не сопровождавшая их лукавая улыбка. Хонор, к собственному изумлению, улыбнулась в ответ. Едва заметно, устало, но искренне. А Хэмиш просто расхохотался.
- Хорошо, - согласился он. - Но я уже велел Нико распорядиться насчет обеда, так что постарайтесь не заболтаться.
- Если заболтаемся, это будет не первый раз, когда обед придется есть холодным, - невозмутимо ответила его жена. - А теперь иди.
Граф хихикнул, отвесил обеим женщинам глубокий поклон, и в следующее мгновение они остались наедине.
- Присаживайтесь, ваша милость, - сказала Эмили. Взмахом руки она указала на вырезанную в природной скале у плещущегося фонтана каменную скамью, покрытую толстыми плетеными подушками, которую уютно обрамляли поникшие ветви миниатюрной земной ивы. Мантикорские облачники в каменных кашпо, спрятанных в скале по обе стороны от скамьи, осыпали ее дождем цветов. Казалось, будто растения окружили скамью ароматным защитным щитом из ярких синих, красных, желтых лепестков. Кресло Эмили бесшумно описало полукруг, и графиня снова оказалась лицом к лицу со своей гостьей. Хонор с проблеском радости заметила, что она управляет креслом без помощи руки: видимо врачам, несмотря на катастрофические повреждения двигательных центров удалось восстановить хотя бы ограниченную нервную активность, достаточную для взаимодействия с нейроинтерфейсом.
- Благодарю, миледи, - сказала она, усаживаясь на скамью и устраивая Нимица у себя на коленях. Кот держался настороженно, но все-таки лег и не дрожал от напряжения, как можно было ожидать при подобных обстоятельствах.
На губах графини появилась кривая улыбка.
- Ваша милость, - покачала она головой, - думаю, что бы ни случилось в дальнейшем, нам предстоит узнать друг друга достаточно близко, так что давайте оставим формальности. Если вы не против, я буду звать вас Хонор, а вы меня Эмили.
- Разумеется... Эмили, - согласилась Хонор.
Как странно, подумала она. Эмили была старше её матери, и какой-то крохотной частью сознания Хонор ощущала этот возраст и реагировала соответствующим образом. Но лишь крохотной частью. Хонор чувствовала, что Эмили воспринимает её как довольно молодую женщину, но при этом не испытывает чувства превосходства. Графиня, с высоты своего возраста и опыта, с уважением относилась к жизненному опыту собеседницы, и её уверенность в том, что именно она должна была задать тон в преодолении этих первых болезненных минут знакомства, проистекала лишь от того, что её опыт отличался от опыта Хонор, а не превосходил его.
- Спасибо, Хонор.
Эмили задумчиво смотрела на гостью, кресло её слегка качнулось в воздухе назад.
- Вы поняли, что это я предложила Хэмишу пригласить вас, - сказала она, помолчав.
Она не спрашивала и не утверждала - скорее отметила непредвиденную деталь. Хонор кивнула.
- Я надеялась, что так и будет, также как надеялась, что вы придёте, - продолжила Эмили - Мне действительно жаль, что мы встретились в такой обстановке, ведь я интересуюсь вами уже много лет. Так что я рада, что мы наконец познакомились, хотя, разумеется, предпочла бы устроить нашу встречу при других обстоятельствах.
Она сделала короткую паузу, затем вскинула голову и отрывисто заговорила:
- Вы и Хэмиш - и я вместе с вами - стали жертвами хорошо скоординированной грязной атаки. Её успех определяется клеветой и лицемерием, а также верой в то, что “цель оправдывает средства”. Это гнусно, и в этом есть опасность, что обвинения могут рикошетом ударить по самим обвинителям, но, к несчастью, весьма эффективно. Нож в спину всегда выгоднее открытой конфронтации, ему нельзя противопоставить обоснованные аргументы или доказательства невиновности, даже подлинные, даже убедительно изложенные. Даже если бы у вас с Хэмишем действительно что-то было, а я ни на секунду в это не верю, это ваше личное дело. Ну и мое, возможно, но больше ничье. Но, хотя в теории с этим согласится почти все Звездное Королевство, для реальной защиты это заявление абсолютно бесполезно. Вы это понимаете, не так ли?
- Да, - коротко ответила Хонор, поглаживая шелковистую шкурку Нимица.
- По правде говоря, я вообще не знаю, как можно защититься в такой ситуации, - напрямик заявила Эмили. - Доказать отрицание всегда труднее. Чем упорнее вы и ваши сторонники опровергаете лживые обвинения, тем больше людей начинает в них верить. Хуже того, все правительственные средства массовой информации и комментаторы начинают воспринимать вашу вину как данность, как нечто доказанное. Очень скоро они и вовсе перестанут утруждать себя аргументами. Что бы вы ни делали, во всем, что они пишут и говорят, они уже будут исходить из вашей виновности.
Слушая спокойный голос Эмили, Хонор чувствовала, что сутулится все сильнее. Все это она и сама обдумывала тысячи раз.
- А главная их гнусность, - продолжила графиня, и при всем её самообладании ей не удалось скрыть клокочущий гнев, - повергает меня просто в бешенство. Они утверждают, будто вы с Хэмишем предали меня.
Хонор слишком хорошо понимала ярость, прорезавшуюся в тихом задумчивом голосе. Такую ярость может испытать лишь тот, кого цинично использовали против всего, во что он верит и что готов защищать ценой своей жизни.
- Но если они решились втянуть меня в свои грязные игры и комбинации, - решительно заявила Эмили, - думаю, я вправе ответить так, как они того заслуживают. Я прекрасно понимаю, что ни вы, ни Хэмиш не просили меня вмешиваться. Я даже понимаю почему.
Она устремила пристальный взгляд на Хонор. В её спокойных темных глазах плескался сплав ярости и сострадания.
- Честно говоря, Хонор, я бы хотела остаться в стороне от скандала, тем более что вы оба желали именно этого. Стыдно признаться, но... я боялась вмешиваться. А может быть дело не в страхе. Может быть, просто не хватало сил. За последнее время мое здоровье заметно ухудшилось, поэтому Хэмиш изо всех сил старался уберечь меня от лишнего волнения. Так что болезнь, конечно, извиняет меня за то, что каждый раз, когда я подумывала вмешаться, что-то удерживало меня, но могли быть... и другие причины.
Их взгляды снова встретились, и снова Хонор ощутила груз сложнейшего переплетения эмоций, связывавших их.
- Но это была трусость, - спокойно продолжала леди Эмили. - Отказ от ответственности, от обязанности сражаться против каждого, кто посягает на мою частную жизнь. Мой долг - дать отпор моральным уродам, чья идеология и этика позаимствована у трущобной шпаны. Я не позволю им надругаться над политикой Звездного Королевства.
Эмили стиснула зубы, заставив себя замолчать, и на этот раз Хонор уловила в сложной гамме её чувств нечто новое. Едкое самоосуждение. Она злилась на себя за то, что уклонялась от своего долга. И уклонялась, как поняла Хонор, не только из-за слабости и плохого самочувствия - и не потому что Хэмиш старался её защитить. Она заглянула себе в душу и увидела там стыд и унижение и вполне естественный гнев в адрес молодой женщины, чье имя публично связывали с именем её мужа. Она осознала свои чувства и сумела подняться выше их - но не могла простить себе, что на это потребовалось так много времени.
- Одна из причин, по которым я попросила Хэмиша пригласить вас сюда, - сказала Эмили недрогнувшим голосом, - в том, что я хочу сообщить, что независимо от его - или вашего - желания, это уже не только ваша война. Теперь это и моя война, и я намерена сразиться с врагом. Эти... люди не постеснялись втянуть меня и близких мне людей в свои дешевые, мерзкие игрища, и я этого не потерплю.
В ледяном спокойствии, с которым леди Эмили произнесла последнюю фразу, было что-то пугающее.
- Единственный возможный ответ, который я вижу, - продолжила жена Хэмиша Александера, - обернуть их оружие против них самих. Надо не выстраивать оборону, а, наоборот, объявить им войну.
Хонор, выпрямившись, подалась вперед; решительные слова Эмили отозвались в её душе слабым проблеском надежды.
- Не хочу показаться тщеславной, - сказала Эмили, - но глупо притворяться, будто я не знаю, что, подобно вам и Хэмишу, хотя и по другим причинам, пользуюсь у мантикорской публики особым статусом. Я достаточно наблюдала вас на экране, много слышала о вас, и знаю, что вы воспринимаете свою популярность как чрезмерную, а потому испытываете неловкость. Я отношусь к своей примерно так же, однако популярность существует, и именно она позволила Высокому Хребту с его прихлебателями нанести по вам и Хэмишу столь болезненный удар. Ключевой элемент их стратегии - выставить меня “жертвой” вашего коварства. Гнев общественности вызван не самим фактом вашей предполагаемой любовной связи, а тем, что мы с Хэмишем связаны таинством церковного брака, от которого мы не отрекались и условий которого мы не меняли. Согласно нашему обету, мы обязаны соблюдать моногамное супружество. Кроме того, вы офицер флота, а не зарегистрированная куртизанка. Если бы вы были куртизанкой, ваша связь с Хэмишем, возможно, и вызвала бы в обществе некоторую обиду за меня, но никто не счел бы такую связь предательством по отношению ко мне или брачному обету. Но вы не куртизанка, и это позволяет им представлять ваш гипотетический роман оскорблением в мой адрес. И вы, и он уже официально отвергли все обвинения, и у вас обоих, слава Богу, достало ума не повторять своих заявлений: большинство посчитали бы это неоспоримым доказательством вины. Вы столь же разумно не прибегли к отвратительной тактике защиты “все так делают”. Думаю, вам наверняка советовали поступить именно так, чтобы уменьшить серьезность выдвинутых обвинений, но любой ход в этом направлении равноценен признанию в инкриминируемых вам поступках. Ограничившись спокойными и выдержанными заявлениями, вы повели себя разумно и достойно, но этого, увы, оказалось недостаточно. Поэтому пришло время перейти в контрнаступление.
- Контрнаступление?
- Именно, - подтвердила Эмили, решительно кивнув. - Как вы, может быть, знаете, в последнее время я практически не покидаю усадьбу. За последний год я уезжала из Белой Гавани от силы раза три: во-первых, мне здесь очень нравится, и, во-вторых, внешний мир я нахожу слишком утомительным. Но теперь все изменится. Шакалы правительства, травившие вас и Хэмиша, использовали для этого мое имя. Я уже сообщила Вилли, что на следующей неделе появлюсь в Лэндинге. Поживу месяц-другой в нашем столичном доме, вспомню, что такое развлечения - насколько мне это доступно. За несколько десятилетий немудрено и забыть. И лично позабочусь о том, чтобы все до единого усвоили: я не верю ни единому слову об “измене” Хэмиша с вами. Я также буду рассказывать каждому, кто захочет задавать мне вопросы, - и, если уж на то пошло, всем, кто ни о чем спрашивать не собирается, - что считаю вас своей близкой подругой и политическим союзником своего мужа. По моему представлению, это выбьет у них из рук по меньшей мере один козырь: затруднительно расписывать в качестве “несчастной жертвы предательства” женщину, которая охотно принимает “коварную разлучницу” в своем доме.
Хонор смотрела на нее с надеждой, впервые пробудившейся за последние несколько недель. Разумеется, она не была наивной и не думала, будто Эмили сейчас взмахнет волшебной палочкой, и кошмар сразу кончится. Но в одном правота Эмили представлялась несомненной. Правительственным журналистам, обильно проливавшим крокодиловы слезы по поводу гнусного предательства, жертвой которого стала леди Белой Гавани, и по поводу того, как глубоко, должно быть, ранила несчастную леди неверность её мужа, вряд ли смогут и дальше лить крокодиловы слёзы о её судьбе, если она начнет публично высмеивать абсурдность их обвинений.
- Я думаю... я думаю, Эмили, это нам чертовски поможет, - с легкой дрожью в голосе, удивившей её саму, сказала Хонор.
- Несомненно, - откликнулась Эмили, но на этот раз Хонор ощутила в ней тревожную напряженность.
Графиня еще не закончила. Оставалось что-то еще, о чём необходимо было сказать, и это что-то представлялось крайне неприятным.
- Несомненно, - повторила Эмили, глубоко вздохнув. - Но, Хонор, есть еще одна вещь, которую мы должны обсудить.
- Еще одна? - настороженно переспросила Хонор.
- Да. Я сказала, что знаю, что вы с Хэмишем не были любовниками. Я действительно знаю. По той причине, что, откровенно говоря, я знаю, что любовницы у него были. Не много, конечно, но были.
Эмили отвела взгляд в сторону, вглядываясь в нечто, видимое лишь ей одной, и глубокая, щемившая ее сердце тоска заставила глаза Хонор наполниться слезами. В этой тоске не было гнева или ощущения совершенного по отношению к ней предательства. Было огорчение. Было сожаление о невозвратной потере. Скорбь о том, что ей и мужчине, который любил её - и которого всем сердцем любила она, - не суждено в этой жизни снова стать единым целым. Она не осуждала его за то, что он ищет физической близости с другими; но сердце ее обливалось кровью от осознания того, что сама она этого дать ему не способна.
- Все эти женщины, за исключением одного случая, о котором Хэмиш глубоко сожалел, были зарегистрированными куртизанками, - спокойно продолжала она, - однако они нравились ему, и он уважал их. В противном случае ему не пришло бы в голову делить с ними постель, ибо он не из тех мужчин, которые спят с кем попало. Для этого Хэмиш слишком честен, - грустно улыбнулась она. - Наверное, странно, когда жена говорит о честности мужа, заводящего любовниц, но, по моему разумению, это самое подходящее слово. Спроси он меня, я призналась бы, что мне больно, но не из-за его “измен”, а потому, что я больше не в состоянии дать ему того, что могут они... и он не может дать того же мне. Он и не спрашивал меня ни о чем, потому что заранее знал ответ. И по той же причине Хэмиш всегда проявлял крайнюю осмотрительность. Никто в нашем кругу, зная о нашем несчастье, не поставил бы ему в вину встречи с куртизанками, да и большинство остальных мантикорцев тоже отнеслись бы к этому снисходительно, но он старался не подвергать испытанию общественное терпение. И не ради собственной репутации. Он ограждал меня от лишнего напоминания о том, что мне уже никогда не покинуть это кресло. Хэмиш не хочет унижать меня даже намеком на то, что я... неполноценная. Калека. Не хочет прежде всего потому, что любит меня. Да, я искренне верю, что он любит меня не меньше, чем в тот день, когда сделал мне предложение. В тот день, когда мы поженились. В тот день, когда меня извлекли из разбившегося аэрокара и ему сообщили, что я уже никогда не смогу не только ходить, но и дышать без специальной аппаратуры.
Эмили глубоко вздохнула. Это всё ещё оставалось в её власти, хотя мышцы диафрагмы получали нервный сигнал лишь через системы кресла жизнеобеспечения.
- В этом принципиальная разница между мною и всеми его любовницами. Он был внимателен к ним, уважал их, но не любил. Не так, как любит меня. Или вас.
Хонор отшатнулась, как будто Эмили вонзила кинжал ей в сердце. Она взглянула в глаза собеседницы и увидела в них подступившие слезы. Эмили все знала... и сочувствовала им.
- Он ничего не говорил мне, - спокойно произнесла графиня, - но это излишне. Я слишком хорошо его знаю. Если бы он не любил вас, он - учитывая, как давно и тесно вы сотрудничаете в Палате Лордов, - давным-давно привез бы вас сюда. А столкнувшись с травлей, незамедлительно обратился бы ко мне за помощью, вместо того чтобы всеми силами ограждать меня от происходящего. Защищать меня. Мало кто знает, но я - его главный консультант и аналитик, и он ни за что не упустил бы случая свести нас вместе, особенно после того, как прихлебатели Высокого Хребта развязали против вас двоих эту оголтелую кампанию... если только у него не было причины не делать этого. Причина была. Он предпочел смириться потерей доброго имени и репутации, с ослаблением влияния оппозиции - но к моей помощи не прибег. Он боялся, что я узнаю правду и меня ранит его “предательство”. И, так же как из-за любви ко мне он не допускал нашей с вами встречи, любовь к вам не позволяла ему перевести ваши отношения в более интимную плоскость. Вы оставались друзьями и коллегами. Даже будь вы куртизанкой, он понимал, что на сей раз речь не идет о короткой любовной связи. И в глубине души боялся, что и вправду может впервые в жизни мне изменить.
- Я... Как вы?..
Отчаянно, но безуспешно Хонор пыталась овладеть собой. Эмили только что дала ей ключ к разгадке головоломки. Все странности в поведении Хэмиша внезапно встали на свои места. Непостижимо, как Эмили, у которой никогда не было древесного кота, смогла так глубоко постичь суть их отношений.
- Хонор, я замужем за Хэмишем уже больше семидесяти стандартных лет. Я знаю его, люблю его и вижу, что его сердце разрывается на части. Он страдал и раньше, до начала этой омерзительной травли, но не так сильно. Думаю, клевета и ложные обвинения вынудили его увидеть наконец то, о чем он старался не думать, и заставили признаться себе в том, чего он боялся. Сочетание любви к вам - к нам обеим - и чувства вины от того, что он обнаружил, что может любить кого-то еще, помимо меня, было для него как кровоточащая рана. И самое ужасное, - она посмотрела Хонор прямо в глаза, - он боялся, что открыто признается вам в своих чувствах. Боялся, что действительно “предаст меня”, заведя любовницу, которую по-настоящему любит.
Эмили продолжила не останавливаясь.
- Признаюсь, мне трудно сказать, как бы я реагировала в этом случае. Боюсь предположить. Но еще больше я боюсь того, что, если вы действительно станете любовниками, сохранить вашу связь в тайне будет невозможно, слишком много способов шпионажа, слишком много людей, готовых на все, лишь бы раздобыть хоть какое-то доказательство его неверности и вашей с ним связи. А стоит ему появиться, оно тут же будет предано гласности, и тогда все мои попытки сыграть на вашей стороне будут сведены на нет. Хуже того, обернутся против вас. И, если уж быть совсем откровенной, я всерьез опасаюсь, что, если вы будете продолжать тесно сотрудничать, и, стало быть, проводить много времени вместе, у него не хватит сил противиться своим чувствам. Не знаю, чем это в конечном счете обернется для него, как не знаю и чем это обернется для меня, но, боюсь, мы оба скоро это выясним. Если только...
- Если что? - напряженно спросила Хонор. Её руки стиснули тело Нимица.
- Если вы не сделаете за него то, на что ему не хватит сил, - твердо сказала Эмили. - Пока вы находитесь на одной планете, вы должны работать вместе. Потому, что вы оба являетесь - по крайней мере, являлись, пока не завертелась эта свистопляска, - нашим самым эффективным политическим оружием, и потому, что если вы начнете избегать друг друга, это будет воспринято как доказательство вашей вины. Но в таком случае именно вам , Хонор, придется позаботиться, чтобы между вами ничего не произошло. Это несправедливо. Знаю. Но я обращаюсь к вам не как жена, опасающаяся потерять любовь своего супруга. Я говорю об этом потому, что, если после моего публичного, на все Звездное Королевство, заявления о том, что вы никогда не были любовниками, вы ими станете, это будет для вас с Хэмишем политическим самоубийством. Более пятидесяти стандартных лет мой муж, несмотря на то, что я была прикована к этому креслу, оставался верен мне. Но на этот раз... на этот раз, Хонор, я боюсь, что ему не хватит сил. Или, скорее, что он столкнулся с тем, что может оказаться слишком сильным для него. Вся надежда только на вас. Справедливо это или нет, но сохранить дистанцию и не допустить близости должны именно вы.
- Я знаю, - тихо сказала Хонор. - Уже не один год знаю, что обязана сохранять между нами эту дистанцию, и не позволять ему любить себя. Не позволять себе любить его.
Лицо её исказилось от муки.
- Я знаю это... но не могу , - прошептала она.
Леди Эмили, графиня Белой Гавани, в ужасе смотрела, как адмирал леди дама Хонор Харрингтон, герцогиня и землевладелец Харрингтон, залилась слезами.

Глава 13

Обед и в самом деле пришлось есть остывшим.
Хонор понятия не имела, каким образом разрешится эта сложнейшая, ощетинившаяся во все стороны зазубренными краями ситуация. Она сейчас не могла разобраться даже в себе. Она знала только, что боится это делать.
Это было странно. В её жизни всегда были любящие родители, во всем поддерживавшие дочь. У неё всегда был Нимиц. Она безошибочно различала эмоции окружающих. А свои - нет, не получалось. Странно, но факт.
Лишь одна вещь во вселенной внушала ей ужас: собственное сердце.
Ничего она в этих чертовых сердечных делах не понимала, ровно ничего. Угроза жизни, долг, моральная ответственность... такие вещи она встречала с поднятым забралом. Не без страха, конечно, но зато не было в этом страхе предательской дрожи, обескураживающей неуверенности в себе, боязни поражения по собственной вине. Но на этот раз она словно оказалась посреди минного поля, понятия не имея, как отсюда выбираться, не уверенная, что посмеет взглянуть в лицо опасности. Да, она по-прежнему улавливала и понимала эмоции Хэмиша и Эмили, но это знание никак не превращалось в магическое заклинание, способное в один миг расставить все по местам.
Она знала, что Хэмиш Александер любит её. Она знала, что любит Хэмиша Александера. И знала, что они с Эмили любят друг друга, и знала, что ни один из них троих не желает причинить боль двум другим.
Но их желания ничего не могли исправить. Что бы они ни сделали, что бы ни случилось в дальнейшем, кому-то из них обязательно будет ещё больнее. А за глубоким личным страхом этой грядущей боли таилось леденящее лущу понимание того, скольких еще людей коснется их решение - которое должно касаться только их самих, и никого больше.
“Может быть, - подумала Хонор, сидя за столом напротив Эмили с Хэмишем и потягивая маленькими глоточками вино, - всё было бы иначе, будь у меня побольше уверенности в себе”. Она завидовала невозмутимости Эмили, особенно помня, как потрясло графиню пугающее признание, услышанное в атриуме. Эмили давно знала о чувствах Хэмиша, но неожиданное известие о том, что Хонор отвечает ему взаимностью, стало для неё ударом. А ответом на удар был гнев. Короткая, но острая как нож вспышка ярости - Хонор осмелилась любить её мужа! - неосознанная реакция, сформированная голым инстинктом и внезапным осознанием близкой и несравнимо большей опасности. Заставив себя смириться с тем, что её муж в битве с собственными чувствами обречен на поражение, она вдруг обнаружила, что человек, на которого она рассчитывала как на союзника, уже проиграл эту битву. Чудовищное напряжение ревности и обиды не могло не прорваться в тот миг, но затем Эмили в считанные минуты полностью совладала со своими страстями. Хонор это просто потрясло.
Но в Эмили Александер Хонор изумляло многое. Эту, на первый взгляд совершенно непохожую на Алисон Харрингтон женщину, роднило с матерью Хонор спокойное осознание полноты своей личности, и не только в профессиональной сфере, - во всех движениях души. Хонор, которая очень долго была нескладным, угловатым, долговязым подростком, всегда завидовала материнской уверенности - так же, как завидовала, порой отчаянно сбиваясь на возмущение, её красоте и непокорной чувственности. Но даже во власти самой острой обиды она отдавала себе отчет в том, что с её стороны это просто глупо. Мать не может перестать быть красивой и не может перестать быть собой, а если постарается измениться, чтобы дочь не чувствовала себя рядом с ней неполноценной и невзрачной, это будет неправильно. Не должна она быть никем другим, кроме самой себя.
Именно этому учили свою дочь Алисон и отец, пусть и не отдавая себе в этом отчета. Собственным примером и безграничной и безоговорочной любовью. И они добились того, что Хонор чувствовала себя цельной натурой. У нее осталось лишь одно уязвимое место, тщательно скрываемая незаживающая рана в самом сердце. В том уголке души, где должна жить вера в то, что кто-нибудь её обязательно полюбит... если у него не будет другого выхода, мысленно добавляла она про себя.
Как это глупо, глупо, глупо, повторяла она до бесконечности. Казалось бы, рядом с родителями и Нимицем она давным-давно должна была поверить, что не может быть таким уродским исключением из всей Галактики. Всё было без толку. А потом, в Академии, на её пути оказались Павел Юнг и гардемарин Карл Панокулос - один попытался ее изнасиловать, а второй... обидел еще более жестоко. Она пережила тогда страшную душевную драму, но - пережила. Сумела выжить, а потом, благодаря Полу Тэнкерсли, научилась исцелиться. Научилась помнить, что есть люди, которые могут её любить - и любят. На протяжении жизни её любили очень многие люди, так по-разному, но одинаково сильно и искренне - она ощущала это буквально физически. Пол Тэнкерсли, родители, Джеймс МакГиннес, Андреас Веницелос, Эндрю Лафолле, Алистер МакКеон, Джейми Кэндлесс, Скотти Тремэйн, Миранда Лафолле, Нимиц...
Но в самых потаенных глубинах души, там, куда не проникло никакое исцеление, всё еще жил страх. Теперь она боялась не того, что её не будут любить, а того, что любить её никому не позволено. Что сама вселенная карает тех, кто осмеливается нарушить запрет, - слишком многие любившие её люди погибли именно из-за неё.
Никакой логики в этом рассуждении не было, но Хонор потеряла слишком многих, и каждая гибель тяжким бременем ложилась на душу. Сколько их было... Офицеры, старшины, рядовые - служившие под её командованием и заплатившие жизнями за её победы. Телохранители, которые погибли, спасая жизнь своего землевладельца. Друзья, которые сознательно заступили дорогу смерти - и проиграли в схватке - ради Хонор. Слишком часто это происходило, слишком часто цена была непомерной, и Хонор не могла избавиться от ощущения, что любой, кто осмелится полюбить её, получает смертельную черную метку. Логика была слишком слабым оружием против ни на чем не основанной внутренней убежденности. Хонор постепенно училась бороться с иррациональными страхами, но несколько выигранных сражений не означали победы в войне. Её любовь к Хэмишу Александеру окружало облако переплетенных и перепутанных эмоций и желаний, страхов и обязательств, а ставки в этом сражении были исключительно высоки.
- Итак, - сказал наконец Хэмиш, дрогнувшим голосом нарушив затянувшееся молчание, - вы уже решили, как нам найти на них управу?
Говорил он непринужденно, почти насмешливо, но шутливый тон никого не мог обмануть, включая и его самого. Хонор оглянулась на Эмили.
- Думаю, мы нашли, с чего можно начать, - невозмутимо сказала графиня.
Хонор до сих пор не могла справиться с удивлением от того, что невозмутимость Эмили была непритворной.
- Не скажу, что будет легко, и даже не уверена, что сработает так, как мне хотелось бы - с учетом сложившихся обстоятельств, - она бросила короткий взгляд на Хонор, - но мне хочется верить, что по крайней мере самые острые зубы мы им обломаем.
- Каждый раз, когда мне требовалось маленькое политическое чудо, я всегда мог на тебя положиться, Эмили, - с улыбкой сказал Хэмиш. - Когда я занимаюсь боеготовностью флота или выигрываю сражения, я точно знаю, как это делается. Но с такой мразью, как Высокий Хребет или Декруа... - Он покачал головой. - Даже не знаю, с какого конца подступиться.
- Не лукавь, дорогой, - мягко поправила Эмили. - Дело не в том, что ты не способен иметь с ними дело, и ты это знаешь, правда? Просто, едва завидев их, ты впадаешь в бешенство и тут же вскакиваешь на коня своего морального превосходства, чтобы обрушиться на врагов копытами праведного гнева. А когда ты опускаешь забрало шлема странствующего рыцаря, обзор сразу становится заметно хуже. Не так ли?
Улыбка несколько смягчила упрек, но граф все же болезненно - и непритворно - поморщился.
- Я отдаю себе отчет, Эмили, что каждый хороший политический аналитик обязан знать, когда и как нужно высказываться с безжалостной честностью, но вот с этой конкретной метафорой, мне кажется, ты несколько перестаралась. Она не соответствует моему имиджу, - сухо буркнул он.
Хонор невольно захихикала, и Эмили подмигнула ей.
- Правда, у него прекрасно получается “глубоко оскорбленный, но слишком хорошо воспитанный, чтобы это признать, упертый флотский офицер благородного происхождения”, а? - отметила она.
- Не думаю, что мне надо отвечать на этот вопрос, - сказала Хонор. - С другой стороны, в прямодушии Дон Кихота что-то есть. Ну, пока крылья ветряной мельницы не вышибут его из седла.
- Браво! - Эмили ела одной рукой, управляясь со столовым прибором с грацией, отточенной десятилетиями, но сейчас отложила вилку, чтобы подняв палец подчеркнуть важность своего замечания.
- Я готова признать, что в политике бывают полезны люди, готовые во имя своих убеждений разбить лоб о стену, но только не мириться с обманом и ложью. Будь их больше, мир стал бы лучше, а те немногие, которые у нас все-таки есть, становятся нашей совестью в этой беспощадной резне. Но они эффективно действуют лишь сами по себе - формируя для нас концепцию морального служения, служа нам примером для подражания, - и не важно при этом, добиваются они практических успехов или нет. Но если политик хочет добиться результата , высокой нравственности недостаточно, как бы мы ею ни восхищались. Нельзя уподобляться врагу, но необходимо понять его, а это значит разбираться не только в его мотивах, но и изучить его тактику. Только после этого вы поймете, как строить контрнаступление. Вы не должны опускаться до их уровня, но обязаны просчитать все, что они могут выкинуть, чтобы предусмотреть необходимые меры.
- В этом Вилли разбирается куда лучше меня, - признался, помолчав, Хэмиш.
- Точно. Поэтому он рано или поздно станет премьер-министром, а ты - нет, - объявила Эмили с широкой улыбкой. - И это, наверное, к лучшему. С другой стороны, при всей моей нежной любви к Вилли, хуже него адмирала не придумаешь!
Все трое дружно рассмеялись. А потом Эмили склонила голову набок и задумчиво посмотрела на Хонор.
- У меня было не так много времени, чтобы понаблюдать за вами, Хонор, но кое-что меня удивило. Вы кажетесь более... гибкой, чем Хэмиш. Нет-нет, я не думаю, что вы, в отличие от него, готовы принести свои принципы в жертву целесообразности, но я уверена, что вы, в отличие от него, способны представить себе, как работают чужие мозги.
- Внешность бывает обманчива, - лукаво ответила Хонор. - Честно говоря, я и не пыталась понять, как мыслят и чем руководствуются такие люди, как Высокий Хребет или Яначек. А если совсем честно, я этого и знать не хочу.
- А вот тут вы не правы, - неожиданно для Хонор решительно возразила Эмили. - Вы не понимаете их мотивов, но, согласитесь, вам вполне по силам понять, чего именно они добиваются. А если вы знаете цель, вы можете успешно анализировать, как именно они попытаются её добиться.
- Не всегда, - мрачно сказала Хонор. - Я не смогла предугадать, что такое ... - она обвела рукой всех троих присутствующих, - ... может произойти.
- Да, но теперь это свершившийся факт, и вы точно знаете, что они добились чего хотели. Вот почему вам так больно видеть, что это сходит им с рук, - мягко сказала Эмили. - Никто не вправе обвинять вас, Хонор, за то, что вы не ожидали их грязной провокации, столь чуждой вашей натуре, но даже в самые тяжелые мгновения вы не позволяли гневу ослепить вас. Я видела вас обоих и в новостях, и в ток-шоу, и я знаю, что говорю. А теперь, когда познакомилась с вами лично, смею предположить, что вы станете очень искусным политиком - со временем.
Хонор уставилась на нее в недоумении, и Эмили рассмеялась.
- О, вы, конечно, не такой прирожденный политик, как Вилли! Вы похожи на Хэмиша, в коллегиальной атмосфере - именно такую, по идее, должна создавать Палата Лордов - вы чувствуете себя как рыба в воде. Я видела ваши выступления, как публичный оратор вы добиваетесь несравнимо большего успеха, чем Хэмиш. - Она улыбнулась мужу. - Я не собираюсь его оговаривать, но он слишком нетерпелив и склонен читать нотации, а вы - нет.
- Но, Эмили, произносить речи еще не значит быть настоящим политиком, - возразил Хэмиш.
- Разумеется. Но Хонор неоднократно демонстрировала умение анализировать множественные угрозы на поле боя и эффективно противостоять им, а её выступления в Палате Лордов убедили меня в том, что она вполне способна применить свои аналитические способности и в других областях, надо только выучить действующие правила новой игры. Ей еще многому предстоит научиться в политике, особенно в той её кровавой разновидности, которая привилась у нас в Звездном Королевстве, но как человек, наблюдавший за ней в течение нескольких лет, могу сказать, что учится она невероятно быстро. Сорок лет она совершенствовалась в профессии офицера военного флота; дайте мне половину этого срока на политическую карьеру, и я сделаю из неё премьер-министра!
- Вот уж дудки! - резко возразила Хонор. - И десяти лет не пройдет, как я перережу себе глотку!
- Это чересчур радикальное решение, - мягко заметила Эмили. - Пожалуй, в вас несколько больше от Доньи Кихот, чем мне показалось.
Её зеленые глаза блеснули, и Хонор с коротким сожалением сообразила, что ей следовало тщательней выбирать слова. Впрочем, графиня просто отмахнулась от создавшейся неловкости.
- Просто, она психически здоровый человек, - указал Хэмиш, не заметив, как переглянулись женщины.
Он вообще на них не смотрел. Почти весь вечер внимание графа было приковано к Саманте: вот и сейчас он взял из чаши очередной стебелек сельдерея и вручил его кошке.
- Хэмиш, твоими стараниями у нее будет расстройство желудка, - укорила мужа Эмили.
Тот смутился - и вдруг сделался до того похожим на нашкодившего мальчишку, что Хонор захихикала.
- Не беспокойтесь, Эмили, для этого травы потребуется намного больше, - заверила она хозяйку и, обращаясь уже к Хэмишу, более строго добавила: - Однако слишком много сельдерея им действительно вредно. Она не сможет его переварить, и если переест, запор гарантирован.
Саманта бросила на нее исполненный достоинства укоризненный взгляд, и Хонор с облегчением ощутила скрытую за ним лукавую усмешку. Несмотря на переполняющую её радость от обретения уз с Хэмишем, Саманта почти мгновенно реагировала на приливы смятения и тревоги, которые охватывали её нового человека и Хонор, и все эти ощущения долгим эхом прокатывались через её сознание.
Правда, судя по характеру её эмоций, кошка до сих пор не понимала до конца, чем, собственно говоря, так расстроены люди. Из чего видно, подумалось Хонор, что, несмотря на длящиёся веками тесный контакты, древесные коты и люди остаются чужими друг другу. Нимицу и Саманте - как, вероятно, и прочим их сородичам - при их врожденной эмпатии, сама мысль о том, что необходимо скрывать свои чувства, представлялась нелепой. За долгие годы Нимиц усвоил, что в человеческом обществе при определенных обстоятельствах эмоции проявлять не следует, особенно если это раздражение или гнев, направленные на человека, который является начальником для Хонор. Но даже Нимиц соглашался на эти условности лишь потому, что это важно для его человека. Он руководствовался своими представлениями о хороших манерах - либо снисхождением к непонятным людским обычаям. Ни он, ни Саманта даже в фантазиях не могли представить, что пытаются отказаться от проявления истинных чувств - особенно по отношению к чему-то важному.
Вот почему коты всё сильнее расстраивались, видя, как Хонор день за днем изводит себя страданием, подавляя свои чувства к Хэмишу. Нимиц и Саманта знали, как сильно она любит его, они знали, как сильно Хэмиш любит её, но поведение людей, по мнению древесных котов, представляло собой добровольное сведение себя с ума путем причинения себе и другому непрерывной боли. И не только им, между прочим; у котов ведь не было выбора, кроме как разделять страдания своих людей.
Рассудком Нимиц и Саманта понимали, что все люди - за исключением самой Хонор - относятся к категории существ, определяемой шестилапыми как “мыслеслепых”. Они даже готовы были согласиться, что из-за этой “слепоты” люди вынуждены строить общественные и даже личные отношения по другим критериям. Но абстрактное понимание чисто теоретических проблем никак не влияло на непосредственные ощущения котов, а они ощущали не только печаль и досаду, но и гнев на необъяснимое человеческое упрямство, не позволяющее Хэмишу и Хонор признать очевидную для любого древесного кота истину и наладить наконец нормальную жизнь без дурацких бессмысленных страданий.
После того как схлынула эйфория от принятия нового партнера-человека, Саманта нос к носу столкнулась с полузабытыми условностями, так жестко определяющими жизнь её двуногих друзей. Исключительный ум в сочетании с эмпатией позволил Саманте быстро разобраться в создавшейся ситуации. Получалось, что, выбрав себе этого человека, она резко осложнила ему жизнь, вызвав конфликт с этими самыми человеческими условностями. Оставалось только проанализировать причины этой человеческой путаницы.
- Но если они не переваривают сельдерей и он... э-э.. засоряет их пищеварительный тракт, то почему все они так его любят? - спросила Эмили.
- Это всегда ставило в тупик всех, кто изучал биологию древесных котов, - ответила Хонор. - Как только коты научились изъясняться знаками, их спросили и об этом. Почти все ответили, как и следовало ожидать, очень просто: им нравится этот вкус. Вспомните самого страстного любителя шоколада, которого вы встречали среди людей, возведите его страсть к шоколаду в третью степень, и вы начнете понимать, как самозабвенно любят сельдерей древесные коты. Но это только часть правды. На самом деле в сфинксианском сельдерее содержатся некоторые необходимые им вещества.
- Именно в сфинксианском ? - уточнила Эмили.
- На вкус им нравится любой сельдерей, - пояснила Хонор. - Но ещё когда люди обживали систему Мантикоры, им пришлось внести некоторые модификации во флору и фауну Старой Земли, прежде чем внедрить их в новую окружающую среду. Точно так же, - очень сухо добавила она, едва заметным жестом показав на себя, - в некоторых случаях поступили и с людьми. На Сфинксе никаких радикальных изменений не понадобилось, но большинство сельскохозяйственных культур подверглись незначительным генетическим модификациям. Во-первых, в тканях растений не должны были накапливаться вредные для человека вещества, во-вторых, надо было помочь растениям противостоять особенно опасным местным паразитам и болезням. Решение было довольно изящное: модифицированные растения получили способность вырабатывать и запасать в тканях сфинксианское органическое вещество, которое безвредно для человека, но служит естественным репеллентом для насекомых. Модификация успешно привилась у всех растений, у некоторых, правда, менее удачно, зато на сельдерее эффект проявился лучше всего. Нынешний сфинксианский сельдерей произошел от модифицированных земных растений, но несколько отличается от вида, произрастающего на Земле в естественной среде, - своего рода гибрид. Так вот, это вещество оказалось то ли необходимым, то ли просто крайне полезным для поддержания эмпатических и телепатических способностей котов.
- Но откуда же они получали это вещество до того, как появились мы со своим сельдереем? - поинтересовалась Эмили.
- На Сфинксе встречается местное растение, которое вырабатывает это же вещество. Они называют его “пурпурный шип”, и его коты знали всегда. Но его мало, найти его трудно, и, как сознаются сами коты, сельдерей гораздо вкусней. Вот, - Хонор пожала плечами, - и вся Великая Тайна Похищения Сельдерея, которая объединила котов и людей.
- Восхитительно, - сказала Эмили, с восторгом глядя на Хонор.
Потом она обменялась серьезными и задумчивыми взглядами с Нимицем и Самантой, глубоко вздохнула, и, вновь повернувшись к Хонор, продолжила:
- Я вам завидую. Вам в любом случае есть за что завидовать - в первую очередь за то, что вы связаны с древесным котом, - но именно вы нашли ответы на множество вопросов и загадок, волновавших нас несколько столетий. Первой достичь успеха после долгих безуспешных поисков... Это, наверное, замечательно.
- Да, - тихо подтвердила Хонор и вдруг, неожиданно для четы Александеров и для себя самой, захихикала. - С другой стороны, - пояснила она извиняющимся тоном, - наблюдать, как они общаются знаками, порой довольно утомительно... особенно когда вместе собирается с десяток котов! Все равно что угодить в механический цех или турбину мотора.
- Боже мой! - со смехом воскликнула Эмили. - Об этом я как-то не подумала.
Тут Нимиц, до сих пор пристально следивший за улыбающимися собеседниками, привстал на высоком детском стульчике, который раздобыл Нико специально для древесных котов, и принялся жестикулировать. Спину он держал преувеличенно прямо, демонстрируя гордое достоинство, и Хонор, переводившая его речь Эмили и Хэмишу, старалась подавить желание снова расхохотаться.
- Он говорит, что если мы, двуногие, думаем, что следить за жестами котов трудно, то мы должны посмотреть на это с точки зрения Народа. Если бы мы были полноценным биологическим видом, если бы наши возможности не ограничивались “шумом изо рта”, этим жалким, но единственно доступным нам средством коммуникации, тогда Народу не пришлось бы учиться вертеть пальцами, только чтобы поговорить с нами.
Кот закончил выступление, и все три человека покатились со смеху. Нимиц в негодовании встопорщил усы, громко фыркнул и вздернул нос. Но Хонор почувствовала, как он радуется тому, что сумел всех развеселить, и послала в ответ мысленное одобрение.
- Эмили права, это действительно замечательно, - сказал, поразмыслив, Хэмиш. - Я непременно должен научиться языку жестов. Но шутки в сторону: и вам, и Саманте, и Нимицу, и мне следует согласиться с тем фактом, что её решение “принять” меня создало множество проблем. Я благодарен - и преисполнен восторга - за то, что она это сделала, но все же хотел бы понять, как такое могло случиться. И почему это случилось именно сейчас?
- Хэмиш, вам еще многое предстоит узнать о древесных котах, - сказала Хонор, стараясь говорить ровным тоном. - Мы все непрерывно учимся, и, в некоторых отношениях, тем из нас, кого “приняли” давно, надо учиться больше всех, поскольку нам приходится отвыкать от многих теорий и представлений, которые долго казались незыблемой истиной. Одно из таких заблуждений как раз состоит в том, что “выбор” котом своего человека считался сознательным процессом.
- Что вы имеете в виду? - заинтересовалась Эмили.
- Я много часов разговаривала об этом с Нимицем и Самантой, но до сих пор не уверена, что все поняла правильно. Попробую объяснить самое простое: все древесные коты обладают одновременно и эмпатическими, и телепатическими способностями. Но некоторые рождаются с особым даром - ощущать людей так же, как и представителей своего вида.
Александеры кивнули, но было ясно, что они не готовы к такому быстрому постижению тайн древесных котов. Пожалуй, решила Хонор, для начала неплохо бы ввести их в курс дела, а уж потом попытаться ответить на заданный вопрос.
- Все коты способны улавливать и мысли, и чувства других котов, - начала она. - Они называют мысли “мыслеречью” а эмоции - “мыслесветом”. Вернее, это человеческие слова, которые коты предложили нам использовать для описания этих понятий. Надо полагать, доктор Ариф совершенно права: телепатам слова как таковые просто не нужны. Именно это стало камнем преткновения, так долго мешавшим двум нашим видам выработать механизм общения. Они знали, что нам коммуникативным средством служит “шум изо рта”, но концепция языка была им настолько чужда, что потребовались века, чтобы они смогли освоить значение хотя бы отдельных слов.
- Как они вообще смогли это сделать? - спросил Хэмиш, нежно поглаживая острые ушки Саманты.
- Чтобы ответить, нам опять придется вернуться к Саманте, - сказала она.
Хэмиш наконец оторвал взгляд от кошки и стал внимательно слушать.
- На то, чтобы научиться свободно понимать древесных котов, уйдут многие годы, но мы уже знаем намного больше, чем знали раньше. И мы, со своей стороны, и они, со своей, всё еще боремся с трудностями в передаче сложных понятий, особенно когда речь идет о таких способностях, как телепатия и эмпатия, о которых люди не могут судить по собственному опыту.
Задумчивый прищур Хэмиша, сопровождавший последнюю фразу, Хонор предпочла игнорировать.
- Пока совершенно ясно одно: коты не склонны к изобретению и введению новшеств. Они, как правило, просто не ставят перед собой таких задач или, во всяком случае, не ставили в прошлом. Не исключено, что теперь ситуация изменится, ведь взаимодействие становится более тесным и информативным, но до сих пор коты, одаренные способностью придумывать новые идеи или новые способы их реализации, встречались очень, очень редко. По-видимому, это одна из причин, определяющих необычайную стабильность сообщества древесных котов. Им, как биологическому виду, видимо, очень трудно менять точку зрения, после того как была выработана некая согласованная позиция.
Мгновение поколебавшись, Хонор решила, что некоторые детали пока опустит. Например то, что коты почти четыреста стандартных лет успешно скрывали от вторгшихся в их мир и обосновавшихся на их планете людей истинный уровень своего интеллекта. Сама Хонор прекрасно понимала, какими мотивами они руководствовались, и не сомневалась в том, что Эмили с Хэмишем тоже поймут, однако прежде чем они и все остальное человечество будут посвящены в этот маленький кошачий секрет, им не повредит узнать о шестилапых побольше.
- Однако, хотя среди котов очень редко рождаются новаторы, - продолжила она после крохотной заминки, - они обладают невероятным преимуществом в широком внедрении нужных изменений. Как только один из котов изобретает нечто новое, это знание очень быстро передается всем остальным котам.
- Телепатия! - с блеском в глазах воскликнул Хэмиш. - Они просто телепатируют друг другу!
- Не совсем так, - возразила Хонор. - Судя по тому, что рассказывают Нимиц с Самантой, уровень взаимопонимания у большинства древесных котов - во всяком случае, при сознательном обмене информацией - в известном смысле можно соотнести с человеческим языком. Правда, людям не под силу даже представить себе, каково это - воспринимать целиком все излучаемое переплетение эмоций, которым сопровождается каждый разговор древесных котов. Но способность котов объяснить некую структурированную информацию не намного превосходит человеческую. У них это происходит быстрее, чем у нас, даже гораздо быстрее, но все же не так, как это описывают некоторые фантасты: мгновенная передача из мозга в мозг, “я знаю все, что ты думаешь”.
- И как же тогда? - спросил граф. - Вы сказали, что они могут передавать новое знание очень быстро, значит, происходит что-то другое?
- Так оно и есть. Видите ли, общество древесных котов строится вокруг специфической группы индивидуумов, которых называют “певицами памяти”. Это всегда кошки - видимо, потому что у них от природы сильнее развиты как мыслеречь, так и мыслесвет. В кошачьем социуме они вроде как матриархи, хотя и не вполне.
Хонор задумчиво наморщила лоб.
- Вообще-то кланами древесных котов руководят несколько старейшин, избираемых обычно за определенные таланты в сферах деятельности, важных для выживания клана. Хотя надо сказать, процесс избрания старейшин и близко не похож на принятые у людей выборы или передачу власти по наследству. Но певицы памяти образуют особую профессиональную группу, почти касту, весь клан относится к ним с величайшим почтением. В сущности, каждая певица памяти автоматически становится старейшиной клана, вне зависимости от возраста. Всех певиц самоотверженно защищают остальные члены клана, им не позволяют заниматься тем, что может подвергнуть их хотя бы малейшей опасности. Вроде как землевладельцам.
Она улыбнулась. Это была её первая искренняя шутка за... ей казалось, за долгие годы. Оба Александера одобрительно рассмеялись.
- Певицы играют важнейшую роль, потому что они являются хранительницами исторической памяти. Своего рода информационной базой всего сообщества. Каждая из них способна установить с другим котом столь тесный ментальный контакт, что воспринимает все его воспоминания как произошедшее с ней самой. Мало того, она может во всех подробностях воспроизвести все это и передать другим котам... или другим певицам памяти. Отчасти это напоминает устную традицию человечества, только у котов передается весь опыт целиком, и не только от особи к особи, но и от поколения к поколению. Нимиц и Саманта утверждают, что существует “песнь памяти”, сохранившая воспоминания кота-разведчика, ставшего почти тысячу стандартных лет назад очевидцем первой исследовательской высадки колонистов на Сфинксе.
Хэмиш и Эмили вытаращили глаза на невозмутимых Нимица и Саманту.
- То есть, - медленно проговорил граф, - получается, что эти “певицы памяти” способны воспринять новые концепции или новые навыки любого кота, который их приобретет, а затем передать их как целостный образ всем остальным! - Он покачал головой. - Боже мой. Может быть, новости появляются у них не так уж часто, зато они здорово приспособились распространять хорошие новости как можно быстрее!
- Совершенно верно, - подтвердила Хонор. - Особенным уважением в сообществе котов пользуются инноваторы, одновременно являющиеся певицами памяти. Именно такой, судя по всему, была сестра Львиного Сердца, кота, “принявшего” мою прапрапра... - не помню точно сколько “пра” - ... бабушку. Она практически самолично убедила древесных котов в том, что связь котов с людьми имеет практический смысл в будущем. И тут я наконец приближаюсь к поворотному пункту моего затянувшегося рассказа. Видите ли, никто из котов никак не мог понять, как это люди вообще общаются между собой, пока одна из певиц памяти не получила при падении травму.
На миг лицо Хонор потемнело, но она тут же тряхнула головой и ровным голосом продолжила:
- Вы, конечно же, знаете, что, когда мы были в плену, Нимиц получил... увечье, в результате чего утратил способность пользоваться мыслеречью. Поскольку он лишился возможности “разговаривать” с другими котами, моей матери пришла в голову блестящая идея научить его и Саманту общаться с помощью знаков. Такую попытку уже предпринимали пару столетий назад, но тогда она не увенчалась успехом, главным образом потому, что коты не понимали самого механизма человеческого общения. Поскольку сами они слов не используют, увидеть связь между движениями рук и мыслями им было ничуть не легче, чем понять, как связан с передачей мыслей “шум изо рта”. Однако к тому времени, когда языку жестов начали учиться Нимиц с Самантой, у котов появился новый опыт. Ситуацию изменила певица памяти по имени Поющая-Из-Безмолвия. В результате несчастного случая она потеряла способность слышать чужую мыслеречь. Эмоции - мыслесвет - она воспринимала по-прежнему, но ко всему прочему была глуха.
Хонор глубоко вздохнула.
- Такого рода “глухота” - тяжкое испытание для любого кота, но особенно для певицы, хотя она и сохранила способность проецировать в сознания сородичей ранее усвоенные песни памяти. Учить новые она уже не могла. Хуже того, начисто лишенная обратной связи, она не могла быть уверена в том, что все “услышали” её правильно, что посланный ею сигнал не подвергся искажению. Она покинула свой клан, отказавшись от высокого положения старейшины, и присоединилась к клану Яркой Воды - клану Нимица и Львиного Сердца. Она выбрала этот клан потому, что он всегда теснее других был связан с людьми, а ей хотелось проводить больше времени с двуногими. Она знала, что двуногие, не владея мыслеречью, все же каким-то образом умудряются общаться. Ею двигало страстное желание освоить этот способ общения. Успеха она все же не добилась, ибо коты не в состоянии воспроизводить звуки человеческой речи. Но хотя ей так и не удалось преодолеть собственную “глухоту”, она много лет слушала, как говорят люди, и постепенно изучила механизм функционирования устной речи. А поскольку способность передавать собственные песни памяти она не утратила, она смогла передать это знание всем остальным котам - вот почему они довольно прилично понимали нас, когда мы разговаривали с ними, еще до того, как научились отвечать нам при помощи жестов.
- Замечательно, - с восторгом повторил Хэмиш. Потом нахмурился и покачал головой. - Но вы, кажется, сказали, что это имеет какое-то отношение к Сэм?
- Самое прямое. Видите ли, кошачье имя Саманты - Золотой-Голос. Она - певица памяти, Хэмиш.
- Что ?
Несколько секунд Хэмиш ошеломленно таращился на Хонор, после чего повернулся к кошке - и та совсем по человечески кивнула.
- Да, она певица, - повторила Хонор. - Помните, я уже говорила, что коты не выбирают “принимаемых” людей в человеческом смысле этого слова. Но сама по себе повышенная восприимчивость к мыслесвету, в принципе позволяющая осуществить “принятие”, побуждает таких восприимчивых держаться к нам поближе. Из песен памяти котов, имеющих опыт “принятия”, они знают, что это такое, но не имеют ни малейшего представления, кого именно ищут. Они решают, что хотят “принять” человека... нет, не так. Коты, которые обладают этим даром - связать себя с человеком, - сознательно ищут человеческого общества, чтобы “принятие” могло произойти. Но сам момент установления связи является скорее не выбором, а узнаванием. “Принятие”... просто происходит тогда, когда кот встречает “своего”, “того самого” человека. Так вот, Саманта - Золотой-Голос - первая древесная кошка, насколько известно ей и ее сородичам, обладающая одновременно обоими этими свойствами: и даром певицы памяти, и даром принятия людей. Она дала мне понять, что выбрать одно и отказаться от другого было для неё очень непросто, но она выбрала союз с человеком и, встретив Гарольда Чу, связала свою жизнь с ним.
- А Гарольд погиб в Силезии, служа на вашем корабле, и к тому времени Саманта и Нимиц уже стали супругами, - медленно кивая, сказал граф.
- Да, и только благодаря супружеству она после гибели Гарольда не покончила с собой, - мрачно ответила Хонор.
Глаза графа сузились от ужаса. Хонор почувствовала, что он все же не совсем верит в возможность самоубийства. Она вскинула голову и с вызовом посмотрела на него.
- Именно так обычно поступают древесные коты, лишившиеся своих спутников жизни, Хэмиш, - тихо сказала она. - Кончают самоубийством или... просто замыкаются в себе, умирают от голода или обезвоживания. Почти три стандартных столетия, до изобретения пролонга, позволившего нам жить так же долго, как и они, величайшей трагедией “принятия” являлось то, что, связав себя с человеком, древесный кот сознательно сокращал свою жизнь на десятилетия, а то и на целый век и даже больше. Однако тяга к человеческому мыслесвету заставляла их идти на это, несмотря ни на что.
Глаза Хэмиша заволокла тень: он задумался о жертвах, которые веками приносились во имя радости и любви. Хонор склонила голову и продолжила:
- Слияние супружества и “принятия” столь глубоко и сильно - во всяком случае, со стороны котов, - что потеря своей “половинки” вызывает такое внутреннее опустошение, что большинство из них просто решают не жить. Монро, кот короля Роджера, наверняка уморил бы себя голодом, если бы...
Она осеклась. Тот факт, что убийство отца королевы Елизаветы было организовано хевами, являлся тайной, известной лишь немногим. Хонор, как и Вильям Александер, входила в число этих немногих, они были посвящены в эту тайну одновременно. И оба тогда поклялись хранить молчание.
- Он наверняка уморил бы себя голодом, если бы на принца-консорта Джастина, - только Джастин не носил тогда титула, он был помолвлен с Елизаветой, но еще не вступил в брак, - не напал какой-то сумасшедший. Это произошло как раз в тот момент, когда Джастин пытался уговорить кота поесть. Эмоциональное потрясение и схватка с этим сумасшедшим привели Монро в состояние повышенной чувствительности, и они с Джастином оказались связаны. Только по этой причине Монро жив до сих пор. Так вот, ситуация с Нимицем и Самантой отчасти похожа. Насколько я знаю, они были единственной семейной парой, в которой у каждого был свой человек, и связь с Нимицем оказалась настолько сильной, что не позволила Сэм покинуть нас навсегда.
- Понятно.
Несколько мгновений Белая Гавань молча смотрел на Хонор, потом снова потянулся к Саманте, погладил ее пушистую спинку и тихо спросил:
- Ты была одинока и несчастна, да?
Маленькая изящная древесная кошка взглянула на него зелеными, как трава, бездонными глазами, потом повернулась к Хонор, выпрямилась и уселась на задние лапы, чтобы удобнее было изъясняться жестами.
Большой палец правой передней лапы коснулся подбородка, затем описал короткую дугу по направлению вперед, после чего Сэм подняла обе передние лапы, держа мизинцы кончиками вверх и параллельно друг другу на расстоянии в полсантиметра. Она несколько раз подряд свела мизинцы вместе, каждый раз возвращая в прежнее положение. Потом её руки расположились горизонтально перед грудью, ладонь к ладони, правая под левой, не касаясь друг друга. Сэм согнула пальцы и описала обеими руками два круга в противоположных направлениях.
- Она говорит, что сознание её было спутано, но одинокой она не была, - перевела Хонор, но тут лапы Саманты задвигались намного быстрее.
“Ты сначала выслушай, а потом скажешь , - приказали ей мелькающие пальцы. - Тебе больно. Ему больно. Мы с Нимицем чувствуем вашу боль. Нам больно не меньше, чем вам, но мы понимаем. Это боль двуногих, потому что все, кроме тебя, мыслеслепые. Твой Народ и мой Народ чувствуют по-разному. У вас есть причина, почему вы не можете стать парой. Но это ничего не меняет: когда не делаешь то, что тебе нужно, - болит сильнее. Когда он пришел, тебе было очень больно. Такая большая боль, что даже слепой может почувствовать, и он почувствовал. И тогда его боль стала намного, намного сильнее. Боль - ужасно, но когда очень больно, мыслесвет становится сильнее, и он стал сильнее. В первый раз почувствовала по-настоящему, не только сама, через тебя тоже, его мыслесвет меня притянул. Не планировала. Не хотела. Но теперь - это великолепно. Извини, что все стало ещё сложнее, но и хотела бы - не смогла бы это изменить ”.
Лапы Саманты замерли, и она доверчиво заглянула в лицо Хонор.
Странно, что каждый из них жестикулирует с собственным “произношением”, рассеянно подумала Хонор, но тут же упрекнула себя за то, что пытается укрыться за посторонними мыслями.
Она понимала, что человек, оказавшийся на месте Саманты (если, конечно, можно представить себе человека на её месте), почти наверняка не решился бы объяснить ситуацию Хэмишу в таких подробностях. Как утолить ту безнадежную тоску, которая терзала их с Хэмишем, как сделать невозможное возможным? У Хонор не было даже намека на ответ. Но если невозможное так и не станет возможным, то как сказать ему, что именно его боль, вызванная любовью к женщине, привлекла к нему Саманту? Ведь это может отравить принятие такой же болью и безнадежностью. Хонор ощущала мыслесвет Саманты и то переплетение эмоций, о котором она рассказывала Хэмишу и Эмили. Интуиция подсказывала ей, что узы принятия существуют независимо от чувств, которые она и Хэмиш испытывают друг к другу. Вовсе не причина страданий заставила сознание Хэмиша “засиять” для Саманты с новой силой - определяющим был сам факт существования сильной боли. Но Хэмиш обостренной восприимчивостью не обладал. Он не смог бы непосредственно это ощутить и поверить, что слияние с ним Саманты возникло совершенно независимо от связи Нимица и Хонор и не предопределено сложностями эмоционального напряжения между ним самим и Хонор. Саманта сумела разобраться во всех этих тонкостях. Возможно, от певицы памяти этого и следовало ожидать. Но Хонор, при всем своем опыте общения с древесными котами, была потрясена и глубоко тронута восприимчивостью кошки к чуждым ей человеческим правилам, понятиям и волнениям... а также ее решимостью уберечь Хэмиша от самых острых, мучительных ран, наносимых этими правилами.
Теперь и Хонор должна была защитить его. Отведя глаза от Саманты, она встретила вопросительный взгляд Хэмиша.
- Она говорит, что напряжение, в котором мы с вами находимся, настолько усилило ваш мыслесвет, что она увидела вас словно впервые.
- Правда?
Удивленный граф откинулся в кресле. На лице его появилась неуверенная улыбка, и Хонор остро ощутила сложное переплетение его чувств - горьких и радостных одновременно.
- Понятно, - сказал он, не сознавая, что его глаза сейчас кристально ясно отражают все, что происходит в его сердце, и для Хонор, и для Эмили. - Ну что ж, если это свело нас вместе - пусть даже на редкость не вовремя, - я должен, наверное, поблагодарить за это судьбу.

Глава 14

- Сука!
Двенадцатый граф Северной Пустоши произнес это единственное слово тихо, почти спокойно, но в глазах спокойствия не было и в помине. Ему удалось сдержаться, он все-таки не уставился в злобе на то, что происходило в противоположном конце огромного Зала королевы Кейтрин, одного из самых грандиозных в Королевском дворце, он стерпел - но лишь потому, что твердо знал: все, кто не смотрел сейчас на мажордома в ливрее, готовившегося объявить о прибытии новых гостей, во все глаза таращились на него.
- Её милость, адмирал леди дама Хонор Харрингтон, герцогиня и землевладелец Харрингтон и Нимиц!
Мажордому не пришлось напрягать голос, ибо современная акустическая система доносила объявление до каждого уха, хотя размеры зала позволяли свободно разместить в нем пару баскетбольных площадок. И хотя эти несколько слов прозвучали вовсе не так уж громко, чтобы заглушить голоса присутствующих, разговоры прервались сами. Волна почти звенящей тишины прокатилась по залу, начиная от входа. Взоры гостей скрестились на вошедшей в зал высокой стройной женщине.
Как и на всех официальных мероприятиях в Звездном королевстве, Хонор была одета в традиционный грейсонский женский наряд, сшитый согласно её личным вкусам. Сегодня она выбрала не простой белый, а глубокий сапфирово-синий цвет. Платье дополняла напоминающая жакет накидка темно-нефритового цвета, который кутюрье обеих звездных наций уже давно называли “харрингтонский зеленый”. Это сочетание было намного ярче чем у её обычного одеяния. На груди сияли золотом Звезда Грейсона и Ключ Харрингтон; прямые темно-каштановые волосы, собранные на затылке шелковой лентой того же зеленого оттенка, каскадом ниспадали по спине. Каштановая волна, уложенная с обманчивой естественной простотой, отклонялась влево, не мешая древесному коту восседать на правом плече.
Будучи если не самой, то одной из самых высоких женщин в этом огромном зале, она шла сквозь воцарившееся молчание с непринужденной грацией мастера боевых искусств. Имен следовавших за ней по пятам, облаченных в безупречные мундиры гвардии Харрингтон Эндрю Лафолле и Спенсера Хаука мажордом не объявил, но их появление вряд ли осталось незамеченным. Многие морщились при виде вооруженных людей в покоях королевы Мантикоры, но даже последний дурак не осмелился бы открыто выразить свое недовольство их появлением. Только не здесь. Только не в присутствии Елизаветы III.
Королева в момент прибытия леди Харрингтон беседовала с лордом Вильямом Александером и Теодором Харпером, Великим герцогом планеты Мантикора. Начисто игнорируя многовековой протокол, она прервала разговор и поспешила через весь зал, приветливо протягивая руки навстречу и сияя улыбкой. Улыбнувшись в ответ, герцогиня изогнулась в глубоком, изящном грейсонском реверансе и лишь затем приняла протянутую королевой руку и твердо её пожала.
По залу прокатился приглушенный вздох. Если Харрингтон и уловила его, то ни она, ни кот никак на это не отреагировали. Невозмутимо и внимательно она склонила голову, вслушиваясь в первые слова королевы, и совершенно непринужденно рассмеялась. Добавив что-то ещё, королева легко коснулась её плеча и уже хотела вернуться назад, к герцогу Мантикоры, когда мажордом возгласил имена следующих гостей.
- Адмирал граф Белой Гавани, леди Белой Гавани и Саманта!
Если появление герцогини Харрингтон заставило разговоры в зале прерваться на мгновение, то теперь воцарилась мертвая тишина. Казалось, будто все гости разом сделали глубочайший вздох... и задержали дыхание.
Граф был на пару сантиметров выше Хонор Харрингтон. Кресло жизнеобеспечения поддерживало графиню в воздухе рядом с ним. Супруги Александер двигались вперед в полнейшей тишине, словно не замечая сотен пристальных глаз. Лишь медленно изгибался самый кончик хвоста сидящей на плече графа изящной пятнистой древесной кошки. Они приблизились к центру, на миг приостановились, обозначив, что заметили герцогиню, и тут же, ускорив темп, направились к ней, улыбаясь с сердечностью, не уступавшей королевской.
- Хонор!
Радостный голос леди Белой Гавани отчетливо прорезал противоестественную тишину. Эмили вовсе не пришлось повышать голос. Она блистательно освоила приемы актерской подачи более полувека назад.
- Как я рада вас видеть!
- Здравствуйте, Эмили, - ответила леди Харрингтон, обмениваясь с графиней рукопожатием. - Хэмиш, - кивком поздоровалась она с графом - и улыбнулась кошке, сидящей на его плече. - И тебе привет, Сэм!
- Добрый вечер, Хонор, - ответил граф.
Елизавета поспешила вернуться на место событий, чтобы приветствовать гостей. Граф склонился перед ней, целуя руку.
- Ваше величество.
Разговоры в зале уже возобновились, но низкий голос графа прозвучал почти так же отчетливо, как и голос его жены.
- Милорд, - ответила королева и тепло улыбнулась леди Белой Гавани. - Как я рада, что вы наконец решили приехать, Эмили, - сказала она достаточно громко, чтобы слова были слышны всем стоящим вокруг. - Мы редко видим вас в Лэндинге.
- Это потому, ваше величество, что Лэндинг меня утомляет, - ответила Эмили Александер.
Несмотря на светлую кожу, чертами лица Эмили удивительно напоминала королеву. Это сходство скорее ощущалось, чем воспринималось глазами, но ощущалось безошибочно. Впрочем, удивляться этому, скорее всего, не следовало, ибо они состояли в отдаленном родстве, и Елизавета не была единственной родственницей Эмили, присутствующей на этом вечере.
К маленькой группке примкнул герцог Мантикоры.
- Добрый вечер, Тедди, - широко улыбнулась графиня.
- С днем рождения, тетя Эмили, - поздравил он, целуя её в щеку. - Скажи, разве не любезно было со стороны её величества пригласить нас сюда, избавив меня от обязанности давать прием в честь твоего дня рождения?
Глаза его лукаво блеснули.
- От приема ты, может быть, и отделался, - ответила она ему в тон, - но я уверена, ты компенсируешь это, когда дело дойдет до подарков!
- Ну, что ж поделаешь. Можно продать часть портфеля акций, - вздохнул великий герцог. - Рад видеть и вас, Хэмиш, - сказал он, протягивая руку графу. - Я с нетерпением ждал встречи с вашей новой подругой, - прибавил он, поклонившись Саманте церемонным поклоном.
Кошка ответила ему царственным кивком, и он восхищенно рассмеялся.
- Как я слышала, Тедди, ты учишься изъясняться знаками? - осведомилась Эмили и, когда он кивнул, хмыкнула. - Ну что же, в таком случае, если будешь вести себя хорошо и не пожалеешь сельдерея на взятку, можешь попросить Саманту помочь тебе попрактиковаться за ужином.
- Непременно, тетушка, - послушно обещал он.

Предыдущая страница 7 Следующая страница


Война и честь (Война Хонор) 8

Эмили снова хмыкнула, погладила его по плечу и целиком погрузилась в разговор с герцогиней и королевой.

* * *

Главное - правильно выбрать время, размышляла Хонор, пока гости один за другим тянулись в примыкавший к залу королевы Кейтрин банкетный зал. Вряд ли среди присутствующих нашелся бы хоть один наивный человек, поверивший, что Хэмиш и Эмили просто по стечению обстоятельств прибыли сразу же вслед за леди Харрингтон или что Елизавета и племянник Эмили совершенно случайно присоединились к их троице (точнее, считая Нимица и Саманту, пятерке) на виду у всех гостей. Вероятность этого была ничтожна, но если бы всё же кто-то в это поверил, наш гипотетический наивный наблюдатель вполне мог предположить, что лишь по чистой случайности титул Хонор Харрингтон оказался выше титулов прочих приглашенных, за исключением великого герцога Мантикоры. Благодаря этому “совпадению” Хонор, в полном соответствии с этикетом, заняла место слева от королевы, герцог - справа... А тот факт, что официально прием был посвящен дню рождения Эмили, которая была “членом семьи”, позволил Елизавете, не нарушив протокола, усадить чету Александеров за свой стол, вопреки недостаточно высокому - графскому - титулу Хэмиша. В результате Хонор и Эмили оказались сидящими рядом, и каждый из присутствующих мог видеть, как мило и непринужденно они беседуют.
И даже клинически наивный человек просто обязан был прочитать между строк смысл этого мероприятия, устроенного её величеством королевой Мантикоры.
Выбор времени - вот что важно, продолжала размышлять Хонор, подкладывая Нимицу очередную веточку сельдерея и “вслушиваясь” в эмоциональную атмосферу банкета. Различить отдельные составляющие ошеломляющего водопада смешения множества мыслесветов столь огромной толпы было сложно, однако общие тенденции читались отчетливо, и Хонор мысленно вздохнула с облегчением. Послание её величества до адресатов дошло.
Может быть, в конце концов и сработает.

* * *

- Вот тебе и ваш хваленый “план А”! - проворчал Стефан Юнг, с детским злорадством швырнув сюртук в кресло.
- Я предупреждала, что эта затея может обернуться против нас, - отозвалась его жена.
Придворный наряд она уже сняла (благо они вернулись домой полчаса назад) и теперь сидела перед зеркалом, рассматривая свое отражение. Она показала себе язык, тщательно изучила его, продолжила осмотр дальше. На ней был пеньюар из переливающегося грифонского водного шелка, одного из самых ценных экспортных товаров Грифона. Пеньюар обошелся примерно в цену простенького аэрокара - и вполне стоил своих денег, подумала она с ленивой улыбкой вышедшей на охоту гексапумы, удовлетворенно разглядывая, как он подчеркивает изгибы тела. Потом она согнала с лица улыбку и обернулась к мужу.
- Так или иначе, благодаря этому ходу мы выиграли четыре месяца, - напомнила она. - И успели пропихнуть законопроекты о сокращении флота и пересмотре внутренних расходов.
- Да знаю я, - буркнул граф.
Он задержался в кабинете, чтобы пригасить досаду глотком бренди - она почувствовала это по запаху даже отсюда, от своего зеркала, но привычно скрыла отвращение. Стефан, кривясь от раздражения, расстегнул старомодные запонки и швырнул их в шкатулку для драгоценностей. Он был в бешенстве. Королева посадила Эмили Александер и герцогиню Харрингтон за свой стол и в течение всего ужина говорила только с ними.
- Я надеялся на более длительный эффект, - выговорил он, помолчав. - А может быть, и на постоянный. Думаю, нам все равно надо продолжать действовать в том же направлении.
- А мне кажется, что не стоит. Особенно после того, как Эмили Александер так лихо обезвредила наше главное оружие.
- Кого заботит Эмили! - вспылил граф Северной Пустоши. - Ясно же, что она его покрывает. Что ей еще остается! Да и Елизавете тоже. Только полный идиот мог поверить, что это не спектакль, разыгранный специально в расчете именно на такое впечатление! Все, что нам нужно, - показать пальцем на циничный политический расчет. Стоит объяснить, что обе они потворствуют адюльтеру ради политической выгоды, и мы обернем общественное мнение против них!
- Против Эмили Александер ? - Джорджия Юнг презрительно рассмеялась. - Против женщины, которую две трети избирателей Звездного Королевства считают святой?! Коснись её пальцем - и это будет худшая политическая ошибка в нашей истории с момента, когда хевы поторопились начать войну, напав на Ханкок.
Северная Пустошь буркнул что-то неразборчивое. При упоминании о сражении, покрывшем несмываемым позором старшего брата, выражение лица Стефана стало еще уродливее. Он раздраженно фыркнул, затем произнес, почти оправдываясь:
- Чертовски бесит, что приходится отзывать собак - а мы так хорошо их гнали!
- Это потому, что ты опять дал волю эмоциям, - сказала Джорджия, поднимаясь, и медленным, чувственным движением, странно не соответствующим холодному, бесстрастному голосу, провела руками по водному шелку пеньюара. Я знаю, как сильно ты ненавидишь Харрингтон - ненавидишь их обоих, - но, позволяя ненависти диктовать тебе стратегию, ты обрекаешь себя на неудачу.
- Да знаю я, - угрюмо повторил Юнг. - Но в конце концов, не я же первый вылез с этой идеей.
- Да, её подсказала тебе я, - согласилась она все тем же бесстрастным тоном. - Но ты с радостью вцепился в неё и очертя голову бросился воплощать в жизнь. Разве не так?
- Потому, что мне показалось, что это сработает.
- Потому, что тебе показалось, что это сработает... и потому, что тебе очень хотелось причинить им боль, - поправила она и покачала головой. - Давай будем честны, Стефан. Для тебя возможность заставить их страдать была куда важнее любой политической стратегии.
- Но стратегия мне тоже важна!
- Но для тебя она - нечто второстепенное, - безжалостно указала супруга. - Я вовсе не говорю, что ты не имеешь права наказать их за всё, что они сделали с Павлом. Но не повторяй той ошибки, которую допустил он! Людям, знаешь ли, свойственно отвечать ударом на удар. То, что ты хочешь отомстить Харрингтон и Белой Гавани, тому лучшее доказательство. Белая Гавань - человек цивилизованный и воспитанный, он, несомненно, будет играть по правилам, но вот Харрингтон, к сожалению, как ты очень хорошо знаешь, сдержанностью не отличается. Когда она наносит ответный удар, на этом месте обычно остается гора трупов. И мне вовсе не хочется, чтобы одним из этих трупов стал мой.
- Я не собираюсь делать глупости, - буркнул граф.
- А я и не собираюсь позволить тебе их делать. - Глаза графини были такими же холодными, как и её голос. - Потому и предложила тебе не лезть в эту кампанию самому, а свалить всю грязную работу на Высокого Хребта, и уж если Харрингтон решит посчитаться с обидчиками, ей придется сначала разобраться с Хейесом, потом с нашим дорогим премьер-министром... - Графиня фыркнула. - В конце концов, не сможет же она перебить всё правительство. Ей придется остановиться гораздо раньше, чем черед дойдет до министерства торговли.
- Я её не боюсь! - буркнул граф Северной Пустоши. Взгляд его жены стал стальным.
- Значит, ты ещё больший глупец, чем был твой брат, - отрезала она бесстрастно.
Его лицо напряглось, но она встретила раскаленный злобой взгляд мужа с ледяным спокойствием. Температура в комнате сразу упала.
- Стефан, мы всё это уже обсуждали. Да, Павел был идиотом. Я предупреждала его, что охотиться на Харрингтон, особенно так, как это сделал он, - все равно, что, вооружившись столовым ножом, преследовать в джунглях раненую гексапуму, но он уперся, и я, как человек подчиненный, была вынуждена выполнить его указания. Теперь он мертв... а она - нет. Более того, с тех пор она приобрела огромное влияние и хорошо научилась этим влиянием пользоваться. Павел недооценил её и жестоко поплатился. Если ты не боишься её сейчас, после того, как она обрела такую власть и заручилась поддержкой таких союзников, после того, как она у тебя на глазах расправилась с твоим братом, - ты ещё больший глупец, чем он.
- Но она не осмелится тронуть меня, после того, как убила Павла! - возразил Стефан. - Общественное мнение просто распнёт её!
- Помешало ей твое “общественное мнение” пристрелить Павла? Что заставляет тебя думать, что оно остановит её теперь? По правде сказать, она до сих пор не прихлопнула тебя как муху только по двум причинам. Во-первых, её политические союзники во главе с Вилли Александером настойчиво советуют ей вообще никого не трогать, и, во-вторых, у неё нет уверенности в том, что именно ты предложил Высокому Хребту такой изощренный план атаки. А будь у неё такая уверенность, ни Александер, ни сама Елизавета не смогли бы её остановить. Вспомни историю столкновения между ней и твоим семейством. Так что остерегайся её, Стефан. Остерегайся как следует. Более опасного человека ты едва ли встретишь за всю свою жизнь.
- Но если она так опасна, то почему ведет себя смирно, словно овечка? Не обязательно прибегать к насилию, существуют и другие способы воздействия на противников. Почему же она и не подумала пустить в ход всё то влияние, про которое ты твердишь? - выпалил Стефан, но вопросы его звучали скорее раздраженно, чем вызывающе.
- Это потому, - терпеливо пояснила графиня, - что мы нанесли ей удар, к которому она оказалась особенно уязвима. У неё нет опыта отражения такого рода атак. Это не привычное ей поле боя, вот она и заняла оборонительную позицию с самого начала. Именно поэтому они пригласили в качестве генерала Эмили Александер. Но если ты перегнешь палку, или сдуру выступишь в открытую, да еще, не дай бог, зацепишь кого-то, кто ей дорог, она не станет терять время, играя в чуждые игры, как бы их ей ни навязывали. Нет, Стефан, она будет действовать так, как считает нужным, не заботясь о последствиях. Твоя семья должна знать это лучше кого бы то ни было.
- Значит, надо придумать что-то еще. Поскольку “план А” себя исчерпал, что мы предложим Высокому Хребту в качестве “плана Б”? Всем журналистам, которые осмелились заикнуться о том, что её муж и её “дорогая подруга” Харрингтон не прочь покувыркаться, Эмили Александер просто дала по яйцам. Что ж нам теперь, черт побери, показать этой парочке спину и поджать хвост? Знаешь, после того, как мы их так достали, справиться с ними будет еще труднее!
- Тут ты, пожалуй, прав, - согласилась Джорджия. - Должна признаться, “плана Б” у меня нет - во всяком случае, пока. Не сомневаюсь, когда ситуация прояснится, я что-нибудь придумаю. Но в любом случае, Стефан, действовать мы должны так, чтобы она ни в коем случае не догадалась о нашей роли во всей этой истории. Может, тебе плевать, выпустит она тебе кишки или нет, но лично я предпочитаю, чтобы мои оставались на месте.
- Я все понял, Джорджия, - огрызнулся Стефан, и жена, уловив за его угрюмостью страх, испытала некоторое облегчение. С другой стороны...
Страх не даст ему наделать глупостей. Но кнута на сегодня уже хватит, решила графиня. Пришла пора для пряника. Она коснулась ворота своего одеяния.
Оно стекло вниз и лужицей легло у её ног, и Стефану вдруг стало как-то не до Хонор Харрингтон.

* * *

Сцепив руки за спиной, Хонор стояла рядом с кафедрой и смотрела, как заполняются ряды аудитории.
Зал Элен д'Орвиль на факультете тактики Академии располагал всеми современными техническими средствами обучения, известными человечеству. Тренажеры, предоставленные в распоряжение курсантов, позволяли воссоздать всё, от мостика бота до боевого информационного центра флагмана флота, в точности воспроизводя картины и звуки самых ожесточенных сражений. Обучающие программы позволяли инструктору вести занятия индивидуально, с двумя-тремя слушателями и даже с группой в несколько сотен человек одновременно. Компьютеры открывали студентам мгновенный доступ к любым справочным материалам, сведениям по истории, конспектам лекций, программным кодам, официальным отчетам, анализам реальных сражений и расписаниям занятий и так же мгновенно передавали инструкторам курсовые и контрольные работы студентов.
Остров Саганами в полной мере и с завидной эффективностью распоряжался всеми этими возможностями. Однако при всем этом Королевский флот Мантикоры славился приверженностью к традициям. Как минимум раз в неделю в лекционных залах проводились живые лекции. Признавая, что традиционный личный контакт - отнюдь не самый современный способ передачи знаний, Хонор, тем не менее, нисколько против него не возражала, ибо еще в детстве поняла, что излишний упор на электронные средства лишает студента живого общения, которое также является частью образовательного процесса. В определенных ситуациях электроника превращается в щит, в баррикаду, за которой обучающийся может укрыться или даже притвориться кем-то другим... порой даже не отдавая себе в этом отчета. Возможно, при обучении гражданских лиц этот недостаток можно было считать несущественным, но для офицеров флота или морской пехоты такой самообман недопустим, как, впрочем, и недостаток социальных навыков. Профессия военного требует не только взаимодействия с другими в рамках строгой иерархической лестницы, но и умения излучать уверенность в себе и демонстрировать компетентность, осуществляя командование в ситуациях, когда от способностей офицера зависят жизнь и смерть. Или, что иногда важнее, победа и поражение. Это было главной причиной, объяснявшей жесткую приверженность острова Саганами традициям, предписывающим гардемаринам и преподавателям непременно встречаться лицом к лицу.
Ну а, кроме того, признавалась себе Хонор под маской невозмутимости, ей просто по-человечески нравилось видеть лица студентов. Она учила их, она старалась заразить этих молодых людей своими интересами, строя тем самым будущее Королевского Флота, и это доставляло ей неподдельное счастье. За пять лет пребывания на столичной планете Звездного Королевства только это безоговорочно представлялось ей как нечто несомненно драгоценное. Она даже позволила себе поверить, что наконец несла первый взнос по выплате долга, в котором оставалась перед собственными наставниками, и прежде всего перед Раулем Курвуазье. Именно в такие моменты, когда все собирались в огромной аудитории и она встречалась со своими учениками лицом к лицу, неразрывная связь прошлого и будущего и её собственное место в этой бесконечной цепочке ощущались ею наиболее остро.
А сейчас Хонор очень нуждалась в положительных ощущениях.
Нимиц беспокойно заерзал у неё на плече, и она уловила его огорчение, но изменить ничего не могла, и оба они это понимали. Кроме того, виновницей его печали была не она: их обоих расстраивала сложившаяся ситуация.
Последняя мысль принесла очередной укол боли, и Хонор, сумевшая скрыть его от студентов за внешней невозмутимостью, укорила себя за внутреннюю слабость.
“Я должна считать себя одной из счастливейших женщин Звездного Королевства”, - твердила она себе. Контратака, задуманная Эмили Александер и мощно поддержанная королевой, скатала кампанию Высокого Хребта в тоненькую трубочку. Лишь считанные комментаторы и наиболее одиозные средства массовой информации вяло пытались продолжить травлю, но большинство журналистов бросили эту тему мгновенно, как бросают раскаленный камень. Вмешательство графини Белой Гавани буквально за ночь поменяло расклад голосов в опросах общественного мнения. Синхронность, с которой заткнулись практически все участники, для любого беспристрастного наблюдателя была бы прозрачным намеком на то, что кампания с самого начала была тщательно спланирована. Только по команде сверху можно одномоментно остановить такое количество профессиональных скандалистов. И только люди, чьи истошные вопли о “принципиальных” позициях и о “попрании фундаментальных ценностей” являются сплошным притворством, способны с такой готовностью отречься от всего, что защищали, стоило только перемениться ветру.
Но отбить атаку удалось не без потерь и болезненных шрамов. Так, общественность Грейсона по-прежнему бушевала по поводу того, что эта клеветническая акция была не просто развязана, но и осталась безнаказанной. Ситуация усугублялась стремлением оппозиционных Ключей в Конклаве Землевладельцев использовать народное возмущение для подрыва позиций Бенджамина IX. Критика в адрес Мантикорского Альянса, точнее, сомнения в разумности сохранения связи Грейсона с Альянсом, вошли в постоянное обращение еще до того, как Хонор и Хэмиша обвинили в супружеской измене. Оппозиция не сдалась даже после казни уличенного в государственной измене землевладельца Мюллера. Его сторонники задавали тон неприятию Альянса, а неоправданное и тупое высокомерие, с которым барон Высокого Хребта относился к своим союзникам, все больше и больше обостряло опасную ситуацию. Теперь землевладельцы-консерваторы использовали нападки на Хонор как великолепное подтверждение прежних аргументов, а тот факт, что жертвой стала именно Хонор, являвшаяся в их глазах ненавистным символом “Реставрации Мэйхью”, придавал их удовлетворению происходящим привкус горькой иронии.
Дела обстояли скверно. Правда, сам Бенджамин в своих письмах уверял, что шумиха со временем уляжется сама по себе, но Хонор знала Протектора слишком хорошо. Возможно, Бенджамин и верил в то, что говорил, но не настолько, насколько пытался представить в своих посланиях к ней. И потом, как бы ни относился к происходящему сам Протектор, Хонор была настроена куда более пессимистично. Она снова и снова повторяла себе, что всегда ошибалась в рассуждениях, если сталкивалась с тем, что её могут использовать против её друзей или убеждений. Она напоминала себе, как часто Бенджамин справлялся с анализом политической и социальной динамики гораздо лучше, чем она сама. Долгие часы изучая подробности крупнейших политических кризисов и скандалов, включая те, что имели место еще на Земле до Расселения, Хонор пыталась провести параллели с нынешней ситуацией и предугадать долгосрочные последствия. Но все это совершенно не меняло дела. Даже окажись суждение Протектора в конечном итоге верным, в настоящее время враги нанесли огромный ущерб идее сохранения Альянса. Удерживать Грейсон в его составе становилось с каждым днем сложнее. И что толку, что лет через пятнадцать нынешние события будут подвергнуты грейсонской общественностью пересмотру, если через год-другой планета выйдет из Альянса и разорвет отношения со Звездным Королевством.
Но при всем мрачном характере этой потенциальной катастрофы проблемы личного характера повергали её в большее уныние. Эмили была права. Устоявшиеся отношения Хонор и Хэмиша пали жертвой роковой атаки врагов. С осторожностью - или трусостью, - которые не давали обоим признаться в любви к другому, было покончено. Теперь каждый из них точно знал, что чувствует другой, и притворство, будто это не так, с каждым днем становилось всё более дырявым.
Это было просто глупо... и очень по-человечески - хотя последнее наблюдение утешения тоже не давало. Оба они были взрослыми людьми и, несмотря на то, что в позднее время казались самим себе моральными уродами, твёрдо знали, что такое долг и ответственность, и отличались в вопросах чести куда большей щепетильностью, чем многие. У них было простое решение: признать свои чувства - и смириться с тем, что у этих чувств нет никакой перспективы. Пожалуй, просто задавить свои чувства и выжить после этого не покалечившись, им бы не удалось но, по крайней мере, они не позволили бы чувствам разрушить их жизни.
Но сил на это у них не было.
Хонор отчаянно пыталась убедить себя в том, что её слабость является следствием способности воспринимать эмоции Хэмиша. Возможно, основания у неё были. Возможно ли ощущать его любовь и желание, как бы он ни старался их скрыть, и не отвечать на них? Впервые в жизни Хонор Харрингтон поняла, что притягивает мотылька все ближе и ближе к губительному пламени свечи. Или что заставляло древесных котов связывать себя с людьми, еще не знавшими пролонга, хотя они тем самым почти вдвое сокращали продолжительность своей жизни. Не исключено, что с собственной любовью к Хэмишу ей бы справиться удалось, но вот против его любви к ней она была бессильна.
А ведь была еще и Саманта.
По просьбе Хонор Лесная служба Сфинкса проверила записи за весь период наблюдений и подтвердила, что до сих пор, до Нимица и Саманты, не было ни единого случая, чтобы оба члена кошачьей семейной пары “приняли” по человеку. Даже случаи, когда один из членов семейной пары связывал себя с человеком, встречались чрезвычайно редко, но и в этой сложной ситуации речь всегда шла лишь об одном человеке, и, стало быть, котам не приходилось выбирать между двуногими, которые по каким-то причинам не могли жить вместе, и, стало быть, не было причин опасаться разлуки либо с супругом, либо с принятым человеком. Похоже, ситуация была уникальной. Не существовало прецедента, который мог бы указать выход из создавшегося положения. Получалось, что Нимиц с Самантой создают собственный прецедент, не обращая внимания на историю и традиции.
Порой Хонор задумывалась, как обернулось бы все, не погибни Гарольд Чу в Силезии задолго до того, как Хэмиш увидел в ней не только флотского офицера. Могло ли возникнуть взаимное чувство между ней и Гарольдом? Хонор, разумеется, не исключала такой возможности, но находила её маловероятной. Чу был прекрасным человеком и она уважала его, но он всегда оставался лишь одним из её подчиненных. Их отношения диктовались в первую очередь профессиональными соображениями, и связь каждого из них со своим котом, насколько она могла судить, никоим образом не влияла на взаимное восприятие ими друг друга. Мысль о том, чтобы Гарольд мог стать кем-то большим, чем другом, человеком супруги Нимица и, стало быть, человеческим “дядюшкой” детей Нимица, просто никогда не приходила ей в голову - а потом его гибель перечеркнула саму такую возможность.
Впрочем, всё это не имело никакого отношения к её нынешнему невыносимому положению. Как совершенно справедливо указала Эмили, у них с Хэмишем не было иного выбора, кроме как продолжать сотрудничество, столь же тесное, как и прежде. Но, равно как она не могла избегать графа Белой Гавани из политических соображений, точно так же она не могла уклоняться от встреч с ним по соображениям чисто личного характера: Саманта не могла жить без Нимица. Хонор просто не имела права разлучать Нимица с супругой, и их связь друг с другом была столь сильна, что Хонор ещё острее воспринимала все оттенки отношений между ней и Хэмишем.
Неудивительно, что эмпаты считали её поведение сущим безумием!
Зал был почти полон. Хонор бросила взгляд на настенные часы. До начала лекции оставалось девяносто секунд. В самый раз, чтобы успеть еще разок пожалеть себя, мысленно съязвила она.
Однако, жалей себя или не жалей, у нее не было шансов убежать от мрачной реальности. А реальность состояла в том, что Эмили подарила ей только отсрочку. Друзья и союзники могли оградить её от внешних нападок, но они были бессильны против её собственной уязвимости и слабости. От них не мог защитить никто. За все это время она нашла лишь один сколько-нибудь приемлемый выход - найти какой-то предлог уехать подальше от источника боли. Если не навсегда (так, наверное, не получится), то на срок, достаточно долгий, чтобы научиться справляться со своими чувствами лучше, чем получается сейчас. И даже если она потерпит неудачу, всё равно выиграет передышку и возможность собраться с силами.
Правда, рассуждения оставались теоретическими: описанный выход был для нее принципиально невозможен . Прекращение участия в политической жизни Звездного Королевства, равно как и разрыв отношений с Хэмишем, и враги, и друзья расценили бы как бегство. И хотя причины такого поступка разные люди трактовали бы по-разному, он в любом случае повлек бы за собой крайне нежелательные последствия, особенно на Грейсоне.
И всё же Хонор не переставала размышлять: неужели нет способа хоть ненадолго найти себе хоть какое-то убежище - в котором она отчаянно нуждалась - так, чтобы не выглядеть затравленной и сбежавшей?
Хронометр на запястье подал тихий сигнал, и она, глубоко вздохнув, положила руки на полированную деревянную поверхность кафедры, не менявшую своего облика на протяжении многих веков, и обвела взглядом почтительно замерших студентов..
- Добрый день, леди и джентльмены. - Сопрано леди Харрингтон звучало спокойно и отчетливо, без труда достигая слуха каждого из присутствующих. - Сегодня последняя лекция семестра, и прежде чем мы перейдем к рассмотрению вопросов, которые будут предложены на экзамене, я хочу воспользоваться возможность сказать, что работа с вашим курсом была для меня подлинным удовольствием. Это была почетная и приятная обязанность, а также большая честь, и то, как реагировали вы на поставленные задачи, как искали и находили нелегкие решения, лишь подтверждает силу и надежность наших вооруженных сил. Их будущее - это вы , леди и джентльмены, и я испытываю глубокое удовлетворение, видя, что завтрашний день Королевского Флота и флотов наших союзников в надежных руках.
Зал ответил ей глубоким, прочувствованным молчанием, и её израненную душу прохладным целительным океанским течением омыл поток ответных эмоций учеников. Она припала к этим чувствам со своей усталостью и жадностью замерзшего и изголодавшегося бродяги, заглядывающего в окно теплой уютной кухни, но на её спокойном, невозмутимом лице это никак не отразилось.
- Ну а теперь, - сказала она отрывисто, - не будем терять времени. В нашем распоряжении всего два часа, а рассмотреть нам предстоит очень многое. Так что приступим, леди и джентльмены.

* * *

- Просто чертов вампир какой-то! - буркнул барон Высокого Хребта, сердито отшвырнув диск с результатами последнего опроса общественного мнения.
- Кто? - с раздражающе невинной улыбкой маленькой девочки осведомилась Декруа. - Эмили Александер или Харрингтон?
- Обе ! - рявкнул премьер. - К черту! Я-то надеялся, что мы наконец отделаемся разом и от Харрингтон, и от Белой Гавани, и вот, пожалуйста! Является жена - его жена , кто бы мог подумать! - и спасает обоих. Что же нам делать? Отрубить им головы и пронзить сердца осиновыми кольями?
- Может быть, именно это и стоит сделать, - пробормотал сэр Эдвард Яначек, а Декруа хихикнула. Вопреки улыбке, смешок получился неприятный.
- Ещё не помешает окропить обоих святой водой и похоронить при свете луны. - сказала она.
Высокий Хребет грубо фыркнул. Затем окинул взглядом двоих присутствующих, пока хранивших молчание.
- Ваше предложение сработало даже лучше, чем я надеялся... но слишком ненадолго, - сказал он, обращаясь к Джорджии Юнг и даже не пытаясь сделать вид, будто считает идею принадлежащей её мужу. - Мы полностью вывели Харрингтон и Белую Гавань из игры на то время, пока пробивали новый бюджет. Но, боюсь, наша кратковременная победа может превратиться в долговременное поражение. Если только вы не найдете способ уравновесить их растущую популярность у пролов.
Почти все собравшиеся в обшитом панелями кабинете премьера скрестили взгляды на графине Северной Пустоши, а та, встретив их взгляды невозмутимым спокойствием, изящно указала на Второго Лорда Адмиралтейства (единственного, чей взгляд не был прикован к ней) и улыбнулась Высокому Хребту.
- Вообще-то, господин премьер-министр, мы с Реджинальдом как раз и собирались предложить некое решение. Увы, не идеальное, но что идеально в нашем далеком от совершенства мире?
- Решение? Что еще за решение? - быстро спросил Яначек, с минимальным преимуществом опередив остальных присутствующих.
- Я собрала некоторые дополнительные сведения, касающиеся Харрингтон и Белой Гавани, - ответила графиня. - Что, замечу, было совсем непросто: внедрить кого-нибудь в окружение Харрингтон практически невозможно. Её грейсонским телохранителям помогают специалисты из Дворцовой Стражи, и просочиться через них практически невозможно, да и слухи о её чертовой способности читать мысли, похоже, не такое уж преувеличение. Ни с чем подобным мне сталкиваться не доводилось. К счастью, Белая Гавань оказался менее крепким орешком. Безопасность хранения засекреченных материалов, которые он получает как член Комитета по делам Флота, он обеспечивает безупречно, и его люди почти так же преданы ему, как преданы Харрингтон её люди. Но в... повседневной жизни они гораздо менее аккуратны, чем люди Харрингтон. До личных покоев графа или его супруги мне добраться не удалось, но в помещениях слуг мы смогли разместить “жучков”, а умело задавая этим слугам вопросы, смогли получить весьма любопытные сведения.
Она сделала паузу. Высокий Хребет и Яначек хранили напряженное молчание, прекрасно сознавая, что именно она сделала. От того, как спокойно и беспечно говорила она о шпионаже против политических оппонентов, обоим становилось неловко - хотя бы ввиду возможных последствий, если их поймают с поличным. Подобное посягательство на частную жизнь, разумеется, каралось законом, однако угроза штрафа и даже возможность тюремного заключения меркли по сравнению с разрушительным ударом по общественной репутации любого политика, уличенного в незаконной слежке за оппонентами. И в первую очередь это относилось к членам правительства, долг которых, помимо всего прочего, состоял в том, чтобы пресекать подобные беззакония.
На фоне смущенных пожилых консерваторов Хаусман держался так, словно и мысли не допускал, будто действия графини могут быть сочтены неподобающими. “Возможно, - язвительно подумал барон Высокого Хребта, - он полагает, что прирожденное благородство его намерений само по себе служит оправданием любому поступку, какой ему вздумается совершить”. Что до Элен Декруа, то она лишь улыбнулась, как будто услышала пусть не совсем приличную, но всего лишь шутку.
Выдержав паузу, чтобы коллеги успели осознать важность проделанной грязной работы и заслуги её исполнителя, леди Северной Пустоши продолжила:
- Самое забавное в этой истории заключается в том, что мы, сами того не ведая, вплотную приблизились к истине.
Высокий Хребет с Яначеком переглянулись с явным удивлением, и она усмехнулась.
- Нет, прямых доказательств того, что они и вправду были любовниками, раздобыть не удалось. Но, похоже, искушение весьма велико. Если послушать слуг, получается, что Белая Гавань и Харрингтон сохнут друг по другу, словно влюбленные подростки. От общественности им пока удается это скрывать, и они ужасно благородно страдают в трагическом молчании.
- Правда? - Декруа задумчиво склонила голову, осмысливая услышанное. - А нет ли тут ошибки, Джорджия? Да, они тесно сотрудничают, именно это и позволило нам навесить на них такой удобный ярлык. Но действительно ли за этим стоит нечто большее, чем близость политических интересов?
- Во всяком случае, основания для подобных предположений у нас есть, - заявила графиня. - Некоторые слуги говорят об этом с уверенностью - и не без горечи. Их глубочайшая преданность леди Эмили задета тем, что Харрингтон, как им кажется, метит на её место. Честно говоря, их негодование во многом подогрето шумихой, поднятой нами в СМИ, и в последние недели оно пошло на спад. Но выросло оно не на пустом месте. Большинство слуг уже сами пришли к заключению: что бы ни думала Харрингтон, граф Белой Гавани влюблен в нее уже несколько месяцев, если не лет. Я отдаю себе отчет в том, что всё сказанное ими моим агентам, - это лишь слухи и предположения, но, если уж на то пошло, слуги обычно знают обо всем, что происходит в доме, лучше хозяев. Кроме того, некоторые... технические средства, размещенные в усадьбе Белая Гавань, во многом подтверждают их слова.
- Ну и ну! - покачала головой Декруа. - Кто бы мог подумать, что такой нудный старикан, как Белая Гавань, всю жизнь корчивший из себя святошу, так влипнет? У меня, знаете ли, его щенячья привязанность к “святой Эмили” всегда вызывала легкую тошноту. Такая сентиментальность отдает дурным тоном, а вот неожиданно одолевший целомудренного Хэмиша любовный зуд вернул мне веру в человеческую природу. Согласны?
- Полагаю, это возможно, - сказал Высокий Хребет, бросив на Декруа неприязненный взгляд, которого та по рассеянности не заметила, и снова обратился к графине Северной Пустоши:
- Все это весьма интересно, Джорджия, однако же я не вижу, каким образом ваша информация соотносится с нашими текущими проблемами.
- Напрямую не соотносится, - невозмутимо ответила графиня, - однако нам не помешает иметь её в виду при рассмотрении некоторых других соображений. Например, совершенно очевидно, что в настоящий момент Харрингтон крайне озабочена реакцией грейсонской общественности. Есть и еще один любопытный факт: супруга Нимица, её древесного кота, вдруг сочла нужным “принять” графа Белой Гавани. Слуги Белой Гавани, те самые, которые близки к тому, чтобы возненавидеть Харрингтон, прожужжали моим людям все уши, комментируя это событие. Очевидно, что теперь Белой Гавани и Харрингтон придется сблизится ещё теснее, и некоторые слуги убеждены, будто бы кошка приняла графа по наущению Харрингтон, задумавшей этим коварным маневром занять место ничего не подозревающей леди Эмили. Скажу сразу: лично мне эта гипотеза представляется ошибочной, ведь он и она изо всех сил пытались скрыть свои чувства даже друг от друга. Не говоря уж о том, что леди Александер, насколько удалось выяснить моим людям, реагирует на происходящее с неподдельным спокойствием. Однако в любом случае кошка создала дополнительные проблемы для них обоих. Я бы даже сказала, для всех троих. Короче говоря, милорд, и Белая Гавань, и Харрингтон - особенно Харрингтон! - находятся под сильнейшим психологическим и - несмотря на нынешнее изменение общественного мнения в их пользу - заметным политическим давлением. Но я проанализировала досье обоих и могу сказать: никакое давление не способно заставить Харрингтон отказаться от исполнения того, что она считает своим долгом. Ни при каких обстоятельствах... за исключением одного. В нее можно стрелять, её можно взрывать, угрожать ей или объяснять, что в данной обстановке следовать принципам значит совершить политическое самоубийство, - она просто плюнет вам в глаза. Но если вам удастся убедить её, будто, совершив некий поступок, она этот самый пресловутый “долг” нарушит, - это совсем другое дело. Она скорее отступится от чего угодно, чем позволит себе преследовать “эгоистические” интересы. А если её эмоции затронуты глубоко, если дело становится слишком личным, вся пресловутая решительность Саламандры испаряется.
- Что вы хотите этим сказать? - напряженно спросила Декруа.
Графиня пожала плечами.
- Я хочу сказать, что Харрингтон не умеет думать прежде всего о себе, - просто сказала она. - Её пугает возможность любого конфликта между личными интересами и требованиями долга, как она его понимает.
- Пугает? - переспросил Высокий Хребет, подняв бровь.
- Понимаю, слово “пугает”, наверное, не самое подходящее, но лучшего мне в голову не приходит. Её послужной список, еще с гардемаринских времен, в этом отношении весьма примечателен. Вы ведь, надо думать, в курсе того, что после известного инцидента она отказалась предъявить обвинение в попытке изнасилования.
Она сделала короткую паузу, дожидаясь, пока все присутствующие кивнут в знак того, что поняли её намек, который, как они прекрасно знали, возможно не прозвучал бы, если бы здесь присутствовал ее муж.
Возможно.
- Вероятно, по вопросу о том, почему она решила тогда хранить молчание, единства взглядов мы вряд ли достигнем, - продолжала графиня. - Лично я думаю, что, по крайней мере отчасти, всё объясняется её молодостью и неопытностью, из-за которых она была не слишком уверена в том, что её обвинениям поверят. Но не могу исключить и такой вариант: она считала любой скандал способным нанести ущерб репутации Флота и не смела поставить личную обиду выше интересов службы. Должна отметить, Харрингтон и впоследствии демонстрировала подобное поведение: если в ситуации, в которой её личные интересы вступают в противоречие с её обязанностями или чужими интересами, она находит возможность отстраниться, не нарушая собственного кодекса чести, она именно так и делает. Например, перед Первой битвой при Ельцине она увела свою эскадру из системы, поскольку сочла, что её присутствие может повредить усилиям Курвуазье по вовлечению Грейсона в Альянс.
Тон графини оставался вкрадчиво-непринужденным, а жуткую гримасу, исказившую физиономию Второго Лорда, она попросту проигнорировала. “Привычное выражение ненависти и нескрываемого страха при упоминании о том случае возникает на лице Хаусмана, видимо, настолько непроизвольно, что он его даже не замечает”, - отметил про себя Высокий Хребет.
- Если бы те фанатики, которые причинили столько неприятностей ей лично, оскорбили кого-то из её подчиненных, она обрушилась бы на них, как гнев Божий, - продолжила графиня. - Вам ведь известно, что последнее, в чём её можно упрекнуть, так это в излишней сдержанности. Но их фанатизм и ярость были направлены именно на неё, и она не могла позволить себе поставить миссию Курвуазье под угрозу, потребовав должного уважения к себе. Вместо этого Харрингтон просто отступила и вышла из игры.
- Создается впечатление, что вы ею почти восхищаетесь, Джорджия, - заметила Декруа.
Графиня пожала плечами.
- Дело не в восхищении. Недооценивать противника, когда вырабатываешь стратегию борьбы с ним, просто глупо.
Сидевший рядом с ней Хаусман заерзал, словно собираясь возразить, но Джорджия, и ухом не поведя, продолжила, обращаясь к Декруа:
- Кроме того, можно посмотреть на проблему и под другим углом. Её тогдашнее поведение на Грейсоне - бегство от проблемы вместо готовности решить её - следует рассматривать как слабость, а вовсе не как силу. То же самое произошло и тогда, когда она впервые почувствовала, что они с Белой Гаванью рискуют преступить грань дозволенного. Считая это недопустимым, она предпочла бегство от проблемы - и от самого Александера, - приняв раньше времени командование эскадрой, в результате чего и угодила в плен к хевам. И точно ту же линию поведения - бегство - мы наблюдаем на Аиде, когда она отказалась послать курьерский корабль на ближайшую планету Альянса, хотя должна была сделать это немедленно, как только захватила его.
- Прошу прощения, - сказал Яначек, удивленно моргнув. - Вы обвиняете её в том, что она “убежала” с Аида ?
- Не с Аида, Эдвард, - терпеливо объяснила графиня. - А от стоявшего перед ней мучительного выбора, сделать который она не была готова. Ведь очевидно, что в качестве землевладельца Харрингтон её долгом было как можно скорее вернуться на Грейсон к исполнению своих обязанностей. Кроме того, она должна была понимать, что даже если Адмиралтейство и не наскребет достаточно транспортов для массовой эвакуации пленных из системы Цербера, то уж ради неё-то грейсонцы будут готовы послать все, что на ходу. Более того, узнай они, что она жива и где находится, они прилетели бы мигом и затащили бы её на борт. Если понадобилось бы - то под дулом пистолета! Но получалось, что долг землевладельца Харрингтон не позволил бы ей исполнить личный долг перед всеми узниками тюремной планеты. Она была не только не готова к тому, чтобы пренебречь менее важной частью своих обязанностей, но и буквально не могла заставить себя “бросить” их, что бы ни диктовали соображения высшего характера. Таким образом, её героическое решение не информировать Альянс о том, что происходит на Аиде, и попытаться самостоятельно захватить транспорта для полной эвакуации планеты было не чем иным, как намеренным уклонением от принятия слишком болезненного для неё решения.
- Черт, мне и в голову не приходило взглянуть на это с такой позиции! - медленно произнес Яначек.
Леди Северной Пустоши чуть заметно развела руками.
- Эдвард, меня это ничуть не удивляет. Более того, уверена, что сама Харрингтон тоже никогда не рассматривала свои поступки с такой точки зрения, потому как в противном случае не смогла бы их совершить. Но для нас важно другое: нащупав слабое место в её характере, мы можем использовать его как рычаг, позволяющий добиться от неё поступка, который нам выгоден.
- Это каким же образом? - нахмурившись, осведомился Высокий Хребет.
- Ключ в том, что она не станет бежать или уклоняться от чего бы то ни было , если не увидит “достойного” способа это сделать, - ответила графиня. - Она будет искать обоснования тому или иному выбору из нескольких возможных, но удовлетворительным обоснованием не может быть желание спасти себя. Должна быть какая-то причина. Должно быть что-то, что необходимо осуществить, после чего следует убедить Харрингтон - или пусть она сама себя убедит, - что это тоже её долг. Дайте ей почетное поручение, возложите на неё ответственность, особенно такую, которая потребует от неё самопожертвования, и шансы, что она это поручение примет, будут весьма велики.
- Интересно, о какоё “ответственности” идет речь? - вопросила, выгнув дугой бровь, Декруа. - Лично мне не приходит в голову ничего такого, что Харрингтон согласилась бы сделать для любого из нас - разве что подкачать водороду в адскую печь, в которой нас будут жарить!
- Вообще-то, - впервые подал голос Реджинальд Хаусман, - у меня есть уверенность, что у нас как раз нашлась для неё подходящая задачка. Однажды ей уже предлагали почти такую же. Она согласилась - и это её чуть не прикончило.
Он мстительно оскалился - чего никогда не позволил бы себе в любой другой аудитории, особенно среди соратников по либеральной партии, и добавил:
- Кто знает? Возможно, на этот раз нам повезет больше.

Глава 15

- Поверить не могу, что ты это всерьез! - сказал Хэмиш Александер, сверля Хонор сердитым взглядом.
Они сидели в кабинете его особняка в Лэндинге. На спинке графского кресла, растянувшись и положив подбородок на передние лапы, лежала Саманта. Напротив, на спинке кресла Хонор, лежал Нимиц. Хонор ощущала глубокую печаль, охватившую котов в связи с предстоящей долгой разлукой. И еще она ощущала, что коты согласны с её решением.
В отличие от графа Белой Гавани.
- Я более чем серьезна, Хэмиш, - сказала она намного спокойней, чем требовало испытываемое ею смятение. - Могу сразу сказать: да, я понимаю, что Высокий Хребет подсовывает нам “троянского коня”. Но вы с Вилли держите парламентские дела под контролем настолько, насколько возможно при нынешних обстоятельствах, а вот ситуация на Сайдморе, как бы мы ни относились к Яначеку, действительно требует моего присутствия. Я чувствую определенную ответственность за систему Марш и не могу допустить, чтобы она пала жертвой назревающей свалки.
- Черт побери, Хонор, но ведь именно на этом и построен их расчет! Они точно знают, что включается в твоей голове, когда кто-то нажимает на кнопку “ответственность”. Это чистой воды беззастенчивая манипуляция и ты это знаешь не хуже меня!
- Очень может быть, - невозмутимо согласилась она. Разумеется, я вижу множество преимуществ, которые получат они, убрав меня подальше от Звездного Королевства. Но если уж быть честными, Хэмиш, мой отлет сулит некоторые преимущества и нам .
- Мне почему-то не кажется, что Вилли придерживается подобной точки зрения, - резко возразил Белая Гавань. - А если и придерживается, я...
- Точка зрения Вилли может оказаться неожиданной для тебя, - прервала его Хонор. - Но я предложила быть честными и, когда говорила о “преимуществах для нас”, имела ввиду не парламент.
Граф резко закрыл рот, словно проглотив рвавшиеся наружу слова, и Хонор вздрогнула от внезапной боли - как у человека, внезапно столкнувшегося с предательством, - которая промелькнула в его голубых глазах. Но Хонор не позволила себе слабости и с подчеркнутым спокойствием встретила его взгляд. После нескольких секунд оглушительной тишины она печально улыбнулась.
- Хэмиш, нам просто необходимо на некоторое время расстаться, - мягко сказала она и, предвидя его возражения, подняла руку. - Нет. Не надо спорить. Я пришла не для того, чтобы препираться или обсуждать принятое решение. Я уже согласилась принять командование. Но я хотела сказать вам об этом сама. Решение далось мне не так уж просто, и, уж конечно, я понимаю, что Яначек сделал мне предложение вовсе не по доброте душевной. Но для меня это словно дар Божий.
- Но...
- Я сказала, нет, - мягко перебила она. - Хэмиш, мы уже год ходим вокруг да около, и это убивает нас обоих. Вы это знаете, Нимиц и Саманта знают. Знаю и я... и Эмили.
Граф побледнел как мел. Мгновенной волной накатили его чувства: сделать так, чтобы она этого не говорила, чтобы взяла свои слова обратно, притвориться, что ничего не слышал... Но он был слишком честен, а потому промолчал. Она ощутила его стыд за то, что нелегкую задачу сказать правду вслух он свалил на её плечи.
- Я люблю тебя, - еле слышно сказала она. - Ты тоже любишь меня, но любишь и Эмили. Я знаю это, но знаю, что теперь, особенно после этой чертовой свистопляски, мы не вправе дать волю чувствам. Не вправе , чего бы мы ни хотели и как бы отчаянно мы этого ни хотели. Вот только я недостаточно сильна, чтобы перестать хотеть.
На глаза наворачивались слезы, но она не позволила им пролиться.
- Вряд ли я когда-нибудь найду в себе достаточно сил, поэтому мне надо искать другой путь. И мне кажется, что я нашла единственно возможное решение, за которое никому не придется платить неприемлемую политическую цену.
- Но они предлагают тебе это назначение, чтобы погубить тебя! - возразил он.
- Я бы не стала трактовать всё это именно так, - ответила Хонор, - Существует реальная проблема, и им на самом деле необходим кто-то, способный решить её, чтобы не случилось катастрофы. Но ты прав: если беда все же случится, им нужен козел отпущения. Более того, я склонна думать, что они, в первую очередь, рассчитывают как раз на такой исход. Но это не меняет двух обстоятельств: кому-то в любом случае надо сделать эту работу... и это даёт мне предлог, позволяющий оказаться подальше от тебя. Хэмиш, для меня очень важно, чтобы ты понял. Я не в состоянии находиться все время рядом с тобой, зная и о твоих чувствах, и о своих. Просто не в состоянии. Тут нет ни твоей вины, ни моей. Так уж вышло.
Она ощутила его боль, гнев... и стыд. Но под этими чувствами крепло понимание. Пусть оно его и не радовало и он вовсе не был согласен со многими её доводами, но, в каком-то смысле, оно было для неё драгоценнее, чем его радость и согласие.
- И надолго тебе потребуется эта разлука? - спросил Белая Гавань, поглаживая Саманту.
- Не знаю, - честно ответила Хонор. - Порой мне кажется, что и всей вселенной будет мало, чтобы нас разделить. А иногда надеюсь, что нам, может быть, нужна всего лишь передышка, достаточно долгая, чтобы мы оба перевели дух. В любом случае, ничего лучшего мне придумать не удалось. Если и существует другой ответ, другое решение, я едва ли сумею найти его, одновременно пытаясь всеми силами не позволять себе любить тебя.
Граф закрыл глаза, лицо его окаменело. Она чувствовала, что он мучительно ищет достойное возражение, но не может найти. После затянувшегося, казавшегося бесконечным молчания Белая Гавань вновь взглянул ей в глаза и сказал:
- Мне это не нравится. И не понравится никогда. Но это не значит, что я могу предложить лучшее решение. Но ради бога, Хонор, будь осторожна! Не лезь больше в самое пекло, ибо, помоги нам Господь, ты права. Я действительно люблю тебя. Пусть будет разлука, если так надо, но всякий раз, когда ты начинаешь танец Саламандры со смертью, у меня внутри что-то умирает. Есть предел всему, любовь моя. Включая то, сколько раз еще ты сможешь пройти по лезвию бритвы и вернуться ко мне.
Она все-таки не смогла удержаться от слез. Теперь, когда он наконец произнес вслух то, что оба они знали. Хонор попыталась что-то сказать, но Хэмиш жестом остановил её.
- Я знаю, ты права, - сказал он. - Мы действительно не можем быть вместе. Но и потерять тебя я тоже не могу. Я уже думал, что потерял тебя навсегда, когда хевы объявили о твоей казни. Второго раза я не вынесу. Так что возвращайся назад, Хонор Харрингтон. Ты вернешься из Силезии. Вернешься живой. Мы найдем другое решение, и когда мы найдем его, тебе, черт бы тебя побрал , лучше быть здесь!

* * *

- Мне очень жаль, ваша светлость, но это решительно невозможно.
Откинувшись в кресле и забросив ногу на ногу, Хонор смерила сидевшую по ту сторону письменного стола женщину холодным, невозмутимым взглядом своих карих глаз. Красный адмирал Жозетта Драшкович, темноволосая и темноглазая худощавая особа, была лет на тридцать пять старше Хонор. Даже когда она сидела неподвижно, бурлящий запас нервной энергии, перехлестывавшей через край, создавал впечатление, будто она не находит себе места. Эта женщина, сменив сэра Люсьена Кортеса на посту Пятого Космос-лорда, теперь управляла кадрами Королевского Флота. Сейчас Хонор остро чувствовала, что в глубине души её собеседница наслаждается торжеством, хотя на лице это не отражалось ни в единой морщинке.
- В таком случае предлагаю вам сделать так, чтобы это стало возможным, - спокойно сказала Харрингтон.
- Прошу прощения?
Драшкович напряглась, почти зримо ощетинившись, и уловившая её эмоции Хонор позволила себе едва заметно улыбнуться. Нимиц, свернувшийся аккуратным клубочком у неё на коленях, выглядел сонным, но Харрингтон ощущала клокочущую в нем ярость так же отчетливо, как и мелочное наслаждение властью, исходящее от Жозетты.
До того как сэр Эдвард Яначек в качестве Первого Лорда вернулся в Адмиралтейство, Харрингтон и Драшкович не встречались, но с тех пор они сталкивались дважды. Оба выступления перед Комитетом по делам Флота Палаты Лордов оставили у Жозетты самые неприятные воспоминания, и по большей части - из-за некой герцогини Харрингтон. На первом заседании герцогиня, вооружившись собственным анализом кадровой политики Адмиралтейства, фактически уличила Драшкович если не в прямой лжи, то в неверной интерпретации и предвзятой подаче материала. Хонор не просто поймала её за руку, нет, сначала она предоставила Пятому Космос-лорду прекрасную возможность самостоятельно выкопать себе глубокую яму, прежде чем представила Комитету реальное соотношение между численностью находящихся на активной службе и выведенных за штат офицеров.
То был не лучший день Драшкович, а второй случай вышел не многим лучше. Её не уличали во лжи. Её просто заставили беспомощно лепетать, пытаясь защитить то, что защитить было в принципе невозможно, - политику Адмиралтейства, а Харрингтон своими острыми, безжалостными вопросами выставила её абсолютно некомпетентной - дилетантом, безграмотной двоечницей! - и этого публичного унижения она прощать не собиралась еще и потому, что, в отличие от Хонор, всегда принадлежала к когорте “кабинетных” адмиралов, делавших карьеру в министерских коридорах. Именно поэтому, кстати, она и получила свою нынешнюю должность.
А теперь Драшкович наконец представилась возможность расквитаться. Как Пятый Космос-лорд она единолично утверждала все ключевые назначения штабных офицеров и флаг-капитанов при командирах флотов и оперативных групп. Правда, согласно традициям Королевского Флота, флагманы, командируемые на космические станции, получали широкие полномочия в подборе ближайших помощников, и, как правило, Бюро по Кадрам должно было завизировать заявку, но это было простой формальностью. Традиционно, единственным лимитирующим фактором считалась доступность заявленных офицеров, но Драшкович явно не отличалась любовью к флотским традициям. Особенно, если, игнорируя обычай, она получала возможность свести счеты с унизившей ее особой.
Лично Хонор страдания Пятого Космос-лорда из-за пережитых унижений оставляли абсолютно равнодушной. Войдя в команду Высокого Хребта и Яначека, Драшкович тем самым расписалась в собственной продажности и за все неприятности, проистекавшие из этого решения, винить могла только себя.
Надо полагать, сама Драшкович придерживалась на этот счет иной точки зрения, но, к несчастью для неё, Хонор не собиралась пасовать перед скудоумной мстительностью. За твердым взглядом леди Харрингтон, как и за сонной вялостью Нимица, скрывалась бушующая ярость. И дело было не только в том, что ей мешали исполнить профессиональный долг. Хонор прекрасно сознавала, что ярость во многом вызвана глубоко личной болью и гневом на то, что интриги правительства искалечили жизнь им с Хэмишем, но ей было все равно.
“Нет, Хонор, - мысленно одернула она себя, не обманывай себя. - Тебе не все равно. Потому что Драшкович, продавшаяся последней политической швали, самая подходящая цель для тебя сегодняшней - взбешенной до невменяемости”.
Выражение лица Хонор не изменилось, но взгляд стал ещё жестче, а тонкая улыбка примерзла к губам.
- Полагаю, вам придется сделать так, чтобы это стало возможным, адмирал, - холодно повторила Хонор. - Списки офицеров, необходимых мне для исполнения обязанностей командующего станцией “Сайдмор”, я представила. С учетом того, что статус возможной угрозы со стороны Хевена понижен, а Адмиралтейство существенно сократило численность кораблей стены, я не могу поверить, что затребованные мной офицеры не могут быть отозваны с нынешних должностей.
- Насколько я понимаю, ваша милость, - неприязненно ответила Драшкович, - вы считаете себя крупным специалистом по кадровым вопросам. И, тем не менее, заверяю вас: я нахожусь в несколько лучшем положении, чтобы решать, кого из офицеров её величества можно перевести на новое место службы.
- Ничуть не сомневаюсь, адмирал, - спокойно парировала Хонор, - что вы находитесь в несколько лучшем положении, чтобы решать эти вопросы... если, конечно, хотите их решать.
- Что вы имеете в виду, адмирал Харрингтон? - взвилась Драшкович.
- Полагаю, адмирал, это совершенно ясно. Я имею в виду, что для меня полностью очевиден простой факт: вы вообще не собирались рассматривать мою заявку. Я даже сомневаюсь в том, что вы хотя бы заглянули в личные дела этих офицеров.
- Как вы смеете ? - воскликнула Драшкович, выпрямившись в кресле, и глаза её вспыхнули. - О, я прекрасно знаю, что вы считаете, что правила, существующие для нас, мелких людишек, не распространяются на великую Саламандру , но, заверяю вас, это не так!
- Ничуть в этом не сомневаюсь, - невозмутимо согласилась Хонор. - Но это не имеет отношения к теме нашей дискуссии. И это вы тоже прекрасно знаете.
- При всем вашем чрезмерно раздутом самомнении, адмирал , хочу напомнить, что я не просто Космос-лорд, но и старше вас по выслуге на добрых пятнадцать стандартных лет, - проскрежетала Драшкович. - Ни адмиральский чин, ни пэрство, ни даже парламентская медаль “За доблесть” не дают вам иммунитета от обвинения в нарушений субординации!
- А я на это и не рассчитываю... обычно.
Несмотря на бешенство, Хонор мимолетно удивилась собственным словам. Она даже подумала, не права ли Драшкович, вообразив, что её упорство объясняется лишь уверенностью в своем особом положений. Это было неприятное предположение, полностью отбросить которое она не могла... просто в данный момент её это не слишком беспокоило.
- Что вы хотите этим сказать? - прорычала Драшкович, подавшись вперед и гневно глядя на Хонор.
- Я хочу сказать, что не хуже вас - и не хуже сэра Эдварда Яначека - понимаю, что новую должность мне предложили отнюдь не из глубокого уважения со стороны нынешнего Адмиралтейства. Это назначение представляет собой маневр, цель которого - устранить меня с политической арены Звездного Королевства.
Драшкович резко откинулась в кресле, не в силах скрыть изумление. Она явно не ожидала от собеседницы подобной бесцеремонности, и Хонор мысленно улыбнулась. Все знали, что Харрингтон в своей карьере никогда не опускалась до политических интриг; только это вовсе не означало, что она не знает правил этой игры. Драшкович, похоже, такой поворот в голову не приходил. Но раз уж Хонор наконец решила вступить в игру, играть она будет по-своему - очертя голову и наплевав на последствия. Пусть Драшкович реагирует как угодно, они все равно не перестанут быть врагами.
- А ещё, - продолжила леди Харрингтон с тем же холодным спокойствием, - меня хотят сбагрить в Силезию, поскольку там вот-вот взорвется бомба. Думаю, вы исходили из того, что я не подозреваю, чем руководствовалось Адмиралтейство, выбирая флаг-офицера. Вам нужен козел отпущения на случай разрыва наших отношений с андерманцами. Если вы действительно так думали, вы заблуждались. В любом случае при сложившихся обстоятельствах, адмирал Драшкович, ваши переживания по поводу проявленного мною неуважения меня совершенно не волнуют. Мы вами прекрасно знаем, что единственная причина, по которой мой запрос “невозможно выполнить”, заключается в том, что вы решили отказать мне в традиционном праве командующего станцией из мелкой мстительности. Разумеется, адмирал, я не могу помешать вам злоупотребить своим положением, однако боюсь, что, если вы не удовлетворите моей просьбы, вам придется уведомить Первого Лорда, что я нахожу невозможным принять командование.
Драшкович открыла было рот, но захлопнула его со щелчком. Хонор почувствовала всплеск её эмоций: сквозь пылающую ярость проступила холодная волна отрезвляющего беспокойства. И еще отчетливо читалось потрясение - Драшкович не могла поверить, что Хонор с таким презрением вытащит на поверхность циничный политический расчет, стоявший за её отправкой в Силезию. Так просто не делалось, и изумление решило её дара речи.
Хонор, ощущавшая все эти нюансы, испытала слегка удивившее её саму злорадное удовлетворение, каковое, впрочем, никак не отразилось на её спокойном лице. Она лишь откинулась в кресле, наблюдая, как Драшкович пытается переварить тот факт, что Хонор разоблачила сложную интригу правительства и Адмиралтейства.
- Я... - начала было Драшкович, но осеклась и прокашлялась.
Помолчав, она заговорила снова, но в голосе у нее уверенности заметно поубавилось.
- Мне не нравится ваш недопустимый тон, ваша милость, равно как я не могу согласиться с вашим, с позволения сказать, анализом... сложившейся ситуации. Я не готова закрывать глаза на дерзость и нарушение субординации, независимо от заслуг тех, кто допускает подобное поведение.
- Прекрасно, адмирал, - сказала Хонор, поднимаясь и беря Нимица на руки. - В таком случае, адмирал, дабы не нанести вам нового оскорбления, я избавлю вас от своего присутствия. Прошу вас, соблаговолите уведомить сэра Эдварда, что я вынуждена с сожалением отклонить назначение на станцию “Сайдмор”. Не сомневаюсь, что вы, как компетентнейший специалист в кадровых вопросах, без труда найдете подходящего кандидата на эту должность. Всего хорошего.
Она повернулась и направилась к выходу. Ей вдогонку понеслась исходящая от Драшкович волна бешеной ярости, смешавшейся с паникой.
- Постойте!
Это восклицание вырвалось у Драшкович против воли. Остановившись, Хонор обернулась к Пятому Космос-лорду и вопросительно подняла бровь. На щеках Драшкович выступили желваки, она так стиснула зубы, что Хонор, несмотря на разделявшее их расстояние в пять метров, казалось слышит их скрип.
Леди Харрингтон не произнесла ни слова. Она лишь стояла и ждала.
- Я... сожалею о возможно возникшем между нами... недопонимании, ваша милость, - запинаясь, выдавила Драшкович. - Боюсь, я несколько... погорячилась. Тот факт, что мы с вами придерживаемся различных политических взглядов, не должен оказывать влияния на наши служебные отношения, ибо и вы, и я - офицеры её величества.
- Я не могла бы выразиться точнее, - отозвалась Хонор с убийственной учтивостью, смакуя состояние Жозетты Драшкович на грани апоплексического удара.
- Хорошо. - Драшкович ухитрилась изобразить вымученное подобие улыбки. - Возможно, я проявила излишнюю поспешность при рассмотрении поданного вами списка офицеров, ваша светлость. Полагаю, в данной ситуации мне стоит пересмотреть своё решение.
- Была бы весьма вам признательна, - сказала Хонор. - Однако мне придется настоять - разумеется, со всем подобающим уважением, - на том, чтобы все решения по поводу всех перечисленных в списке офицеров были... подвергнуты пересмотру. Мы все очень огорчимся, если недоступность хотя бы одного из них вынудит меня отказаться от чести принять командование Сайдмором.
Голос Харрингтон звучал почти спокойно, почти безмятежно, но глаза напоминали осколки темного кремня в стальной оправе.
Внутри Драшкович что-то надломилось.
- Политика Адмиралтейства состоит в том, чтобы в вопросах комплектации личного состава по возможности идти навстречу пожеланиям командующих, ваша милость, - сказала она после непродолжительной паузы. - Заверяю вас, ваши предложения будут рассмотрены самым внимательным образом.
- Благодарю вас. Весьма вам признательна, адмирал, - мягко сказала леди дама Хонор Харрингтон.

Глава 16

- Не знаю, что вы сделали, мэм, но это определенно было нечто неслабое.
Капитан первого ранга Рафаэль Кардонес с добродушной ухмылкой качнулся назад в кресле, потягивая поданное Джеймсом МакГиннесом пиво. Они сидели в домашнем кабинете Хонор. В этот чудный весенний вечер прозрачная кристаллопластовая стена была сдвинута в сторону, и помещение превратилось в обдуваемый ветерком балкон. В темноте пели ночные птицы - местные и привезенные со Старой Земли, над бухтой Язона мерцали звезды, одна из мантикорских лун струила на подстриженные лужайки серебристый свет, а над стеклянной гладью воды мелькали, как россыпь драгоценных камней, красные, белые и зеленые огоньки аэрокаров.
- Последнее, что я слышал, - продолжил Кардонес, - что “Оборотня” отправляют в рутинное тягомотное назначение на Звезду Тревора. И вдруг...
Он пожал плечами и с энтузиазмом отдал салют “Старым Тилманом”. Хонор тоже подняла свою кружку и сделала глоток, скрывая улыбку. Она живо вспомнила неопытного, отчаянно робевшего, неуклюжего, но чрезвычайно одаренного младшего лейтенанта, неожиданно для себя оказавшегося исполняющим обязанности тактика на борту старенького легкого крейсера “Бесстрашный”. В сидевшем здесь красивом, раскрепощенном, уверенном в себе капитане того нескладного парнишку напоминали только глаза - такие же живые, яркие, умные.
- Пути Бюро по Кадрам неисповедимы, Раф, - невозмутимо объяснила Хонор. - Я просто объяснила адмиралу Драшкович, что ты мне очень нужен, и она пошла мне навстречу.
Капитан озадаченно мотнул головой, и она почувствовала его лукавое недоверие: надо полагать, он имел несчастье быть знакомым с Жозеттой Драшкович лично и теперь испытывал подозрения относительно... родства душ, могущего возникнуть между Пятым Космос-лордом и герцогиней Харрингтон. Он едва не сказал это вслух, но передумал и резко сменил тему.
- Ну что ж, должен признаться., что мне почему-то не жаль, что я не попал к Звезде Тревора, мэм. Неплохая звездная система, да и сан-мартинцы - очень симпатичные ребята, но заняться там, кроме тренировок, решительно нечем. Ну а как я рад новому назначению и горд им, вы и без меня знаете. Так здорово увидеть вас снова, а весь экипаж, узнав, что вы поднимете свой флаг на “Оборотне”, просто в восторге.
- Спасибо... если только ты не подлизываешься к начальству, - ухмыльнулась Хонор, и он со смехом замотал головой, отвергая обвинение. - А если серьезно, Раф, - продолжила она строго, - то, как действовал твой корабль в ходе операции “Лютик”, произвело на меня сильное впечатление. Ты чертовски хорошо справился, и твой опыт очень пригодится в Силезии, если дерьмо всё-таки прорвётся.
- А что, к тому идет? - спросил её новый флаг-капитан. Он, опершись локтями о колени, обеими руками стиснул кружку и подался вперед, всматриваясь в её лицо острым, мгновенно протрезвевшим взглядом темных глаз.
- Хотела бы я знать наверняка, - вздохнула Хонор, - РУФ собирается переслать нам все данные по перемещениям кораблей анди в районе Марша. По ближайшим окрестностям информация должна быть достаточно полной и точной, но, судя по тому, что я до сих пор видела, за пределами нашего пространства надежность данных стремительно падает.
Умолкнув, Харрингтон задумчиво посмотрела на собеседника. По ряду причин она решила не рассказывать Кардонесу о противостоянии с Драшкович. Во-первых, это её драка, а не его. Во-вторых, она не могла исключить, что Драшкович попытается отомстить ей, испортив жизнь офицерам, перечисленным в заявке, хотя полной уверенности в этом не было. Уверенность была в том, что если Раф открыто продемонстрирует поддержку Хонор в конфликте с начальством, то его карьера рухнет - по крайней мере, на ближайшие годы. В долгосрочной перспективе катастрофических последствий не предвиделось: Яначек был обречен лишиться своего поста в Адмиралтействе, а его преемник, скорее всего, начнет работу с реабилитации всех невинно пострадавших при прежней администрации. Но последующая реабилитация ничем не скрасит непосредственные проявления мстительности такого человека как Драшкович, и, кроме того, Хонор очень хорошо знала Рафа Кардонеса. Этот человек ничего не делал наполовину: он проявлял свою преданность так же рьяно, как делал все остальное - с убежденностью, энтузиазмом и стадесятьюпроцентной отдачей. Хуже того, он был одержим страстным желанием (тайным и никому неведомым, как ему хотелось думать) уничтожить всех драконов. Все это лишь подкрепляло её стремление не рассказывать ему лишнего. Свои битвы она вела самостоятельно, не прячась за чужую спину. И если она хотела благополучно увести Рафа с линии огня, единственным особом было не рассказывать ему, что битва вообще идет.
Правда, о других малоприятных особенностях нынешней администрации Адмиралтейства она умолчать не могла, ибо Рафу предстояло стать ее флаг-капитаном. Ее заместителем по тактике и правой рукой. Она просто не имела права не поделиться с ним своими тревогами и проблемами - и не только потому, что полное взаимопонимание было залогом успешной работы, но и потому, что она была перед ним в долгу за открытость и честность.
- Раф, - сказала она, помолчав, - все, что ты услышишь в этой комнате, должно остаться между нами до тех пор, пока я не отменю это распоряжение.
Кардонес уселся в кресло поплотнее, чуть расправил плечи и внимательно прищурил глаза - движение было почти незаметным, скорее ощущалось на эмпатическом уровне.
- Я не доверяю выводам нашей разведки, - тихо сказала Харрингтон, глядя ему в глаза. - Только между нами, адмирал Юргенсен для РУФ человек совершенно левый. Он всегда был бюрократом, администратором - кем угодно, только не “шпионом”. И у меня сложилось впечатление, что он склонен, скажем так... ретушировать прогнозы аналитиков, чтобы они согласовались с нуждами его начальства. Или с их пожеланиями.
Подняв искусственную левую руку ладонью вверх, Харрингтон чуть округлила ладонь чашечкой в вопросительном жесте, и Кардонес медленно наклонил голову.
- Кроме того, - продолжила она, - меня совершенно не устраивают источники сведений, на которых, очевидно, построены их доклады. РУФ держит их в секрете, и правильно делает, но, если читать между строк и, особенно, если обратить внимание на то, чего нет в этих отчетах, получается, что наша агентурная сеть и в Силезии, и в империи разрежена почти до вакуума. Адмирал Юргенсен заверил меня, что мои опасения на этот счет беспочвенны, а твердых доказательств его заблуждений у меня нет. Но я несколько раз была в Силезии, Раф, и я чувствую разницу между оценкой ситуации аналитиками РУФ и тем, что видела я, и видели мои капитаны. Я не могу объяснить, в чем разница, но его выводы кажутся... незаконченными, что ли. Неполными.
Оценки министерства иностранных дел не намного достовернее, хотя с ними беда не в недостатке, а, скорее, в переизбытке информации. Деталей, подробностей, нюансов - сколько угодно, но точных выводов о том, что именно задумали андерманцы, явно мало. Вроде бы они прощупывают почву - и именно этим занимается их флот, устраивая демонстрацию силы около Сайдмора. Наши дипломаты полагают, что руководство империи еще не определилось окончательно, а следовательно, мы можем положительно повлиять на их выбор, продемонстрировав твердость и последовательность.
- Прошу прощения, мэм, - подал голос Кардонес, - а кто-нибудь из этих специалистов по иностранным делам бывал когда-нибудь в Силезии? Или в Империи?
Раф говорил так жалобно, а скрытые в голосе эмоции выражали так много, что губы Хонор невольно дрогнули. Но она строго приказала себе подавить улыбку и покачала головой.
- Некоторые, надо думать, бывали, - сказала Хонор, проявляя изумительную сдержанность, - во всяком случае, когда-то.
- Что-то не похоже, - откровенно заявил Кардонес - И я, и вы, мэм, там были, и, сдается мне, ни вы, ни я в жизни не поверим, что что-то в этом мире может повлиять на внешнюю политику Густава Одиннадцатого.
- Согласна, что внешнюю политику Империи определяет лично император, и уж он-то наверняка знает, чего добивается. К сожалению, Густав всегда славился своей непредсказуемостью.
Кардонес вскинул на нее глаза, словно хотел перебить, но она быстро уточнила:
- Ладно, не только непредсказуемостью. Упрямством и строптивостью до самозабвения. Эти качества делают его еще более непредсказуемым. Он проявляет очевидный прагматизм, и ясно, что с интеллектом у него все в порядке, но, если он вбил себе в голову что-то, разубеждать его бессмысленно, как ни старайся. И пытаться вычислять, что он затеял, тоже почти бессмысленно, потому как самые стройные логические построения могут не иметь никакого отношения к его мотивам . А, стало быть, политика Империи время от времени тоже отличается непредсказуемостью - поскольку император полностью её контролирует. И, Раф, по моему мнению на этот раз аналитики министерства не угадали. Правда, их совершенно не интересует, что я думаю по поводу их выводов. Мне иногда кажется, что мы с нашим правительством играем одну и ту же пьесу, но все время расходимся на пару страниц.
Кардонес перевел смешок в ненатуральный кашель, и на сей раз Хонор позволила себе улыбнуться, хотя вовсе не считала сложившуюся ситуацию такой уж забавной.
- Ты, Раф, - продолжила она деловым тоном, - имеешь право знать, что нас отправляют на минное поле. Данные разведки далеки от удовлетворительных, а мотивы людей, которые провели анализ, мягко говоря, подозрительны. Правительство заинтересовано в том, чтобы скрыть происходящее в Силезии от общественного внимания, и я опасаюсь, что министр иностранных дел Декруа побуждает своих людей, пусть только личным примером, к высказыванию слишком оптимистических предположений. Хотелось бы ошибаться, но мне кажется, что анди готовы предъявить прямые территориальные претензии на Силезию. Таков, по моему разумению, смысл усиления их военного присутствия по всей конфедерации. А робкие намеки РУФ на то, что у андерманцев, оказывается, могут быть на вооружении “образцы новой техники с неуточненными характеристиками”, радости лично мне не добавляют.
- Да, мэм, радостью тут и не пахнет, - согласился Кардонес.
От его ребячливости не осталось и следа. Напуганным он не казался - лишь сосредоточенным и крайне задумчивым, с профессиональной озабоченностью в темных глазах.
- Нам уже сообщили детали нового политического курса? - спросил капитан.
- Нет, - скривившись, призналась Хонор. - Насколько я знаю по брифингам Адмиралтейства и министерства иностранных дел, оба сходятся на том, что менять курс сейчас было бы преждевременно. Иными словами, предполагается, что мы по-прежнему не поощряем посягательств на территориальную целостность Силезии со стороны третьих держав и отстаиваем эту позицию... стараясь не провоцировать империю на конфронтацию.
- Ну а если они захотят конфронтации с нами ?
- В таком случае мы сделаем все, что будет в наших силах, - со вздохом сказала Хонор и, почесав переносицу, добавила: - Если быть честной до конца, Раф, я боюсь, как бы нежелание нашего правительства твердо, решительно и однозначно провозгласить свою позицию не сыграло на руку Густаву Одиннадцатому. Отсутствие внятных заявлений от Звездного Королевства может подтолкнуть его на более решительные действия, чем он планировал поначалу. А если это произойдет, ситуация запросто может выскользнуть из-под контроля.
- Со всем уважением, мэм, что же, в таком случае, побудило вас принять это назначение? Вы знаете Силезию лучше большинства офицеров Флота, не говоря уже о министерских бюрократах. Вы знаете анди. Если только правительство не собирается дать нам в руки увесистую дубину, - а я в это верю с трудом, - мы окажемся в непростом положении, если Империя решит проявить агрессию. А по вашим словам, вы с правительством ладите неважно.
Он хотел продолжить, но осекся, однако Хонор прекрасно его поняла.
- Вполне возможно, что ты прав, - спокойно сказала она - Я не рискну заявить, что кто-то из членов правительства сознательно добивается серьезного разрыва наших отношений с Империей, но если это произойдет, не сомневаюсь, что большинство в кабинете будут счастливы повесить на меня всех собак. Но я не могу безучастно смотреть как всё катится под откос. Слишком много у нас сторонних наблюдателей. К тому же у нас есть определенные обязательства перед сайдморцами. Да и перед силезцами тоже.

Предыдущая страница 8 Следующая страница


9 Дэвид Вебер

- Мэм, это ведь не ваша работа - делать осмысленной внешнюю политику Звездного Королевства.
В устах постороннего человека такие слова, скорее всего, выражали бы неодобрение. Но только не от Кардонеса. Не нужно было даже прислушиваться к эмоциям Рафа, чтобы понять: это не осуждение её веры в свою способность переломить ситуацию, а опасение, что в результате подобной попытки Хонор затянет в жернова.
- Не моя, - согласилась Хонор. - Но делать то, что я считаю должным, то, чего, по моему мнению, вправе ожидать королева от своих офицеров, - это моя работа. Это нелегко и порой заканчивается серьезными неприятностями. Но никто не говорил, что будет легко, а если не собирался лезть в кузов, нечего было называться груздем.
Кардонес улыбнулся старой поговорке, и она криво улыбнулась ему в ответ.
- С другой стороны, - серьезно продолжила она, - если у тебя есть причины отказаться от предложенной должности флаг-капитана, я тебя пойму.
Он хотел что-то сказать, но Хонор подняла руку.
- Кроме шуток, Раф. Это может обернуться скверно для всех участников. Я надеюсь, что твой ранг не настолько высок, чтобы тебя, в назидание другим, персонально сделали козлом отпущения, но гарантировать этого не могу. А потому предлагаю серьезно подумать, готов ли ты пойти на риск лишь потому, что считаешь меня реинкарнацией Дон Кихота в женском обличье.
- А тут и думать нечего, мэм. Вы наверняка правы. Если дерьмо прорвется, вряд ли Адмиралтейство станет вешать собак на простого капитана. А если и станет, я окажусь в недурной компании. Правы вы и в другом: не припоминаю, чтобы кто-нибудь на острове Саганами сулил нам роскошное жалованье за всякие пустяки. Раз уж у вас хватает безумия ввязаться, сочту за честь быть рядом с вами.
- Я так и знала, - сказала она. - И, пожалуй, мне должно быть стыдно, что я на это рассчитывала. Но я не стыжусь.
- Еще бы. Хотя, если вдуматься, как раз вы во всем и виноваты, - ответил он. - Ведь я был молодым впечатлительным лейтенантом, а тут пришли вы и принялись подавать мне такой нереалистичный пример. - Он горестно покачал головой. - Страшно подумать, насколько проще могла бы стать моя жизнь, не попади я с вами на станцию “Василиск”.
- Не знаю, как насчет проще, но безопаснее она бы точно была, - лукаво отозвалась Хонор. - Правда, я не склонна валить на себя всю вину. Тебе, Раф, никогда не хватало ума сидеть тихо и не высовываться.
- Это нечестно, мэм, - строго возразил он, - Дело вовсе не в том, что мне недостает ума не высовываться, а в том, что мне его вообще недостает. Точка.
Отсмеявшись, Хонор подняла кружку. Он ответил ей таким же салютом, а потом, снова откинувшись назад, спросил:
- Ну а теперь, когда это более или менее обговорено, что ещё у нас на повестке дня?
- Я так понимаю, что “Оборотень” сейчас заканчивает переоборудование, - сказала она.
Это прозвучало как вопрос, и Кардонес кивнул.
- Так точно, мэм. По плану ребята с верфи должны отпустить нас недели через две. Но я думаю, что они затянут. Как только начались мирные переговоры, все работы на верфи замедлились, а после того, как мы официально начали сокращать флот, и вовсе пошли черепашьими темпами.
- Знаю. И, честно говоря, не слишком расстроюсь, если вас задержат на стапелях подольше. У меня такое впечатление, что дела в Силезии идут все хуже и хуже, но время у нас ещё есть. Я бы, конечно, предпочла начать работу на станции как можно быстрее, но Адмиралтейство соберет все назначенные в моё оперативное соединение силы не раньше чем через месяц.
- Рад слышать, - откровенно сказал он, - а то я уже малость взмок.
- Ни один флаг-капитан не хочет, чтобы его адмирал подумал, будто он лодырничает. Но я сама была флаг-капитаном, Раф. Ускорить работу верфи ты не в силах. Так что пусть себе заканчивают работу, главное, чтобы все было сделано как следует.
- Вообще-то, это не единственная моя проблема, - признался он. - Капитан Тюрмонд, мой КоЛАК, только что взял отпуск по семейным обстоятельствам. Его жена погибла на Грифоне во время катания на лодке. У них было трое детей. Сомнительно, чтобы он вернулся к тому времени, когда мы будем готовы к отлету.
- Знаю, - повторила Хонор. - Но на этот счет не тревожься. Когда мы с адмиралом Драшкович обсуждали кадровые вопросы, я запросила для вас нового КоЛАКа. Ты его, кажется, знаешь. Капитан второго ранга... Тремэйн, насколько я помню.
- Скотти? Вы раздобыли для меня Скотти ? - Кардонес сверкнул широкой белозубой ухмылкой. - Смею ли я надеяться, что с ним прибудет и Харкнесс?
- Да уж конечно, это парочка неразлучна, - хмыкнула Хонор.
- Фантастика! - Несколько секунд Кардонес восторженно ухмылялся, потом покачал головой. - Я начинаю подозревать, мэм, что в беседе с адмиралом Драшкович вы были сверхъестественно убедительны.
- Можно сказать и так, - согласилась Хонор.
- Разрешите спросить, кто ещё отправится с нами в Силезию?
- Давайте посмотрим. С нами будет командующий оперативной группой по фамилии Трумэн, и ещё один по фамилии МакКеон. - Хонор подняла глаза к потолку и задумчиво потерла подбородок. - Гранд-адмирал Мэтьюс пошел навстречу моей настоятельной просьбе и согласился освободить от службы коммодора Брайэм, чтобы она могла возглавить мой штаб. Операционистом я затребовала капитана Андреа Ярувальскую. Не знаю, знакомы ли вы, но она молодчина, Раф. Просто молодчина. Да, а старшим офицером медицинской службы будет Фриц Монтойя. - Она пожала плечами. - Пожалуй, было еще несколько назначений, о которых я просила особо, но главные я тебе назвала.
- Возвращаются прежние времена, да? - заметил Кардонес.
- Надеюсь, они все-таки не вернутся. - Хонор чуть заметно нахмурилась. - Это хорошая, крепкая команда, но когда я составляла список, невольно вспомнила наш старый “Бесстрашный”.
- Неудивительно, мэм. Мы ведь потеряли людей на Василиске. Да и у звезды Ельцина тоже. Но оба раза мы выполнили нашу задачу, не так ли? - Он смотрел ей в глаза и не отводил взгляда, пока она, против воли, не кивнула. - Ну что ж, нам просто снова придется проделать то же самое. По крайней мере, мы неплохо натренированы!
- Даже лучше, чем мне бы хотелось, - печально согласилась Хонор.
- Таковы правила игры, мэм.
- Наверное, да.
Хонор надолго приложилась к пиву. На её запястье запищал хронометр. Пришлось отвлечься и сделать официальное лицо.
- Извини, Раф, у меня встреча с Ричардом Максвеллом и Мерлином Одомом. Я просто обязана добить кучу административных мелочей здесь, в Звездном Королевстве, перед тем как ускачу в Силезию!
- Нет проблем, мэм. Представляю, сколько всего вам приходится “добивать”, учитывая, на скольких стульях вы в последнее время сидите.
- Ох, как же ты прав! - с чувством подтвердила она. - На самом деле мне придется еще и быстренько смотаться на Грейсон и утрясти дела там. Я собираюсь взять “Тэнкерсли” и вернуться к тому времени, когда “Оборотня” выпустят с верфи, но не уверена, что получится.
- Мы как-нибудь не пропадем до вашего возвращения, - заверил её Кардонес.
- Да уж, надеюсь. Со мной с Грейсона прилетит Мерседес. Согласно последней информации Бюро по Кадрам, Алистер должен прибыть на “Гефест” послезавтра, перед моим отлетом. А капитан Ярувальская уже в столице. Завтра ты с ней познакомишься. Я устраиваю в этом доме небольшой прием, и вы оба приглашены.
Кардонес кивнул, и она пожала плечами.
- Возможно, к ужину успеет добраться и Элис, а если и нет, то появится через день-другой. Надеюсь, что вчетвером вы справитесь с любыми вопросами, которые могут возникнуть до нашего с Мерседес прибытия. Я объяснила в Адмиралтействе, что обязанности землевладельца Харрингтон могут несколько задержать отправку, так что вряд ли кто-то посмеет дышать вам в затылок в мое отсутствие.
- Не сомневаюсь, что адмирал МакКеон и адмирал Трумэн сумеют и без вас разобраться с любыми бюрократами, - согласился Кардонес.
- А если у них выйдет сбой, то я знаю, кто разберется, - усмехнувшись, заверила его Хонор. - Скотти с сэром Горацио тоже будут на приеме. Так что, если дела пойдут вразнос, просто вспомни, как лихо Харкнесс расправляется с компьютерами, и натрави его на базу данных Адмиралтейства.

Глава 17

- Скажите ему это еще раз, Мечья, - холодным, лишенным эмоций голосом произнесла капитан Эрика Ферреро, командир корабля её величества “Джессика Эппс”. - И добавьте, что больше мы упрашивать не станем.
- Есть, мэм! - четко отрапортовала лейтенант Мечья МакКи, повернулась к консоли и, заправив за ухо выбившуюся рыжую прядь, нажала кнопку коммуникатора. - Неопознанному звездному кораблю. Приказываю немедленно опустить клин и приготовиться к прибытию инспекционной команды. Повторяю: приказываю немедленно опустить клин и приготовиться к прибытию инспекционной команды. В случае неподчинения мы открываем огонь на поражение. Это последнее предупреждение. “Джессика Эппс”, конец связи.
Чужой корабль, обозначенный на дисплее Ферреро малиновым значком, никак не отреагировал на предостережение офицера связи и продолжал удаляться с максимальным ускорением. Что, по мнению Ферреро, было довольно глупо. Неопознанный корабль, предположительно заметно уступавший “Джессике” в размерах, при равной эффективности инерциальных компенсаторов должен был развивать ускорение на тридцать, а то и сорок g выше, чем корабль тоннажа “Джессики Эппс”. Однако, к несчастью для капитана чужака, эффективность компенсаторов равной не была, поскольку “Джессика” Эппс” была оборудована новейшей модификацией инерциального компенсатора, принятого на вооружение в Королевском Флоте Мантикоры. Фактическое преимущество подозрительного судна даже при восьмидесяти процентах мощности - обычной максимальной нагрузки по стандартам КФМ - составляло едва ли двадцать одно g , меньше четверти километра в секунду за секунду. Если бы Ферреро решила развить максимальную боевую мощность, пойдя на риск отказа компенсаторов, преимущество однозначно оказалось бы на стороне “Джессики Эппс”.
Правда, соотношение ускорений не имело значения, ибо крейсер Ферреро застал незнакомца врасплох, когда он имел низкую базовую скорость. Собственно говоря, именно это в первую очередь привлекло к себе внимание тактика “Джессики”. Небольшой корабль, идущий с низкой скоростью возле гиперграницы системы Аделаиды, да еще направляющийся к планете, убийственно разоблачал сам себя. Единственной разумной причиной, объяснявшей, почему корабль размером с небольшой фрегат так медленно движется внутрь системы (особенно в Силезии), могло быть только то, что это или пират, или вышедший на охоту за призами капер. Низкая скорость, с которой торговые суда выныривали из гиперпространства в обычный космос, делала их, особенно сразу после перехода, уязвимыми для перехвата. Сенсорам требовалось некоторое время, чтобы адаптироваться к окружающему пространству. А пока они не сообщат, что происходит вокруг, экипажи даже не подозревают о приближении опасности, от которой в противном случае попытались бы спастись бегством. Впрочем, торговцы не отличались высокой скоростью и маневренностью, и если нападавший заставал их врасплох, шансы на спасение были исчезающе малы.
Если спастись бегством не удавалось, не вооруженный грузовик, оказавшийся на дистанции поражения вооруженного корабля, был совершенно беспомощен. Самым выгодным образом действий для пиратов был медленный дрейф в секторе наиболее вероятного появления торговца. Слишком высокая относительная скорость - и пират обгонит свою предполагаемую жертву, не успев затормозить и сблизиться с ней до того, как купец рванет назад через гиперграницу и исчезнет в гиперпространстве. Слишком низкая скорость - и даже неповоротливый как кит “купец” сможет исхитриться уйти в сторону и вернуться в гиперпространство, пока его не догнали.
Судя по всему, корабль на дисплее Ферреро в момент обнаружения дрейфовал в засаде, а тот факт, что как только Ферреро назвала себя и потребовала принять на борт инспекционную команду, он в ответ на запрос сразу же попытался скрыться на максимальном ускорении, лишь подтверждал догадку. К несчастью для него, тактические соображения, касающиеся возможности ухода от пиратской погони торговых судов, идущих на низкой скорости, были справедливы и в отношении идущих на низкой скорости пиратов, пытающихся уйти от тяжелых крейсеров... за одним существенным исключением. Пират заинтересован в захвате торговца, и должен сблизится с ним и уравнять скорость для абордажа. Тяжелый крейсер не обязан выравнивать скорости с пиратом, поскольку упомянутого пирата легко взорвать и на проходе. И сейчас складывалась как раз такая ситуация.
Вообще-то Ферреро и её экипаж никакой охоты за пиратами на сегодняшний день не планировали, но Господь порой вознаграждает добродетельных чад своих тогда, когда они меньше всего этого ожидают. Несомненно, сегодня был их день. “Джессика” углублялась в систему со скоростью чуть более шестидесяти трех тысяч километров в секунду. Учитывая геометрию кривой преследования, это давало крейсеру, при первоначальном расстоянии между ними в три с половиной световые минуты, преимущество в скорости в сорок с небольшим тысяч - если быть пунктуальным, то 40 007,162 - километров в секунду. Из чего следовало, что, даже имея некоторое преимущество в ускорении, преследуемый корабль удрать не мог. При условии неизменного ускорения обоих кораблей “Джессика” должна была настичь добычу чуть меньше чем через двадцать пять минут, а приблизиться к ней на дистанцию поражения ракет гораздо раньше.
Таким образом, чужому капитану следовало бы догадаться, что у Ферреро осталась только одна нерешенная проблема: когда начать сокращать ускорение, чтобы успеть добросовестно измельчить свою мишень в мелкий космический мусор. С учетом обстоятельств, единственный осмысленный выход был сдаться и принять на борт ее морпехов, и сделать это - из соображений чистого благоразумия - следовало побыстрее, пока вспыльчивый капитан “Джессики” не решил, что брать пленных и таскать их по судам - только лишние хлопоты.
Однако благоразумия на борту беглеца явно недоставало. Впрочем, не исключено, что его экипаж состоял из уже осужденных пиратов, судебные процедуры в отношении которых могли ограничится установлением личности. В конце концов, всё это происходило в Силезии, а силезские губернаторы имели дурную привычку “терять” переданных им Звездным Королевством пиратов, вместо того чтобы казнить их или держать в заключении. Именно поэтому командование КФМ предоставило своим капитанам право казнить таких “беглецов” на месте, если они попадались в руки мантикорцев вторично. Учитывая, что согласно межзвездному праву наказанием за пиратство была смерть, законность действий мантикорских капитанов не вызывала сомнений, и Ферреро сильно подозревала, что команда улепетывавшего от неё кораблика относится к описанной выше категории. В таком случае абордаж и плен означают для них такую же верную смерть, как и взрыв в бою, а надежда увернуться, сманеврировать, скрыться, пусть и ничтожно малая, жива всегда.
“Скорее в аду начнут кататься на коньках, чем ты уйдёшь от меня, мистер Пират! - с холодным гневом подумала Ферреро. - Но моя совесть чиста: я вас предупреждала... и шанс у вас был”.
То, как разворачивались события, Эрику Ферреро вполне устраивало, ибо пираты были ей симпатичны даже меньше, чем большинству мантикорских офицеров.
- Никакой реакции, мэм, - зачем-то доложила лейтенант МакКи.
- Понятно, Мечья, - с кивком откликнулась Ферреро и повернулась к тактической секции. - Шон, мне кажется, не стоит тратить на этого идиота лишнее время.
Лейтенант-коммандер Шон Харрис, тактик “Джессики Эппс”, отвел взгляд от дисплея, и Эрика слегка раздвинула губы в улыбке.
- Мы сделаем один предупредительный выстрел, - спокойно сказала она. - В точном соответствии с правилами. В конце концов, существует, пусть и ничтожная, вероятность того, что у него отказала связь и во всем экипаже не нашлось человека, способного её наладить. Но если он не остановится и после такого намека, придется вмазать ему под юбку полный бортовой залп. И никаких демонстрационных ядерных зарядов, используйте ракеты с лазерными боеголовками.
- Есть, мэм.
Харрис ничему не удивился. При своих ста девяноста сантиметрах роста усатый темноволосый тактик возвышался над миниатюрным капитаном, как башня, но послужной список Эрики Ферреро наглядно доказывал, что опасность может быть и в маленькой упаковке. С пиратами её разговор был короток, и, как быстро убедился Харрис, суд она эффективным средством борьбы не считала. Правда, она взяла за правило не считать автоматически все подозрительные суда виновными и неукоснительно давала любому заподозренному в пиратстве шанс сдаться - по крайней мере один. Но если преследуемый отклонял предложение остановиться для предусмотренного межзвездным правом досмотра, это, в глазах Ферреро, служило достаточным доказательством виновности, и она не колеблясь пользовалась предоставляемыми тем же межзвездным законом правами и достигала умиротворения с помощью превосходящей огневой мощи.
Что вызывало у лейтенант-коммандера Харриса горячее одобрение. Достаточно было увидеть последствия одного-двух пиратских налетов, чтобы любой флотский офицер проникся ко всей их породе... не самыми теплыми чувствами.
Он снова повернулся к консоли и начал подготовку к атаке. Кажется, особых трудностей не предвиделось. Преследуемый корабль имел массу не более пятидесяти тысяч тонн - чуть больше двенадцати процентов массы крейсера класса “Эдуард Саганами”, к которому принадлежала “Джессика Эппс” - а в корпусе таких размеров никакой гиперпространственный боевой корабль не смог бы разместить внушительного количества оружия, что наступательного, что оборонительного. Для нападения на совершенно беззащитные торговые суда особая огневая мощь и не требовалась, и Харрис, предвкушая возможность поквитаться с пиратами, ощутил мрачное удовлетворение.
Но едва он успел ввести в компьютер очередность запуска бортовых пусковых установок, как в наушнике раздался сигнал вызова. Офицер вслушался, удивленно поднял бровь и, повернувшись к капитану, доложил:
- Мэм, БИЦ только что засек ещё один импеллерный след.
- Что? - Ферреро развернулась к нему. - Где?
- Приблизительно в семидесяти миллионах километров, направление один-ноль-семь на ноль-два-девять. Объект летит прямо к нашей цели, мэм, - добавил он.
Капитан нахмурилась.
- Почему же, черт возьми, мы не увидели его раньше? - Вопрос, возможно, был риторическим, но в нем позвучала досада, причину которой Харрис прекрасно понял.
- Точно не знаю, мэм, но, судя по ускорению, это военный корабль. Или ещё один пират, но его масса, по оценкам БИЦ, около трехсот пятидесяти тысяч тонн.
- А ускорение? - спросила Ферреро, сузив глаза.
Если предварительная оценка массы была хотя бы приблизительно верна, второй корабль явно превосходил размерами типичного пирата. Конечно, он мог оказаться капером, получившим патент от одного из бесчисленных “революционных правительств” конфедерации, но это представлялось маловероятным.
- По оценке БИЦ, пятьсот десять g , при базовой скорости в шесть с половиной тысяч километров в секунду, - ответил Харрис.
На лице капитана отразилось нескрываемое удивление.
- Как я уже сказал, он, скорее всего, военный, - кивнул Харрис, - и разгоняется практически на пределе возможностей компенсатора. Наша скорость сближения, на нынешнем курсе, составляет примерно семьдесят тысяч километров в секунду. Мы могли не заметить импеллерный клин такой мощности идущий курсом на сближение только в одном случае - если корабль использовал систему маскировки.
- Исходящие сигналы от него, Мечья? - спросила Ферреро.
- Никаких, мэм, - ответила лейтенант.
- Попробуйте с ним связаться. При таком тоннаже это почти наверняка военный корабль, а не пират, спешащий на помощь нашему идиоту, но я не хочу никаких недоразумений. Будьте с ним вежливы, поприветствуйте от моего имени и дайте понять, что эта пташка наша и отдавать её мы не намерены.
- Есть, мэм, - ответила МакКи и заговорила в микрофон: - Неизвестному кораблю, следующему курсом ноль-три-семь на ноль-два-девять, вас вызывает корабль её величества “Джессика Эппс”, капитан Эрика Ферреро. Мы преследуем судно, подозреваемое в пиратстве, уходящее курсом ноль-ноль-шесть на ноль-один-пять от нашей позиции. Капитан Ферреро приветствует вас и просит назваться и сообщить о ваших намерениях. “Джессика Эппс”, конец связи.
Расстояние между “Джессикой” и неизвестным военным кораблем приветствие Ферреро преодолело за три минуты пятьдесят три секунды, однако за это время скорость сближения уменьшила это расстояние почти на шестнадцать с половиной миллионов километров, так что на получение ответа потребовалось лишь чуть более двух с половиной минут.
Приняв ответ, МакКи заметно вздрогнула и повернулась к капитану.
- Мне кажется, мэм, вам лучше послушать это самой.
Ферреро хотела спросить почему, но, передумав, просто кивнула. Из громкоговорителя донесся хриплый, уверенный голос с сильным андерманским акцентом.
- “Джессика Эппс”, на связи корабль его императорского величества “Хеллбарде” под командованием капитана дер штерне Гортц. - В мужском голосе было что-то странное. Ферреро не могла бы сказать точно, что именно, и не очень-то старалась это понять. - Для перехвата преследуемого вами судна мы находимся в преимущественном положении. Разберемся с ним сами. Прекращайте преследование. “Хеллбарде”, конец связи.
Теперь Ферреро поняла, почему так необычно отреагировала офицер связи - она просто опешила от подобной бесцеремонности. Никто не обязывал капитанов звездных кораблей суверенных звездных держав исполнять друг перед другом полный военный церемониал, но существовали определенные стандарты вежливости, а андерманский корабль в достаточно грубой форме приказал им убираться прочь. Они даже не сочли нужным обратиться лично к капитану Ферреро, что по отношению к командиру военного корабля флота, не столь давно доказавшего свое превосходство над любым другим в радиусе сотен световых лет, было равносильно умышленному оскорблению. Кроме того, по общепризнанным межзвездным флотским правилам, тот факт, что “Джессика Эппс” начала преследование раньше “Хеллбарде”, давал ей приоритетное право на приз. Как только что заметила Ферреро, это была её пташка.
- Переведите микрофон на меня, Мечья, - спокойно сказала Эрика.
- Есть, мэм. - МакКи ввела соответствующую команду и кивнула своему командиру. - Готово, капитан.
- “Хеллбарде”, говорит капитан Ферреро, - вежливо, но с ноткой жесткости в голосе начала Эрика. - Мы благодарны за предложение помощи, но держим ситуацию под контролем. Ставим вас в известность, что предупредительный выстрел будет произведен через... - она покосилась на информационную врезку тактического поста, - через восемнадцать стандартных минут. Капитан Ферреро, конец связи.
Жестом приказав МакКи передать сообщение, Эрика откинулась в командном кресле, гадая, что за игру затеял капитан Гортц. Захват судна таких размеров вряд ли сулит большие призовые. Ни один флот не купит такой маленький и плохо вооруженный корабль, так что с уверенностью рассчитывать можно только на премию в тысячу долларов, назначенную мантикорским Адмиралтейством за каждого захваченного - или убитого при оказании сопротивления - пирата. Поскольку пиратский корабль невелик, приз мог составить не более сорока-пятидесяти тысяч долларов, которые предстояло разделить на всю команду “Джессики”. Ни Ферреро, ни её экипаж не рассчитывали разбогатеть, охотясь за пиратами, но в данном случае речь шла о принципе. Кроме того, принятые у межзвездных флотов правила требуют соблюдения элементарной вежливости. В конце концов...
- Ракетный залп! - неожиданно рявкнул Харрис. - Произведен множественный запуск ракет!
Ферреро стремительно развернула кресло к тактической секции и в изумлении уставилась на Харриса. Харрис потратил еще долю секунды, перепроверяя неожиданные данные сенсоров, и поднял глаза.
- Анди только что дали залп по пирату, капитан! - подтвердил он свое невероятное сообщение. - Вижу три пташки!
Глаза Ферреро метнулись к дублирующему дисплею на её собственной консоли. Она проглотила проклятие. Харрис не ошибся. Как ни абсурдно это звучало, “Хеллбарде” только что выпустил ракеты по законной добыче “Джессики Эппс”, полностью нарушив не только все межзвездные флотские обычаи, но и как минимум полдюжины официальных протоколов из тех, что Эрика могла бы перечислить навскидку.
Но ни она, ни кто-либо другой во всей вселенной уже не могли ничего изменить. “Хеллбарде” находился гораздо ближе к цели, чем “Джессика”, и подлётное время андерманских ракет составляло лишь чуть больше семидесяти секунд. Причем залп был дан отнюдь не предупредительный.
Незадачливый подозреваемый пират попытался развернуться, в тщетной надежде подставить под приближающиеся боеголовки крышу импеллерного клина, но ни это, ни выпущенные им безнадежно устаревшие противоракеты и лазеры ближней обороны уже ничего изменить не могли. Спустя семьдесят четыре секунды после пуска ракет звездный корабль массой в сорок семь тысяч тонн превратился в облако разлетавшихся в разные стороны мелких осколков.
- “Джессика Эппс”, это “Хеллбарде”, - послышался из коммуникатора всё тот же грубый хриплый голос - Мы же сказали, что разберемся сами. “Хеллбарде”, конец связи.
Команда мостика дружно уставилась на Эрику Ферреро, и почти все тотчас отвели глаза, ибо никогда не видели своего капитана в такой ярости. Стиснув зубы и глухо рыча, Эрика смотрела на свой экран так, словно готовилась вцепиться в глотку самодовольному обладателю этого надменного голоса.
Однако, несмотря на ярость, в глубине сознания звучал тихий, отчетливый предостерегающий голос. Капитан Ферреро не сомневалась, что этот чертов Гортц сейчас наслаждается своей выходкой, но сам этот поступок в сочетании с нарастающим андерманским присутствием в регионе заставлял думать о весьма неприятных обстоятельствах. Ни один капитан военного корабля в здравом уме не стал бы нарушать все межзвездные правила и обычаи, оскорбляя вдобавок другой флот так, как это сейчас сделал Гортц... не будь на то веской причины.
Конечно, можно было предположить, что Гортц пребывал как раз не в здравом уме, но это как минимум маловероятно. Еще вариант, что “Хеллбарде” командует кто-то из ярых противников присутствия КФМ в Силезии, - или кто-то до крайности обиженный отказом Звездного Королевства предоставить его звездной нации полную свободу действий в пространстве конфедерации, - причем этот “кто-то” считает, что благодаря знатному происхождению или влиятельным покровителям в АИФ подобная наглость сойдет ему с рук.
Но не исключено, что Гортц действовал в полном соответствии с полученным приказом.
Уже несколько месяцев анди вели себя по отношению к кораблям Королевского Флота все более агрессивно. И если действия Гортц действительно представляли собой преднамеренный, заранее санкционированный акт, это вполне укладывалось в общую тенденцию. Что, в свою очередь, означало существенное ухудшение ситуации. Это была откровенная провокация.
В любом случае Ферреро была обязана достойно ответить.
- Шкипер? - оторвал её от гневных размышлений голос лейтенант-коммандера Харриса, и Эрика перестала свирепо сверлить взглядом экран.
- Да, Шон? - Она удивилась тому, как спокойно прозвучал её голос.
- БИЦ только что завершил анализ параметров их ракет, мэм, - сказал Харрис. - Они ускорялись на девяносто одной тысяче g и сдетонировали в пятидесяти тысячах километров от цели.
Глаза капитана удивленно расширились, и лейтенант-коммандер кивнул.
- Это еще не все, мэм. По оценке БИЦ эффективность залпа составила минимум восемьдесят пять процентов.
Ферреро сразу поняла, почему БИЦ немедленно передал эти данные Харрису... и почему Шон, в свою очередь, сразу поставил в известность её. Достигнутое андерманскими противокорабельными ракетами ускорение на семь процентов превышало максимальную величину, сообщенную РУФ, а пятьдесят тысяч километров означали, что дальность действия лазерных боеголовок анди на целых шестьдесят процентов превосходит всё, что раньше можно было у них наблюдать.
Не говоря уж о том, что восемьдесят пять процентов попаданий на таком расстоянии представляли собой чертовски впечатляющий результат для лазерной боеголовки.
Оставался главный вопрос: с чего это Гортцу пришло в голову демонстрировать “Джессике Эппс” возросшие технические возможности Императорского Флота. А в том, что это являлось намеренной демонстрацией, сомневаться не приходилось. Анди незачем было запускать свои противокорабельные ракеты с максимальным ускорением - если, конечно, оно вообще было максимальным и они не оставили кое-что про запас, - так же, как не было необходимости похваляться дальнобойностью и точностью лазерных боеголовок. Не исключено, решила Ферреро, что продемонстрированные возможности были отнюдь не предельными. Даже если Гортцу хотелось похвастаться и устроить шоу, было бы разумно попридержать кое-что на случай, если потребуется преподнести еще один сюрприз. Однако, даже если виденное представляло собой максимум возможностей сегодняшнего поколения ракет анди, это в корне переворачивало существующие представления о качестве вооружения Императорского Флота.
В связи с чем напрашивалась мысль, что данный эпизод является прямым следствием и отражением нового, более агрессивного и опасного курса во внешней политике Империи.
- Запись для передачи, Мечья, - распорядилась секундой спустя Ферреро.
- Записываю, мэм, - ответила лейтенант МакКи.
- Капитан Гортц, - произнесла Эрика Ферреро ледяным тоном, - говорит капитан Ферреро. Ваше несанкционированное вмешательство в преследование мною подозреваемого в пиратстве представляет собой нарушение действующих соглашений, заключенных между Андерманской Империей и Звездным Королевством Мантикоры. Уничтожение вами корабля с экипажем, виновность которого не была доказана, без приказа остановиться и предупредительного выстрела не только является грубым нарушением флотских обычаев и межзвездного права, но и может быть расценено как хладнокровное убийство. Выражая решительный протест против ваших действий, я довожу до вашего сведения, что полный отчет об имевшем место инциденте будет передан мною в распоряжение моего командования и министерства иностранных дел Звездного Королевства. Я буду ходатайствовать о том, чтобы, согласно нормам межзвездного права, в отношении вас и команды вашего мостика было произведено расследование, я же намерена с нетерпением дожидаться того часа, когда вы, представ перед военным судом, попытаетесь объяснить и оправдать свои сегодняшние действия. Ферреро, конец связи.
- Записано, мэм, - еле слышно подтвердила МакКи.
Ферреро невесело улыбнулась расстройству в голосе офицера связи. Однако капитан считала себя обязанной отреагировать на действия Гортц жестко и бескомпромиссно, в особенности если эти действия на самом деле демонстрируют изменение политики АИФ по отношению к Королевскому Флоту. Командование всегда могло отступить от выбранной ею твердой позиции, но, пока её рапорт дойдёт до этого самого командования, она должна была предпринять все возможное, чтобы заставить андерманцев дважды подумать, прежде чем продолжать конфронтацию.
- Передавайте, - сказала она МакКи и повернулась к лейтенанту МакКлелланду, астрогатору.
- Разворачивайтесь, Джеймс. Уходим за гиперграницу. И рассчитайте кратчайший по времени курс к системе Марш.
- Есть, мэм!
Приземистый кареглазый офицер с каштановыми волосами - один из немногих служивших на борту “Джессики” сайдморцев - вчитался в показания дисплея и скомандовал рулевому:
- Идем обратным курсом на ускорении пять-ноль-пять g .
- Есть, сэр. Идем обратным курсом на ускорении пять-ноль-пять g , - подтвердил рулевой, и “Джессика Эппс” начала тормозить, прежде чем устремиться к гипергранице.
- Капитан, - произнесла МакКи официальным тоном. - Вас вызывает “Хеллбарде”. Они достаточно... настойчивы.
- Игнорируйте, - сказала Ферреро тоном, холодным, как жидкий гелий.
- Есть, мэм! - ответила МакКи, и Эрика полностью сосредоточилась на своём мониторе.

Глава 18

Когда шаттл опустился на затянутую грейсонским туманом посадочную площадку, под кристаллопластовым навесом Хонор дожидалась темноволосая, темноглазая женщина. С прошлой встречи седины в её волосах заметно прибавилось, но мудрое спокойное лицо осталось прежним.
В отличие от мундира. Мерседес Брайэм имела в Грейсонском космофлоте чин контр-адмирала, но принадлежала к числу “позаимствованных” Грейсонским флотом мантикорских офицеров и потому сейчас надела коммодорский мундир КФМ. Хонор, приглашая её к себе начальником штаба, несколько волновалась, захочет ли она принять назначение, связанное с понижением в звании. Она знала Мерседес достаточно хорошо, чтобы не сомневаться, что она с искренне обрадуется предложению. Но то же самое знание внушало опасение, что долг и дружеские чувства могут заставить её принять это предложение, нравится оно ей или нет.
Впрочем, радостная улыбка коммодора Брайэм и волна сопутствующих улыбке эмоций показали, что все тревоги были напрасны.
- Мерседес! - воскликнула Хонор, шагнув с трапа.
Свежий, живой запах весеннего дождя окутал её, и она почувствовала знакомый металлический привкус. После недели, проведенной в искусственной атмосфере корабля, этот запах казался дыханием живой планеты, но при этом воздух Грейсона, если долго дышать им, был смертелен для любого, особенно для человека из другого мира как она сама. Она прекрасно знала это, но знания - одно, а ощущения - совсем другое, и она набрала полную грудь этой свежести, невзирая на протесты разума.
- Рада вас видеть, - продолжила она, пожимая протянутую Брайэм руку - крепко, но осторожно, памятуя о своей силе человека, родившегося в мире с высокой гравитацией.
- Взаимно, ваша милость, - откликнулась Мерседес, отвечая на пожатие, после чего кивнула Лафолле, Хауку и Маттингли.
Телохранители на миг вытянулись в струнку, отвечая на приветствие, и вернулись к обычной стойке. Еще двое харрингтонских гвардейцев держались позади, сопровождая личный багаж землевладельца.
- Занимайте места, ваша милость, - сказала Брайэм, с улыбкой махнув в сторону поджидавшего их аэрокара цветов лена Харрингтон, - и шофер мигом домчит вас и ваших друзей в Харрингтон.
- Как, разве не в Остин-сити? - удивилась Хонор.
- Нет, ваша милость. Гранд-адмирала Мэтьюса вызвали сегодня на верфи Ворона, откуда он сможет вернуться не раньше завтрашнего утра. Они с Протектором сошлись на том, что перед всеми официальными встречами вам не помешает побывать дома. Ваши родные с нетерпением ждут вас к ужину, на котором, как я понимаю, будет присутствовать и лорд Клинкскейлс с женами. Ваша матушка сказала, что она... э-э... хочет кое-что с вами обсудить.
Губы Хонор дернулись: к чувству радости примешался навязчивый страх. Ей было очень трудно удерживать мать на Грейсоне, подальше от Мантикоры, и стало еще труднее, когда, благодаря вмешательству Эмили, скандал утих. Алисон Харрингтон отнюдь не отличалась сдержанностью, когда дело касалось ее близких. Хонор живо представляла себе мамины фразочки из серии “а я вам говорила!”, которые полетят - и полетят публично! - вонзаясь безжалостными кинжалами в видных мантикорских политиков.
- Думаю, у регента тоже есть вопросы по управлению леном, которые он желает обсудить с вами, пока есть возможность, - продолжила Мерседес.
“И он, надо думать, тоже не прочь спустить шкуры кое с кого из мантикорских политиканов, - отстраненно подумала Хонор. - Хотя бы чужими руками, коль скоро не может добраться до них лично”.
- Этого более чем достаточно, чтобы занять вас на весь первый вечер на планете, а завтра в полдень Протектор ждет вас на неофициальный обед в своем дворце. Ну а потом, если вас это устроит, мы встретимся с гранд-адмиралом.
- Разумеется, устроит, - ответила Хонор и оглянулась на Лафолле. - Эндрю, ты наверняка захочешь проверить, не прячутся ли под сиденьями аэрокара убийцы, - сказала она, сопроводив слова одной из своих едва заметных кривых улыбок.
- Если коммодор Брайэм подтвердит под присягой, что салон аэрокара всё время находился под её пристальным наблюдением, я готов воздержаться от обычной скрупулезности, миледи, - ответил телохранитель.
В его тоне прозвучал лишь намек на иронию. Харрингтон рассмеялась.
- Пойдем быстрее, Мерседес, пока он не передумал! - сказала она.
Мерседес засмеялась и почтительно отступила на полшага, а телохранители, как всегда, образовали треугольник вокруг своего землевладельца. Сохраняя строгий порядок, все поднялись в аэрокар.
Забравшись на заднее сиденье роскошного бронированного аэролимузина, Хонор устроила Нимица у себя на коленях. Брайэм заняла место рядом, Эндрю спереди, на откидном кресле, а Маттингли вежливо, но твердо отстранил пилота и занял его место. Хаук расположился рядом с пилотом на месте оператора РЭБ. Потратив несколько секунд на ознакомление с полетным планом, Маттингли плавно поднял машину в воздух и взял курс на Харрингтон-сити. Неизменные истребители заняли места по бокам лимузина: даже относительно короткий перелет обязательно сопровождал эскорт.
- Знаешь, - сказала Хонор, обращаясь к Брайэм, - я ведь не сразу решилась попросить гранд-адмирала, чтобы он тебя отпустил. Я же знаю, как ты нужна Альфредо в эскадре Гвардии Протектора, и потом, мне неловко было предлагать тебе понижение, пусть даже и временное.
- Не хотелось бы подрывать уверенность вашей светлости в моей незаменимости, однако адмирал, если захочет, вполне может обойтись без меня, - ответила Брайэм. - А учитывая, что, отправляясь на Василиск, я вообще не рассчитывала подняться выше лейтенанта, коммодорский чин, по-моему, не так уж худо. Кроме того, если мне не изменяет память, вы, служа на разных флотах, тоже смещались в ранге то вверх, то вниз.
- Пожалуй, - согласилась Хонор, - но, в любом случае, я благодарна тебе за согласие и хочу, чтобы ты это знала.
- Ваша милость, - откровенно сказала Брайэм, - то, что вы снова обратились ко мне, это честь для меня. И нельзя сказать, что с понижением в чине повезло только мне, - добавила она мрачно.
- Я знаю, - кивнула Хонор.
Нимиц немного прижал уши, почувствовав её огорчение из-за прозрачного намека на даму Элис Трумэн.
Как и Хэмиш Александер, только куда менее оправданно, Элис пострадала от зачистки, устроенной Яначеком. Контакты Хонор с нынешним Адмиралтейством были гораздо менее обширны, чем при баронессе Морнкрик, но до неё дошли слухи, что Элис, в бытность свою капитаном КЕВ “Минотавр”, отдавила чью-то очень высокопоставленную мозоль. Это было одной причиной, а второй, несомненно, был тот факт, что Трумэны служили в Королевском Флоте почти столько же поколений, сколько и Александеры и столь же пылко поддерживали фракцию противников Яначека. Так или иначе, смена правительства стоила даме Элис вывода в резерв на половинное жалованье и отказа в утверждении в звании вице-адмирала.
Даже Яначеку и Жозетте Драшкович непросто было найти рациональное объяснение такой несправедливости, ибо контр-адмирал Трумэн на протяжении всей кампании, поставившей на колени Народную Республику, занимала вице-адмиральскую должность, командуя соединением НЛАК в составе Восьмого Флота. Но и это не остановило Первого и Пятого Космос-лордов, а очевидное и даже демонстративное несогласие Элис с политикой Адмиралтейства лишь облегчило им задачу - отстранить её от службы по причине непримиримого расхождения позиций. Кстати, только сейчас Хонор поняла, что отказ Драшкович вызвать затребованных ею офицеров был вызван ещё и этим.
- По крайней мере, - сказала Хонор преувеличенно бодро, - ваши с Элис неприятности обернулись удачей для меня. Возможно, Яначек и Чакрабарти не смогут - или не захотят - собрать кулак, необходимого на мой взгляд размера, но уж команда у нас подбирается отличная. И если при этом я не сумею выполнить свою работу, все мы точно будем знать, кто виноват.
- На этот счет, ваша светлость, я бы не стала выражаться так уж категорично, но в остальном согласна. Компанию вы подобрали замечательную. Мне не терпится повидать Рафа и Алистера, а особенно, - тут она ухмыльнулась, - встретиться со Скотти и “сэром Горацио”!

* * *

- Как вкусно! - вздохнула Хонор и с приятным ощущением сытости откинулась в кресле.
На обеденном столе между нею и Бенджамином IX, Протектором Грейсона, остались лишь жалкие остатки недоеденных блюд. Они сидели на одной из покрытых прозрачными куполами террас Дворца Протектора. Между Остин-сити и леном Харрингтон пролегал чуть ли не целый континент, но здесь тоже шел дождь. Правда, не тихий дождик с туманом, каким Грейсон встретил Хонор по прибытии, а настоящий ливень, остервенело барабанивший по куполу. Порой отчетливо слышались раскаты грома, и, когда угольную черноту туч, нависавших над куполом, вспорол огненный зигзаг молнии, Хонор невольно бросила взгляд наверх. Серый промозглый день был мрачен, чуть ли не зловещ, но это лишь делало теплый уют террасы еще более приятным.
Землевладелец и Протектор были наедине, если не считать Нимица, Лафолле и личной тени Бенджамина - майора Райса по прозвищу Живчик.
- Рад, что вам понравилось, - с улыбкой отозвался Протектор, потянувшись за бокалом. - Должен признаться, что рецепт бефстроганов мой шеф-повар украл у вашего отца, а сливочный пирог - если мне не изменяет память, вы съели три ломтя - позаимствован из кулинарной книги миссис Торн.
- То-то этот вкус показался мне знакомым. Но мастер Бэтсон добавил в бефстроганов что-то от себя, верно?
- Надо думать добавил, иначе я бы сильно удивился, - согласился Бенджамин. - Правда, я понятия не имею, что именно.
- Похоже, семя укропа, - задумчиво сказала Хонор. - Но есть еще что-то... - Она помолчала, задумчиво глядя на бушующую снаружи грозу, потом пожала плечами. - Что бы то ни было, предупредите его, что мой отец наверняка попытается в ответ стянуть у него новый секрет.
- Судя по тому, что я слышал от вашей матушки пару недель назад, уже стянул, - ухмыльнулся Бенджамин. - Полагаю, мой мастер Бэтсон никак не может решить: возмутиться ему тем, что отец землевладельца взламывает, пусть и в отместку, его файлы с рецептами, или возгордиться таким соперничеством.
- Пусть гордится! Это должно ему льстить! - убежденно сказала Хонор.
- Непременно ему об этом скажу, - пообещал Бенджамин, сделал глоток вина и склонил голову набок. - Как поживают ваши родители? И мои крестники?
- Слава Богу, все замечательно, - ответила Хонор со сдавленным смешком. - Мать и отец собираются передушить треть населения Мантикоры, начиная с премьер- министра. А Говард... - Она покачала головой. - Крестники ваши - просто чудо. И очень громкое.
Младшие братишка с сестренкой, только что отметившие шестой день рождения, поразили её бесконечной жизненной энергией. Особенно Вера. Впрочем, Джеймс не слишком отставал. Зато по части резвости им обоим было далеко до юных отпрысков Нимица и Саманты, которые стремительно входили в подростковый возраст и буянили куда больше близнецов. А еще, подумала она, мысленно содрогнувшись, котята, при их размерах, намного искуснее забираются в такие места, где быть им совершенно незачем. Объяснить им, почему мама не вернулась домой, оказалось не просто, но не настолько трагично, как боялась Хонор. Может быть, потому, что все их приёмные матери помогли справиться с ситуацией.
Возможно, размышляла леди Харрингтон, дело еще и в том, что это первое поколение древесных котов, с самого рождения растущих среди людей. Полной уверенности в этом не было, ибо их встреча с Нимицем состоялась, когда тот был уже взрослым, но ей начинало казаться, что она улавливает некую разницу в мыслесвете малышей и котов старшего поколения. Ощущение... расширившегося горизонта или большей разносторонности. Что-то в этом роде.
- Короче говоря, все домашние от встречи в полном восторге, - сказала она Протектору, отбрасывая посторонние мысли. - В доказательство могу продемонстрировать синяки, оставшиеся от их объятий.
- Замечательно, - кивнул Бенджамин и, отпив еще глоток, поставил бокал на стол.
То было явное предложение перейти к деловой части беседы. Хонор склонила голову набок, всем своим видом выражая внимание.
- Признаться, у меня была веская причина, чтобы пригласить вас отобедать приватно. А точнее, не одна причина. Жаль, что Кэти с Элейн не смогли к нам присоединиться, но у Кэт сегодня выступление перед Ассоциацией жен офицеров флота, а тут еще и Александра прихворнула.
Хонор озабоченно нахмурилась, услышав о болезни младшей дочери Протектора, и тот торопливо покачал головой.
- Ничего страшного, но Алекс так же упрямо, как и Хонор, отказывается признавать, что она заболела, и когда она наконец сказала мамам, что плохо себя чувствует, организм был серьезно обезвожен. Так что сегодня днем Элейн вынуждена играть в строгую мамочку.
- Понятно. Рада, что с малышкой ничего серьезного, а то я уж чуть было не испугалась.
- Пугать я вас не собирался, хотя, должен сказать, у меня есть на то серьезные основания, но по другому поводу. Именно поэтому я постарался найти возможность обсудить их с вами заранее и с глазу на глаз.
Голос его звучал спокойно, но во взгляде таилась решительная нота. Хонор, присмотревшись к Бенджамину, была поражена скрытыми за внешней невозмутимостью признаками усталости и озабоченности. И возраста, вдруг поняла она. Протектор в свои сорок семь был на тринадцать лет младше её, но выглядел старше Хэмиша... и Хонор ощутила острый укол боли, предвестник неизбежной утраты.
То же самое чувство она испытала прошлым вечером, когда сидя за столом с родителями, Верой, Джеймсом и Клйнкскейлсами, неожиданно поняла, как сильно сдал за последние несколько лет лорд Говард Клинкскейлс. Теперь, глядя на Бенджамина, она вновь увидела признаки того же процесса, хотя и зашедшего не столь далеко. Увы, это касалось многих её грейсонских друзей, не получивших пролонг. Годы неумолимо брали свое, и Хонор с испугом осознала, что её собеседник далеко уже не молод. Он был энергичен и бодр, однако темные волосы уже начали серебриться, а на лице появилось слишком много морщинок.
Над куполом громыхнул очередной громовой раскат, и она вдруг с дрожью ужаса вспомнила, что Протектор на пять лет моложе Эндрю.
Об этом думать совсем не хотелось, и она решительно сменила направление мыслей.
- Хотелось бы мне сказать, что ваша озабоченность меня удивляет.
- Разумеется, нет, - покачал головой Бенджамин. В глазах его были мудрость и сочувствие. - Хонор, тому, что я не спрашивал вас, есть ли хоть крупица истины в слухах, распускавшихся о вас и графе Белой Гавани, есть две причины. Первая и главнейшая сводится к тому, что вы оба это отрицали, а я не слышал, чтобы вы или он когда-либо сказали неправду. Чего, разумеется, нельзя сказать о людях, которые твердят, что вы лжете. Вторая причина, честно говоря, проще: если что-то и было, то это ваше дело, а не мое. И уж точно никак не касается Высокого Хребта с его прихлебателями.
Разумеется, вы вовсе не нуждаетесь в том, чтобы я это сказал, - спокойно продолжал он. - Я же, напротив обязан сказать вам это лично и напрямую - и как друг, и как ваш сеньор, поскольку вы заслуживаете подобных заверений с моей стороны. Но, боюсь, нам с вами необходимо обсудить, как именно все эти грязные нападки повлияли на отношения между Грейсоном и Звездным Королевством.
- Не лучшим образом, - угрюмо сказала Хонор. - Мы с вами достаточно много переписывались на эту тему.
- Верно, - кивнул Бенджамин. - Но тот факт, что вы собираетесь в Силезию, отнюдь не способствует разрешению кризиса.
Хонор хотела было возразить, но Протектор остановил её жестом.
- Я понимаю, что вы согласились на это назначение, поскольку осознаете свою ответственность перед сайдморцами, а также считаете, что ваш долг по отношению к королеве и Звездному Королевству превыше отношения к нынешнему правительству. Мотивы, которыми вы руководствуетесь, вызывают у меня не только одобрение, но и восхищение. Однако здесь, на Грейсоне, действуют влиятельные политические силы, особенно среди Ключей, подталкивающие меня к пересмотру нашего статуса в Альянсе, и они открыто утверждают, что правительство Высокого Хребта, каковы бы ни были официальные отговорки, фактически отправило вас в ссылку.
- Этого я и боялась, - вздохнула леди Харрингтон. - И, к сожалению, понятия не имею, что с этим делать.
- Я тоже. У меня и в мыслях нет просить вас пересмотреть ваше решение. Во многих отношениях оно кажется мне правильным, хотя лично вам грозит весьма неприятными последствиями, особенно если в Силезии всё пойдет так, как я боюсь.
- У вас есть определенные основания для опасений? - заинтересованно спросила она.
- Конкретных нет, - покачал головой Бенджамин. - Но мы с Грегори внимательно изучаем все разведывательные материалы, и картина, вырисовывающаяся на основе их анализа, нас не радует.
- Я тоже была не в восторге от документов, предоставленных адмиралом Юргенсеном. Но вы говорите так, словно вам с Грегом удалось выяснить нечто более неприятное.
- Не знаю, насколько “неприятное”, но у меня есть ощущение, что мы увидели больше.
- В каком смысле? - нахмурилась Хонор.
Её сосредоточенность сменилась напряжением. Грегори Пакстон служил офицером разведки в её штабе, когда она здесь, у звезды Ельцина, командовала своей первой эскадрой. Этот блестяще образованный, имевший несколько ученых степеней офицер являлся одним из лучших аналитиков, с какими ей доводилось работать. Лорд Прествик забрал Пакстона из флота, когда появилась необходимость в новом шефе Разведки Меча, и, судя по всему, в этом качестве Грегори раскрылся еще более полно, чем под её командованием.
- Я не упоминал об этом в письмах к вам, - признался Бенджамин, - потому что в Звездном Королевстве у вас и без того хватало забот. Мне, откровенно говоря, не хотелось добавлять к ним свои, возможно беспочвенные, подозрения. Но адмирал Гивенс, прежде чем... уйти на отдых, передала Грегу весь массив исходных данных от своих источников вместе с личными выводами и прогнозами. Увы, после того как она покинула Адмиралтейство, получаемая нами информация куда как более скудна.
- Как?
- Мы больше не получаем исходной информации. Официально разведка объясняет это режимом секретности, но, если уж быть совсем откровенным, многим нашим разведчикам столь рьяная забота о соблюдении режима, - проявившаяся сразу же после прихода адмирала Юргенсена, - представляется оскорбительной.
Бенджамин говорил спокойно, как бы между прочим, однако Хонор ощутила тщательно подавляемый гнев и поняла, что такое положение кажется оскорбительным не только сотрудникам разведки.
- Насколько мне известно, - продолжил он, - адмирал Юргенсен не смог указать ни одного эпизода утечки или разглашения нами совместно использовавшихся разведывательных материалов. Чего нельзя сказать о РУФ, ибо зафиксировано как минимум два случая, когда переданная им информация становилась достоянием хевов. Кроме того, Юргенсен хотя и не заявил об этом напрямую, но косвенно дал понять, что ему внушает беспокойство наличие на нашем флоте “хевенитских перебежчиков”.
Ноздри Хонор затрепетали, глаза ее вспыхнули гневом.
- Альфредо и Уорнер - самые достойные и надежные люди, каких я знаю! - резко проговорила она. - А если кто-то вроде Юргенсена...
- Тише, Хонор. Тише, - покачал головой Бенджамин. - Так и знал, что вы взорветесь. Я с вами совершенно согласен. И, пожалуйста, поверьте мне, паранойя Юргенсена в нашей звездной системе никого не волнует. Мы абсолютно доверяем нашим “перебежчикам”.
- Надеюсь! - хмыкнула Хонор, усилием воли заставляя себя расслабиться.
Нимиц перетек с высокого табурета ей на колени и уселся на самые задние лапы, став похожим на луговую собачку со Старой Земли. Спиной он привалился к Хонор, а та крепко обняла его живой рукой.
Хонор знала Альфредо Ю и Уорнера Кэслета слишком хорошо и ни секунды не сомневалась в том, что они оба горячо приветствуют преобразования, проводимые в Республике Хевен Элоизой Причарт и Томасом Тейсманом. Оба они были хорошо знакомы с Тейсманом, более того, Ю являлся для него наставником и примером для подражания (как Курвуазье для самой Харрингтон), и, конечно же, оба офицера тосковали по родине и были бы рады помочь её возрождению.
Но они были благородными людьми, безусловно преданными Грейсону и Мантикорскому Альянсу. Альфредо Ю более трех стандартных лет назад стал гражданином Грейсона. Разумеется, если бы их новая родина вновь вступила в конфликт с прежней, решение о сохранении верности Грейсону далось бы обоим нелегко, однако никаких сомнений ни у кого не вызывало.
А ведь из-за того, что Высокий Хребет не желает вести нормальные переговоры о заключении мирного договора между Альянсом и Хевеном, Уорнер и Альфредо формально остаются военными предателями, и их положение только ухудшается, мрачно думала Хонор, все еще дрожа от ярости, охватившей её при мысли, что Юргенсен, политический дегенерат, притворившийся адмиралом, осмеливается так чернить репутацию настоящих флотских офицеров.
- Во всяком случае, - продолжил Бенджамин, убедившись, что собеседница взяла себя в руки, - Юргенсен, хотя и в вежливой форме, дал понять, что сомневается в нашей системе обеспечения безопасности, игнорируя при этом явные изъяны собственной. А с учетом послужного списка и крайнего высокомерия этого человека многие из старших сотрудников Грегори, и в первую очередь те, кто работал с Ю с момента создания гвардейской эскадры, восприняли его предположение, что мы относимся к обеспечению секретности менее ревностно, чем спецслужбы Звездного Королевства, как оскорбительную инсинуацию.
Однако основная проблема заключается не в наших задетых чувствах, а в том, что надежность и достоверность сведений, которые ведомство Юргенсена все же передает нам, вызывает сильнейшие сомнения. Честно говоря, как глава государства я вовсе не заинтересован в создании дополнительных трений, особенно когда самые ненормальные из Ключей настаивают на выходе из Альянса в ответ на “оскорбления”, нанесенные Звездным Королевством Грейсону и, в частности, одному из наших землевладельцев. Мне не нужно, чтобы мои старшие офицеры стервенели, простите за выражение, из-за поведения мантикорских коллег Но это я как-нибудь переживу, во всяком случае до определённых пределов, ибо мои офицеры обучены повиноваться приказам, включая даже приказы мириться с существованием таких идиотов, как сэр Эдвард Яначек и его лакеи.
Сквозь шутливый тон отчетливо прорезалась дикая ярость. Хонор вдруг поняла, как редко позволяет себе Протектор в подобные минуты проявлять истинные чувства. Пожалуй, никто их и не видит, кроме жен и самых близких советников.
- Как я уже сказал, - продолжил он, - больше всего нас тревожит то, что сведения, получаемые нами от РУФ, не согласуются с данными наших собственных источников. Нам понятно, что Мантикора создавала свои разведывательные сети столетиями, а мы новички в этой межзвездной игре, однако мы знаем, откуда получаем информацию. Юргенсен же нам своих источников, разумеется, не раскрывает: он делится не фактами, а предположениями и выводами. Естественно, что сведения, источник которых нам известен, вызывают у нас большее доверие. Тем более, что в последнее время РУФ гонит откровенную ерунду. А это раздражает.
- Не могу сказать, будто услышанное меня радует, - спокойно сказала Хонор. - И не только потому, что это оскорбительно для каждого, кто носит грейсонский мундир. Хотелось бы ошибиться, но у меня сложилось впечатление, будто вы считаете доклады Юргенсена не только неполными, но и... искаженными?
- Боюсь, дело обстоит именно так, - кивнул Бенджамин. - Не знаю, намеренная ли это фальсификация, но для нас с Грегом очевидно, что они как минимум игнорируют любые свидетельства, не укладывающиеся в изначально предложенную концепцию.
- У вас есть конкретные примеры? - очень серьезно спросила леди Харрингтон.
- За руку мы их поймать не можем, поскольку не получаем исходной информации. Но я приведу два примера, особенно встревоживших меня лично. Во-первых, Силезия. Из официальных докладов РУФ следует, что Император Густав еще не определился с политикой в отношении конфедерации. В то же время до последнего месяца РУФ не выказывала и тени беспокойства относительно технического переоснащения Императорского Флота. А вот согласно нашим сведениям, полученным из дипломатических кругов как в Конфедерации, так и в Новом Потсдаме, император определил новый курс почти целый год назад. Разумеется, документальных подтверждений у нас нет, но предпринимаемые агрессивные шаги и совершенно явное общее стремление Империи к нагнетанию напряженности вокруг системы Марш служит косвенным, но, на мой взгляд, довольно убедительным подтверждением. Мы с Грегом сходимся в том, что Империя намерена добиться гегемонии в Силезии. Да, пока они не предъявили силезцам никаких претензий или ультиматумов и, уж конечно, не посылали официальных коммюнике леди Декруа, но мы уверены, что они прощупывают обстановку, оценивая будущую реакцию. Как только выяснится, что Звездное Королевство не имеет возможности - или желания - дать отпор их притязаниям, андерманцы заявят о них открыто. И будут готовы поддержать их военной силой. Что заставляет перейти ко второму пункту, вызывающему у нас беспокойство. По нашим прикидкам, мантикорская разведка серьезно недооценивает возросшие технические возможности Императорского Флота. У нас не так много свежих, надежных и проверенных данных, как хотелось бы, но имеющиеся убеждают в том, что андерманские корабли оснащены инерциальными компенсаторами нового поколения, а принятые ими на вооружение модернизированные ракеты точностью и дальнобойностью значительно превосходят старые образцы. Они уже проводят эксперименты с ЛАКами. Надеемся, что их технология в этой области не сравнима с нашей - пока! - но нельзя исключить возможность, что они уже размещают имеющиеся у них ЛАКи на гиперпространственных носителях. Больше всего тревожит то, что Императорским Флотом командуют далеко не дураки. Они прекрасно знают, как Восьмой флот расколошматил хевов. Они не стали бы напрашиваться на неприятности и задираться с победителями Народного Флота, не будучи уверенными в том, что их техника дает им шансы на успех. А ведь они, в отличие от нас, хорошо представляют себе реальные возможности Альянса, поскольку их наблюдатели видели наши корабли в действии.
Он умолк и покосился на Хонор, и та встретила его взгляд спокойно... хотя спокойствие было маской. Смысл предупреждения Бенджамина был ясен - и поистине страшен. Меморандумы Юргенсена и раньше казались ей чрезмерно оптимистичными, но она и не подозревала, что РУФ способна игнорировать, а то и просто утаивать свидетельства, о которых говорил Бенджамин. Хонор предпочла бы, чтобы все это оказалось ошибкой, но она слишком долго и тесно сотрудничала с грейсонцами, чтобы недооценивать их способности.
А вот со способностями сэра Эдварда Яначека и Фрэнсиса Юргенсена все было предельно ясно.
- Ох, как мне все это не нравится, - вздохнула она. - Надеюсь, вы и Грег поделитесь со мной своими данными и выводами?
- Разумеется!
В голосе Бенджамина прозвучала нотка раздражения, и Хонор ощутила неожиданный всплеск его обиды, словно, усомнившись хотя бы на миг в его намерении поделиться с ней конфиденциальными сведениями, она нанесла ему оскорбление.
Хонор сделала извиняющийся жест; еще несколько мгновений Бенджамин буравил её суровым взглядом, но потом поморщился и фыркнул.
- Прошу прощения. Я понимаю, вы не это имели в виду, но то, как я среагировал на вашу реплику... Теперь можете судить, каково нам работать с Высоким Хребтом, Яначеком и всей их когортой. Поверьте, Хонор, последнее, чего бы мне хотелось, это чтобы мое раздражение из-за них выливалось на вас!

Предыдущая страница 9 Следующая страница


Война и честь (Война Хонор) 10

- Знаю. И понимаю, как вам непросто. Я в нынешней ситуации и вовсе сижу между двумя стульями. Вы ведь живой человек, и вы всё время помните, что я прежде всего мантикорка, а сейчас у вас есть причины злиться на всех мантикорцев.
- Но только не на ту, которая, во-первых, по стечению обстоятельств, является еще и грейсонкой, а во-вторых, оказалась под ударом с обеих сторон.
- Поверьте, в сравнении с тем, что обрушилось на меня в Звездном Королевстве, все “удары”, прилетающие со стороны Грейсона, - это так, драка на подушках!
- Может быть, - согласился Протектор и вернулся к прежней теме. - Так вот, если помните, я говорил о двух поводах для беспокойства, и Силезия лишь один из них. Причем, по правде говоря, менее серьезный.
- Менее? - нахмурилась Хонор, склонив голову. - Для меня и этот кажется достаточно неприятным!
- Кто бы спорил. Но по сравнению с информацией, поступающей из Республики Хевен, все остальное отходит на второй план.
- Из Хевена?
Хонор настороженно выпрямилась, а ощутивший внезапный укол тревоги Нимиц напрягся всем телом.
- Из Хевена, - угрюмо подтвердил Бенджамин. - Правда, в данном случае мы тоже имеем не так уж много достоверных свидетельств, а нежелание Юргенсена делиться информацией лишь добавляет неопределенности, но есть три обстоятельства, которые, как нам кажется, в его сводках или существенно недооцениваются, или игнорируются вовсе. Начнем с того, как деятельность по подавлению очагов сопротивления недобитков из БГБ и дезертировавших частей флота влияет на офицерский корпус Тейсмана.
- Догадываюсь, что вы имеете в виду, - вставила Хонор, - и если моя догадка верна, совершенно с вами согласна. С точки зрения Юргенсена, эта борьба обескровливает флот, лишая опытных кадров.
- Именно это я и хотел сказать.
- Ну что ж, только идиоту - или кабинетному адмиралу, не знаю, есть ли между ними различие, - могла прийти в голову подобная чушь, - без обиняков сказала Хонор. - Разумеется, они несут некоторые потери и в живой силе и в технике, но зато набираются бесценного боевого опыта. Во время войны мы постоянно прореживали их офицерский корпус, хотя Жискар и Турвиль к началу операции “Лютик” почти скомпенсировали потери. А сейчас... - Она пожала плечами. - Не знаю, как измерить последствия количественно, но я абсолютно убеждена, что усиление боеготовности - куда более веский фактор, чем потери, которые мерещатся Юргенсену.
- Мы тоже так считаем, - кивнул Бенджамин. - Отсюда всего шаг до второй моей заботы. Вы знаете, что финансовые реформы Пьера на самом деле существенно реанимировали экономику республики.
Это прозвучало почти как вопрос, и Хонор кивнула.
- Так вот, мы приложили немало усилий для выяснения истинных масштабов их экономического роста. Разумеется, здесь у нас догадка на догадке, особенно с учетом того, что все официальные статистические данные по экономике Хевена начали тотально фальсифицировать как минимум за четыре, а то и за пять десятилетий до войны, чтобы скрыть глубину поразившего державу кризиса. Но мы просчитали все варианты, и в любом случае получается, что в настоящее время реальные доходы республиканского бюджета выше официально декларируемых.
Хонор подняла брови, и Протектор пожал плечами.
- Зная их налоговое законодательство, мы смогли вывести ориентировочную величину их валового продукта с погрешностью примерно десять-пятнадцать процентов. Так вот, даже если считать по нижнему полученному нами пределу, официальный и действительный уровень доходов все равно расходятся на несколько сот миллиардов мантикорских долларов в год. А если считать, что к истине ближе верхнее значение полученного нами показателя, то все обстоит гораздо серьезней.
- Несколько сот миллиардов? - осторожно переспросила Хонор, одновременно пытаясь вспомнить, выражал ли хоть кто-то из аналитиков Высокого Хребта какие-либо сомнения относительно достоверности данных по бюджету новой республики. Вроде бы нет. Правда, призналась она себе, ей и в голову не приходило обратиться к ним с этим вопросом или с предложением провести анализ экономических показателей, как это сделали на Грейсоне.
“Какая, однако, удивительная глупость, - подумала она, - с моей стороны”.
- Разумеется, - продолжил Бенджамин, - нам не удалось выяснить - во всяком случае, с достаточной степенью достоверности, - куда идут эти средства. Дело в том, что республика имеет такой огромный внутренний рынок, что практически все эти деньги можно инвестировать внутри страны. К тому же в их экономике за время затянувшегося кризиса образовалось столько дыр, что все и не перечислить, и туда абсолютно законно можно закачивать любые средства. Но к сожалению, все обстоит не так. Точнее сказать, средства они инвестируют, но, боюсь, когда мы узнаем, во что именно, нам это не понравится.
- Так во что? - нетерпеливо спросила Хонор, поскольку он замолчал.
- Точных данных нет, - признался Бенджамин, - есть только догадки и слухи. Один из них - это существование сверхсекретного проекта, запущенного еще при Комитете за несколько лет до переворота МакКвин. Работа над ним не прекратилась и при Тейсмане с Причарт. Всё, что мы знаем наверняка, это кодовое название: “Болтхол”. И еще - Пьер с Сен-Жюстом не скупились вкладывать в проект огромные деньги даже в разгар войны, несмотря на тяжелейшее финансовое положение. Точных данных о том, что Причарт с Тейсманом сохранили прежний бюджет, у нас нет, однако разрыв между реальными и декларируемыми доходами заставляет думать, что некий дорогостоящий “черный” проект продолжает засасывать наличные как пылесос. Это слух первый. Теперь слух второй. Это имя. Наши источники сумели идентифицировать одного офицера, который тесно связан с тем, что называется “Болтхолом”, почти с того момента, как Тейсман устроил свою маленькую революцию. Я полагаю, вам она знакома.
- Знакома? - переспросила Хонор с нескрываемым удивлением.
- Ещё бы, - сказал Бенджамин. При всей его мрачности ситуация его явно забавляла. - Её зовут вице-адмирал Шэннон Форейкер.
- О Боже! - Хонор просто обвалилась на спинку кресла. - Форейкер? Вы уверены?
- Стопроцентной уверенности у нас нет ни в чем. Могу лишь сказать, что её имя фигурировало в представлениях на повышение - и больше нигде. Мало того: два совершенно независимых источника внутри республики предполагают, что она исчезла только для того чтобы появиться там, где осуществляется этот самый “Болтхол”. - Протектор пожал плечами. - Возможности подтвердить или опровергнуть эту информацию у нас нет, но будь я Военным министром, заинтересованным в успешном осуществлении дорогостоящего проекта, и будь в моем распоряжении офицер с талантами Форейкер, я бы знал, что делать.
- Я тоже, - энергично кивнула Хонор. - Вы правы, Бенджамин, это гораздо более серьезная угроза, чем перспектива драки с анди из-за Силезии. Но мне трудно поверить, что Томас Тейсман планирует возобновление военных действий! Он слишком умен для этого.
- Насчет него не спорю, но о президенте Причарт мы не знаем практически ничего. А может статься, мы с вами ошибаемся даже насчет Тейсмана. А если и не ошибаемся, вспомним, что и он, и Причарт действуют далеко не в вакууме.
- Верно. И, в любом случае, искать способ компенсировать наше техническое превосходство - самый разумный шаг с их стороны. Если бы они этого не делали, они, собственно говоря, пренебрегали бы своими обязанностями.
- Безусловно. Вот почему мы с Грегом так обеспокоены. Ведь ни один человек - включая наши источники - не видел ни единого их корабля, существенно модернизированного по сравнению с довоенными образцами. Уже почти четыре года прошло, Хонор. Можете вы поверить, чтобы за такой срок флот, после столкновения с Восьмым твердо уяснивший, как чудовищно он отстал в развитии, не произвел ни одного серьезного улучшения в вооружении?
- Нет, - тихо сказала Хонор.
Мысленно она огрела себя по голове - за то, что не задалась тем же вопросом, читая уверенные отчеты Юргенсена о непреодолимой технологической пропасти между Республикой и Звездным Королевством.
- Вот истинная причина, по которой мы с Уэсли продолжаем вкачивать деньги в бюджет флота, - пояснил Бенджамин. - Хотя чем дальше, тем сильнее сопротивление оппозиции, особенно среди Ключей, но мы настроены укреплять флот, пока это возможно. Проблема в том, что, согласно подсчетам, наших возможностей хватит на два, максимум три стандартных года. После этого нам придется урезать расходы на наращивание флота, а может быть даже вообще остановить новое строительство.
Хонор кивнула. Многие политики Звездного Королевства разделяли не озвученное мнение правительства Высокого Хребта, что одержимость Бенджамина наращиванием флота сейчас, после “завершения” войны, сродни безумию, а его упорство объясняется манией величия мелкого правителя. В конце концов, ни одна система с единственной обитаемой планетой, к числу которых относилась звезда Ельцина, не способна создать флот, сопоставимый по мощи с флотом Звездного Королевства или республики Хевен. Но Бенджамин вел себя так, словно не понимал элементарных вещей, и уже довел число кораблей стены Грейсонского космофлота почти до сотни, причем почти все они являлись подвесочными супердредноутами. А еще были НЛАКи, построенные на Грейсоне или закупленные в Звездном Королевстве для поддержки кораблей стены. Даже с учетом привлеченных демобилизованных мантикорских военных и того, что количество работающих женщин несмотря ни на какие скандалы росло, лишь использование на новых кораблях существенно возросшего уровня автоматизации позволило Грейсону найти для них экипажи. Но Хонор и без Бенджамина знала, что финансовое бремя продолжающегося строительства разрушало экономику.
- А вы передали эту информацию Юргенсену? - спросила, помолчав, Хонор.
- Мы пытались, - с горечью ответил Бенджамин. - К сожалению, ко всему, что в его сознании отмечено клеймом “сделано за границей”, он просто не желает прислушиваться.
- Меня он тоже слушать не станет, - заметила Хонор.
- Кто бы мог подумать! - саркастически усмехнулся Бенджамин.
- Конечно, - продолжила она, размышляя вслух, - если мы не встретили ни единого образчика нового вооружения хевов, то наиболее вероятное объяснение, что они просто не успели сделать его в сколько-нибудь заметном количестве. Одно про Томаса Тейсмана я знаю наверняка: он не сделает ошибки и не станет вводить новое оружие по частям.
- А значит, когда он приблизится к нужному количеству, он развернет новые силы с должным эффектом, - уточнил Бенджамин.
- Любите рисовать приятные перспективы, Бенджамин?
- Стараюсь, Хонор. И вот еще что. Я в сомнении, надо ли говорить об этом, но все-таки скажу.
К удивлению Хонор, в голосе его звучала нерешительность. Нимиц тоже воспринял эту непривычную нотку и дернул ушами. Оба различили в мыслесвете Протектора явственную печаль - словно ему предстояло предать чье-то доверие.
- Что же? - мягко спросила она, поскольку он продолжал колебаться.
Протектор вздохнул.
- Все это пока неофициально... - предупредил он - и дождался её кивка. - Мы видим тревожные признаки и в дипломатической сфере. Пока лишь на уровне намеков, но...
Он снова умолк.
- Намеков на что?
- Это касается Эревона, - выговорил наконец Бенджамин. - Вы же знаете, когда Мантикора в одностороннем порядке приняла предложение Сен-Жюста о перемирии, эревонцы разозлились не меньше, чем мы.
Хонор снова кивнула, хотя реакцию Эревона Бенджамин явно занизил. Эревон жил под угрозой хевенитского завоевания намного дольше, чем Грейсон. Ради вступления в Альянс правительство Эревона разорвало договорные отношения с Солнечной Лигой - этот факт сейчас особенно подогревал всеобщее возмущение. Получалось, что Эревон отказался от гарантии безопасности со стороны могущественнейшей звездной державы в истории человечества, чтобы встать плечом к плечу с Мантикорой, а в результате получил удар в спину от товарищей по договору.
- Короче, доказательств у нас с Грегом нет, но в последние недели появились намеки на то, что Эревон прощупывает возможность... пересмотреть отношения с Хевеном.
- Пересмотреть? - Голос Хонор, против её воли, прозвучал излишне резко. - Как пересмотреть?
- Имейте в виду, на девяносто процентов это лишь предположения, составленные на основе крайне ограниченных данных, - предупредил Бенджамин.
Она снова кивнула - на этот раз с легким раздражением.
- Так вот, - продолжил он, - как это представляется нам с Грегом, нынешний президент Эревона и его кабинет верят в искренность намерений Причарт и Тейсмана возродить старую Республику и в отказ от экспансионистской политики, проводившейся Законодателями и Комитетом общественного спасения. Не стоит забывать и о том, что до Республики от Эревона ближе, чем до Мантикоры, и, в отличие от нас, эревонцы контролируют собственный туннельный узел, напрямую соединяющий их - и любого их союзника - с Солнечной Лигой.
- Полагаете, что в Эревоне подумывают о... сближении с Хевеном? - резко спросила Хонор.
- Как уже было сказано, доказательств у нас нет. Но мы постоянно проводим негласные двусторонние консультации с несколькими младшими партнерами Альянса.
Она смотрела так пристально, что Протектор пожал плечами - не то извиняясь, не то в раздражении.
- Хонор, никто не собирается устраивать заговор за спиной Звездного Королевства. Ну в самом деле! Но давайте взглянем в лицо реальности. Благодаря идиотской внешней политике Высокого Хребта Альянс переживает глубокий кризис, и мы просто вынуждены отслеживать любые очаги возгорания, иначе рано или поздно начнется пожар и сожрет всё, что мы с таким трудом построили.
- Понятно, - пробормотала Хонор, устыдившись от того, что она не сразу поняла такую очевидную вещь: Бенджамин работал над сохранением жизненно важного союза, ради которого барон Высокого Хребта не ударил пальцем о палец.
- Так вот, - сказал, чуть помолчав, Протектор, - в последнее время высказывания эревонского посла стали чрезмерно осторожными. Он постоянно лавирует и уточняет детали. Так ведут себя государства, которые не до конца доверяют друг другу - или которым есть что скрывать. Между союзниками такое не принято. И я не думаю, что это его личная инициатива. Скорее всего, он действует в полном соответствии с указаниями своего правительства. А значит, я обязан задуматься, почему Эревон отдаляется не только от Звездного Королевства, но и от всех нас? И напрашивается простой ответ: они намереваются перейти на другую сторону.
- Бог мой, надеюсь, что вы ошибаетесь! - с жаром воскликнула Хонор. - У Эревона крупнейший после Грейсона флот Альянса.
- И он имеет доступ ко всем нашим новейшим разработкам, - угрюмо добавил Бенджамин.
Хонор резко втянула воздух. Протектор пожал плечами.
- Их индустриальная база уступает нашей, поскольку не подвергалась радикальной модернизации и реконструкции. Но образцы всех новинок, кроме “Призрачного Всадника”, у них имеются, да и кое-какая документация по “Всаднику” тоже. И если Республика получит их инженеров...
Хонор вздрогнула: от перспективы, только что обрисованной Бенджамином, нервы обожгло холодом самого космоса.
- Когда вы взорвали свою первую информационную бомбу, я было решила просить Адмиралтейство увеличить подкрепления, предназначенные для станции Сайдмор, - после затянувшегося раздумья сказала она, - но теперь эта идея не кажется мне удачной. Не исключено, что хевы... - то есть, я хотела сказать, Республика - того и гляди развернут подарок, который готовила для нас Шэннон Форейкер получив приличный бюджет! И если, к тому же, существует хотя бы минимальная вероятность того, что вы правы относительно намерений Эревона, приоритеты явно следует переопределить.
- Вынужден согласиться, сейчас не самое удачное время для рассредоточения Королевского Флота. Мне неприятно признавать это, но, хотя наш флот лишь вполовину меньше мантикорского, мы не можем играть роль сдерживающего фактора. Все взгляды устремлены лишь на Мантикору, а в нас видят лишь “храброго маленького забияку”, способного, самое большее, помогать Королевскому Флоту.
Хонор посмотрела на него с тревогой, но он покачал головой.
- Обида тут ни при чем, я констатирую факт. Так представляется людям нынешнее положение дел, и было бы неразумно надеяться, что их взгляды могут быстро измениться - независимо от реального соотношения сил наших флотов. Важно то, что на восприятие сокращения в КФМ влияют намного сильнее, чем размер ГКФ.
- Боюсь, вы правы, - согласилась Хонор. - Вряд ли хоть один человек, имевший удовольствие лично сотрудничать с грейсонцами, допустит такую ошибку, но это не меняет дела.
- Не меняет. И из этого вытекает следствие, которое мы должны учесть.
- Какое следствие?
- Видите ли, поскольку размер нашего флота никого не волнует, то, может быть, мы решим вашу проблему в Силезии, взяв подкрепление отсюда? Отправка грейсонских кораблей в Силезию едва ли толкнет хевов на непродуманную авантюру, а вот Густава, возможно, подобное усиление вашего оперативного соединения заставит призадуматься.
- Постойте, Бенджамин! Отношения между Грейсоном и Звездным Королевством и так еле держатся. И как же, по-вашему, отреагируют здешние враги Альянса, если вы пошлете Грейсонский Флот таскать каштаны из огня для Мантикоры?
- А кто говорил о Грейсонском флоте? - с лукавой усмешкой спросил Бенджамин.
- Вы.
- Нет, я сказал “грейсонские корабли”. Я и словом не обмолвился насчет регулярного флота.
Глаза Хонор сузились - и внезапно расширились: она догадалась. Протектор рассмеялся.
- Я не собирался посылать подразделение регулярного флота служить под командованием мантикорского адмирала на станции КФМ. Но кто может помешать мне направить гвардейскую эскадру в её первый межзвездный тренировочный поход под руководством её постоянного командующего, землевладельца Харрингтон?
- Вы с ума сошли! Допустим, эта “липа” поможет вам оправдаться перед Ключами, когда оппозиция поднимет скандал, но подумайте о последствиях! Если дело дойдет до военного столкновения с анди, получится, что вы вовлекли Грейсон в межзвездный конфликт на стороне Звездного Королевства. И, замечу, Императорский Флот окажется гораздо более крепким орешком, чем был Народный!
- Какое это имеет значение? - сказал Бенджамин. Искорки веселья погасли в его глазах, и он устало покачал головой. - Мы оба знаем, что барон Высокого Хребта идиот. Он настолько помешан на домашних политических играх, что начисто забыл о потенциальной внешней угрозе, в результате чего - как мы тоже понимаем - рискует нарваться на крупные неприятности. Но Звездное Королевство остается нашим естественным союзником, а если станет по-настоящему плохо, Мантикорой очень скоро будут управлять совсем другие люди. Если Звездное Королевство вступит в войну, хоть с анди, хоть с хевенитами, нам не останется ничего другого, кроме как поддержать вас, потому что без Мантикоры Грейсон и другие члены Альянса беззащитны против внешней агрессии. Вот почему я вынужден прикрывать тылы Высокому Хребту и Яначеку, которые настолько тупы, что даже не осознают, как они в этом нуждаются!
- С этой точки зрения я проблему не рассматривала, - призналась Хонор. - Но пусть даже вы правы, вы же понимаете, что у многих ваше решение оставит не самый приятный осадок.
- Неприятности я буду переживать по мере возникновения, - решительно заявил Протектор. - А если оппозиция захочет драки, я устрою такую, что мало им не покажется. Кроме того, раз уж мне приходится прикрывать тыл Высокого Хребта, то лучше уж я для этого прикрою спину человека, который мне симпатичен. Поэтому не спорьте. Все равно ничего не добьетесь. Будете упрямиться, я просто прикажу Альфредо Ю слетать с эскадрой на Марш с “визитом вежливости” и задержаться там.
- Это окончательное решение?
- Окончательное и бесповоротное, - неожиданно рассмеялся Протектор. - И осуществить его, по сравнению со многими другими, проще простого!
- Если так, мне страшно подумать, что же вы находите сложным!
- Не волнуйтесь, узнаете. Не далее, как сегодня за ужином.
- Что ещё у вас на уме, Бенджамин Мэйхью? - грозно спросила Хонор.
- У меня - ничего особенного. Но некая Абигайль Хернс не далее как прошлой осенью закончила обучение на острове Саганами, а Рэйчел, хотя это, возможно, ускользнуло от вашего внимания, только что отметила свое шестнадцатилетие. Теперь угадайте, кто решил последовать примеру дочери землевладельца Оуэнса.
- О, Боже! - пробормотала Хонор.
Каким-то чудом ей удалось не расхохотаться, а вот Нимиц с собой не справился, и Бенджамин наградил кота хмурым взглядом.
- Вам, шестилапым, всё нипочем, - хмуро сказал он древесному коту. - Между прочим, Хиппер сыграл в этой истории далеко не последнюю роль.
- Наверное, время она выбрала не самое лучшее, - осторожно заметила Хонор. - Но в чем-то она права, Бенджамин. Абигайль проявила себя на Саганами великолепно, а Рэйчел, я думаю, справится еще лучше. К тому же, она ведь не наследует вам. Между нею и Мечом стоят еще Бернард Рауль и Майкл - если вообще допустить, что Ключи как-то смирятся с Протектором женского пола. А мы оба знаем, что они думают по этому поводу.
- Да знаю я! Знаю! И Кэт, и Элейн без конца твердят мне то же самое - слава Богу, хоть не в присутствии Рэйчел. И как Протектор Грейсона, а не как заботливый отец, я признаю, что в других обстоятельствах это был бы удачный ход. Но при нынешних напряженных отношениях и резком сопротивлении Ключей дальнейшему сближению со Звездным Королевством отправка старшей дочери Протектора в Академию КФМ может запустить снежную лавину.
- Тоже правда. Но, замечу, в Академию принимают с семнадцати лет, так что у нее впереди еще год. А за это время многое может измениться.
- Но может и не измениться, - парировал Бенджамин, - А если все останется по-прежнему и отправка её в Академию будет невозможна по политическим соображениям, я не хочу оказаться в дурацком положении - сначала пообещав, а потом нарушив своё слово. Я никогда не нарушал данных мною обещаний и начинать не собираюсь, даже если государственная необходимость не оставит мне другого выхода.
- Всё потому, что вы хороший отец, - мягко улыбнулась Харрингтон. - Давайте так: нынче вечером, после ужина, если вы не против, я поговорю с Рэйчел. Я точно знаю, что она следит за политической ситуацией в Звездном Королевстве, хотя и не знаю, признается ли она в этом вам, Кэти и Элейн. Она должна понять, что в настоящий момент многие ваши решения диктуются политическими факторами... и некоторые из них коснутся её лично. И лучше, если она услышит об этом от меня, а не от вас. Я расскажу, как неприятно оказаться мячом в игре таких кретинов, как Высокий Хребет, Соломон Хейес и Регина Клозель, а потом постараюсь как можно мягче объяснить ей, почему в будущем году её отъезд на Саганами может оказаться попросту недопустимым. В конце концов, вы её отец, а у каждого подростка всегда возникают проблемы с родительской властью. А я для неё просто “тётя Хонор”. Ну а если звание “адмирал Харрингтон” наделяет меня неким романтическим ореолом - тем лучше. Попробуем извлечь из этого пользу.

Глава 19

- Глянь-ка сюда, Джорден.
Джорден Кар оторвался от своего терминала и развернул рабочее кресло в сторону доктора Ричарда Викса по прозвищу Ти-Джей, рыжеватого блондина со слегка всклокоченной бородкой, усами чуть светлее волос и заслуженной славой украшения любой вечеринки. Но когда доктор Викс не отрабатывал репутацию души компании, он проявлял себя как чрезвычайно компетентный астрофизик, более того, обладал исключительным чутьем, позволявшим ему находить верные решения скорее с помощью интуиции, нежели логического анализа.
- Что там у тебя? - спросил Кар.
- Ну, - притворяясь спокойным, сказал Викс, - с уверенностью не скажу, но, если я не ошибся, данные, полученные от ребят адмирала Хейнесворт, указывают входной вектор.
- Что?! - Кар, не соображая, что делает, пулей вылетел из кресла, остановился за спиной Викса и вытаращился в монитор. - Этого не может быть! У нас и локус еще не определен - откуда же, черт побери, взяться входному вектору ?
- Пути Господни неисповедимы, - философски заметил Викс.
- Ну очень смешно, Ти-Джей! - буркнул Кар и, перегнувшись через плечо Викса, ввел в терминал команду.
Компьютер секунду поразмышлял над вопросом, затем послушно изменил конфигурацию изображения. Кар пробормотал неразборчивое проклятие, которое вряд ли одобрил бы его ребе.
- Видишь? - спросил Викс с едва заметным самодовольством.
- Видеть-то вижу, - пробормотал Кар, не отрывая глаз от стрелочек векторов и столбиков цифр на боковой врезке. - Но ты ведь понимаешь, что вероятность этого астрономически - извини за каламбур - мала, Ти-Джей?
- При всей ущербности моего интеллекта, эта мысль посетила и меня, - согласился Викс - На мой консервативный взгляд, только на определение локуса у нас должно было уйти шесть, а то и семь месяцев. И тем не менее, Джорден, вот он. - Викс жестом указал на дисплей. - Гравитационная турбулентность не оставляет места для сомнений, а?
- Какие уж тут сомнения, - пробормотал Кар.
Он выпрямился, скрестил руки на груди и насупил брови, размышляя о последствиях открытия Викса. Они с Мишелем Рено до сих пор держали политических кураторов проекта в неведении относительно того, как далеко продвинулись в поисках долгожданного седьмого терминала Мантикорской туннельной Сети. Но такое достижение утаить просто невозможно. Как сказал Викс, они сэкономили минимум полгода, а скорее даже целый год. Теперь, помимо всего прочего, предстоял непростой разговор с политиками, которые едва ли обрадуются, узнав, что ученые пытались скрыть от них достигнутый прогресс.
С другой стороны...

* * *

- Это грандиозная новость! - ликующе воскликнула графиня Нового Киева.
Барон Высокого Хребта не в первый раз подумал, что она обладает непревзойденным талантом констатировать очевидное. Правда, в данных обстоятельствах премьер-министр склонен был оправдать эмоциональность канцлера казначейства.
Он собрал рабочую группу министров в надежной совещательной комнате, оборудованной непосредственно под его резиденцией. Это помещение было погребено под почти пятьюдесятью метрами почвы и керамобетона, но впечатления бункера не производило. Обстановка, от мохнатого ковра, выдержанного в голубых и серебряных цветах дома Винтонов, до “умных” кресел, расставленных вокруг отполированного вручную огромного деревянного стола, была роскошной и элегантной. Одна стена просторного помещения также была “умной” и представляла собой голографический экран, создававший полную иллюзию огромного окна, за которым открывался завораживающий вид на бухту Язона.
Но, вопреки всем попыткам убедить их в обратном, присутствующие всё время помнили, как глубоко под землей они находятся... и как надежно это страхует их от подслушивания.
- Согласен, Марица, это потрясающая новость, - откликнулся Стефан Юнг. - Деловой мир будет вне себя от открытия нового сетевого торгового маршрута, и я, как министр торговли, в восторге от открывающихся перспектив. В то же время должен заметить, что сообщение о сделанном открытии повлечет за собой... некоторые затруднения.
- Вполне преодолимые, - указал Высокий Хребет, морщась, но так, чтобы не видела графиня Нового Киева. Не стоило сейчас напоминать ей о “пустяковых” финансовых нарушениях, связанных с деятельностью Агентства. Собственно говоря, именно желание скрыть эту информацию и побудило его приставить к проекту в качестве экономического куратора Мелину Макрис. Мелина, всегда соображавшая, чего от неё требует истинная лояльность, считалась в Агентстве креатурой графини Нового Киева - и успешно работала трансформатором, преобразующим реальные бухгалтерские данные в подходящие для графини. Очень полезное устройство на случай, если графиня, как всегда в самый неподходящий момент, вздумает продемонстрировать свою политическую щепетильность Поскольку графиня, как правило, мучилась угрызениями совести по мелочам, обнаруживая полнейшую всеядность в вопросах куда более принципиальных, барон полагал, что это своего рода защитный механизм. Возможно, она подсознательно цеплялась ко всякой ерунде именно в силу того, что прагматизм не позволял ей реагировать на действительно тяжкие прегрешения.
- Разумеется, преодолимые! - с энтузиазмом поддержала его Элен Декруа. - Это величайшее открытие за десятилетия! Да что там, за века! Туннельный узел является важнейшим фактором, обусловившим благополучие Звездного Королевства, и возрастание пропускной способности Сети придаст нашей экономике самый сильный положительный импульс за последние сто стандартных лет. И новый терминал, который позволит совершить скачок на новый уровень процветания, обнаружен стараниями Агентства, созданного по нашей инициативе!
- Конечно, - согласилась графиня Нового Киева подчеркнуто обыденным тоном, как будто считала самодовольное смакование политической выгоды со стороны Декруа чем-то неприличным. - Но мы ведь не знаем, куда ведет этот терминал. Вероятность того, что он свяжет нас с населенными районами космоса, крайне мала.
- Когда открывали первые терминалы, вероятность того, что они свяжут нас с местами вроде Беовульфа или Звезды Тревора, тоже была крайне мала, - резко возразила Декруа.
- Да пусть он даже соединит нас с неисследованным космосом, каким было пространство Василиска до тех пор, пока мы туда не проникли, - добавил граф Северной Пустоши. - Новые исследования уже сами по себе послужат мощным экономическим стимулом.
- Я вовсе не отрицаю значения этого открытия. - В голосе графини Нового Киева зазвучали нотки оправдания. - Речь идет лишь о том, что, пока не произведена практическая проверка - то есть пока мы не отправили через терминал корабль и не вернули его домой, выяснив, что находится там, с другой стороны, - трудно оценить его истинную важность. Во всяком случае, в ближайшей перспективе.
- Согласен, - многозначительно кивнул Высокий Хребет. - Но я полагаю, Марица, что сам факт совершения этого выдающегося открытия должен быть обнародован как можно скорее. На этот счет возражений нет?
- Никоим образом! Я не возражаю против предания новости гласности, лишь предостерегаю против преждевременного возбуждения ожиданий, которые, не исключено, ещё долго будут оставаться неудовлетворенными.
- Конечно же! - охотно согласился Высокий Хребет. Разумеется, нет никакой необходимости подпитывать неясные ожидания официальными заявлениями. С задачей освещения открытия вполне справятся частные средства массовой информации, а если они спасуют, есть немало способных журналистов, чем-то обязанных правительству. Он был уверен в том, что при необходимости сумеет организовать какую угодно кампанию, формально оставшись к ней непричастным.
- Как скоро мы сможем отправить через терминал корабль? - поинтересовалась Декруа.
- Пока сказать трудно, - признался Высокий Хребет. - Сообщения адмирала Рено и доктора Кара переполнены мудреными терминами и формулировками. Для меня очевидно, что отчасти эта галиматья предназначена прикрыть их задницы, но это, в общем, понятно, и нажимать на них до поры было бы неразумно. Оба подчеркивают, что никто не мог предсказать - или, по крайней мере, никто не предсказывал - фундаментального открытия такого масштаба. Согласно их отчетам, они буквально наткнулись на критически важные данных, и оба утверждают, что им потребуется время, чтобы уточнить имеющиеся приблизительные цифры. Очевидно, они уже довольно точно сумели определить входной вектор нового терминала с нашей стороны, но утверждают, что должны направить в туннель еще множество зондов, чтобы убедиться в отсутствии погрешностей. А ещё они собираются изучить телеметрию процесса перехода зондов. По словам Рено, без этих данных, и, в особенности, без характеристик перехода, они просто не смогут рассчитать переход корабля с точностью, достаточной для обеспечения безопасности, и до тех пор, пока это не сделано, он и Кар будут возражать против отправки через терминал пилотируемого корабля.
- У меня создается впечатление, будто они боятся собственной тени, - язвительно заметила Декруа.
- А мне кажется, - резко возразила графиня Нового Киева, - что они боятся, как бы спешка не привела к неоправданным человеческим жертвам. Если уж мы веками обходились шестью терминалами, Элен, то вполне в состоянии потратить еще несколько месяцев на исследование седьмого.
Декруа ощетинилась, и Высокий Хребет поспешил вмешаться.
- Уверен, Марица, никто из присутствующих не призывает неоправданно рисковать жизнями наших исследователей. С другой стороны, нетерпение Элен тоже можно понять. Чем скорее мы проложим этот маршрут, тем скорее экономика Звездного Королевства начнет извлекать из него выгоду. И хотя это может показаться пустяком на общем фоне, думаю, ни один честный человек не обвинит нас за то, что честь открытия отчасти должна достаться нам. - Он спокойно выдержал взгляд графини Нового Киева. - Ведь открытие стало результатом работы Агентства, созданного и финансировавшегося правительством - при сильнейшем противодействии, обращаю ваше внимание, со стороны Александера и его сторонников. И коль скоро правительство обвиняют во всех неприятностях, не важно, являются ли осложнения следствием его действий, или нет, это же правительство, по справедливости, имеет право и на похвалу за все, что ведет ко благу.
- Конечно, - согласилась графиня. - Мы вовсе не должны кричать на всех площадях, что честь этого открытия целиком принадлежит нам, но ведь кто-то же заработает на нем политический капитал, и этим кем-то явно должны быть мы. Я просто уточняю, что даже во имя самых радужных политических перспектив давить на адмирала Рено и принуждать его к действиям, которые он считает преждевременными, неразумно. Потому что, если будут человеческие жертвы, эту, с позволения сказать “заслугу” тоже припишут нам.
- Истинная правда, - с готовностью согласился Высокий Хребет и вопросительно взглянул на Декруа. - Элен?
- Ну, конечно же, нам ни к чему терять жизни понапрасну, - досадливо морщась, признала министр иностранных дел. - Но в том, чтобы слегка нажать на Кара и Рено, я лично ничего дурного не вижу. Конечно, во всем надо знать меру, но если дать им понять, что правительство заинтересовано в скорейшем продвижении исследований, это поможет... заострить их внимание на поиске способов ускорить процесс без ущерба для результата.
У графини Нового Киева, похоже, было готово сорваться с губ еще одно резкое замечание, однако под взглядом Высокого Хребта она сдержалась.
- Прекрасно, - деловито сказал премьер-министр. - Полагаю, что по вопросу о способах продолжения исследований мы пришли к соглашению. Давайте обсудим, как и когда следует объявить об открытии. Мне кажется, что это нужно сделать как можно скорее. Вопрос в том, сделать объявление через Кларенса, или лучше устроить пресс-конференцию КМААФИ. Ваше мнение?
Кларенс - это был сэр Кларенс Оглсби, с незапамятных времен руководивший у Высокого Хребта службой по связям с общественностью. В настоящее время он занимал пост пресс-секретаря правительства.
- По-моему, пусть выступит Кларенс, - тут же выпалила Декруа.
- Не уверена, - немедленно подала голос графиня Нового Киева. - Логичнее было бы предоставить право самому Агентству сделать первое сообщение. В противном случае получится, что пресс-секретарь правительства присвоил себе чужую славу.
- Просто не верю, Марица, - сказала Декруа с легкой улыбкой, - неужели вы возражаете против того, чтобы мы выступили с хотя бы крохотным официальным сообщением об этом незначительном событии?
Графиня Нового Киева собралась ринуться в бой, но снова вмешался Высокий Хребет.
- Элен, ничего подобного Марица не говорила, - решительно заявил он и взглядом приказал Декруа заткнуться.
В отношении Декруа барон мог себе это позволить, ибо, в отличие от графини, она никогда не позволяла принципам вступить в конфликт с амбициями, зато в тонкостях манипуляций с электоратом и с коллегами по кабинету разбиралась куда лучше графини.
- Лично я, - продолжил он, убедившись, что министр иностранных дел перестала подливать масло в огонь гнева министра финансов, - думаю, что оба предложения не лишены достоинств. Научный характер открытия, безусловно, наводит на мысль о том, что честь объявить о нем должна принадлежать ученым, однако оно представляет собой еще и политическое событие с далеко идущими экономическими, да и не только экономическими последствиями. Предлагаю: пресс-конференцию созовет адмирал Рено, он объявит о сделанном открытии, а Кларенс выступит в качестве содокладчика и представит экономические и политические составляющие этого достижения. И, разумеется, подчеркнет, что все заслуги принадлежат исследовательской группе.
Довольный найденным компромиссом, барон обвел присутствующих лучезарным взглядом, и графиня Нового Киева кивнула. Декруа, хоть и неохотно, последовала его примеру, и улыбка премьера сделалась еще шире.
- Прекрасно! В таком случае я попрошу Кларенса немедленно связаться с адмиралом Рено и обсудить организационные вопросы. А теперь займемся вопросом о субсидиях на строительство новых кораблей, вынесенным на обсуждение по предложению Марицы. Мне кажется...

* * *

- Хонор, чертовски рад тебя видеть! - с чувством произнес контр-адмирал Алистер МакКеон, едва Хонор вошла в конференц-зал корабля её величества “Оборотень”.
Они с Элис Трумэн прибыли на новый флагман адмирала Харрингтон раньше, чем к нему пришвартовался шаттл с “Пола Тэнкерсли”. Мерседес Брайэм прилетела вместе с Хонор. Рафаэль Кардонес и Андреа Ярувальская встретили их на шлюпочной палубе и проводили в конференц-зал.
- Нам с Рафом и Элис кое-как удалось стронуть дело с места, - сказал Алистер, обменявшись с Хонор крепким рукопожатием, - но, похоже, никто в Адмиралтействе понятия не имеет о том, как все это срочно. Думаю, нужен кто-то постарше нас чином, чтобы пнуть их в задницу.
- Если это всё, Алистер, - мягко ответила она, - я все же потрачу немного времени - час-другой - на распаковку вещей, а уж потом отправлюсь на битву с адмиралом Драшкович и Первым Космос-лордом.
- Извини. - МакКеон поморщился, но потом криво ухмыльнулся. - Никогда не умел справляться с бюрократами. А если уж совсем честно, мне кажется, что на этот раз некоторые из них нарочно еле шевелятся.
- Не удивлюсь, если подозрения Алистера подтвердятся, - вставила дама Элис Трумэн, в свою очередь обмениваясь с Хонор рукопожатием. Улыбка её была искренней, но с привкусом досады. - Не знаю, как тебе удалось выбить из Драшкович согласие на перевод всех нас в твоё оперативное соединение, но мне кажется, Адмиралтейство отнеслось бы к ситуации более благожелательно, если бы ты попросила дать тебе людей, не так сильно раздражающих сильных мира сего. Начиная, хотя бы, с выбора себе заместителя.
- Вы хотели сказать, начиная с выбора командующего станцией, мэм, - подала голос капитан Ярувальская.
Эта темноволосая, с ястребиными чертами лица особа давно уже ничем не напоминала ту почти раздавленную несправедливостью женщину, на которую после сифордской трагедии повесили всех мыслимых собак. Сейчас Андреа встретила взгляд Харрингтон сардонической улыбкой.
- Не самое дипломатичное высказывание, Андреа, - заметила Хонор.
Новый операционист соединения скривила губы.
- Ваша милость, имея дело с новым руководством Адмиралтейства, я, в первую очередь, усвоила: дожидаясь, чтобы Адмиралтейство сделало для нас что-то само, мы никогда ничего не дождемся. И, при всем моем почтении, мэм, вы знаете это не хуже нас. Поэтому, мне кажется, в “семейном кругу” мы можем высказываться откровенно.
- Возможно, вы правы, - согласилась Хонор после секундного молчания, а потом пожала плечами и вновь обратилась к МакКеону: - Теперь, когда мы с Мерседес прибыли, нужно собраться, сесть и обсудить создавшееся положение. Если выяснится, что нам что-то требуется от Адмиралтейства, я, разумеется, возьму самую большую дубину. Но, признаюсь, если получится обойтись собственными силами, пусть с использованием “черных” каналов, то я бы предпочла избежать новых... бесед в Адмиралтействе.
- Понял, - согласился он. - Наверное, каждый из нас должен взять на себя часть ноши, сколько сможет, чтобы не заставлять тебя отдаваться на милость Адмиралтейства.
- От таких высказываний я воздержалась бы даже в “семейном кругу”, - усмехнулась Хонор. - Но вообще-то мысль держать меня в резерве на крайний случай очень даже недурна. Ладно, - сказала она, продолжив прерванный путь к креслу во главе стола, сев, сняв Нимица с плеча и устроив у себя на коленях, - давайте-ка для начала уточним, в каком положении мы находимся.
- Отставание от графика составляет примерно две недели, - доложила Трумэн.
Хонор подняла бровь, и золотоволосая контр-адмирал пожала плечами.
- “Гефест” закончил ремонт “Оборотня” раньше срока, а Раф со Скотти ухитрились полностью укомплектовать его ЛАК-крыло, но с остальными НЛАКами мы уже отстали на неделю только по срокам прибытия. А пока все носители и ЛАКи не соберутся в одном месте, просто невозможно судить о степени их готовности. Сомневаюсь, что готовность прибывших будет соответствовать стандартам “Оборотня”, но это справедливо в отношении практически любого корабля, кого бы они к нам ни направили. Скотти не откажется использовать для дополнительных занятий с персоналом всё время, которое мы сможем выделить, но его экипажи на две трети состоят из ветеранов, так что притирка не обещает быть долгой. Согласен, Алистер?
- Я тоже так думаю, - подтвердил МакКеон.
- Понятно. - Хонор кивнула и перевела взгляд на Ярувальскую. - А как с тем проектом, который мы обсуждали с вами?
- Почти всё идет по плану, ваша светлость, - заверила Ярувальская. - Данные хранятся в секрете, согласно инструкциям, и у нас с коммандером Рейнольдсом появилось несколько новых соображений. Мы еще не вполне готовы ими поделиться, но надеемся вас не разочаровать.
- Хорошо, - сказала Хонор со странной хищной улыбкой, сделавшейся шире и теплее, когда она уловила озадаченность своих подчиненных.
Ну да ладно, еще успеется посвятить их в подробности. Она не сомневалась, что никто из них не будет возражать против одного небольшого побочного проекта, который она назвала операцией “Уилберфорс”. Но в силу чрезвычайно... деликатной природы разведывательных данных, лёгших в основу замысла, она старалась, во всяком случае до прибытия в Силезию, по возможности ограничить круг посвященных.
- Значит, ты считаешь, что к прибытию на Сайдмор экипажи ЛАКов подтянутся? - спросила Хонор, обращаясь к Трумэн, на что та ответила неопределенным жестом.
- Надеюсь. Более того, я уверена, что в конечном счете Скотти доведет их всех до уровня своих требований, но вот полной гарантии, что он справится до нашего прибытия на станцию, дать не могу.
- Конечно, по части ЛАКов главный специалист у нас Элис, - подал голос МакКеон, - но мне кажется, что в данном случае она слишком пессимистична. На мой взгляд, те, кто уже здесь, делают большие успехи, во всяком случае, если судить по работе на тренажерах. Правда, я могу ошибаться. Ведь, как мне кажется, - он ухмыльнулся, глядя на Хонор, - её светлость пригласила меня, чтобы было кому заниматься старомодными лоханками.
- Так уж и старомодными, - хмыкнула Хонор.
- К сожалению, в этой шутке больше правды, чем нам бы хотелось, мэм, - сказала с кислой гримасой Ярувальская. - Согласно последнему приказу, поступившему от Чакрабарти, одна из предназначавшихся нам эскадр “Медуз” передается Флоту Метрополии. Вместо неё нам предлагают две эскадры кораблей доподвесочной конструкции, причем, как я выяснила, по меньшей мере два корабля будут даже не супердредноутами, а дредноутами.
- Всего две эскадры? - переспросила Мерседес Брайэм и обернулась к Хонор. - Ваша светлость, вы предупреждали меня, что они стараются обкорнать нам тоннаж, но это просто немыслимо! Две эскадры доподвесочных кораблей никак не могут заменить эскадру СД(п)!
- Не могут, - с угрюмой сдержанностью согласилась леди Харрингтон.
Похоже, недобрые предчувствия Бенджамина насчет республики Хевен все-таки начинали просачиваться сквозь ту массу, которая сходила за мозги нынешним разведчикам. Она напомнила себе, что надо обязательно передать Елизавете и Вильяму Александеру предостережения Протектора... включая последние сведения о намерениях Эревона. Но сейчас всё отошло на второй план в сравнении с собственными проблемами, ибо никакого разумного объяснения радикальному сокращению числа кораблей, отправляемых для устрашения Империи, просто не было. Получалось, что Адмиралтейство дает ей всего одну эскадру СД(п). Конечно, ещё у них будет предположительно восемнадцать супердредноутов (а если Андреа права, то часть из них будет дредноутами) старого образца, плюс две слабенькие эскадры, уже дислоцированные у станции под командованием адмирала Хьюита. Конечно, шесть новейших кораблей в одиночку могли разгромить целый флот устаревших, но менее безрассудным решение Адмиралтейства от этого не становилось.
“Сказать им о Гвардии Протектора?” - подумала она. Особых причин для умолчания не было... за исключением доверенности с Бенджамином, что никто, кроме Альфредо Ю, ничего не должен знать до прибытия грейсонских кораблей в Силезию. Протектор по зрелому размышлению решил, что лучший способ избежать споров на родине - просто умолчать о предмете возможного спора. Для всего флота и населения планеты Гвардия Протектора просто-напросто отбыла в глубокий космос в долгий тренировочный поход, естественно, вместе с кораблями сопровождения. Целью похода заявлена отработка ведения длительных и дальних операций с опорой на собственные материально-технические ресурсы. Тот факт, что маршрут гвардии пролегал к звездной системе, куда, по стечению обстоятельств, как раз направлялась к месту нынешнего назначения в КФМ сама её командующая, следовало считать счастливым совпадением. Время от времени, как известно, случаются и такие.
Кроме того, как резонно указал Уэсли Мэтьюс, когда спросили его мнение, узнай какой-нибудь сэр Эдвард Яначек или Саймон Чакрабарти, что Грейсон собирается компенсировать недостаток кораблей у Хонор, Адмиралтейство почти наверняка постарается еще больше сократить имеющиеся в её распоряжении мантикорские силы. И эти соображения в свете новостей, сообщенных Ярувальской, приобретали особый смысл.
“Нет, - решила Хонор, - с моей стороны будет нечестно рассказать всё моим людям, когда Бенджамин своим не может даже намекнуть. Наверное, это не слишком хорошо по отношению к ребятам, но зато вдохновит их вылезти из кожи, чтобы скомпенсировать недостаток имеющихся сил. Кроме того - тут она скрыла улыбку, - когда Альфредо объявится на Марше, это будет для них приятным сюрпризом. Если, конечно, они не решат линчевать своего любимого адмирала за то, что она не предупредила заранее о его прибытии!”
- Ну что ж, - произнесла она вслух. - Наверное, нам придется найти способ обойтись без лишних кораблей, так ведь?

Глава 20

Яркий белый огонек, светившийся в центре огромного голографического экрана БИЦ “Властелина космоса”, обозначал Звезду Тревора, но Шэннон Форейкер не отвлекалась на такую ерунду, как звезды или планеты. Её внимание приковала к себе россыпь малиновых точек, окружавших более крупные кроваво-красные значки кораблей флота оборонявшихся.
- Похоже, они нас засекли, мэм, - спокойно заметил капитан Андерс, и она кивнула.
Несмотря на весь прогресс, достигнутый за последнее время Республиканским Флотом в области технического оснащения, его маскировочные системы до сих пор заметно уступали мантикорским. То, что республиканские корабли будут обнаружены на векторе вхождения, было очевидно заранее; неясным оставалось лишь то, какую пользу сможет извлечь из этого противник.
- Мы получаем от авангарда наших ЛАКов первые данные о контакте, - доложил коммандер Клапп, и Форейкер повернулась к нему, - Примерно этого мы и ожидали, адмирал, - продолжил коммандер, одновременно прикрыв ладонью наушник и внимательно прислушиваясь. - Похоже, в авангарде идут ЛАКи-ракетоносцы. - Он снова прислушался и поморщился. - Уверенного подтверждения нет, мэм. Их системы радиоэлектронной борьбы слишком хороши, чтобы мы могли пробиться через них на таком расстоянии. Интерпретация данных первого контакта БИЦ предполагает, что их строй усеян имитаторами.
- Понятно, - кивнула Форейкер и вновь уткнулась в экран.
Как и Клапп, она мечтала о том, чтобы БИЦ обрабатывал напрямую поступавшие в него сведения, а не интерпретации тактиков ЛАКов, но это, к сожалению, было невозможно. До поры. Правда, ни у кого на той стороне нет оснований подозревать (мы надеемся , аккуратно поправилась она), что Республиканский Флот проник-таки в тщательно оберегаемую Королевским флотом Мантикоры тайну сверхсветовой связи. Хотя, по правде говоря, Хевен уже много лет примерно знал, что делают манти, они просто не знали, как сделать это же самим. До последнего времени.
На самом деле инженерам Форейкер потребовалось лишь небольшая подсказка со стороны технических специалистов компаний Солнечной Лиги, которые торговали военными технологиями в обмен на отчеты о сражениях и огромные выплаты, наскребаемые Пьером при всей скудости бюджета Хевена. Но на этот раз подсказка понадобилась совсем крохотная, так что Форейкер заслуженно гордилась успехами коллег-разработчиков. Не впадая в самообман, она признавала, что республиканские инженеры еще не сравнялись с мантикорскими, однако сумели заметно сузить пропасть, отделявшую их от потенциального противника.
“И это ещё одна вещь, “спасибо” за которую следует сказать Пьеру и его мясникам, - подумала Шэннон. - Все-таки это они разрушили прежнюю иерархию, сложившуюся в исследовательских и конструкторских учреждениях, и нашли новых людей, которые умели думать!”
- Жаль, что мы не можем использовать беспилотных разведчиков, как манти, - пробормотал Андерс, и она улыбнулась, поняв, что они мыслят практически синхронно.
Разработанные на настоящий момент в республике гравитационно-импульсные передатчики были слишком громоздки, а потребляемая ими мощность слишком велика, чтобы такого рода устройства можно было разместить на беспилотных аппаратах, широко применявшихся в Королевском Флоте и других флотах Альянса. Манти значительно опередили соперников как в создании сверхкомпактных термоядерных реакторов, так и в разработке нового поколения сверхпроводниковых накопителей энергии, а инженеры республики пока не могли снабдить беспилотные устройства сравнимыми мощностями. Впрочем, в данном случае решающее значение имело даже не это, а масса и размеры созданных в республике передающих устройств, никак не позволявшие втиснуть их в корпус меньший, чем у ЛАКа. И при этом и ЛАК, и гиперпространственный корабль вынуждены были временно сбрасывать ускорение до нуля, чтобы передать сообщение. Впрочем, Форейкер подозревала, что подобные ограничения распространялись и на первые поколения гравитационно-импульсных передатчиков манти. В сочетании с низкой частотой импульсов это ограничивало возможность сверхсветовой связи либо очень короткими и простыми “текстами”, либо предварительно оговоренными кодами. Вот почему БИЦ “Властелина” не мог получать необработанные данные напрямую с сенсоров - просто не хватало пропускной способности.
Пока , снова напомнила себе Шэннон.
- Они идут на сближение, - доложил коммандер Клапп. - Передовые ЛАКи докладывают о радарных и лидарных контактах, соответствующих известным нам системам управления огнем манти.
- Вот так сюрприз! - иронично заметил коммандер Дуг Ламперт.
Вообще-то тактику капитана Роймана следовало находиться на командном мостике “Властелина”, однако этому бою предстояло произойти за пределами досягаемости бортового оружия, и Ламперт решил остаться здесь, благо свободное кресло имелось, а главный экран позволял увидеть больше подробностей.
- Может быть, и нет, - отозвался Андерс, - но я вовсе не уверен в том, что это самая логичная реакция. Они должны были идентифицировать входящие объекты как волну ЛАКов и сообразить, что мы не послали бы своих пташек в бой, если бы думали, что они не способны тягаться с ними.
- А вот мне кажется, что их реакция вполне разумна, - спокойно возразила Форейкер, не отрывая взгляда от стремительно сближавшихся на экране враждебных малиновых значков и зеленых светящихся меток их собственных легких атакующих кораблей. - Конечно, они понимают, что против них посланы ЛАКи, но ведь они еще не видели наших новых пташек в деле. Насколько мне известно, они даже не слышали о существовании класса “Скимитер”, так что единственный для них способ узнать, что им угрожает, это пойти и посмотреть. К тому же, они привыкли к превосходству своей техники и до сих пор не имели ни малейших оснований усомниться в этом. Таким образом, их решение представляется мне логичным и обоснованным.
- Логика мне понятна, мэм, - со спокойным упрямством ответил начальник штаба, - но я чувствую себя неуютно, когда на одном допущении мы выстраиваем целую доктрину.
- При всем моем уважении, капитан, - неуверенно вмешался Клапп, - мы не выстраиваем свою доктрину вокруг данной конкретной реакции противника. Мы просто ожидаем увидеть именно её в нескольких первых столкновениях.
- Согласен, - сказал Андерс - Но все равно не могу избавиться от опасения, как бы эти “первые столкновения” не стали образцом для всей доктрины. Нам, Митчелл, следует помнить, что как только они поймут, чего мы достигли, то тут же адаптируют все свои тактические модели к изменившейся ситуации. А значит, мы должны просчитать не только их первую реакцию на “Скимитеры”, но и, что гораздо важнее, вероятные способы адаптации к новой угрозе.
- Кто бы спорил, Пятерка, - мягко вмешалась Форейкер. - Конечно, они будут приспосабливаться, точно так же, как мы создали “Скимитеры” в ответ на их ЛАКи. Но угадывать их возможный ответ при полном отсутствии необходимых данных - еще бессмысленней, чем надеяться, что они ничего нового не придумают. Мы рассчитываем на то, что в данный момент знаем об их технических возможностях больше, чем они о наших, но о многих вещах мы по-прежнему можем лишь догадываться. А гадая на кофейной гуще, что именно они выберут, мы почти наверняка промажем.
- Знаю, - буркнул Андерс, сердито глядя на экран. Он надул щеки, выдохнул воздух и застенчиво улыбнулся адмиралу. - Извините. Наверное, во мне говорит инженер. Я знаю, что мы живем в реальной вселенной, где не всё идет так, как при моделировании, особенно когда мы твердо можем рассчитывать, что противник будет делать именно то, что не понравится нам. - Он поморщился и кивнул Клаппу. - Коммандер, не хочу, чтобы сложилось впечатление, будто я брюзжу. Просто...
- Просто начальнику штаба положено изображать Кассандру, особенно в тех случаях, когда все прочие поддаются неумеренному оптимизму, - с улыбкой закончила за него Форейкер. - Правда, Пятерка, вряд ли из тебя выйдет приличная греческая царевна, - с ухмылкой добавила она, глядя на его блестящую лысину.
- Спасибо... наверное, - неуверенно отреагировал Андерс.
- Выходят на дистанцию ракетной атаки, - сообщил Ламперт.
Тактик “Властелина Космоса” ни черта не смыслил в мифологии Старой Земли, а потому, в отличие от троих коллег, не сводил глаз с экрана, где две волны огоньков стремительно катились одна навстречу другой. Его слова вернули общее внимание к экрану.
Он был прав. Более того, когда Форейкер скользнула взглядом по информационной врезке, она обнаружила что количество мантикорских ЛАКов удвоилось, потом еще раз удвоилось, и еще раз... То был результат дьявольски эффективной работы бортовых и - в особенности - автономных генераторов помех и ложных целей.
- Точно по графику, - пробормотал Клапп.
Форейкер, покосившись на него, поняла: он не сознает, что проговаривает свои мысли вслух. Она скрыла улыбку, вспомнив свою прежнюю привычку.
Митчелл Клапп пришел к своему нынешнему положению не совсем традиционным путем. В отличие от большинства офицеров, настроенных на карьерный рост, он никогда не задумывался о должности механика или тактика. Маломерный флот был его первой любовью и давней привязанностью, и Митчелл стал одним из сравнительно немногих обучавшихся на Хевене офицеров, одновременно отличившихся как инженеры и как пилоты-испытатели модернизированных шаттлов и ботов Народного Флота. Работа, которой он занимался, являлась жизненно важной, однако особой славы и признания принести не могла - по крайней мере, по мнению коллег-офицеров. Вот почему этот исключительно способный человек до свержения Сен-Жюста дослужился всего лишь до лейтенанта.
- Сейчас... сейчас... Есть! - выдохнул коммандер.
Изображение резко изменилось. Зеленые огоньки республиканских ЛАКов выпустили навстречу надвигающемуся морю красных огоньков волну крохотных светящихся точек.
Форейкер поймала себя на том, что, глядя, как стремятся к боевым порядкам врага крошечные ярко-зеленые стрелочки республиканских ракет, затаила дыхание. Несомненно, увидевшие пуск манти наверняка приписали бы такую реакцию панике. Для них было бы очевидно, что системы наведения республиканских ЛАКов не в состоянии пробиться сквозь стену выпущенных манти генераторов помех и ложных целей, и уж тем более переиграть более совершенные системы радиоэлектронной борьбы ЛАКов КФМ. Разумеется, манти выпустили противоракеты, но не в тех количествах, какие использовали бы против атаки тяжелых кораблей. Десятки приближавшихся ракет были уничтожены, однако неприятель явно приберегал ограниченный запас противоракет для отражения более серьезной угрозы.
В данном же случае они полагали что знают, что сотни мчавшихся навстречу хевенитских ракет вообще не способны нанести им заметного урона.
Так уж вышло, что в этом они были правы... до какой-то степени. Момент истины наступил, когда боеголовки первого эшелона ракет сдетонировали в сорока тысячах километров от вражеских кораблей.
Они не могли поражать корабли на расстоянии, ибо несли вовсе не лазерные боеголовки. Но и не простые ядерные. Не было на них и мудреных и чертовски эффективных систем радиоэлектронной борьбы по мантикорскому образцу. Как ни противно, но Шэннон вынуждена была признать, что в этой области Республика Хевен отстала от Звездного Королевства на долгие годы, если не на десятилетия. Поэтому она и приняла внесенное более двух лет назад коммандером Клаппом предложение попытаться найти обходной путь.
Для того и были созданы ЛАКи класса “Скимитер” с их вооружением. Клапп нашел решение, изучая модели множественных боевых столкновений на короткой дистанции и при повышенном уровне опасности, в которых основная роль отводилась ботам и штурмовым челнокам. Очень немногие тактики думали в терминах подобных условий, если в сражении были задействованы “настоящие” космические корабли, пусть даже и легкие атакующие. В конце концов, боты и штурмовые шаттлы были расходным материалом. Какому бы тактическому плану они ни следовали, потери им были гарантированы. Другое дело, что они были настолько дешевы и имели столь малочисленные в сравнении со звездными кораблями экипажи, что считался вполне допустимым относительно высокий процент потерь, если при этом они выполняли свою задачу.
Клапп указал, что именно это может стать главным тактическим преимуществом ЛАКов. Но, поскольку легкий атакующий корабль имел массу в тридцать-сорок тысяч тонн, его как-то не воспринимали подобным образом. Даже те, кто привык анализировать тактическую ситуацию логически, на эмоциональном уровне воспринимали её совершенно по-другому. Поэтому, конструируя ЛАКи, они думали в терминах боя на больших дистанциях, сложных бортовых систем и прочего, что делало ЛАКи уменьшенной копией более крупных и намного более совершенных гиперпространственных космических кораблей.
Митчелл Клапп начал свой проект с чистого листа и, вместо того чтобы конструировать корабль в миниатюре, принялся разрабатывать увеличенный бот. Безжалостно убирая всё, не являвшееся абсолютно необходимым для выполнения боевой задачи в том виде, в каком он себе её представлял, Митчелл вскоре обнаружил, что может достичь поразительной экономии массы.
Прежде всего, Клапп сократил длительность автономного функционирования бортовых систем жизнеобеспечения с нескольких недель, а то и месяцев - как настаивали большинство проектировщиков ЛАКов - до девяноста шести часов. Затем устранил все бортовое энергетическое вооружение, кроме лазерных кластеров ПРО. Для разведки флота было очевидно, что для обеспечения требуемого новыми ЛАКами запаса энергии, манти пошли на радикальные нововведения. Одни только системы радиоэлектронной борьбы, должно быть, жрали прорву энергии, а чудовищный гразер, установленный по крайней мере на одном из классов их ЛАКов, наверняка потреблял еще больше. По версий разведки, они использовали некий усовершенствованный ядерный реактор с принципиально улучшенными и - или - расширенными сверхпроводниковыми накопителями, чтобы обеспечить нужные запасы энергии. Кроме того, они модифицировали бета-узлы каким-то совершенно фантастическим образом, получив возможность генерировать импеллерные клинья невероятной для столь скромного тоннажа мощи. Все это - во всяком случае, в обозримой перспективе - республиканскому флоту просто не светило, но зато, сведя к минимуму системы жизнеобеспечения и энергетическое вооружение, а также убрав больше половины тройного резервирования систем контроля повреждений и авторемонта, обыкновенно устанавливаемых на “настоящие” военные корабли, Клапп смог спроектировать ЛАК, который достиг результатов, удивительно сходных с аналогами манти. Правда, из-за несовершенства инерциального компенсатора этот ЛАК не мог сравниться с неприятельским в ускорении, однако, если верить наблюдениям за ЛАКами манти, был более юрким и маневренным.
Разумеется, по сравнению с мантикорским, он был практически безоружен, но именно в этот момент Клапп подключил к своему проекту коллег. В отсутствие энергетического оружия “Скимитер” был оснащен только ракетами. Группе разработчиков удалось весьма успешно соединить достижения технологии Лиги с их собственными конструктивными решениями. Ракеты, созданные ими, как и сам хевенитский ЛАК, явно не соответствовали стандартам Королевского Флота, но несравненно превосходили всё, что когда-либо имелось на вооружении ЛАКов Республики. Если только разведчики не заблуждались относительно тактико-технических параметров мантикорского оружия, ракеты “Скимитеров” примерно соответствовали ему по дальности и ускорению, не столь уж сильно превосходя размерами. Пришлось, правда, ещё раз пойти на определенные жертвы, чтобы запихнуть всё это в корпуса, которые республика была в состоянии производить, и этими жертвами стали сложные системы самонаведения и обеспечения прорыва, встроенные в мантикорские ракеты. Зато когда проект был готов, Клапп и его коллеги получили корабль более маневренный, сравнимый по ускорению и оснащенный почти таким же дальнобойным оружием, как неприятельские образцы.
А поскольку Клапп безжалостно избавлялся от всего не являвшегося безусловно необходимым, револьверные магазины пусковых установок “Скимитеров” вмещали поразительное количество ракет.
Именно такие ракеты и сдетонировали задолго до того, как ожидали этого мантикорцы. На них не было никаких систем самонаведения и обеспечения прорыва, никаких лазерных боеголовок, могущих поразить цель издалека. Только термоядерные заряды. Самые мощные, грозные, грязные заряды, какие Клапп и его коллеги сумели разместить на ракетах. И целью их было не уничтожение ЛАКов противника, а лишение его преимущества в радиоэлектронной борьбе. Судя по показаниям дисплея, именно это и произошло.

Предыдущая страница 10 Следующая страница


11 Дэвид Вебер

От фронта волны ракет дальше понеслось цунами плазмы и страшный электромагнитный импульс. На протяжении столетий никому не приходило в голову использовать для борьбы с постановщиками помех и имитаторами грубую силу. Даже после появления подвесок, уязвимых для поражения близкими подрывами, никто не догадался применить тот же принцип по отношению к аппаратам радиоэлектронной борьбы и телеуправляемым платформам. Он и вправду был неприменим, пока речь шла о звездных кораблях, вынужденно рассредоточивающихся на огромных расстояниях, дабы не допустить соприкосновения простиравшихся на сотни километров импеллерных клиньев, однако в случае с ботами-переростками дело обстояло иначе. “Скимитеры”, куда в большей степени, чем их мантикорские аналоги, были приспособлены для ближнего боя. Образно выражаясь, им отвели роль не снайперов, а бойцов, готовых схватиться с противником врукопашную, причем не в изысканном поединке, а в свалке стенка на стенку.
Первые же взрывы изрешетили выставленный манти электронный щит, укрывавший их ЛАКи. В брешь прорвались ракеты второго эшелона. Они взорвались на десять тысяч километров ближе к манти, сделав дыру глубже и шире, а ворвавшийся в нее третий ракетный вал породил последнюю волну взрывов, жара и жесткой радиации, когда до неприятельских ЛАКов оставалось всего две или три тысячи километров.
Суммарный эффект был разрушительный. “Тройная волна” - как окрестил этот приём Клапп - не только облучила и серьезно повредила дистанционные платформы (а многие просто уничтожила), но и, пусть на время, ослепила системы наведения и сенсоры собственно ЛАКов противника. Как и все сенсоры военных кораблей, они были защищены от электромагнитного импульса, но совершенно не были готовы к точно рассчитанному губительному воздействию энергии многомегатонных взрывов, произведенных в столь короткое время и в столь малом объеме пространства. Да и как можно быть к этому готовым... Сенсоры на мгновение словно заглянули в пылающие недра звезды - и на несколько драгоценных секунд оказались ошеломлены и сбиты с толку.
Нескольких секунд хватило, ибо пока манти приходили в себя, “Скимитеры” произвели следующий залп. Выпущенные ракеты не могли похвастаться совершенными системами самонаведения, но они были достаточно эффективны против защитных систем, которые едва даже видели их приближение. Ракеты устремились к целям, безжалостно наводясь на намеченные жертвы, следуя за ними в их отчаянных предсмертных попытках уклониться - это все, что оставалось доступным манти в их полуослепленном состоянии, - а потом сдетонировали на расстоянии всего пять тысяч километров.
На этот раз на них были лазерные боеголовки. Малиновые значки мантикорских “супер-ЛАКов”, громивших один хевенитский флот на другим во время триумфального наступления Восьмого Флота ера, начали исчезать с чудовищной быстротой.
- Боже мой, восемьдесят два процента уничтожено! - вскричал коммандер Ламперт, когда на контрольном мониторе появились цифры. - Восемьдесят два процента!
- Пока восемьдесят два, - спокойно поправила его Форейкер.
Ламперт кивнул в знак согласия. “Скимитеры” продолжали атаковать поредевший, изломанный строй противника.
Однако мощные энергетические орудия мантикорских ЛАКов класса “Шрайк” все же сказали свое слово, несмотря на частично выведенные из строя системы прицеливания. Мощные гразеры принялись пожинать свою жатву, с экрана стали исчезать и зеленые значки ЛАКов Республики. Но “Шрайков” осталось не так уж много, а уцелевшие оказались под огнем не столь метких, но чрезвычайно многочисленных вражеских ракет малого радиуса действия. Уклоняясь или используя активные системы обороны, неприятель мог отбиться от четырех, пяти, даже шести ракет, но седьмая, восьмая, или девятая непременно находила цель. Потери “Скимитеров” составили примерно десять процентов, но ЛАКи манти погибли все до единого. Соотношение в потере тоннажа было не столь ошеломляющим, но и здесь Республика получила неоспоримый перевес. В полном восторге капитан Андерс так хлопнул коммандера Клаппа по спине, что тот едва устоял на ногах.
- Учебный бой завершен! - прозвучало по радио, но это объявление утонуло в возбужденных криках людей, работавших в БИЦ “Властелина”.
- Это всего лишь симуляция! - напомнил Клапп, старательно перекрикивая поднявшийся шум и радостные вопли Андерса.
- Но самая лучшая симуляция, какую нам удавалось разработать, - ответила Форейкер. - Не говоря уж о том, что при моделировании ситуации мы исходили из самой пессимистической оценки наших сравнительных возможностей. Нет, Митчелл, что ни говори, - она ухмыльнулась почти так же широко, как Андерс, - исход реального боя мы могли только преуменьшить.
- Только первого, - заметил Клапп, махнув в сторону начальника штаба. - Как справедливо указал капитан Андерс, стоит нам применить этот маневр один-два раза, они найдут адекватный ответ. По крайней мере, используют большее рассредоточение и выставят перед собой заслон из нескольких последовательных волн беспилотных платформ, чтобы уничтожить их было труднее.
- До этого они додумаются, - согласилась Шэннон, - да, наверное, не только до этого. Разумеется, при следующих столкновениях наши потери круто пойдут вверх. Но суть оперативной концепции состоит как раз в том, что, не имея возможности сравниться с ними в способности уничтожать с помощью ЛАКов звездные корабли, самое большее, на что мы можем надеяться, - это навязать им борьбу “на измор”. Нейтрализовать их способность наносить противокорабельные удары, раз уж наша техническая база не позволяет нам самим обзавестись подобной. Именно это и было сейчас проделано, Митчелл. То, что мы видели, не слишком изысканно и красиво, но обладает куда более важным достоинством: оно работает. - Она покачала головой. - Признаюсь честно, искренне надеюсь, что нам никогда не придется испытать ваше детище в реальных условиях. Но если всё же придется, думаю, результаты будут близки к тому, чего вы добивались.

Глава 21

- Плевать мне на всё, что говорят “эксперты” из разведки! - буркнул Арнольд Джанкола. - Я и без них знаю, что чертовы манти не собираются возвращать нам захваченные звездные системы.
Он откинулся в кресле и обвел сердитым взглядом стол роскошной, обшитой драгоценными панелями частной совещательной комнаты в здании, некогда именовавшемся Залом Народа. Теперь архитектурному комплексу вернули более старое название: Зал Сената. Вообще-то, государственный секретарь находился здесь для того, чтобы обратиться к сенатскому Комитету по иностранным делам. Однако заседание должно было начаться только через полтора часа, и он, прибыв заранее, решил в ожидании потратить несколько минут на неспешную беседу с близкими друзьями.
Один из них, сенатор Самсон МакГвайр (по совместительству председатель сенатского Комитета по иностранным делам и старый приятель Джанколы), с почти видимым усилием подавил вздох, и вместо этого покачал головой.
- Арнольд, ты говорил это и раньше. Не скажу, что ты совсем не прав, но давай взглянем правде в глаза. У манти нет причин для того, чтобы цепляться за большинство из этих систем. Черт, да все они, кроме полудюжины висели дотационной гирей на шее старого режима! Зачем кучке думающих лишь о своей мошне плутократов убыточные владения?
- А почему они их не возвращают? - гневно спросил Джанкола. - Господь свидетель, мы пытаемся договориться с ними невесть сколько времени. Кроме того, по последним отчетам экономика некоторых из этих систем уже начала приходить в порядок. Так разве не лучше, чтобы они участвовали в возрождении нашей общереспубликанской экономики? Не сомневаюсь, живущие там люди предпочли бы работать на наше государство, вместо того, чтобы всего лишь отрабатывать зарплату на принадлежащих манти предприятиях и концессиях. Но их экономики уже начинают приносить доход - по крайней мере, для самих манти, если не для народа, у которого манти их украли. А если манти превратят оккупированные системы в источник прибыли, то что останется от твоего аргумента?
- И не забудьте о соображениях военного характера! - вставил сенатор Джейсон Джанкола. - Они захватили эти системы, прежде всего, чтобы использовать их как трамплин для прыжка во внутреннее пространство Республики. Таким образом, у них имеется минимум одна причина удерживать захваченное, причем причина, не имеющая отношения к экономике.
- Знаю, - неохотно согласился МакГвайр.
В отличие от большинства сенаторов республики Самсон был выходцем из семьи, принадлежавшей к Законодателям. Семья эта занимала не настолько высокое положение, чтобы привлечь внимание Народного трибунала во время чисток, но в войне с Мантикорой сенатор потерял двух кузенов и племянника, так что относился к Звездному Королевству с глубоким недоверием и враждебностью.
- На самом деле, Арнольд, - продолжил Самсон, - поэтому я собираюсь тебя поддержать, пусть и не думаю, что с экономической точки зрения твои идеи имеют хоть какой-то смысл.
- Весьма содержательная дискуссия, - резко и нетерпеливо высказался очень молодой по сравнению с остальными присутствующими депутат Джеральд Юнгер. Как и госсекретарь, он, собственно говоря, был здесь посторонним, но многие депутаты регулярно посещали Зал Конгресса, и Юнгер принадлежал к их числу. - Беда только в том, что президент Причарт придерживается по данному вопросу точки зрения, существенно отличающейся от прозвучавших здесь. И, при всем моем уважении к госсекретарю, политику кабинета определяет она.
- Да, определяет... пока, - признал старший из братьев Джанкола. - Но не всё так просто, как может показаться со стороны. Тейсман, конечно, с ней заодно. Анрио, ЛеПик, Грегори и Сандерсон - в большей или меньшей степени тоже.
Рашель Анрио занимала пост министра финансов, Деннис ЛеПик - генерального прокурора, Стэн Грегори - министра по делам городского развития, а Вальтер Сандерсон - министра внутренних дел.
- ... Однако Сандерсон уже склоняется к моему видению проблемы, а Несбит, Стонтон и Барлой в приватных беседах говорили, что они на моей стороне.
Тони Несбит возглавлял министерство торговли, Сандра Стонтон - министерство развития биологических наук, а Генриетта Барлой - министерство технологий.
- ... Вот и получается, что, если Сандерсон решится открыто выступить на моей стороне, кабинет расколется на две равные половины.
- В самом деле? - удивился Юнгер. Лицо его сделалось задумчивым.
- Так и есть, черт бы меня побрал, - заверил его госсекретарь.
- А как насчет Траяна и Ушера? - спросил Юнгер.
Федеральная разведывательная служба Вильгельма Траяна и Федеральное следственное агентство Кевина Ушера были подчинены министерству юстиции и отчитывались перед ЛеПиком, к величайшему недовольству Джанколы. По его глубокому убеждению, министерство юстиции по праву контролировало ФСА, но ФРС следовало отдать в ведение министерства иностранных дел. Причарт, однако, смотрела на это иначе и объединила два силовых ведомства под руководством ЛеПика. Как полагал Арнольд, в пику ему.
- Оба смотрят в рот президенту, - язвительно сказал он. - А чего ты хотел? Но они ведь даже не члены правительства, а просто чиновники, хоть и высокопоставленные. В конце концов, на расстановку сил в кабинете их мнение все равно не влияет.
- Расстановка сил в кабинете тоже мало на что влияет, - спокойно указал МакГвайр. - Элоиза Причарт у нас президент, и по Конституции один её голос перевешивает голоса всех членов кабинета, вместе взятых. А если бы и нет: ты что, и вправду хочешь пойти на риск раздразнить Тома Тейсмана?
- Будь на его месте Пьер или Сен-Жюст, я бы не рискнул, - откровенно признался Джанкола. - Но этот другой. Он и вправду одержим идеей восстановления “власти закона”. В противном случае президентом был бы он, а не Причарт.
- И если он решит, что ты бросаешь вызов этой самой “власти закона”, у тебя появится возможность обменяться мнениями с Оскаром Сен-Жюстом, - сухо сказал МакГвайр.
- Не решит, пока всё, что я делаю, полностью укладывается в рамки Конституции, - возразил Джанкола. - Если я ничего не нарушу, он ничего со мной не сделает, не превысив свои полномочия, а на это Тейсман не пойдет. Это будет всё равно, что задушить собственного ребенка.
- Возможно, ты прав, - согласился МакГвайр после недолгого молчания. - Но если Причарт потребует твоей отставки, он, несомненно, её поддержит. Особенно если ЛеПик и министерство юстиции тоже выскажутся “за”.
- Ну... может, да, а может, и нет, - с ехидной ухмылочкой сказал Джанкола.
- Что значит “нет”?
- Видишь ли, существуют разные взгляды на право президента отправлять в отставку членов кабинета исключительно по собственной прихоти.
- Смехотворное заявление! - решительно сказал МакГвайр.
Джанкола нахмурился.
- Нет, я согласен, не будь у неё такого права, было бы удобнее, - добавил Самсон примирительным тоном, - однако, Арнольд, прецеденты при старой Конституции толкуются однозначно. Министры кабинета исполняют волю президента, которая в любой момент может отправить в отставку любого из них по своему усмотрению.
- Не совсем так, - вставил Джейсон Джанкола. - Или, точнее, при новой Конституции не совсем так.
- Но ведь новая Конституция и есть восстановленная старая, - указал МакГвайр.
- В основном, - сказал старший Джанкола, снова перехватывая инициативу в разговоре. - Но если вы обратитесь к протоколу Конституционной Ассамблеи, а потом внимательно прочтете текст резолюции, заново утверждающей Конституцию, действовавшую до Законодателей, вы увидите, что второй абзац подраздела три гласит, что “все акты, законы, декреты и указы, вводящие в действие данную Конституцию, подлежат рассмотрению и одобрению данной Ассамблеей или Конгрессом, который станет её преемником”.
- Ну и что? - озадачился МакГвайр.
- То, что, с определенной точки зрения, выбор Причарт членов её первого кабинета - кабинета, непосредственно осуществлявшего ввод старой Конституции в действие, - подпадает под определение тех самых “актов, законов, декретов и указов”. В таком случае любые изменения, в одностороннем порядке вносимые ею в состав кабинета, подлежат утверждению Конгрессом. Особенно если речь идет о политически значимом изменении, касающемся лица, к которому при неспособности президента исполнять свои обязанности переходят президентские полномочия.
- Все это весьма туманно и спорно, Арнольд, - скептически сказал сенатор.
- Наверное, многие с тобой согласятся, - спокойно признал Джанкола. - Но некоторые могут и не согласиться. И, учитывая серьезный конституционный подтекст данного вопроса, особенно в период, когда ведущие политические институты республики еще пребывают в стадии становления, те, кто не согласен с видением проблемы, предлагаемым президентом, должны для прояснения передать вопрос в суд. И, разумеется, добиться приостановления полномочий президента до рассмотрения дела Верховным Судом.
- А я, - с плохо скрытым самодовольством добавил брат Арнольда Джейсон, - могу весьма ответственно заявить, что, если это случится, Верховный судья Таллингэм подойдет к рассмотрению проблемы со всей возможной скрупулезностью и объективностью.
- Вот как?
МакГвайр выпрямился и пристально посмотрел на Арнольда, которого, похоже, откровение брата не слишком обрадовало. Метнув на Джейсона сердитый взгляд, госсекретарь пожал плечами и снова повернулся к МакГвайру.
- Джефф Таллингэм - достойный доверия юрист. Он участвовал в Ассамблее с правом голоса. Он более чем серьезно относится к соблюдению решений Ассамблеи и духа Конституции. Именно поэтому я всячески поддерживал его кандидатуру на пост Верховного судьи.
В мозгах у МакГвайра что-то явственно щелкнуло, он присмотрелся к совершенно невозмутимому лицу Джанколы, и взгляд его стал пронзительно-острым.
- Все это чрезвычайно занимательно, - медленно проговорил он, - но на данный момент не актуально. Насколько мне известно, раскола в кабинете пока нет, и президент никому не предлагала уйти в отставку.
- Разумеется, - подтвердил Джанкола.
- И с чего бы вообще дело могло дойти до открытого раскола? На каком основании?
- Я бы предположил, что наиболее вероятной почвой для разногласий мог бы стать вопрос о необходимости настоятельно потребовать от манти возврата оккупированных систем и заключения приемлемого для республики мирного договора, - ответил Джанкола. - Разумеется, речь идет о сугубо гипотетическом предположении.
- Само собой. Но если продолжить рассмотрение этой гипотетической ситуации, хотелось бы понять, зачем какому-либо члену кабинета понадобится заострять этот вопрос, даже ценой возможного публичного разрыва с президентом?
- Он мог бы пойти на это, руководствуясь осознанием своего долга перед гражданами республики и ответственностью за сохранение её территориальной целостности, - ответил Джанкола. - Если нынешняя администрация выкажет неспособность или нежелание активно добиваться справедливого и устраивающего обе стороны мирного разрешения проблемы, это станет обязанностью того, кто сможет предложить Конгрессу и избирателям... альтернативный политический курс.
- Понятно, - тихо сказал МакГвайр.
В совещательной комнате воцарилось молчание. Затем МакГвайр откинулся назад, сцепил пальцы перед грудью и, искоса глядя на Арнольда Джанколу, вежливо спросил:
- Существует ли конкретная причина, делающая переход к столь энергичным мерам необходимым именно сейчас?
- Не исключено, - ответил Джанкола, подавшись вперед. Глаза его блеснули, маска вкрадчивой любезности спала, обнажив распаленное честолюбие. - Дело в том, что ситуация в Силезии складывается не в пользу манти, хотя сами они, надо полагать, об этом еще не догадываются. Едва ли им известно, что Канцелярия Иностранных Дел Империи официально запрашивала, какова будет позиция Республики в случае предъявления Империей требований по пересмотру существующих границ Силезской конфедерации.
- А почему в комитете по международным делам об этом ничего не слышали? - вскинулся МакГвайр.
- Потому, что запрос поступил только позавчера. К тому же он носил конфиденциальный характер и никак не влияет на нашу внешнюю политику. У Республики нет никаких интересов в Силезии, - сказал госсекретарь с едва заметной улыбкой, - и, стало быть, у нас нет причин впутываться в чьи-то там раздоры. Именно так я и сказал послу императора во время частного обеда.
Глаза МакГвайра сузились, и Джейсону потребовалось усилие, чтобы подавить смешок.
- И кому еще ты собрался открыть зеленый свет, Арнольд? - осведомился, помолчав, МакГвайр. - Как председатель сенатского Комитета, вроде бы ведающего внешней политикой, я был бы тебе очень признателен, если бы в дальнейшем ты предупреждал нас хотя бы немного заранее, прежде чем окончательно скомпрометируешь Республику, закрывая глаза на захват чужой территории.
- Что такого? У нас ведь действительно нет интересов в Силезии! - парировал Джанкола. - А хоть бы и были! Положим, мы захотели бы помешать Андерманской Империи в том, что они намереваются сделать, - как ты себе представляешь это на практике? Самсон, от Нового Парижа до Конфедерации три сотни световых лет. Пока мы не разобрались с собственными проблемами, связанными в первую очередь с манти, нам нечего лезть в разборки вокруг Силезии!
- А президент Причарт тоже так считает? - поинтересовался МакГвайр, тщательно выдерживая нейтральный тон.
- На основе наших прошлых дискуссий на подобные темы я вправе предположить, что да, - ответил Джанкола еще более нейтральным тоном. - А поскольку, по моему глубокому убеждению, её взгляды известны мне достаточно полно, я не видел причин тратить драгоценное время президента, повторно обсуждая с ней уже решенный вопрос.
- Понятно.
Напряжение в комнате переговоров нарастало.
- Ну что ж, полагаю, нам действительно не следует вмешиваться в дела Империи и пытаться отговаривать её от защиты давних и, возможно, законных интересов в Силезии. - МакГвайр выдавил сухой смешок. - Особенно, если тем самым бы убавим проблем у манти.
- По крайней мере пока они не убрались из наших звездных систем, - с воодушевлением поддержал его Юнгер.
- Эта мысль приходила мне в голову, - признался Джанкола. - Кстати, Королевский Флот только что официально объявил об усилении оперативной группировки на Сайдморе. Джейсон?
- Согласно прозвучавшему на последнем совещании Комитета по делам флота, они направляют туда не меньше пяти эскадр кораблей стены, плюс как минимум одну эскадру носителей. Конечно, эта информация наверняка устарела, поскольку курьер добирался от Звезды Тревора около двух недель. Собственно говоря, если они выдержали изначальный график, их корабли должны быть уже в пути, но разведка флота уверяет, что они наверняка опаздывают. Но пусть не сразу, в Силезию все равно прибудут значительные силы. А командовать ими назначили не кого-нибудь, а Харрингтон.
- Надо же! - МакГвайр призадумался.
- Вот именно. Всем известно, что их с Высоким Хребтом сложно назвать сердечными друзьями, - сказал госсекретарь, - но даже он должен понимать, что она один из лучших флотоводцев Звездного Королевства. Тот факт, что они посылают в Силезию более трех десятков кораблей стены, да еще и во главе с таким адмиралом, говорит, что они готовятся занять в отношениях с андерманцами довольно жесткую позицию.
- А судя по вопросу, затронутому послом фон Кайзерфестом во время обеда с тобой, андерманцы, похоже, готовы проявить такую же... твердость, не так ли? - сказал, размышляя вслух, МакГвайр.
- Эта мысль также приходила мне в голову, - ответил Джанкола. - Кроме того, если дела пойдут совсем худо, манти придется перебросить в Силезию все свободные силы. А это означает неизбежное ослабление флота, который они смогут выставить против нас.
- Не уверен, что мне нравится этот разговор, Арнольд, - произнес МакГвайр с несколько обеспокоенным видом. - Одно дело - рассматривать возможность дезориентировать Высокого Хребта и Декруа в международном положении, а совсем другое - целенаправленно разжигать новый военный конфликт с манти! Ты разве забыл, что с нами сделал Восьмой флот? А вот я помню, и, уверяю тебя, как бы я не расходился с президентом по вопросу занимаемой ею позиции на переговорах, поддерживать что-либо, способное вернуть нас к тому положению, я не стану.
- И я тоже, - заверил его Джанкола, - но именно та ситуация повториться уже не может.
- Мы уже не первый месяц слышим от тебя хитроумные намеки, но до сих пор было много тумана и ничего конкретного, - произнес МакГвайр ледяным тоном. - А я скажу откровенно: только конкретные факты и очень веские аргументы могут убедить меня в том, что, задирая манти, мы не попадем в эту мясорубку снова. Ты можешь думать, что мы сумеем избежать этой ситуации или, по крайней мере, выжить, получив по зубам. Но я, видишь ли, не согласен с тобой и, при всём уважении, не готов поставить под удар существование Республики в слабой надежде на то, что ты все-таки знаешь, о чем говоришь.
- Я не “все-таки знаю”, - спокойно ответил Джанкола. - Я абсолютно уверен. Что бы я ни думал о Тейсмане, когда дело касается внешней политики и его явной неспособности соотнести теорию с реальностью, как только речь заходит о власти закона, в его способностях флотоводца я не сомневался никогда. Ты с этим согласен?
- Нужно быть идиотом, чтобы не согласиться, - отрезал МакГвайр.
- Рад это слышать, - отозвался Джанкола, - потому что именно с ним связаны мои “хитроумные намеки”. Дело в том, что наш доблестный военный министр, не беспокоя никого излишними докладами, в глубокой тайне, без шума, но зато с исключительной эффективностью предпринимал особые меры по исправлению нашей военной несостоятельности.
- И в чем это выражалось? - настороженно спросил МакГвайр.
- По счастливому стечению обстоятельств, Самсон, у нас есть возможность ответить на твой вопрос, - спокойно сказал Арнольд Джанкола и повернулся к брату. - Джейсон, почему бы тебе не рассказать Самсону и Джеральду о “Болтхоле” нашего милейшего адмирала?

Глава 22

До Силезии они добирались не совсем обычным маршрутом.
При нормальных обстоятельствах мантикорское оперативное соединение, направляющееся в Силезию, прошло бы через терминал Мантикорской туннельной Сети у Грегора. Однако Грегор являлся андерманской звездной системой, расположенной в сердце Империи. Сам терминал считался собственностью Звездного Королевства, которое имело право держать в системе силы, необходимые для его обороны, включая базу флота, но остальным пространством системы владела Империя.
Вот почему Хонор решила пройти по “Треугольнику” в обратном направлении. Большинство капитанов торговых судов предпочитали прыгнуть к Грегору, оттуда направлялись в Силезию, а затем возвращались домой через Василиск. Хонор же направила своё Тридцать четвертое оперативное соединение “на север”, к Василиску, а уж оттуда “на запад”, в Силезию. Путь был далеко не самый быстрый, поскольку чтобы попасть на Марш, ей требовалось пересечь чуть ли не всю Конфедерацию, но это был единственный способ избежать недоразумений с анди до того, как она достигнет зоны своей ответственности. Разумеется, ей не улыбалось лететь лишних тридцать четыре световых года, но даже в дзета-полосе гиперпространства переход удлинялся меньше чем на пять дней, а в данных обстоятельствах такая задержка была вполне допустимой.
Правда, не все офицеры с этим соглашались.
- А я все равно считаю, что все эти кошачьи подкрадывания просто смешны, - ворчал Алистер МакКеон.
Он, Элис Трумэн и их начальники штабов прибыли ботом на борт “Оборотня” по приглашению Хонор. Её званые обеды давно стали легендой Королевского Флота, и все знали, что от гостей обязательно ожидается высказать свое мнение и поделятся тревожащими их проблемами. МакКеон знал об этом лучше, чем кто бы то ни было, и Хонор заранее ожидала, что он - в который раз - затронет болезненную тему, как только разольют вино.
- Это не подкрадывания, Алистер, - мягко ответила она, потягивая крохотными глоточками какао, в то время как гости смаковали отменное сфинксианское бургундское. Сама Хонор вино не жаловала, но точно знала, что напиток великолепный, поскольку подбором вин для неё занимался отец.
- Что вижу, то и говорю, - сказал МакКеон с кривой ухмылкой. - Для меня всё это похоже на то, как подкрадывается кошка. Извини, Нимиц, - добавил он, повернувшись к сидевшему рядом с Хонор на высоком стуле древесному коту, который весело оскалил на него белоснежные клыки.
- По многим причинам должна согласиться с Алистером, - поддержала его Трумэн. - Хотя, конечно, мы с Призраком найдем, чем полезным заняться в добавочное время.
Она кивнула в сторону капитана первого ранга Крейга Гудрика, начальника её штаба, который заработал свое прозвище за успехи в разработке средств радиоэлектронной борьбы первых ЛАКов класса “Шрайк”. За непритязательным фасадом скрывались одни из лучших мозгов Королевского Флота - по крайней мере, когда эти мозги удавалось оторвать от размышления над пришедшими со сдачи картами.
Сейчас он пожал плечами.
- Собственно говоря, мэм, я вовсе не возражаю против долговременного перехода. Не скажу, что я очень боюсь ущемить чувства анди, тем более что от них все равно один геморрой, но, учитывая реалии комплектования экипажей наших ЛАКов, я обрадуюсь любому дополнительному времени, которое можно потратить на тренировки.
- Ересь! - решительно заявил МакКеон, но в глазах его блеснули искорки.
Коммандер Розли Орндорф, начальник его штаба, громко прыснула. Смешок у этой внушительной по комплекции особы также звучал весьма внушительно, и одновременно смешливо мяукнул сидевший рядом с ней на высоком стуле древесный кот. Хонор знала Орндорф не слишком хорошо, однако эта пепельная блондинка принадлежала к числу немногочисленных флотских офицеров, принятых котами. Её Баньши, похоже, не возражал против того, что его человеческое имя означает мифологическую предвестницу смерти. Он был чуть моложе Нимица - примерно ровесником Саманты - и, по мнению Хонор, весьма напоминал Нимица непритязательным чувством юмора.
- Вы оказались в меньшинстве, сэр, - сказала Орндорф МакКеону. - И не только экипажам ЛАКов необходимо время, чтобы добиться максимальной эффективности.
- При нынешнем уровне подготовленности мы запросто расколошматим любую банду анди, какая только подвернётся, - объявил МакКеон.
- Мечты, мечты... - сухо заметила Трумэн и, перехватив осуждающий взгляд Алистера, покачала головой. - Могу сделать скидку на патриотизм, боевой дух, даже на узость профессиональных интересов - но давай трезво смотреть на вещи.
- Ну, допустим, - нехотя согласился он. - Только анди вовсе не четырехметровые великаны, обросшие длинной курчавой шерстью. Да, я готов признать, что и у нас есть свои недостатки, но у нас есть ядро из закаленных в боях ветеранов, а у анди их нет и быть не может.
- Достаточно справедливо, - согласилась Хонор. - но стоит припомнить, что, пока мы с хевами не начали палить друг в друга, больше опыта масштабных боевых действий было не у нас, а у них. Мы гонялись за пиратами, время от времени сталкивались с эскадрами каперов, но реального, современного боевого опыта у нас не было. А это, если подумать, есть достаточно точное описание сегодняшнего состояния андерманцев.
- Может быть, - согласился МакКеон, посерьезнев, - но мы-то уж точно не хевы. Ну да, у них был богатый опыт захвата моносистемных государств, но по большей части их “войны” были немногим сложнее столкновений с каперской эскадрой.
- Сомневаюсь, что президент Рамирес согласится с твоей оценкой, если речь пойдет о флоте Сан-Мартина, - указала Трумэн еще более сухо.
- Все сговорились против меня, - пожаловался МакКеон.
- Так бывает, когда кто-то несется сломя голову, - хмыкнула Хонор. - Кроме того, опасно проводить близкие аналогии между довоенным Народным Флотом и тем, с которым столкнулись мы. Почти все опытные, обстрелянные офицеры, особенно старшие, вышли из семей Законодателей, и зачистки Пьера избавили нас от необходимости мериться с ними силами. А те, с кем мы все же столкнулись, например Парнелл, - или Альфредо Ю, пока он еще служил в Народном Флоте, - заставили нас попотеть при всем нашем техническом превосходстве.
- Ты сама себе противоречишь, - возразил МакКеон. - Если мы, как следует из твоего предположения, приравниваемся к чересчур самоуверенным хевам, а анди в таком случае представляются недооцененными темными лошадками, то твое замечание насчет компетентности Парнелла и Ю работает против твоей концепции.
- Не совсем так. На самом деле даже Парнелл явно недооценивал наши возможности, и тот факт, что он прекрасно проявил себя в сражениях, лишь подчеркивает, насколько легко знающий и толковый офицер может обмануться, веря в превосходство собственного опыта и опыта своих людей. Именно это, как тонко намекают некоторые присутствующие, может происходить и с тобой, Алистер.
Она одарила его ангельской улыбкой, и Трумэн расхохоталась, глядя на выражение его лица.
- Получил? - фыркнула Трумэн.
- Ладно, ладно! - уступил МакКеон. - Признаю, что мы можем с пользой употребить добавочное время на тренировки. Но, если серьезно, мне досадно видеть, как оперативное соединение Королевского Флота пробирается к месту своей постоянной дислокации задворками.
- Знаю, - согласилась Хонор. - И, полагаю, не ты один испытываешь такие чувства. Но нужно помнить о том, что последние донесения с Марша, полученные нами перед уходом с Мантикоры, были трехнедельной давности. Я хочу избежать возможных провокаций. Если император Густав действительно планирует агрессивную экспансию в Силезии, нам не стоит мозолить ему глаза, подкидывая удобный предлог для усиления их военного присутствия. Ну а если действительно все катится к началу боевых действий против Империи, мне совсем не хочется оказаться посреди имперского пространства в тот момент, когда рванет.
- Понятно, - согласился МакКеон, на этот раз без тени шутки. - Вообще-то я с тобой согласен. Именно поэтому я такой дерганый. Делать крюк в тридцать пять световых лет - и все лишь для того, чтобы наш переход не восприняли как провокацию! Хотя я прекрасно понимаю, что ни один нормальный командующий станцией не принял бы в подобной ситуации другого решения. Но понимание еще не означает, что мне нравится ситуация, требующая принятия таких решений.
- Твоя правда, - кивнула Хонор. - Но и Элис с Призраком правы, что мы можем использовать дополнительное время для тренировок.
МакКеон кивнул, и она ощутила в его жесте согласие. Несколько неохотное, но не потому, что Алистер не хотел её понимать. Просто в нынешних обстоятельствах ему не нравилось слишком многое. И то, что их экипажам явно не помешает дополнительное время на учебу, и то, что у Хонор нет иного выбора, кроме как избегать конфронтации или любых действий, которые можно было бы счесть провокационными.
“И Алистер прав, - размышляла она, - Как можно было допустить, чтобы Королевский Флот всего за четыре стандартных года настолько... утратил форму. Наверное, именно это имел в виду Хэмиш, говоря о “синдроме победителей”. Однако, я уверена, никакой “синдром” не довел бы нас до подобного состояния, оставайся Первым Лордом Адмиралтейства баронесса Морнкрик, а Первым Космос-лордом - сэр Томас”.
Но в том-то и суть проблемы. Любая военная организация имеет четко выраженную тенденцию развиваться сообразно позиции высшего командования. Самодовольство и высокомерие “кабинетных адмиралов”, заправлявших теперь Адмиралтейством, расползалось по всему офицерскому корпусу, и, к сожалению, всё быстрее. Сокращение персонала в рамках общего процесса сокращения вооруженных сил затронуло в первую очередь наиболее опытные кадры, особенно из числа старшин и рядовых. Это отчасти объясняло существующее положение вещей, но отнюдь не оправдывало его. Сокращение кадровых офицеров было относительно скромным, поскольку главным приоритетом было увольнение резервистов с целью их возвращения в торговый флот и гражданскую экономику. Соответственно, в процентном отношении среди действующих офицеров стало заметно больше выпускников Академии. Однако многие из лучших кадровых офицеров были настолько возмущены политикой Яначека, что предпочли добровольно выйти за штат и вместе товарищами-резервистами пополнить командный состав торгового флота. Среди оставшихся же частенько попадались те, кого позиция нынешнего Адмиралтейства вполне устраивала. Что крайне неблагоприятно характеризовало их собственный профессиональный уровень и отношение к боеготовности.
Офицерам, не слишком расположенным к участию в боевых операциях, этого было не понять. В них проявлялась какая-то... расхлябанность. Самодовольство и самоуспокоенность, слепая вера в Богом данное превосходство над каждым, кому достанет глупости бросить вызов Королевскому Флоту Мантикоры. Вера во врожденное превосходство КФМ, которого более чем достаточно, чтобы сокрушить любого противника... И эта вера превращала бесконечные тренировки, на которых держался Королевский Флот при прежнем командовании, в нечто излишнее и необязательное.
Мало того что у экипажей ЛАКов, подчиненных Элис Трумэн, недоставало опыта. Резкий рост численности легких атакующих кораблей - как этому способу обороны тыловых районов, как к самому дешевому, прибегло Адмиралтейство Яначека - растворил обстрелянных ветеранов (а их и без того было не так уж много из-за тяжелых потерь) среди неопытных новобранцев. Подавляющее большинство нынешних экипажей познакомились с ЛАКами уже после того, как активные боевые действия были свернуты, что, безусловно, объясняло многие шероховатости. Объяснять объясняло, а вот оправдывало ли - это совсем другой вопрос. Те, кто учил ребят, имели доступ ко всем отчетам о боевых операциях “Шрайков” и “Ферретов”, могли ознакомиться с учебными материалами самой Трумэн, но, глядя на результаты первых тренировок зеленых новичков, переданных под командование Хонор и отправленных на Сайдмор, никто никогда бы об этом не догадался.
Но если у экипажей ЛАКов были хоть какие-то извинения, то у персонала боевых кораблей их не было и быть не могло, а уровень подготовки оставлял желать много лучшего. Тот же недуг благодушия и пренебрежения к каждодневным тренировкам поразил и корабли стены. Особенно прежних, доподвесочных классов. Эти корабли почти повсеместно считались устаревшими, и даже те, кто на них служил, начинали относиться к ним как к вспомогательным боевым единицам. Ну, разве что как к кораблям поддержки для современных СД(п).
- Честно говоря, - сказала Хонор гостям, - я, скорее всего, сделала бы крюк независимо от нежных чувств анди. Видит Бог, нам нужно время, чтобы содрать всю ржавчину. - Хонор покачала головой. - Неприятно сознаваться, но, сосредоточившись на борьбе с Яначеком и Высоким Хребтом по поводу финансирования и снабжения, мы с графом Белой Гавани совершенно упустили из виду не менее важную проблему. Мы так переживали из-за техники, что забыли, как важно умение людей использовать эту самую технику.
- Мэм, я не думаю, что, обратив на это внимание, вы могли бы изменить ситуацию, - почтительно, но твердо заявила Мерседес Брайэм. - Вам и без того приходилось сражаться на слишком многих фронтах одновременно. И, уж не обессудьте за то, что указываю на это снова, нелепо взваливать на себя вину за последствия той политики, которой вы старались противодействовать. Ведь вы выступали против всего, что сделало подобную ошибку возможной.
- Да, выступала. Но не потому, что предвидела нынешнюю ситуацию. Должна признаться, это беспокоит меня больше всего. Мне нравится думать, что у меня хватает мозгов заметить назревающую опасность. Ненавижу убеждаться в собственной недальновидности.
- Каждому случается получить щелчок по носу, - философски заметил МакКеон и усмехнулся, - правда, одним пореже, другим почаще. К числу последних, замечу, относится твой скромный командующий боевой стеной.
- Или те, кто спелся с “Рабсилой”, - угрюмо заявил Гудрик.
Улыбка капитана была тонкой и очень, очень холодной. Из всех присутствующих “Призрак” Гудрик имел глубоко личные причины ненавидеть мезанских работорговцев, поскольку его мать была генетически сконструирована, а затем продана, словно живая вещь. Её отправили на один из пользовавшихся дурной славой и надежно укрытых “курортов наслаждений”, о которых все знали, хотя сам факт их существования считался секретом. Избежала она своей судьбы лишь потому, что торговое судно, на которое погрузили рабов, имело несчастье попасться легкому крейсеру КФМ. Освобожденная рабыня осталась в Звездном Королевстве, и Гудрик буквально с молоком матери впитал жгучую ненависть ко всему, связанному с мезанцами.
Так что, когда Хонор и Андреа Ярувальская, уже по пути на Марш, разъяснили старшим офицерам Тридцать четвертого оперативного соединения суть операции “Уилберфорс”, Призрак пришел в восторг, близкий к религиозному экстазу.
- Будем надеяться, что по крайней мере на этот раз они свое получат, - сказала ему Хонор. Как и все остальные, она прекрасно поняла, что именно имеет в виду Гудрик. - Хотя, конечно, гарантировать этого мы не можем, - предостерегла она. - Ведь нам придется действовать в Силезии, а не в мантикорском пространстве.
- Судя по тому, как развивался скандал с “Рабсилой” в Звездном Королевстве, если мы выловим крупную рыбку, это сулит определенные преимущества, ваша милость, - указала Орндорф.
- Может быть, - признала Хонор. - Кроме того я вовсе не уверена, что этот скандал просто похоронили, хотя сейчас все выглядит именно так. Обстоятельства, которые привели к тому, что расследование было... поверхностным, не вечны. Не говоря уже о том, что Короне, возможно, была передана не вся информация. Или о том, что кое-что ещё может всплыть, если кто-нибудь поищет в нужном месте.
- Ну, кто-то явно поискал “в нужном месте” информацию, использованную в планировании “Уилберфорса”.
Фраза Элис Трумэн прозвучала отчасти вопросительно. Всех присутствовавших снедало любопытство, откуда Хонор черпает информацию относительно контактов некоторых правителей и высокопоставленных флотских офицеров Силезии, заключивших весьма выгодные соглашения с Мезой. Сведения были исключительно подробны и при этом внутренне непротиворечивы, так что их достоверность сомнений не вызывала, но никто и представить себе не мог, как заполучила их леди Харрингтон.
Такое положение дел она намеревалась сохранять и впредь. Это был её долг перед Антоном Зилвицким, доверившимся ей безо всяких условий.
- Верно, данная информация действительно представляет собой пример такого рода, - признала Хонор с легкой улыбкой, дав понять Элис Трумэн, что здесь ловить нечего. - Нет, связи с домашними мантикорскими проблемами я здесь не вижу, во всяком случае прямой, но в вопросах, касающихся генетического рабства, я буду рада любому, даже самому скромному успеху. А поскольку мы знаем, на какие системы и какие торговые пути в Силезии следует обратить внимание в первую очередь, он может оказаться не таким уж скромным. Однако, - добавила она, возвращая разговор в первоначальное русло, - это не имеет прямого отношения к тому, понимает ли оппозиция - особенно наша оппозиция во флоте, - насколько... дряблым становится Королевский Флот. И не мешает мне сожалеть о том, что я не заметила опасности гораздо раньше.
- Теперь, ваша светлость, - сказал Гудрик, также возвращаясь к теме разговора, - мы все видим совершенную ошибку. Но, поскольку она все равно уже допущена, всё что мы можем, это проработать ситуацию и исправить всё, что успеем, за время пути к Сайдмору.
- Согласен. - МакКеон резко кивнул и подался вперед, неожиданно сделавшись чрезвычайно деловитым. - Кстати, если без шуток, то мы с Розли как раз продумали новую серию совместных упражнений на симуляторах.
- И раз ты заговорил об этом сейчас, значит ты говоришь не об упражнениях, ограниченных участием кораблей стены? - сказала Трумэн с вопросительной интонацией.
Алистер кивнул снова.
- Мы как раз над этим работаем, Элис. Мы с Розли хотели обсудить, как лучше составить расписание, чтобы стена и ЛАКи могли тренироваться вместе, как во взаимодействии, так и друг против друга.
- По-моему, идея превосходная, - твердо сказала Хонор.
Именно ради таких дискуссий она и приглашала своих офицеров на регулярные обеды. Оглянувшись через плечо на Лафолле, леди Харрингтон попросила:
- Эндрю, вы не могли бы попросить Андреа присоединиться к нам, как только она сочтет это возможным?
Телохранитель кивнул и потянулся к коммуникатору, а Хонор, вновь обернувшись к собеседникам, подалась вперед.
- Андреа наверняка подбросит нам несколько ценных предложений, но пока мы её ждем, не будем терять времени. Так что расскажите-ка нам с Мерседес, что вы там такое придумали.

* * *

- Всем кораблям, говорит Василиск один-альфа. Идем с Альфа-Дельта-девять-шесть. - Капитан Скотти Тремэйн прислушался к звучавшему в наушнике голосу. - Оборотень-четыре, берёте головной линейный крейсер. Оборотни пять и шесть, ваша цель - Бандит-два. Всем эскадрильям “Химеры” разобрать цели по очереди начиная с Бандита-два. Группы “Кентавра” и “Василиска”, сбросить ускорение и выйти на интервал Бэйкер-восемь - на вас зачистка. Исполнять!
Тремэйн внимательно следил за тем, как на экране центра управления полетами “Оборотня” ранее сосредоточенные крылья четырех НЛАКов Тридцать четвертого оперативного соединения начали выдвигаться вперед, подчиняясь приказам коммандера Артура Бэйкера. Это была третья учебная атака за день, причем первые две нельзя было назвать выдающимся достижением.
“На худой конец, сегодня у нас получилось лучше, чем вчера, - с кривой усмешкой напомнил себе Скотти. - А учения для того и нужны, чтобы выявлять ошибки, а потом их исправлять”.
Другое дело, что он предпочел бы возглавить атаку лично. Одним из особо ценимых им преимуществ занимаемой должности - старшего КоЛАКа оперативного соединения - было то, что он не отсиживался на мостике флагмана, а выходил в космос вместе со своими людьми. Разумеется, при этом у него было больше шансов оказаться убитым, чем у командира эскадры или командующего оперативной группой, но зато не приходилось отправлять людей делать то, чего не делаешь сам.
Кроме того, особого выбора всё равно не было: даже при наличии гравитационно-импульсной связи ЛАКи действовали на слишком большом расстоянии от носителей, чтобы можно было осуществлять эффективное управление крылом с борта НЛАКа. Как установила ещё Джеки Армон с самой первой группой ЛАКов, место командира крыла было среди идущих в атаку птичек и их экипажей.
Правда, сейчас его заменял коммандер Бэйкер, КоЛАК КЕВ “Василиск”. После “Оборотня”, флагман адмирала Трумэн “Василиск” являлся старшим среди НЛАКов, из чего следовало, что в случае выхода Тремэйна из строя его обязанности переходили к Бэйкеру. Насколько успел понять Скотти, этот рослый черноволосый офицер обладал всеми необходимыми для командования качествами, за исключением опыта. На ЛАК его перевели недавно, и он до сих пор воспринимал себя скорее как командира эсминца, каковым и являлся до получения нынешней должности. Он осваивался быстро, но пока его навыки нуждались в шлифовке. К тому же ему не помешало бы обрести побольше уверенности.
Вот почему тренировочную атаку возглавлял он, а Тремэйн и старший уоррент-офицер сэр Гораций Харкнесс контролировали ход учений.
В отличие от двух предыдущих упражнений, сейчас тренировался весь личный состав, и не на тренажерах, а на боевой технике. Оперативное соединение совершало переход между двумя гравитационными потоками на импеллерах, и, следовательно, не оснащенные парусами Варшавской ЛАКи могли проводить маневры без риска разрушиться при выходе из ангара. Правда, это жестко ограничивало учения по времени, ибо носители должны были достичь следующего гравитационного потока через три с небольшим часа от настоящего момента.
Сейчас, на глазах Тремэйна, эскадра линейных крейсеров, которую адмирал МакКеон назначил на роль противника, изменила курс и устремилась навстречу атакующим ЛАКам. В тот же миг четкие значки исчезли с экрана, затерявшись в тумане и путнице помех и фантомов.
- Ручаюсь, шкипер, коммандеру Бэйкеру это не очень понравилось, - гнусно ухмыльнувшись, сказал Харкнесс.
Тремэйн рассмеялся:
- Я ведь предупреждал его, что у нас подготовлено несколько сюрпризов.
- Ага, но ручаюсь, он не рассчитывал, что вы прикажете эскадре адмирала Этуотер натравить на него “Призрачного Всадника”.
- Я не виноват, что его не оказалось поблизости, когда дама Элис проделала такую же шутку с нами, - парировал Тремэйн. - К тому же, если у хевов и не было ничего, способного противостоять “Всаднику”, это не значит, что анди не сумели подобраться к нему куда ближе, чем нам бы хотелось.
- Тут спору нет, шкипер, - серьезно согласился Харкнесс.
Будучи по званию всего лишь старшим уоррент-офицером, он, как старший механик ЛАК-крыла “Оборотня” занимал должность лейтенант-коммандера и, соответственно, являлся главным специалистом по электронике и техническому обеспечению всех носителей оперативного соединения. В этом качестве он имел допуск ко всем материалам, поступавшим из РУФ по ситуации в Силезии, только вот сказать, что он не был впечатлён их полнотой, было бы шедевром преуменьшения.
- Должен сказать, сэр, - продолжил он, наблюдая за тем, как тщательно спланированный маневр Бэйкера разваливается, а сам Бэйкер и его тактики судорожно пытаются компенсировать неожиданную утрату как минимум восьмидесяти пяти процентов чувствительности сенсоров, - я вчера выяснил кое-что, чем хотел бы поделиться с вами, сэр.
- О чем речь? - осведомился Тремэйн, не отрывая глаз от экрана.
Растерянность тактиков была преодолена с приятно удивившей Скотти быстротой: Бэйкер изменил рисунок атаки. Было ясно, что внезапно возросшая мощь РЭБ противника оказалась для Бэйкера полным сюрпризом, как и рассчитывал Тремэйн, однако коммандер не запаниковал. До вхождения в зону поражения линейных крейсеров у него еще оставалось достаточно времени, и он перестроил звенья так, чтобы повысить обороноспособность, выдвинув вперед оснащенных ракетами “Ферретов”, с тем чтобы они прикрывали снабженных энергетическим оружием “Шрайков”, выстреливая собственные генераторы помех и ложных целей. К такому же выводу пришел бы на его месте и Тремэйн: чтобы справиться с оснащенным столь совершенными системами РЭБ противником, следует рассчитывать не на ракеты, а на тяжелые гразеры “Шрайков”, а приблизиться к неприятелю на дистанцию энергетического поражения лучше всего под завесой помех, создаваемой “Ферретами”.
- Я просмотрел донесения, которыми поделилась с нами разведка Грейсонского флота, - продолжил Харкнесс, с одобрением наблюдая за оперативной реакцией Бэйкера на изменившиеся условия. - Я полагаю, что все знают, что грейсонцы ни бельмеса не соображают по сравнению с нашими всезнайками-придурками из РУФ. Но надо сказать, шкип, то, что грейсонцы говорят о новой электронике анди, мне очень не нравится.
- Что? - Тремэйн оторвался от экрана, посмотрев на старшего уоррент-офицера с удивлением и досадой. - Похоже, этот отчет я пропустил.
- Ну, до него еще докопаться надо... Хочу сказать, система индексации у них какая-то кривая. Этот отчет засунули в раздел для инженеров, а не тактиков. Может, поэтому я обратил внимание, а вы нет.
- Спасибо, но хватит придумывать для меня оправдания, скажи, в чем там дело, - сказал Тремэйн с кривой улыбкой.
- Как и во всех прочих донесениях, шкип, там просто анализ очень скудных фактов. Но грейсонцам удалось “получить” доступ к секретному донесению Флота Конфедерации. Сдается мне, для этого они просто сунули кому-то на лапу пару пачек старых добрых долларов. Так или иначе, им в руки попало донесение капитана силли, случайно ставшего свидетелем того, как какой-то “капер”, за которым весь конфедератский флот охотился добрых полгода, угодил в андерманскую засаду. Должен сказать, что этот силезец оказался на удивление толковым малым для шкипера конфедерации. Он уже засек пирата и подкрадывался к нему, используя собственные системы маскировки, когда “внезапно появилась” парочка имперских эсминцев и тяжелый крейсер и превратили космического грабителя в радиоактивную пыль.
- “Внезапно появилась”? - переспросил Тремэйн, и Харкнесс кивнул.
- Именно так, шкип, этот парень и выразился. Оно конечно, я знаю, что сенсоры у силли хреновые и техника у них не дотягивает не только до нашего уровня, но и до стандартов хевов, однако, судя по тому, как составлено донесение, тот силли свое дело знал. Ещё он особо подчеркнул, что никто из его людей даже не заподозрил присутствия андерманских кораблей до того момента, как они отбросили маскировку и открыли огонь.
- А далеко до них было? - настороженно спросил Тремэйн.
- Как раз это меня беспокоит больше всего, - признался Харкнесс - Тому малому, который писал рапорт, показалось, что пираты вообще не увидели анди. И черт бы с ними, на кораблях этих ублюдков, как правило, бардак ещё почище, чем на кораблях конфедерации, так что сам по себе этот факт ничего не доказывает. Но ведь крейсер силли, когда анди открыли пальбу, от их ближайшего корабля находился всего в четырех световых минутах и они тоже ничего не видели.
- В четырех минутах? Мда... - Тремэйн задумчиво покусал нижнюю губу, - Понятно, почему ты забеспокоился. Перешли мне копию рапорта, ладно?
- Будет сделано, шкип.
- Надо, наверное, сделать зарубку и не забыть послать по экземпляру Старухе, адмиралу МакКеону и адмиралу Трумэн. Если анди и вправду усовершенствовали свои системы РЭБ до такой степени, как предполагает этот твой капитан...
- То-то и оно, шкип, - согласился Харкнесс и дернул головой, показывая на экран, где коммандер Бэйкер уже перестроил боевой порядок и приближался к цели. - Вполне может статься, что идея заставить наших мальчиков и девочек поработать против систем РЭБ последнего поколения куда как удачнее, чем вы думали, - тихо сказал он.

Глава 23

- Знаете что, - заметила Эрика Ферреро, - эти шуты начинают меня утомлять.
На эту реплику никто не откликнулся. Во-первых, по её тону было ясно, что любой, кто по глупости подвернется ей под руку, глубоко об этом пожалеет. Но эта причина была далеко не главной, поскольку все офицеры “Джессики Эппс” были согласны с капитаном.
- Шон, у нас есть какие-либо соображения насчет того, что они, собственно говоря, здесь делают? - продолжила капитан.
- Так точно, мэм, - не совсем уверенно доложил лейтенант-коммандер Харрис - Кажется, я знаю.
Ферреро развернула командирское кресло к тактику и приподняла подбородок, приглашая продолжать.
- Если не ошибаюсь, капитан, - сказал он более официально, - они отрабатывают тактику преследования... на нас.
- Ах, вот значит как, да? - Непринужденный тон капитана прозвучал тревожным звонком для большинства присутствующих.
- Да, мэм.
- И вы пришли к такому выводу, потому что...
- Они меняют курс и ускорение каждый раз, когда меняем их мы, капитан, - сказал Харрис - Как только мы меняем вектор, они делают то же самое. Они постоянно отзеркаливают наш курс.
- Полагаю, вряд ли могло случится такое, что они проинформировали нас о своих намерениях, но вы просто забыли меня уведомить, правда, Мечья? - иронически произнесла Ферреро, бросив взгляд на связиста.
- Никак нет, мэм, не информировали, - доложила лейтенант МакКи.
- Почему-то я так и подумала, - хмыкнула капитан.
Вообще-то, в том, чтобы военный корабль проводил тренировки по использованию сенсоров и тактики преследования на торговцах или даже на военных кораблях других флотов, не было ничего необычного, но элементарная вежливость - да и здравый смысл - предписывала официально информировать о своих намерениях. Если только, конечно, они не были не вполне дружественными... и именно поэтому разумная осторожность требовала запросить разрешения заранее. Только так можно было избежать недопонимания, которое могло привести к неприятным последствиям, особенно в периоды, когда отношения между звездными державами уже достаточно осложнились.
- Признаки работы активных сенсоров? - спросила она тактика после непродолжительного молчания.
- Никаких, мэм.
Вопрос был не столь уж нелеп, как могло показаться. Разумеется, Ферреро не хуже Харриса знала, что на таком расстоянии корабельные активные системы до них в принципе не могли дотянуться, но спрашивала она о другом.
- Никаких признаков дистанционно управляемых платформ мною не обнаружено, - добавил Харрис, отвечая на подразумеваемый вопрос.
- Понятно, - мрачно отозвалась Ферреро.
Учитывая расстояние между кораблями, Харрис мог наблюдать за преследователем, лишь используя разведывательные буи, рассеянные “Джессикой Эппс” по периферии системы, когда Ферреро начала патрулировать Харстон. Их гравитационно-импульсные передатчики позволяли получать в реальном времени сенсорные данные на большей части внешнего пространства системы не запуская разведывательные модули из арсенала “Призрачного Всадника”. Модули обошлись бы намного дороже. Кроме того, Королевский Флот старался не щеголять новыми технологиями, исходя из представления о том, что ни один флот не сможет получить сенсорную информацию об объекте, с которым не сталкивался.
Немаловажным фактором была и относительная долговечность сенсорных буев: не имея двигателей, они просто оставались на одном месте, а беспилотным модулям приходилось тратить энергию на питание импеллерных клиньев. Таким образом, тот факт, что обычной практикой всех мантикорских патрулей было раскидать буи со сверхсветовыми передатчиками по всей периферии звездных систем, входящих в зону ответственности, был прекрасно известен всем, а маскировка у буев была самая примитивная. Значит, все знали, где их искать, и засечь их с помощью бортовых средств обнаружения было совсем не сложно, а это заставляло предположить, что андерманец должен был понимать, что на “Джессике Эппс” осведомлены о его маневрах, по крайней мере в общих чертах. В равной степени было очевидно и то, что сам андерманец, учитывая расстояние между кораблями, мог следить за “Джессикой Эппс” только с помощью дистанционных зондов. И Ферреро совсем не нравилось, что даже современные мантикорские средства обнаружения этих зондов обнаружить не смогли.
Однако Харрис свой доклад еще не закончил.
- Хм, прошу прощения, мэм, боюсь, вы меня всё-таки не поняли. То есть, не вполне поняли, - торопливо поправился он под её строгим взглядом.
- Ну так просветите меня, мистер Харрис, - холодно предложила она.
- Мэм, от нас до них семнадцать световых минут, - почтительно напомнил он ей, - и при этом они производят корректировку курса вслед за нами с отставанием в среднем в три минуты.
Ферреро замерла. Тактик нажал несколько клавиш и продолжил:
- Мэм, я веду пассивное наблюдение за их импеллерным клином последние восемьдесят минут. До сих пор самый долгий интервал составил шесть и семь десятых минуты, а самый короткий - меньше двух. Данные на чипе, если хотите проверить.
- Ничуть не сомневаюсь в точности ваших наблюдений, Шон, - сказала Ферреро обманчиво мягким тоном. - Другое дело, что их результаты меня не радуют.
- Я и сам от них не в восторге, капитан, - признался Харрис, слабо улыбнувшись. Чуть потеплевший тон капитана позволял предположить, что испепеление на месте ему уже не угрожает.
Ферреро позволила себе ответную улыбку, но внимание её было приковано к светящейся сигнатуре “Хеллбарде”. В последние несколько недель андерманский крейсер сделался неотлучным спутником “Джессики Эппс”, и Эрике это совсем не нравилось. Чертов капитан Гортц - Ферреро до сих пор не знала, мужчина это или женщина - никак не мог все время оказываться рядом с “Джессикой” в силу простой случайности. Он (или она) специально следовал за Ферреро из системы в систему, чтобы её злить. Это было единственно возможным объяснением, более того, откровенно вызывающее поведение андерманца не просто приводило Ферреро в бешенство, оно заставляло думать, что анди действует, следуя определенному плану. Вопрос состоял в том, являлся ли этот план плодом творческой мысли лично капитана Гортц или же капитан действовал в соответствии с инструкциями своего командования.
Однако доклад Харриса добавил еще один момент, не менее существенный, к оценке действий андерманского корабля.
Импеллерный след представлял собой единственный физический феномен, способный распространяться в обычном пространстве со скоростью, превосходящей световую. На самом деле, конечно, происходило не это. На самом деле мощное гравитационное возбуждение, порождаемое импеллерным клином, создавало своего рода “рябь” на границе между нижней, альфа-полосой гиперпространства и обычным пространством. Именно эту “рябь” - своего рода резонанс гиперпространственного следа - и воспринимали детекторы Варшавской, которыми были снабжены все звёздные корабли.
Но сейчас значение имела не физическая сторона дела, а тот факт, что импеллерные следы отслеживались практически в реальном времени в пределах эффективной дальности действия бортовых корабельных сенсоров. И всё бы замечательно, за исключением того, что, как только что напомнил ей Харрис, они находились далеко за пределами зоны досягаемости бортовых сенсоров андерманского крейсера. Это означало, что сверхсветовая скорость самих гравитационных сенсоров ещё ничего не объясняла. Чтобы “Хеллбарде” мог так точно и быстро реагировать на изменения курса “Джессики Эппс”, связь между ним и удаленными сенсорными платформами тоже должна была быть сверхсветовой.
А, значит, андерманскому флоту не только удалось изготовить собственный гравитационно-импульсный передатчик, но и уменьшить его до таких размеров, чтобы разместить даже на беспилотном модуле.
И этот модуль так хорошо замаскирован и так хорошо экранировал рассеянное излучение передатчика, что Шон не может обнаружить его, даже зная, что он там есть, невесело подумала Эрика.
И Гортц нам это демонстрирует.
- Шон, вы ищете модули только на пассивных? - спросила она, помолчав.
- Так точно, мэм. Пока я не понял, что происходит, я не видел причин переходить на активные сенсоры. Прикажете сделать это сейчас?

Предыдущая страница 11 Следующая страница


Война и честь (Война Хонор) 12

- Нет. Сделаем вид, что не догадываемся о наличии зондов. Но я хочу знать, где они прячутся. Поэтому, раз уж засечь их бортовыми пассивными средствами нам не удаётся, придется выпустить на охоту несколько своих разведывательных аппаратов.
- Но как только они засекут запуск наших зондов, им всё станет ясно, - заметил Харрис.
- Понятное дело. Так что, думаю, пора пустить в ход “Призрачного Всадника”.
Харрис вздернул голову, словно собираясь спросить, уверена ли она в своем решении, однако ему достало ума этого не делать, несмотря на всё свое удивление, и Ферреро, глядя на выражение лица тактика, усмехнулась.
- Не беспокойтесь, Шон, - заверила она его. - Я не выжила из ума. Но само существование “Призрачного Всадника” более не является секретом - его возможности до некоторой степени известны многим, и я уверена, что имперская разведка осведомлена получше, чем “до некоторой степени”. Я не собираюсь полностью раскрывать возможности новой системы, но мне необходимо установить, где находятся их модули. Причем так, чтобы анди не сообразили, как долго мы вообще не догадывались об их существовании.
- Понятно, шкипер, - ответил Шон, хотя в том, что он действительно всё понял, Эрика сомневалась.
Однако, как стало ясно из следующей реплики, он понял достаточно.
- Я выпущу их из шахт “самоходом” и запрограммирую на запуск клиньев, скажем, минут через десять. Если примерно через четыре-пять минут после сброса мы на некоторое время сбросим ускорение до пары сотен g , этого будет достаточно, чтобы они постепенно нагоняли нас, не оставляя столь мощного импеллерного следа, чтобы он их демаскировал.
- Превосходная мысль, Шон, - одобрительно сказала она и повернулась к астрогатору. - Вы слышали, Джеймс?
- Так точно, мэм, - ответил сайдморский лейтенант. - Через пять минут после того, как мистер Харрис подтвердит запуск зондов, я сброшу ускорение до двухсот g . Продолжать следовать прежним курсом?
- Нет, - задумчиво сказала Ферреро. - Вовсе не нужно, чтобы они задумались, с чего это мы сбавляем ускорение, если не собираемся менять курс - Она помолчала, барабаня пальцами по подлокотнику, а потом улыбнулась, - Мечья, вызовите мне старпома.
- Есть, мэм.
Лейтенант МакКи набрала код вызова, и на дисплее коммуникатора появилось слегка вспотевшее лицо светловолосого коммандера Роберта Луэллина, старшего помощника капитана “Джессики Эппс”.
- Вызывали, капитан?
- Да. Где вы находитесь?
- Наверху, в четвертом погребе. Мы здесь с ремонтной командой, - ответил Луэллин, махнув куда-то за пределы поля зрения камеры. - Нам с главстаршиной Малинским, похоже, удалось локализовать пробой во вспомогательном кабеле питания шахты подачи, и теперь мы снимаем палубные плиты, чтобы добраться до поврежденного участка.
- Рада слышать, что вы его нашли, но боюсь, Боб, что с кабелем старшине придется разбираться без вас. Вы нужны мне в шлюпочном отсеке.
- В шлюпочном отсеке?
- Да. Мне нужно, чтобы чрезмерно любопытный командир андерманского тяжелого крейсера не догадался, чего ради я собираюсь сбросить ускорение. Поэтому я хочу сымитировать учения с использованием маломерных судов, и вы этим займетесь. Понимаю, что к такому делу лучше бы подготовиться заранее, но ничего не поделаешь. Начните с имитации поиска “человека за бортом”. Когда закончите, можно выполнить несколько упражнений из тех, что вызывают сложности у экипажей ботов, а главное, выполните что-нибудь вроде маневра на перехват, чтобы выпуск пары буксируемых платформ РЭБ выглядел оправданным. Справитесь?
- А почему бы и нет, - сказал старпом, явно не на шутку заинтригованный её затеей. Ничего, она еще успеет ввести его в курс дела.
- Хорошо. По прибытии в шлюпочный отсек доложите, Я велю Мечье предупредить отсек, чтобы вас ждали.
- Слушаюсь, мэм.
Мечья отключила связь, и лицо Луэллина исчезло с экрана. Жестом велев офицеру связи сообщить в шлюпочный, что туда направляется старший помощник капитана, Ферреро повернулась к Харрису и МакКлелланду.
- Итак. Когда старпом доложит мне о готовности, нам понадобится сброс ускорения до названного и изменение курса на тридцать-сорок градусов, чтобы это сошло за “тренировку экипажей ботов”. За пять минут до этого выпускаем зонды. Понятно?
Оба подчиненных кивнули. Эрика откинулась в кресле и улыбнулась светившемуся на её дисплее значку “Хеллбарде”.

* * *

- Вот они, мэм, - произнес наконец лейтенант-коммандер Харрис - Четыре штуки.
- Хорошая работа, Шон, - от души похвалила тактика Ферреро, стоя за его спиной и рассматривая изображение на мониторе.
Их действительно было четыре - четыре андерманских зонда, размещенных так, чтобы при любых изменениях курса не упускать “Джессику” из виду. Они находились всего в нескольких тысячах километров от тех точек, где разместила бы их сама Эрика, что лишь подчеркивало, насколько трудно было Харрису их обнаружить. Он начал искать зонды в тех секторах пространства, где рассчитывал их найти, и даже при этом поиски заняли почти четыре с половиной часа, пока у тактика не оказались координаты каждого из них. Более того, Шон мог бы и не справиться с задачей, если бы анди не приходилось менять зонды, когда у них заканчивался запас энергии. Один из сменных зондов Шон и засек. Это позволило точно установить локус размещения одной цели, и, исходя из этого, ему удалось обнаружить и остальные.
Отсюда следовали кое-какие зловещие выводы относительно впечатляющей технологии маскировки, использованной анди при изготовлении этих чертовых штуковин. И тот факт, что длительность автономной работы мантикорских зондов была выше, чем у андерманских, едва ли мог послужить утешением.
Глядя на сигнатуры неуловимых зондов, Ферреро была, пожалуй, уверена, что андерманские разведчики не знают, что за ними крадутся совершенно невидимые модули “Призрачного Всадника”, но поставить на это крупную сумму она бы не рискнула. Анди уже преподнесли сюрприз, скрыв от неё свои разведывательные зонды. Правда, судя по тому, что вычислили Харрис и Боб Луэллин, возможности “Призрачного Всадника” были всё же выше, однако такой вывод основывался на предположении, что системы анди работают в полную мощность, не оставляя резерва. Это представлялось вполне вероятным - но отнюдь не доказанным.
С другой стороны, при всех явных и тайных достоинствах этих зондов, они должны были обладать чрезвычайно чувствительными пассивными сенсорами. Что, в данной ситуации, предоставляло Эрике идеальную возможность для ответных действий.
Бросив взгляд на часы, укрепленные на переборке, она положила руку на плечо Харриса и злорадно усмехнулась.
- Боюсь, Шон, ваша работа на сегодня ещё не закончена. Пусть боты заканчивают последний маневр, и на этом сворачиваем тренировку. Затем я хочу, чтобы мы не упускали эти штуковины из виду еще... семьдесят девять минут. Понимаю, следить за ними так, чтобы анди ничего не заподозрили, будет не просто, но я хочу растянуть временной промежуток между изменением нашего курса и моментом истины.
- Моментом истины, мэм? - переспросил Харрис.
- Им самым. Не знаю, что это, собственная инициатива или указание начальства, но наш “капитан Гортц” явно хочет сделать заявление на тему технических возможностей анди. В таком случае пора и нам кое-что заявить. Я хочу, чтобы после семидесятидевятиминутного промежутка обе наши буксируемые платформы направили свои активные сенсоры в сторону андерманцев и включили их на полную мощность. Шон, мне нужен не просто радарный снимок их корпусов. Я хочу считать с них всё, вплоть до паролей на коммуникационных портах, вплоть до долбанных серийных номеров, выбитых на деталях, и отпечатков пальцев техника, готовившего эти штуковины к полету. А больше всего я хочу сжечь в хлам их пассивные сенсоры. Ясно?
- Так точно, шкип! - Подтвердил Харрис с такой же зловещей улыбкой. - Заказ на жареные разведывательные зонды в голландском соусе принят!
- Хорошо. - Она снова потрепала его по плечу. - Очень хорошо.
С этими словами Ферреро вернулась в командирское кресло, вновь уперлась взглядом в малиновые значки зондов “Хеллбарде”, и улыбка её поблекла. Как ни приятно с процентами отплатить капитану имперского крейсера за грубость - она не лукавила сама с собой, признавая, что это будет крайне приятно, - к сожалению, никак невозможно было изменить тот факт, что “Хеллбарде” сумел взять их под наблюдение незамеченным.
Почему Гортц пришло в голову продемонстрировать свои возможности, оставалось загадкой, но в действиях капитана анди прослеживалась определенная схема. Он (или она) постепенно, шаг за шагом, раскрывал всё новые возможности своих технологий - и не исключено, что таким образом он хотел подтолкнуть “Джессику” к раскрытию своих. Отчасти поэтому Ферреро и пошла на такие сложности, чтобы скрыть факт использования ею “Призрачного Всадника”. Буксируемые на тяговых лучах платформы, которые она приказала Луэллину выпустить в пространство в ходе “маневров”, едва ли можно было отнести к техническим новинкам. Они использовались с незапамятных времен и будут использоваться впредь, ибо в отличие от самых совершенных автономных зондов, могли получать энергию непосредственно с материнского корабля. Это делало их рабочий ресурс практически неограниченным, а также позволяло устанавливать на них чрезвычайно мощные генераторы помех и сенсоры. Таким образом, использовав их для выведения зондов “Хеллбарде” из строя, Ферреро воспользуется “старой” технологией.
При этом она даст понять Гортц, что “Джессика Эппс” обнаружила его шпионов, не раскрыв (во всяком случае, ей хотелось в это верить), как именно и когда это было сделано. Следовало напомнить Гортц о том, что при всех возможных достижениях Империи техническое превосходство в космосе принадлежит КФМ. Что, как искренне надеялась Ферреро, оставалось непреложной истиной.
Но капитан Гортц должен получить ещё и личное послание, которое ей чертовски не терпелось отправить. Поскольку когда лейтенант-коммандер Харрис превратит чувствительные пассивные сенсоры андерманских зондов в бесполезные железки, сообщение капитану дер штерне Гортц от капитана Эрики Ферреро будет предельно понятным:
“Не хрен таскаться за мной по пятам, хитрожопый!”

Глава 24

- Мне это не нравится, - сказал Томас Тейсман, откидываясь в удобном кресле.
Они разговаривали в кабинете президента Причарт. Голос Тома звучал мягко, что резко контрастировало со свирепым выражением хмурого лица. Поразмыслив над сказанным, Том уточнил:
- Совершенно не нравится!
- А мне, думаешь, нравится? - огрызнулась Элоиза Причарт. Впрочем, Тейсман знал, что её гнев направлен не на него. - Но, похоже, донесение Кевина не оставляет нам особого выбора.
- Ты всегда можешь вышвырнуть сукина сына, - предложил Тейсман.
- Я думала об этом, очень серьезно думала, - признала Причарт. - Но, к сожалению, мой источник сообщает, что сукин сын готов оспорить требование о его отставке как неконституционное.
- Неконституционное ? - изумился Тейсман.
Причарт печально улыбнулась:
- Ну, незаконное, как минимум. Существует юридически обоснованное мнение, согласно которому акт о введении в действие Конституции предоставил Конгрессу право утверждать и отвергать назначение мною членов кабинета... и любые изменения в его составе.
- Какая чушь!
- Я придерживаюсь того же мнения. Из чего, однако, не следует, что если я попытаюсь выдворить Арнольда из правительства, он не обратится в суд.
- Ты консультировалась по этому вопросу с Деннисом?
- А как же! Он думает так же, как и ты. К сожалению, тот же источник предупреждает, что Арнольд может попытаться использовать свои давние и добрые отношения с Верховным судьей Таллингэмом.
- Вот дерьмо ! - с крайним отвращением простонал Тейсман.
- То-то и оно, - согласилась Причарт. - Сомневаюсь, что Арнольд выиграет дело, но вот затянуть его на несколько недель, а то и месяцев сможет наверняка. А это для нас не многим лучше. Вот и получается, что реальных рычагов воздействия на него у меня нет.
- Ну, по крайней мере ещё одна возможность у нас есть, - прорычал Тейсман и, когда Причарт вопросительно склонила голову набок, пояснил: - Раз его нельзя просто вытурить, пусть Деннис предъявит этому ублюдку обвинение .
- Обвинение государственному секретарю? - поразилась Причарт.
- Именно, - подтвердил Тейсман. - Он слил секретную информацию, и это никоим образом не могло произойти “случайно”! Не в той компании, о которой доложил нам Кевин.
- Но он член правительства, - возразила Причарт. - И хотя лично я согласна с тобой на сто процентов, все люди, которым он, как ты выражаешься, “слил” информацию, имеют высшую категорию допуска к секретным сведениям.
- Но допуска к информации по данному проекту не было ни у кого из них, кроме его лживого братца, и ни у одного нет обоснованной необходимости, чтобы ему позволили с ней ознакомиться. А ты сама понимаешь: теперь, с его подачи, все очень скоро станет достоянием гласности. Что возвращает нас к тем проблемам национальной безопасности, которые я поднимал с того дня, когда мы решили продолжить работу над “Болтхолом”.
- Согласна, - пробормотала Причарт, откидываясь назад и устало потирая переносицу. - Проблема в том, что его усилиями мы оказались меж двух огней. Те рассуждения, которые делают политическую цену его отставки слишком высокой, справедливы и в случае с предъявлением обвинения, и ты это знаешь. Если мы на это пойдем, то информация, которую мы так хотим сохранить в тайне, всплывет в ходе открытого судебного процесса. Или ты хочешь потребовать закрытого процесса над членом кабинета министров правительства в легитимности которого мы всё ещё пытаемся убедить его собственных творцов?
- Я... - начал было, распаляясь, Тейсман, но осекся и сделал глубокий вдох. Несколько секунд он просидел неподвижно, потом встряхнулся и покачал головой. - Ты права. И, что хуже всего, наверняка Джанкола продумал всё это с самого начала, чтобы обезопасить себя на тот случай, если мы узнаем, чего он добивается.
- В том-то и проблема, Том: чего именно он добивается, мы так и не выяснили. Да, он делится информацией со своими политическими союзниками, но это средство достижения цели, а не сама цель. О, у меня, разумеется, имеются вполне четкие подозрения насчет его конечной цели, но чего добивается Арнольд прямо сейчас, я не знаю.
- Неужели и Кевин не знает? - недоверчиво спросил Тейсман.
Губы Причарт изогнулись в кривой улыбке.
- Кевин Ушер обладает кошачьим чутьем и львиным сердцем, но он всё-таки не ясновидящий и не пророк. К тому же ему стоит огромных трудов скрывать свою удивительно мягкую и сентиментальную натуру. Нам повезло, что ему удалось выведать хотя бы это. И повезло еще больше, - призналась Причарт, - когда он решил доложить непосредственно мне.
- А кому ещё ему было докладывать?
- Суть в том, - терпеливо пояснила Причарт, - что мы специально назначили Кевина Ушера главой ФСА именно потому, что он понимает опасность использования секретной внутренней информации для достижения политической выгоды. Всё, что сделал Арнольд, пока что можно списать на недальновидность и чрезмерно длинный язык. Он, безусловно, нарушил закон, но это можно расценить лишь как непредумышленную болтливость, а о напряженных отношениях между мной и Джанколой Кевин осведомлен лучше многих. Уверяю тебя, он дважды, а то и трижды подумал, прежде чем передать мне сведения, которые я могу использовать против Арнольда. И передал лишь потому, что хорошо меня знает.
- Ты хочешь сказать, что при другом президенте он, возможно, утаил бы такую информацию? - Тейсман нахмурился. - Признаюсь, это не вяжется с моим представлением о нём. Если бы я только заподозрил, что он способен выкинуть нечто подобное, я бы не поддержал его кандидатуру на эту должность.
- А кто говорит об утаивании? Заметь, эта информация поступила к нему не по официальным каналам и не получена в результате проводящегося расследования. Трудно обвинять человека в утаивании непроверенных слухов. Достаточно и того, что он, не затевая формального расследования, по собственной инициативе удостоверился в наличии под этими слухами неких оснований и счёл возможным доложить мне о том, о чём я его не спрашивала. Решение было принято им совершенно самостоятельно, и принял он его потому, что рассудил, что я не стану злоупотреблять ни полученной информацией, ни его доверием. А еще, я думаю, потому, что Кевин не хуже нас с тобой понимает, что в настоящий момент Арнольд Джанкола и его сторонники представляют собой наиболее серьёзную угрозу для безопасности государства.
- Внутреннюю угрозу, - поправил ее Тейсман. - Но не внешнюю. Я всё ещё считаю, что манти, и особенно этот осел Яначек, для Республики намного опаснее, и угроза эта намного более безотлагательная.
- Том, Том. - Причарт вздохнула, потерла глаза ладонями и поморщилась. - Я согласна с твоей оценкой меры глупости Высокого Хребта, Яначека и прочих. Проблема в том, что хоть из кожи вон лезь, мы не способны контролировать их действия. Мы можем надеяться управлять ситуацией у себя дома, а межзвездное положение от нас не зависит. Если Яначек и его хозяин решатся на какую-нибудь глупость, спасти нас от последствий их идиотизма смогут только ты и твой Флот.
Несколько секунд Тейсман молча смотрел на неё. Причарт чувствовала напряженную работу его мысли. Наконец, он спросил:
- Ты абсолютно уверена, что хочешь решить проблему таким образом?
- Это вовсе не то, чего я “хочу ”, - отрезала она, - а то, в чем вижу наименьшее из зол. Кевин может не знать, какую цель ставит перед собой Арнольд, но вот для меня очевидны как минимум два направления, в которых он будет работать. Во-первых, попытается повлиять на мою - и твою тоже - позицию в том, что касается переговоров с манти, а во-вторых, заработать себе рейтинг, дающий ему надежду на победу на будущих президентских выборах. Если ему вообще хватит терпения ждать так долго.
- Что ты имеешь в виду? - насторожился Тейсман. - Полагаешь, он и вправду затевает что-то подобное?
- Нет. Нет, не думаю.
Он внимательно смотрел на нее, прищурив глаза, и она вздохнула.
- Ну хорошо, я допускаю такую возможность, - призналась она через силу. - Мне чертовски жаль, что я проговорилась тебе, Том Тейсман! Но пойми: единственное, в чем я уверена на сто процентов, так это в том, что я не доверяю Джанколе, терпеть его не могу, что он амбициозен, самоуверен и беспринципен. И все это не является основанием для каких-либо “решительных действий”.
- Вообще-то, Элоиза, - сказал адмирал обманчиво мягким тоном, - я не настолько люблю устраивать государственные перевороты, как может показаться. Во всяком случае чтобы спровоцировать меня, требуется что-то посерьезнее!
- Знаю, - виновато сказала она. - Похоже, когда речь заходит об Арнольде, у меня ум за разум заходит. Заметь я не думаю, что он, представься ему возможность закрутить политические интриги в старом стиле, колебался бы хоть минуту. Просто в данный момент Деннис с Кевином делают такой подход совершенно бесперспективным. Вот почему Джанкола решил зайти с другой стороны, и вот почему мы не можем позволить ему контролировать поток информации. Он пытается использовать сведения о Болтхоле как клин. Как дополнительное доказательство собственной значимости, своего положения человека, имеющего доступ к рычагам власти и соответствующей информации. На фоне обструкции, которую манти устраивают всем попыткам вести конструктивные переговоры, информация о наличии у нас военных кораблей нового поколения позволит Арнольду выставить меня сторонницей политики бесконечных уступок недавнему врагу. В конце концов, если мы добились определенных успехов в ликвидации военного отставания, но по-прежнему не решаемся надавить на манти, значит, мы вообще слишком робки, чтобы на них давить.
- Но если бы мы, как он того добивался, надавили на них раньше, у нас не осталось бы времени на ликвидацию отставания! - парировал Тейсман.
- Естественно, но неужели ты думаешь, что он собирается упоминать о таких мелочах? - с мрачным смешком поинтересовалась Причарт. - Конечно, об этом можем напомнить мы, но толку не будет. Кому интересно вспоминать, какова была ситуация три или четыре года назад. Важно, как обстоят дела сейчас. А сейчас - во всяком случае, по представлениям Арнольда - мы достаточно сильны, чтобы противостоять манти, если только нам хватит на это мужества.
- Следовательно, ты собираешься сделать именно то, чего он добивается?
Вопрос Тейсмана мог бы прозвучать как обвинение, но Элоиза всё поняла правильно. Было ясно, что адмирал по-прежнему не соглашается с её политикой, но, во всяком случае, понимает её мотивы и осознаёт её правоту. Выбирать приходилось не между лучшим и худшим, а между плохим и очень плохим.
- Другого выхода, кроме как использовать его же маневр, я не вижу, - призналась Причарт. - Если мы сами объявим о существовании новых кораблей и одновременно усилим нажим на манти за столом переговоров, то частично обезвредим его происки. Надеюсь.
- Если не перегнем с этим нажимом палку, - предостерег Тейсман. - Даже если манти воспримут это гораздо спокойнее, чем я ожидаю, неизбежно отставание между моментом, когда мы официально признаем существование Болтхола, и реальной перестройкой их стратегического и политического мышления. Предсказать, как они отреагируют на усиление давления с нашей стороны до того, как произойдет эта перестройка, очень трудно.
- Я понимаю. Но думаю, такую ситуацию будет легче контролировать, чем то, что начнется, если мы позволим Арнольду носиться по Новому Парижу, словно сбрендивший шар для боулинга в невесомости. Чтобы содержание наших пресс-релизов по поводу Болтхола стало известно на Мантикоре, потребуется как минимум месяц. Мы рассчитаем время так, чтобы наша нота, в которой мы заявим о более твердой позиции на переговорах, пришла в их министерство иностранных дел несколько дней спустя. И конечно же, постараемся облечь наши требования в дипломатически приемлемую форму.
- Ты собираешься в “дипломатически приемлемой форме” потребовать, чтобы они прекратили тянуть попусту время? - скептически осведомился Тейсман, и она хмыкнула.
- Я же не говорила, что им это должно понравиться. Но мы можем проявить твердость, настаивая на разумном компромиссе, и при этом не показаться похожими на шайку отчаянных психов, которым не терпится испытать новые военные игрушки!
- Поскольку я и есть тот мальчик, который держит эти игрушки в коробке, я такой подход одобряю, - с готовностью согласился Тейсман. Но уже в следующее мгновение он поскреб подбородок и нахмурился. - Но мне было бы намного легче жить, если бы Джанкола перестал быть госсекретарем. Этот пост дает ему слишком широкие полномочия в толковании всего, что мы скажем манти. Меня это тревожит.
- Меня тоже, - призналась Причарт. - К сожалению, если мы не можем ни отправить его в отставку, ни отдать под суд, нам придется его терпеть. Иногда мне остро хочется, чтобы наша политическая система была больше похожа на систему манти. Только имей в виду, я считаю, что главное преимущество нашей системы - стабильность. У нас просто исключены резкие перемены правительственного курса, вроде той, которая произошла у них после гибели Кромарти. Но раз члены нашего кабинета настаивают на утверждении их назначения и отставки Конгрессом, мы не в состоянии тасовать портфели, как это делается у них. А пока Джанкола остается государственным секретарем, его невозможно отстранить от дипломатической деятельности.
И хотя на публике мы с ним вынуждены демонстрировать сердечное согласие, он прекрасно знает, что не дождется от меня открытки на Рождество. И я не собираюсь мучиться бессонницей, гадая, как бы не задеть его нежные чувства. Я настою на том, чтобы все дипломатические материалы, уходящие в Звездное Королевство, до отправки проходили через меня.
Она усмехнулась, на этот раз почти искренне.
- Кто знает, вдруг он так обидится, что преподнесет нам подарок и сам подаст в отставку?
- Только не жди этого, затаив дыхание, - посоветовал Тейсман. - Кислородное голодание - очень паршивая штука.
- Женщине свойственно надеяться, - парировала она.
- Пожалуй. - Военный министр помолчал, а потом спросил: - Как ты собираешься обставить заявление о “Болтхоле”? Его должно сделать твоё ведомство или мое?
- Твоё, - сразу ответила Причарт. - Следом на меня обрушится лавина вопросов, на первой же пресс-конференции, но первым о проекте должен объявить флот.
- А если кто-то спросит у меня, почему операция никак не отражена в опубликованном бюджете?
- Признаюсь, я очень рассчитываю на такой вопрос. Потому что в ответ ты напомнишь всем, что в отсутствии официального мирного договора Республика формально пребывает в состоянии войны со Звездным Королевством. И обнародование военного бюджета стало бы большим подарком любому потенциальному противнику. При этом не надо сильно нажимать на ассоциацию между Мантикорой и “любым потенциальным противником”, но и отрицать, если кто-то спросит впрямую, этого не надо. Может быть, это заставит манти задуматься еще до того, как они получат официальную дипломатическую ноту. А на внутреннем фронте это выбьет почву из-под ног у сторонников почтенного госсекретаря, если они попытаются обвинить нас в робости и бездействии. Не думаю, чтобы кто-то на самом деле забыл, как разделал нас Королевский Флот несколько лет назад, Но напомнить на всякий случай не помешает.
- Я тебя понял. И если уж нам все равно надо подойти к спящей сторожевой собаке и пнуть её в нос, то желательно добиться от этого пинка наибольшего эффекта. Но знаешь, - он покачал головой, - когда мы с Деннисом решили устранить Сен-Жюста, я и представить себе не мог, что правительству Республики и президенту, пришедшему к власти в результате открытых и честных выборов, придется идти на такие ухищрения, чтобы защититься от собственного министра.
- И поэтому ты предпочитаешь военных политикам, - печально сказала Причарт. - И мне трудно тебя винить за это. Но очень многое, Том, зависит от времени. Дай Республике лет пятнадцать-двадцать, чтобы избиратели по-настоящему привыкли к идее власти закона, и нам не придется так беспокоиться по поводу непомерных личных амбиций одного беспринципного политика. Я просто настояла бы на его отставке в полной уверенности, что Конституция выдержит любые последствия. Увы, пока нам до этого далеко.
- Да. Но, глядя в будущее, я вижу, что так будет... если только прежде безумие Джанколы не ввергнет нас в новую войну с манти.
- Думаю, это самый худший вариант развития событий, - серьезно ответила Причарт. - Высокий Хребет - если верить Вильгельму и его аналитикам - еще более беспринципен и амбициозен, чем Арнольд, но он вдобавок трус. Я не исключаю варианта, при котором, оказавшись загнанным в угол, он может принять опрометчивое решение, однако желания возобновить войну с нами у него нет. И уж точно не будет, если он решит, что “Болтхол” и вправду уравнял шансы. Так что, пока мы действуем очень, очень осторожно и не давим слишком сильно, Высокий Хребет на гашетку не нажмет. А у меня тоже нет ни малейшего желания начать первой!
- Мне было бы гораздо спокойнее, если бы я не знал, сколько войн началось несмотря на то, что ни одна из сторон на самом деле этого не хотела.
- Согласна. Но не могу позволить этому знанию парализовать нас. Увы, Том, наша вселенная далека от совершенства, и нам остается лишь делать то, что в наших силах.
- Хотел бы возразить, но нечего. Так что, полагаю, мне лучше вернуться в собственный кабинет. Если мы собираемся объявить о существовании маленького проекта Шэннон, надо посидеть, подумать с Арно Маркеттом, ну и расшевелить группу планирования. Независимо от того, чего мы хотим и чего мы ждем, моя работа - иметь наготове план военных действий на случай, если колесо наскочит на камень.

Глава 25

- ... таким образом, мы отправим полностью экипированный исследовательский корабль, как только получим и обработаем все необходимые данные, - закончил ответ репортеру Мишель Рено.
- И сколько времени займет у вас сбор необходимой информации, адмирал? - поспешно спросила женщина, опасаясь, как бы кто-нибудь в битком набитой аудитории не опередил её.
- Трудно ответить точно, - терпеливо сказал Рено. - Надо полагать, вам известно, что даже сегодня туннельных узлов обнаружено не так уж много, и сравнительные материалы весьма ограничены. Мы можем описать наблюдаемые свойства явления математически, но, к сожалению, не располагаем всеобъемлющей теорией. С уверенностью я могу сказать вам лишь одно: какие данные нам нужны, мы знаем, но до тех пор, пока не запустим первые зонды, никто не сможет сказать, сколько времени это займет.
- Но... - упрямо гнула свое журналистка.
Рено скрыл острое желание заскрежетать зубами за широкой улыбкой. Он ощущал присутствие стоявшего рядом сэра Кларенса Оглсби, и это отнюдь не способствовало улучшению его настроения. Мишель и в лучшие времена недолюбливал Оглсби, а сейчас оптимистичные заявления представителя правительства об огромных возможностях, которые сулит открытие нового терминала, лишь подстегивали требования прессы назвать точную дату ввода в строй этого рога изобилия.
“Никогда не умел справляться с такими ситуациями, - подумал Рено. - Как бы мне хотелось сказать этой безмозглой курице, что я на самом деле думаю о её очевидной неспособности понимать сказанное простым английским языком...”
- Позвольте мне, адмирал? - с подчеркнутой почтительностью, явно работая на публику, обратился к нему Джорден Кар.
Рено, с трудом скрыв облегчение, кивнул.
- Как только что сказал адмирал Рено, - заговорил астрофизик, обращаясь к репортеру с интонацией читающего лекцию профессора, - каждый известный человечеству узел гиперпространственных туннелей представляет собой своеобразный, я бы сказал уникальный природный феномен. Наша Мантикорская туннельная Сеть существенно отличается от всех прочих узлов, да и сами они имеют мало общего друг с другом. Большую часть сознательной жизни ваш покорный слуга потратил на изучение этого физического явления, и это дает мне право со знанием дела рассуждать об известных узлах, однако на новые мое знание не распространяется. И даже на неисследованные терминалы уже известных узлов. Наши познания в этой области напоминают тот уровень знаний о гравитации, которого достигло человечество в последнее столетие до Расселения. Тогда люди могли довольно подробно описывать, моделировать и прогнозировать гравитационные явления, но управлять ими, как это делаем мы сейчас, были не способны. Из чего следует, что, хотя мы вправе предположить, что выводы, касающиеся других терминалов, применимы к исследуемому, это пока остается предположением и ничем более. До подтверждения их адекватности о посылке пилотируемого корабля сквозь туннель не может быть и речи.
Он улыбнулся со снисходительной непринужденностью ученого мужа, и репортер с уважением кивнула, хотя он сообщил ей ровно то же самое, что и несколькими минутами назад, только другими словами, Мишель Рено. Директор КМААФИ был чертовски благодарен вмешательству Кара, однако это не остановило его от мыслей об убийстве в адрес севшей наконец на место журналистки.
Остальные репортеры уже давили на кнопки, требуя дать им слово, и Мишель кивнул худощавому темноволосому мужчине, перед которым появился зеленый голографический знак, обозначавший выигранное право задать вопрос.
- Эмброз Хауэлл, адмирал, - представился репортер, - “Курьер Явата Кроссинг”.
- Слушаю вас, мистер Хауэлл.
- Мы уже много слышали о потенциальной ценности совершенного открытия, а благодаря вам и доктору Кару составили представление и о масштабе открытия, и о трудностях, ожидающих нас на пути исследования и последующего освоения найденного терминала. Однако услышанное побуждает меня задать, с вашего позволения, два вопроса. Первый: если построенные столетия назад математические модели наводили на мысль о существовании дополнительных терминалов, почему обнаружение одного из них заняло так много времени? И второй: почему мы начали искать его именно сейчас?
- Замечательные вопросы, - звучный, резонирующий баритон Оглсби зазвучал прежде, чем Рено успел открыть рот. - Если позволите, я начну со второго.
Он одарил директора КМААФИ извиняющейся улыбкой, и, совершенно игнорируя гнев Рено на непрошеное вмешательство, еще более лучезарно улыбнулся Хауэллу.
- Как обыватель и полнейший невежда в области гиперпространственной физики я, разумеется, не в состоянии предложить вам компетентный ответ на первый вопрос, а вот по поводу второго могу с уверенностью сказать, что нынешний успех стал возможным благодаря счастливому стечению обстоятельств и, в равной степени, прозорливости. Хотя скользкие вопросы, препятствующие подписанию окончательного мирного договора, все еще остаются неурегулированными, обе стороны убеждены в том, что мирные переговоры, пусть затяжные и сложные, лучше непрекращающегося кровопролития. Но главное - наше правительство получило возможность заняться и другими неотложными проблемами. Заметьте, никто не вправе предъявлять обвинение предыдущим правительствам в чрезмерной увлеченности вопросами межзвездной безопасности и военным бюджетом. И, разумеется, пока мирный договор не подписан официально, нынешнее правительство также выдвигает в качестве основных приоритетов безопасность Звездного Королевства. Но современные политические реалии таковы, что мы получили возможность очнуться от кошмара войны и обратить свои мысли не только на поиски лучших способов убийства своих собратьев. Нынешнее правительство, полностью сознавая необходимость поддерживать стремление к мирному сосуществованию не только на международной арене, но и во внутренней политике, выступило в лице, в первую очередь, премьер-министра и министра финансов с целым пакетом инициатив, получивших название “Строим Мир”. Этот пакет включал в себя программы восстановления наиболее пострадавших от войны систем, - например Василиска, - или секторов экономики, а также меры по обеспечению притока сокращаемого военного персонала в гражданские отрасли. Но создание Королевского Мантикорского Агентства астрофизических исследований во главе с адмиралом Рено занимало в этих планах особое место. Правительство сочло возможным и необходимым произвести по-настоящему долгосрочные инвестиции, инвестиции в будущее Звездного Королевства. Такой подход, по замыслу руководства, должен был способствовать наиболее полному раскрытию интеллектуального и творческого потенциала граждан, уставших от жертв и насилия растянувшейся на десятилетия войны. И я, как и все, связанные с работой правительства в целом и Агентства в частности, могу лишь искренне порадоваться тому, что эти усилия увенчались столь неожиданно стремительным успехом.
Глядя на сияющую перед голографическими камерами физиономию Оглсби, Рено мрачно напомнил себе, что, удушив одного самодовольного болтуна на глазах у стольких свидетелей, поступит несколько опрометчиво. В конце концов, вреда от этого болвана куда меньше, чем от Макрис. На миг адмирал подумал, не попросить ли ему Оглсби просветить репортеров относительно некоторых... нестыковок, выявленных сотрудниками Рено в одобренных Макрис формулировках бюджета Агентства, но, поразмыслив, воздержался. Вместо этого он дождался, когда Оглсби сойдет с подиума, и, глядя на Хауэлла, заговорил, полностью игнорируя пресс-секретаря премьер-министра:
- Поскольку сэр Кларенс дал столь... исчерпывающий ответ на второй из заданных вами вопросов, мистер Хауэлл, я ограничусь первым. Основная причина заключалась в том, что в большинстве общепринятых моделей нашей туннельной Сети содержалась погрешность, впервые выявленная возглавляемой доктором Каром группой сотрудников университета Валасакиса около шести стандартных лет назад. Собственно говоря, эта работа и стала основной причиной, по которой именно доктору Кару доверили научное руководство проектом. Замечу, что обнаруженная им погрешность не носила фундаментального характера, однако её было достаточно, чтобы перечеркнуть все наши прогнозы относительно вероятного местонахождения нового терминала. Узел Мантикорской туннельной Сети представляет собой сферический регион пространства диаметром примерно в одну световую секунду, что дает объем примерно в четырнадцать квадрильонов кубических километров, а каждый из терминалов Сети представляет собой сферу значительно меньшую, около трех тысяч километров в диаметре. Из чего следует, что объем терминала составляет менее одной семисотмиллионной процента полного объема узла. Таким образом, очевидно, что даже крохотная погрешность в построении математической модели оказывает огромное воздействие на конечный результат. Кроме того, “след” данного терминала очень слаб по сравнению со “следами” ранее обнаруженных терминалов. В теории мы допускали такую возможность, однако обнаружение столь слабого “следа” на практике требовало совершенствования компьютерного обеспечения и чувствительности аппаратуры.
Адмирал пожал плечами.
- По сравнению с трудностями, с которыми мы столкнулись при поисках данного терминала, пресловутый поиск иголки в стоге сена не составил бы проблемы. Справедливость вынуждает меня признать, что даже при той поддержке, которую получило Агентство со стороны государства, обнаружить терминал так быстро нам удалось во многом лишь благодаря старой доброй удаче. Вы удовлетворены моим ответом, мистер Хауэлл?
Репортер кивнул и сел, а Рено повернулся к следующему, выделенному голографическим значком.

* * *

- На мой взгляд, Кларенс справился совсем неплохо, - заметил барон Высокого Хребта, поднимая чашку.
Он взял с собой в официальную резиденцию премьер-министра собственного дворецкого, и сейчас этот превосходно вымуштрованный слуга, отреагировав на безмолвную команду, мгновенно наполнил чашку из кофейника. Высокий Хребет с удовольствием пригубил ароматный напиток. Разумеется, поблагодарить слугу или хотя бы обратить внимание на его присутствие он даже не подумал.
- Пожалуй, - согласилась Элен Декруа.
Она тоже сделала глоток кофе, промокнула губы старомодной льняной салфеткой и едва заметно поморщилась.
- Конечно, Кларенс сделал все возможное, чтобы воздать должное кому следует. Особенно мне понравилось, как ловко он ввернул в ответ наш лозунг “Строим Мир”. Но этот Кар, и особенно Рено!.. - Декруа закатила глаза. - Смертельно тоскливая парочка!
- Элен, трудно ожидать проявлений политического чутья от ученых и военных бюрократов, - мягко укорил её Высокий Хребет.
- Трудно, - согласилась она. - Но я наблюдала за Рено, очень пристально наблюдала. Так вот: ему абсолютно наплевать на то, что Кларенс “украл у него славу”, и это было видно. Боюсь, у нас с ним еще возникнут проблемы.
- Какие проблемы? - Высокий Хребет нахмурился.
- Майкл, зачем прикидываться? Он директор КМААФИ, и я, хоть и недолюбливаю его, не могу не признать, что мозги у него работают прекрасно. И с арифметикой, без всяких сомнений, он уж как-нибудь сладит. И даже Мелина не в силах изменить тот факт, что Рено имеет полный доступ к собственным бухгалтерским книгам.
Высокий Хребет поставил чашку и оглянулся через плечо на дворецкого. У Декруа была опасная привычка игнорировать присутствие слуг. Премьер-министр реагировал на это особенно остро, поскольку ему и самому постоянно приходилось бороться с похожей привычкой, но у него перед глазами прошло слишком много печальных примеров. Неблагодарные и обидчивые слуги могут причинить своим хозяевам уйму неприятностей, если эти хозяева распускают язык без оглядки. Этот урок он помнил твердо и, хотя дворецкий служил ему уже почти тридцать стандартных лет, рисковать не желал.
- Ты свободен, Говард, - сказал он слуге. - Оставь нам кофейник. Когда мы закончим, я позвоню.
- Слушаюсь, милорд, - тихо проговорил Говард и мгновенно исчез.
- Итак, Элен, - сказал Высокий Хребет, внимательно глядя на собеседницу, - на что ты, собственно, намекаешь?
- На то, что он имеет доступ к финансовой документации. Я признаю, что Мелина справилась с денежными делами даже лучше, чем я ожидала, но она просто не имеет права отказать человеку, юридически являющемуся её начальником, в ознакомлении со счетами собственного Агентства. А Рено, хоть и носит звание адмирала, сделал карьеру в Астроконтроле и обладает огромным опытом общения с бюрократией. Он может быть и не профессиональный бухгалтер, но я сильно сомневаюсь, что он не сумеет разобраться в... маленьких хитростях Мелины. А поскольку Рено относится к Кларенсу, а стало быть и к нам, с очевидной неприязнью, у него появляется шанс ощутить себя рыцарем на белом коне. Не исключено, что чуткая совесть побудит его раструбить про наши дела всему белому свету.
- А мне это кажется маловероятным, - ответил, помолчав, Высокий Хребет. - Будь у него подобные намерения, он вылез бы с разоблачениями раньше. Насколько мне известно, Рено не только не выражал каких-либо подозрений, но даже не задавал публично сколько-нибудь щекотливых вопросов. И потом, если он все-таки решится выступить с обвинениями, что значит слово одно чиновника против общего мнения правительства её величества? Нет, - покачал головой премьер, - при нынешних обстоятельствах Рено для нас не опасен.
- Может быть... при нынешних обстоятельствах, - ответила Декруа. - С другой стороны, я думала не о текущем моменте. Мишель, посмотри правде в глаза: через несколько месяцев, пусть даже несколько лет, обстоятельства изменятся. Мы оба знаем, что рано или поздно правительство сменится.
- Кромарти занимал свой пост почти шестьдесят стандартных лет с тремя небольшими перерывами, - натянуто возразил Высокий Хребет.
- И все это время пользовался безоговорочной поддержкой Короны, - сухо указала Декруа. - Нам на это счастливое обстоятельство рассчитывать не приходится.
- Будь одобрение Короны непременным условием существования правительства, наш кабинет никогда не был бы сформирован, - парировал Высокий Хребет.
- Естественно, но суть не в этом, правда? При всей её несдержанности, королеве не откажешь в политической проницательности, и она права. Наши разногласия, и идейные и тактические - особенно между нами, с одной стороны, и Марицей, с другой, - слишком фундаментальны, чтобы наше сотрудничество продолжалось вечно. И это только внутренние проблемы кабинета, не говоря уж о внешних факторах, вроде этой идиотки Монтень. - Декруа поморщилась. - Не уверена, что у неё есть реальные шансы, но совершенно очевидно, с какой целью она затеяла это своё мелодраматическое отречение от титула. Но, с другой стороны, я и до того считала, что расклад не в её пользу, и не ожидала, что она выиграет выборы. И у меня нет ни малейшего желания ставить свои политические перспективы в зависимость от того, удастся ли ей задуманное.
- Неужели она и вправду способна бросить вызов Марице как лидеру партии? - спросил Высокий Хребет.
- При нынешнем раскладе, едва ли, - ответила Декруа. - Но это моя точка зрения, а мы оба знаем, что политика - процесс не статичный, а динамичный. Обстоятельства меняются, и вызов, брошенный Монтень, может ослабить позиции Марицы настолько, что этим воспользуется кто-то ещё из авторитетных лидеров партии и займет её место. Или, возможно, снова обратит Марицу в “истинную веру” либералов, убедив отказаться от коалиции с нами. Скажем прямо: я считаю это самой вероятной причиной крушения правительства, поскольку, если откровенно, она всегда чувствовала себя неуютно, сотрудничая с нами.
- Между прочим, это не я постоянно задираю её на заседаниях кабинета, - сказал Высокий Хребет подчеркнуто невозмутимым тоном.
- Верно. Но я не могу удержаться: меня тошнит от её ханжеского благочестия. Мишель, ты же сам знаешь! Когда доходит до дела, она не меньше, а может быть, и больше любого из нас готова пойти на что угодно ради власти. Но она, конечно, делает это только из соображений “священного долга”, “заботы о человечестве”, “гуманистических ценностей” и прочего идеологического вздора.
- Пожалуй, да. - Высокий Хребет отпил кофе, по возможности прикрывая чашкой лицо до тех пор, пока не взял мимику под контроль.
Разумеется, растущая неприязнь Декруа к графине Нового Киева не была для него секретом, но то, насколько далеко зашла её враждебность, стало неприятным откровением. Тем более неприятным, что она явно служила первым признаком того самого кризиса, насчет которого Декруа его и предостерегала.
- Не стоит беспокоиться, - сказала она, словно прочитав его мысли. - Я терпеть не могу эту особу и головой ручаюсь, что она платит мне тем же, но сейчас мы настолько нужны друг другу, что ни одна из нас не позволит себе лишних глупостей. Однако, - продолжила она прежде, чем он успел облегченно вздохнуть, - или мы добьемся того, ради чего и стали политическими союзниками, или Александер с королевой вышибут нас из правительства. В первом случае можно не сомневаться, что наше партнерство распадется в обстановке некоторой... враждебности. А вот в случае второго - поспешу добавить, маловероятного и куда более неприятного сценария - её величество потребует крови. Нашей крови. И, при любом повороте событий, множество ножей дожидается своего часа вонзиться кому-то в спину. Один из них наверняка у Рено.
- По-моему, ты зря так беспокоишься, - сказал, помолчав, премьер-министр. - Всегда остаются разнообразные шероховатости, но ни одна сторона не заинтересована в том, чтобы вынести их обсуждение на публику, когда сменяется правительство. В конце концов, как ты только что заметила, рано или поздно любое правительство меняется. Если новый кабинет начнет со сведения счетов с предшественниками за каждое мелкое разногласие, он неизбежно спровоцирует на то же самое своих преемников. А это никому не нужно.
- При всем моем уважении, Мишель, в данном случае речь идет далеко не о “мелких разногласиях”, - холодно сказала Декруа. - Хотя я первая готова доказывать абсолютную обоснованность наших решений, вряд ли речь пойдет о непреднамеренных ошибках или небрежной работе с документами. Нет смысла притворяться, что человек вроде Александера не сможет раздуть это сверх всякой меры и начать охоту на ведьм. И что бы он там не собирался делать как реалистичный и прагматичного политик, но королева наверняка устроит самую разгульную охоту на ведьм в истории. Собственно говоря, - Декруа усмехнулась, - я уверена, что в королевском дворце уже складывают поленницы для костров.
- Мне кажется, жалеть о чем-то уже поздно, Элен, - сказал Высокий Хребет. - Если ты считала, что мы идем на неоправданный риск, надо было сказать об этом сразу.
- Я только что объяснила, что риск, по моему мнению, был оправданным, - нарочито спокойно ответила она. - Я всего-навсего указала, что отдаю себе отчет, каковы могут быть грядущие последствия.
- И зачем было так старательно тыкать в это носом меня? - спросил барон тоном, который ему самому показался близким к раздраженному - для премьер-министра Мантикоры слишком близким к раздраженному.
- Потому, что окончательно мое мнение сформировалось, когда я наблюдала за поведением Рено по отношению к Кларенсу на пресс-конференции. Я сознавала опасность с самого начала, но постоянная сосредоточенность на сиюминутных тактических проблемах все время отодвигала глобальную обеспокоенность на второй план. К сожалению, если мы не начнем шевелиться сейчас, впоследствии нам придется от беспокойства бегать как ошпаренным.
В каком смысле?
- Пора позаботиться о том, чтобы наши спасательные шлюпки не дали течь, когда корабль пойдет ко дну. - Она дозволила себе лукавую улыбку, увидев отчаяние на лице собеседника, затем решила смилостивиться и перейти наконец к сути. - В конечном счете, Мишель, кто-нибудь непременно начнет задавать острые вопросы. Уж Елизавета об этом непременно позаботится. И мне пришло в голову, что сейчас самое время начать подготовку документов, которые послужат доказательством правдивости ответов, которые мы дадим.
- Понятно, - медленно произнес премьер-министр, глядя на собеседницу задумчиво и с уважением. - И что именно ты предлагаешь? - спросил он наконец.
- Очевидно, прежде всего следует предусмотреть, чтобы все мелкие финансовые нестыковки оказались на совести наших высокочтимых министра финансов и министра внутренних дел МакИнтоша. Какой позор! - добавила она со вздохом. - Кто бы мог подумать, что такие благородные и бескорыстные люди, радеющие о народном благе, окажутся продажными и корыстными, станут направлять бюджетные деньги на незаконные цели или использовать для покупки голосов? И как печально, что вера премьер-министра в пресловутую неподкупность либералов помешала ему вовремя понять, чем они занимаются прямо у него под носом.
- Понятно, - произнес Высокий Хребет, растягивая гласные.
Он всегда подозревал, что Элен Декруа опаснее кобры со Старой Земли, однако это безжалостное коварство потрясло даже его.
- Конечно, - невозмутимо продолжила она, - действовать нужно осторожно, и даже я не уверена, что знаю, как лучше это сделать. Грубая работа и следы, указывающие на нас, окажутся хуже полного бездействия.
- Полностью согласен.
- Хорошо. Потому что, в таком случае, я намерена посвятить в наши Планы Джорджию.
- А это необходимо?
Высокий Хребет спохватился, поняв, что обнаружил свои сомнения, но Декруа лишь улыбнулась.
- Мишель, - терпеливо сказала она, - Джорджия уже имеет доступ к архивам Северной Пустоши, а они, я уверена, дают оружие против любого, кого она захочет уничтожить. В случае конфликта она представляет для нас опасность и без дополнительной информированности, тем более, что мы уже прибегали к её помощи в делах, законность которых - взять хоть историю со сбором сведений о Харрингтон и Белой Гавани - подвергнет сомнению даже самый ярый наш сторонник. По моему глубокому убеждению, Джорджия знает достаточно, чтобы нас утопить, но не может сделать этого, не утонув вместе с нами сама. То же самое относится и к Мелине. Не считая Рено, она главный потенциальный источник возможной утечки информации о махинациях в КМААФИ, но именно она провернула тонкую операцию по удалению Марицы от грубой реальности, а потому понимает, что, если Агентство рухнет, она полетит вместе с ним.
Декруа пожала плечами.
- И у Джорджии, и у Мелины есть весьма и весьма веские основания постараться отвести подозрения как можно дальше. По правде говоря, я, пожалуй, предпочла бы поручить эту работу Мелине, но не уверена в её квалификации. А вот Джорджия не раз демонстрировала умение превосходно справляться с такого рода поручениями, так что не понадобится привлекать кого-то со стороны. Чем больше посвященных, тем выше вероятность случайной утечки, не говоря уже о том, что с нами сделает человек вроде Рено, если мы привлечем к себе излишнее внимание. Поэтому я предлагаю поручить операцию особе, глубоко заинтересованной в том, чтобы её следы, наряду с нашими, были тщательно заметены.
- Понятно, - медленно произнес Высокий Хребет в третий раз, и на его физиономии медленно расцвела улыбка.

Глава 26

Центральное светило системы Марш, звезда спектрального класса G6, ничем особенным не выделялось. “Ничего такого, о чем стоило бы написать домой, - подумала Хонор, глядя сквозь бронепласт смотрового иллюминатора в усеянную бриллиантовой пылью темноту, - ровным счетом ничего. Всего-навсего еще одна топка, в которой, яростно полыхая и изливая свой свет в бесконечность Господней ночи, неистовствует пламя творения”.
Решительно ничего такого, из-за чего Звездному Королевству стоило бы идти на риск быть втянутым в войну.
Она хмыкнула и ощутила эхо своего пасмурного настроения со стороны Нимица, полулежавшего на насесте, вмонтированном в переборку рядом с его собственным модулем жизнеобеспечения. Разумеется, Хонор отдавала себе отчет в том, что причина уныния их обоих коренится не только в сомнительности успеха при решении нынешней задачи. На кота сильно давило одиночество, разлука с супругой. Но Нимиц и Саманта переносили разлуку и раньше, к тому же сейчас с ним была Хонор, а с Самантой - Хэмиш. Оба древесных кота понимали, что разлука является своего рода платой за их связь с людьми, и это понимание служило им определенной защитой. Боль расставания, которую эмпаты переживали намного острее, чем мыслеслепые, это не смягчало, но они, по крайней мере, точно знали, что значат друг для друга... и что они снова соединятся по окончании задания.
А вот у Хонор такого утешения не было. Она от всей души сочувствовала Нимицу и Саманте, и в этом сочувствии проскальзывала нотка вины, но где-то в глубине души она так и не могла до конца подавить постыдную зависть, почти ревность. Как бы сильно ни тосковали друг по другу кошка и кот, их разлука закончится воссоединением. А у Хонор - нет. Но даже нынешние опустошенность и одиночество были лучше той безнадежной тоски, которая терзала её до расставания с Хэмишем. Хонор твердила себе это минимум дюжину раз на дню и по большей части верила себе.
По большей части.
Она повернула голову и обвела взглядом ближайшие корабли сборного оперативного соединения. Они кружили по орбите вокруг Сайдмора. Вроде бы это был космический эквивалент якорной стоянки в безопасной гавани, но Хонор была рада узнать, что контр-адмирал Хьюит ещё до её прибытия настойчиво поддерживал состояние повышенной боевой готовности. Все парковочные орбиты были тщательно выверены с тем, чтобы исключить возможность перекрытия клиньев в случае тревоги и срочного запуска импеллеров. Кроме того, по его приказу как минимум одна из эскадр постоянно поддерживала импеллеры горячими. Дежурство эскадры несли по очереди, но повышенная готовность означала, что дежурные корабли смогут запустить клинья всего за тридцать, максимум сорок пять минут.
Хонор не только всецело одобрила эти меры предосторожности, но и распространила схему повышенной готовности, включая рассредоточение орбит, на прибывшее Тридцать четвертое оперативное соединение. Сейчас, когда она смотрела невооруженным глазом, даже такие гиганты, как “Оборотень” или флагман МакКеона супердредноут “Трубадур”, казались игрушечными моделями.
Правда, не каждый невооруженный глаз настолько же невооружен, как все остальные, подумала Хонор и, несмотря на унылое настроение, улыбнулась. Она усилила разрешающую способность искусственного левого глаза, и маячившие вдалеке поблескивающие точки приблизились и выросли в размерах, превратившись в грозные плавающие утесы из брони.
Они висели в пустоте, словно киты-убийцы в безбрежном море, темном от водорослей, расцвеченные зелеными и белыми огоньками габаритных огней, их борта были испещрены орнаментом портов и пусковых шахт ЛАКов. Десятки огромных тяжелых кораблей, нашпигованных огнем и смертью, дожидались приказа Хонор. С учетом подкреплений, доставленных ею с Мантикоры, у неё в подчинении находилось восемь полнокомплектных эскадр кораблей стены, неполная эскадра НЛАКов Элис Трумэн, а также эскорт из пяти эскадр линейных крейсеров, трех эскадр легких крейсеров и двух флотилий эсминцев... это не считая нескольких десятков легких крейсеров и эсминцев, патрулировавших от пиратов ближайшие сектора конфедерации. Адмирал Харрингтон собрала под своим командованием не менее сорока двух кораблей стены, что делало ее оперативное соединение во всем, кроме названия, полномасштабным флотом. Никогда прежде ей не доводилось командовать столь могучим соединением. Глядя через иллюминатор на эту мощь, готовую повиноваться мановению её пальца, Хонор, казалось бы, должна была ощущать уверенность и всемогущество оружия, которое призвана была пустить в ход.
Но вместо этого она вновь и вновь отмечала про себя все имевшиеся недостатки.
Хонор не в чем было упрекнуть Хьюита, поддерживавшего боеготовность до её прибытия, как не могла она и упрекнуть его за чувство облегчения, с которым он сложил с себя командование после её прибытия. Алистеру и Элис за время полета удалось повысить уровень подготовки экипажей серьезней, чем можно было надеяться, а эскадры Хьюита демонстрировали выучку, значительно превосходящую показатели Флота Метрополии - прежде всего потому, что и он сам, и его капитаны прекрасно понимали, насколько далеко расположена Силезия от какой бы то ни было помощи, если здесь начнется заварушка.
Но никакая подготовка не могла повлиять на тот факт, что из сорока двух ее кораблей стены только шесть были СД(п) класса “Медуза” и ни одного ещё более нового класса “Инвиктус”. Хуже того, одиннадцать из них являлись всего лишь дредноутами, на треть меньше по размерам и огневой мощи даже старых, доподвесочных супердредноутов. Хонор не сомневалась, что Яначек и Высокий Хребет позаботятся, чтобы о сорока двух кораблях стены узнали все репортеры, и этой же цифрой они заткнут рот любому члену парламента, вздумавшему задать вопрос о боеспособности станции “Сайдмор”. Но вряд ли хоть кто-то упомянет при этом о скромных размерах и древности некоторых из этих сорока двух кораблей. Или о том, что ей выделили всего четыре из восьми запрошенных НЛАКов. Или о том, что, по последним данным разведки, численность Андерманского Императорского Флота превысила две сотни кораблей стены.
Глубоко вздохнув, Хонор выпрямилась, расправила плечи и мысленно выбранила себя за допущенную слабость: она не вправе поддаваться унынию. В конце концов, принимая предложенную должность, она отдавала себе отчет в том, что примерно так всё и будет, хотя и не ожидала, что Яначек беззастенчиво спихнет в её соединение все ещё не пущенные на слом мантикорские дредноуты. Более того, даже если бы Первый Лорд заменил их доподвесочными супердредноутами, её сил все равно оказалось бы недостаточно, вздумай анди развернуть широкомасштабные военные действия. В известном смысле его решение собрать в одном месте весь металлолом не было лишено логики. В конце концов, если их уничтожат, для Звездного Королевства это невосполнимой утратой не станет. Не считая, конечно, погибших людей.
И снова Хонор упрекнула себя, хотя и не так сурово. Наверное, ей стоит быть менее категоричной, приписывая Яначеку низменные побуждения - не потому, что наличие у него таковых вызывало у нее хотя бы микроскопические сомнения, но потому, что даже сэр Эдвард Яначек не мог руководствоваться исключительно низменными побуждениями. В противном случае она рисковала оставить недооцененной его способность делать гадости из-за обыкновенного идиотизма, а не по предварительному расчету.
Губы её скривились в улыбке, и она, к собственному удивлению, хихикнула. Смешок вышел коротким, но вполне искренним, и она тут же ощутила отклик Нимица, обрадованного самим фактом, что ей удается смеяться.
Хонор снова обвела глазами величественную панораму за бронепластовым иллюминатором, приказав себе пропустить сквозь себя, словно очищающий бриз, бесконечную красоту драгоценностей Господа. Перед ней сияли в торжественности и безмолвии бесконечные искорки звезд, а внизу, занимая четверть иллюминатора, сине-белым клубились облака, обволакивавшие Сайдмор. Кибернетический глаз позволял ей разглядеть плывущие самоцветы орбитальных коллекторов солнечной энергии, менее яркие огоньки коммуникационных ретрансляторов, орбитальных сенсоров и прочих признаков индустриализации космоса.
Когда она посещала Марш более десяти стандартных лет тому назад, ничего этого здесь не было. В ту пору Сайдмор считался захолустьем, куда торговые суда заглядывали лишь по ошибке, зато здесь вольготно чувствовали себя пираты и каперы всех мастей, которые в конце концов и захватили планету. За время оккупации погибла тридцать одна тысяча сайдморцев, более трети из них - в одно ужасное мгновение в результате ядерного взрыва, произведенного Андре Варнике всего лишь для того, чтобы упрочить свою позицию в торговле. Но теперь, с глубоким удовлетворением подумала Хонор, ничего подобного случиться не может. Даже если завтра Мантикора отзовет свои корабли, Сайдморский Флот сумеет разнести в клочья любого пирата, который по дурости снова сунет нос в эту систему.
Конечно, до Грейсона Сайдмору было далеко, но Хонор не могла не признать, что это отчасти объясняется гораздо большим значением Грейсона для Звездного Королевства. Мантикора сделала все возможное, чтобы превратить Грейсон в мощную индустриальную державу, которой он и стал. При всей примитивности технической базы до вхождения в Альянс Грейсон больше шестидесяти лет работал, напрягая все силы, задолго до того, как мантикорские корабли появились в его окрестностях. И как бы ни любила Хонор принявшую её планету, как бы ни уважала трудолюбие и целеустремленность грейсонского народа, она была достаточно честна, чтобы признать: Звездное Королевство занялось развитием Грейсона лишь благодаря его астрографическому расположению.
То же относилось и к Сайдмору, однако с точки зрения обеспечения безопасности Мантикоры Грейсон был несравненно важнее; Сайдмор же оставался просто удобным. Посему Сайдмор не получал таких огромных займов, инвестиций и налоговых льгот и не размещал у себя таких верфей, как Грейсон. Что, в свою очередь, делало достижения Сайдмора еще более впечатляющими, какими бы скромными ни казались они в тени достижений Грейсона.
Хонор с удовольствием отмечала безошибочные признаки быстрого развития планеты, уже приближавшейся к самодостаточному уровню индустриализации. На орбите планеты строились не только легкие военные корабли Сайдморского Флота, но и грузовые суда, а президент Сайдмора с гордостью провел для Хонор экскурсию по орбитальным добывающим и перерабатывающим комплексам. Первоначально все эти сооружения появились для нужд Королевского Флота и обслуживали орбитальную ремонтную верфь, которую Мантикора построила для своих кораблей на станции “Сайдмор”, но с тех пор они переросли изначальные задачи и начали действовать самостоятельно. Система Марш вряд ли могла бы в скором времени начать представлять собой угрозу для платежного баланса Мантикоры с Силезией, но Хонор не могла не порадоваться тому, как разумно распорядился Сайдмор своими новыми промышленными мощностями, расширив торговлю с Конфедерацией, и не сомневалась в том, что, если развитие планеты не будет прервано искусственно какой-либо катастрофой - например, войной с Империей, - планета сможет поддерживать благоденствие и процветание даже в случае ухода Королевского Флота из этого региона.
“И это единственный способ, позволяющий нам надеяться вытащить конфедерацию из отсталости и кровавого хаоса, - несколько мрачно подумала Хонор. - Господь свидетель, мы приложили немало усилий, стараясь истребить пиратов, но одними военными мерами с ними не покончить. Людям необходимо дать возможность добиться благосостояния и процветания, и тогда они сами избавятся от этой заразы.
Жаль только, что коррумпированное правительство конфедерации никак не способствует этому процессу”.
И это, вкупе с поддержкой Мантикоры и трудолюбием местных жителей, было причиной постепенного превращения Марша в современную, процветающую звездную систему. Здесь не было коррумпированных силезских губернаторов, в корне душивших любые инициативы планомерного промышленного развития.
Но, строго напомнила себе Хонор, все это не имеет посредственного отношения к задаче, которая после многих лет отсутствия привела её на Марш.
Повернувшись спиной к иллюминатору она направилась к письменному столу, где скопилась гора дожидавшихся её донесений. Мерседес всегда отмечала для нее около десятка самых важных, но Хонор все равно за ней не поспевала, а Мерседес виртуозно владела способностью заставлять своего адмирала чувствовать себя донельзя виноватой, просто глядя на нее с упреком. Хонор подозревала Мерседес в том, что та берет уроки “немого укора” у Джеймса МакГиннеса. А поскольку именно на сегодня было запланировано командное совещание, Хонор вовсе не хотелось давать начальнику штаба еще один повод испробовать на ней свой фирменный взгляд.
Она усмехнулась и нажатием кнопки вызвала на дисплей первое донесение.

* * *

- Прошу прощения, мэм.
Оторвавшись от письма к Говарду Клинкскейлсу, Хонор подняла глаза на появившегося в дверях каюты Джеймса МакГиннеса.
- Да, Мак? Что-нибудь нужно?
- Лейтенант Меарс просил передать вам, что с коммуникационным центром только что связался капитан торгового судна. Он просит разрешения нанести вам визит вежливости.
- Вот как? - Хонор сдвинула брови.
Тимоти Меарс, её флаг-лейтенант, несмотря на молодость, был человеком здравомыслящим и во всем, что касалось адмирала Харрингтон, разумно полагался на помощь Джеймса МакГиннеса. Меарс быстро понял, что на борту “Оборотня” никто лучше стюарда не разбирается в настроении и степени занятости Хонор, и всегда доверял его мнению по поводу того, стоит ли беспокоить леди Харрингтон по рутинным вопросам.
При этом флаг-лейтенант сознавал, что Хонор рассчитывает, что он и сам в состоянии решать эти самые рутинные вопросы, а кроме того, относился к ее персоне как к преувеличенно важной - в отличие от неё самой. Следовательно, если уж он решился передать ей просьбу через МакГиннеса, случай был не рядовой. Очевидно, имелась некая причина, по которой он счел невозможным немедленно пресечь попытку неизвестного капитана, фигурально выражаясь, напроситься на обед. В то же время он передал его просьбу через “фильтр” МакГиннеса - стало быть, хотел, чтобы кто-то постарше, поумнее и неопытнее в общении с Хонор утвердил или отменил его решение.
Если именно такими были намерения флаг-лейтенанта, МакГиннес явно поддержал решение молодого человека. Хонор ощутила укол любопытства и постаралась “дотянуться” до эмоций стюарда. Джеймс излучал предвкушение в сочетании с разыгравшимся любопытством, некоторым беспокойством и привкусом чего-то не совсем приятного.
- Скажи, пожалуйста, этот торговец назвался? Объяснил, зачем ему потребовалось со мной встретиться? - спросила она после недолгого размышления.
- Как я понимаю, мэм, он уроженец Мантикоры, хотя уже много лет как обосновался в Конфедерации. По моим сведениям, он владеет небольшой, но процветающей транспортной компанией и добился от Конфедерации права вооружить свои суда. Лейтенант Меарс сообщил мне, что, по нашим данным, этот человек за последние десять стандартных лет уничтожил не меньше дюжины пиратских кораблей. Он сказал лейтенанту, что желает нанести обычный визит вежливости, но мне - и лейтенанту, как я догадываюсь, тоже - кажется, что этот славный капитан владеет некой информацией локального значения и считает полезным поделиться ею с вами.
МакГиннес говорил с крайней почтительностью, но ощущение чего-то не совсем приятного сильнее обычного просвечивало в его мрачном взгляде. И кроме того, отметила Хонор, в равной степени возрастало и чувство беспокойства.
- Всё это весьма любопытно, Мак, - сказала леди Харрингтон с оттенком строгости в голосе. - Но я не уверена, что услышала полный ответ на свой первый вопрос. Полагаю, у этого таинственного капитана есть имя?
- Ну конечно, мэм. Неужели я забыл его назвать?
- Нет, Мак, - заявила она, - Ты вовсе ничего не забыл. Ты, руководствуясь тем причудливым качеством, которое заменяет тебе чувство юмора, решил его не произносить.
Он усмехнулся - поскольку удар попал точно в цель - и с деланной небрежностью пожал плечами.

Предыдущая страница 12 Следующая страница


13 Дэвид Вебер

- Вы чрезмерно подозрительны, мэм, - сказал стюард, приняв вид оскорбленной добродетели. - Так уж случилось, мэм, что имя у этого джентльмена действительно есть. Полагаю, его зовут... Бахфиш. Томас Бахфиш.
- Капитан Бахфиш ? - Хонор вскочила с кресла, и Нимиц, полулежавший на прикрепленном к переборке насесте, удивленно вскинул голову, - Он здесь?
- Так точно, мэм. - Ухмылка исчезла с лица стюарда, и он серьезно кивнул. - Лейтенант Меарс не узнал этого имени. В отличии от меня.
- Капитан Бахфиш, - тихо повторила она и покачала головой. - Поверить не могу. Сколько времени прошло.
- Я слышал, как вы о нем говорили, - сказал МакГиннес - По словам лейтенанта Меарса, он выразил свою просьбу нерешительно, но я был уверен, что вы не захотите упустить такую возможность.
- Тут, Мак, ты безусловно попал в точку! - твердо сказала она, потом склонила голову набок. - А что там насчет “нерешительности”?
- Я лишь привел слова лейтенанта Меарса. На коммуникаторе наверняка сохранилась оригинальная запись просьбы. Сам я ее не видел, но вы, если угодно, можете взглянуть.
- “Нерешительно”, - повторила Хонор и почувствовала, как где-то глубоко внутри зашевелилась неясная боль. - Ну что ж, если у него и есть какие-то колебания, то у меня их нет! Передай Тиму: просьба капитана удовлетворена, я готова принять его, когда ему будет удобно.
- Да, мэм, - ответил МакГиннес и исчез так же тихо, как и появился, оставив Хонор наедине с ее мыслями.

* * *

Постарел, подумала Хонор, с трудом скрыв внезапное смятение, когда сутулый мужчина в синем мундире, вынырнув из переходного туннеля опустился в зоне нормального тяготения шлюпочной палубы. Она просмотрела имевшийся на “Оборотне” адмиралтейский список офицеров и нашла там фамилию Бахфиша. Её старый капитан стал теперь полным адмиралом, но лишь потому, что звания шли с выслугой лет, которая засчитывалась и офицерам, выведенным на половинное жалованье. В каковом положении Бахфиш пребывал уже сорок стандартных лет. Нелегких лет, подумала она, глядя на гостя. Его волосы, запомнившиеся ей темными, щедро тронула седина, хотя он и принадлежал к реципиентам пролонга первого поколения. Нимиц беспокойно шевельнулся на ее плече - кот, как и она сама, ощутил боль утраты, пронзившую этого человека, когда он снова ступил на борт корабля Королевского Флота.
- Прибыл капитан корабля “Смерть пиратам”! - объявил, потрескивая, динамик над причальной галереей. Почетный караул вытянулся в струнку, боцманские дудки просвистели торжественное приветствие.
Темные глаза гостя удивленно расширились, плечи непроизвольно расправились. На миг его боль и тоска сделались почти нестерпимыми, но потом сменились более тёплым чувством. Не столько благодарностью, хотя ощущалась и она, сколько пониманием. Осознанием того, почему Хонор решила принять простого торгового шкипера с воинскими почестями по расширенному протоколу, и не важно, какое звание носил он, будучи за штатом. Он вытянулся, отсалютовал стоящей во главе почетного караула младшему лейтенанту и обратился к ней с предписанной церемониалом просьбой:
- Разрешите взойти на борт, мэм?
- Разрешаю, сэр, - ответила она, щелкнув каблуками.
Раф Кардонес выступил вперед.
- Добро пожаловать на борт “Оборотня”, адмирал Бахфиш, - сказал флаг-капитан Хонор, протягивая прибывшему руку.
- Капитан Бахфиш, - спокойно поправил гость. - Но я благодарю вас. Прекрасный корабль, - искренне похвалил он, крепко пожимая руку Кардонеса.
При этом он смотрел через плечо флаг-капитана, на Хонор, и клубившиеся за его взглядом чувства были такими бурными и сложными, что ей трудно было в них разобраться.
- Спасибо, - сказал Кардонес - Я горжусь им и, если вы позволите, с радостью устрою для вас экскурсию, прежде чем вы вернетесь к себе.
- Это весьма любезное предложение, и я, безусловно, с удовольствием им воспользуюсь. Мне немало доводилось слышать об этом классе кораблей, но возможность увидеть один из них представилась впервые.
- Тогда я попрошу присоединиться к нам капитана Тремэйна, нашего КоЛАКа. Это поможет вам узнать корабль и с точки зрения экипажей ЛАКов.
- Буду ждать с нетерпением, - заверил его Бахфиш, но взгляд его был по-прежнему устремлен на Хонор, и Кардонес с улыбкой отступил, освободив дорогу своему адмиралу.
- Рада видеть вас снова, капитан Бахфиш, - сердечно сказала она, протягивая руку.
- Взаимно... ваша милость, - откликнулся он с улыбкой, скрывавшей бездну перемешавшихся чувств, среди которых проще всего угадывались печаль и удовлетворение. - Вы многого добились. Во всяком случае, так я слышал.
Улыбка его сделалась шире, и затаенная обида отступила.
- У меня был хороший учитель, - сказала она, крепко пожимая ему руку, и он пожал плечами.
- Учитель хорош лишь своими учениками, ваша милость.
- В таком случае, сэр, будем считать мои успехи нашей общей заслугой, - сказала Хонор и, выпустив наконец руку, кивком указала на Кардонеса. - Позвольте повторить приглашение моего флаг-капитана. Надеюсь также видеть вас за ужином, где буду иметь честь представить вам остальных моих старших офицеров.
- Вы весьма любезны, ваша милость, но я не хотел бы причинять вам неудобство своим присутствием и...
- Единственно неудобным будет с вашей стороны отклонить моё приглашение, сэр, - решительно заявила Хонор. - Я не видела вас почти сорок стандартных лет. Вы не сойдете с корабля, не отобедав со мной и моими офицерами.
- Это приказ, ваша милость? - хитро спросил он, и она кивнула.
- Безусловно.
- В таком случае я, разумеется, повинуюсь.
- Превосходно, сэр. Вижу, вам до сих пор присуще четкое понимание тактических реалий.
- Стараюсь, - сказал он, снова коротко улыбнувшись.
- В таком случае, почему бы вам не пройти со мной в каюту? У нас наверняка найдется, о чем поговорить до ужина.
- Это правда, ваша милость, - тихо согласился Бахфиш, и они в сопровождении Эндрю Лафолле направились к корабельному лифту.

Глава 27

- Я действительно очень рада нашей встрече, сэр, - тихо повторила Хонор, пропустив гостя в каюту и жестом указав на одно из удобных кресел, расставленных вокруг кованого медного кофейного столика. Она перехватила взгляд, который он бросил на украшавший столик рельефный герб лена Харрингтон, и почти смущенно пояснила: - Это подарок Протектора Бенджамина.
- Я всего лишь восхитился им, ваша милость, - ответил Бахфиш, покачав головой. - И невольно подумал, что вы действительно многого достигли... а вовсе не о том, что вы из тщеславия украшаете своей монограммой предметы обстановки.
- Рада это слышать, сэр, - искренне сказала она, с облегчением ощутив за его словами искорку лукавого юмора.
- Если совсем откровенно, - сказал он уже серьезно, - думаю, Галактика слегка укоротит ваш норов, если ваша голова станет слишком велика для форменного берета. С другой стороны, я бы удивился, если бы гардемарин Харрингтон, какой она мне запомнилась, позволила этому случиться.
- Стараюсь не забывать, что я простая смертная, - попыталась отшутиться она, но почувствовала, что это не вполне удалось, и щеки её вспыхнули жаром.
Бахфиш искоса взглянул на нее и пожал плечами.
- А я постараюсь больше вас не смущать, ваша милость. Скажу одно: мне очень жаль, что Рауль Курвуазье не дожил до сегодняшнего дня и не может порадоваться вашим успехам. После Василиска он писал мне, позаботясь о том, чтобы я получил полную и правдивую картину происшедшего. Он верил в вас, и его вера оправдалась сполна. Не сомневаюсь, он был бы рад узнать, что и другие оценили вас по достоинству.
- Мне недостает его, - тихо сказала Хонор. - Очень. И то, что он поддерживал с вами связь, для меня много значит.
- Рауль всегда был верным другом, ваша милость.
- Капитан, - сказала Хонор, глядя ему в глаза, - прошло тридцать девять лет, но когда мы виделись в последний раз, я была всего лишь гардемарином. Да, теперь я полный адмирал, но и вы тоже, пусть и на половинном жалованье. Могу я попросить об одолжении? Вспомните, что я была когда-то одной из ваших салаг, и забудьте про “вашу милость”.
- Это легче сказать, чем сделать, ва... - Бахфиш остановился и рассмеялся. - Спишем на светские рефлексы. С другой стороны, если именовать вас без титула, то как? “Миз гардемарин Харрингтон”, по-моему, уже не очень подходит, а?
- Пожалуй, - согласилась она, издав смешок. - Да и “адмирал Харрингтон” будет не совсем к месту. Может быть, просто Хонор?
- Я... - Бахфиш хотел возразить, но осекся, прокашлялся и, помолчав, сказал: - Ну, если вам так угодно... Хонор.
- Мне так угодно, - подтвердила она, и он, коротко поклонившись, уселся в предложенное кресло.
Устроившись поудобнее, Бахфиш откинулся назад, забросил ногу на ногу и обвел взглядом каюту. Взгляд его на мгновение остановился на хрустальной витрине, хранившей в себе меч и ключ землевладельца, многолучевую золотую звезду на алой, испещренной темно-коричневыми пятнами ленте. Над ней висела металлическая пластина с изображением старинного планера, покореженная, словно от высокой температуры. Во второй витрине хранились два футляра с пистолетами: древним образцом сорок пятого калибра... и современным десятимиллиметровым дуэльным.
Несколько секунд он неотрывно вбирал в себя взглядом эти красноречивые свидетельства того, как много времени - и событий - прошло с их последней встречи. Потом Бахфиш глубоко вздохнул и, вновь обернувшись к хозяйке каюты, с кривой усмешкой заметил:
- Много воды утекло с тех пор, как мы служили в Силезии вместе.
- Немало, - согласилась она. - Но ведь осталось и немало воспоминаний, не правда ли?
- Правда. - Он покачал головой. - Всяких воспоминаний, и добрых... и не очень.
- Сэр, - не без колебания произнесла Хонор, - после нашего прибытия, когда проводилось расследование, я хотела дать показания, но...
- Мне было известно об этом, Хонор. Я заявил суду, что ваши показания ничего не добавят.
- Вы ? - Она воззрилась на него с изумлением и недоверием. - Но я была там, на мостике! Мне ли не знать, что произошло в действительности?!
- Конечно, конечно, - успокаивающе сказал он. - Вы все знали. А я слишком хорошо знал вас, чтобы позволить им вас допрашивать.
Глаза Хонор затуманились обидой, и Бахфиш торопливо замотал головой.
- Поймите меня правильно. Я беспокоился не о том, что вы можете сказать что-то во вред мне. Просто официальные записи уже содержали все сведения, которые можно было получить от вас, включая ваш же официальный рапорт, сделанный по окончании боя. Но вы никогда не отличались развитым чувством самосохранения, и, начни они вас допрашивать, вы наверняка принялись бы защищать меня слишком рьяно. А мне не хотелось, чтобы из-за этого пострадали и вы.
- Я предпочла бы “пострадать”, сэр, лишь бы только помочь вам, - тихо сказала она.
- Знаю. Я знал об этом, когда не позволил своему адвокату вызвать вас в качестве свидетеля. У вас к тому времени и так уже завелось слишком много врагов для столь юной особы, и мне не хотелось, чтобы вы своим выступлением свели на нет преимущество, которое заслуженно дало вам спасение моего корабля. К тому же, ваши слова ничего бы не изменили.
- Вы не могли этого знать, сэр.
- Мог и знал, - с горькой усмешкой заявил Бахфиш. - Я действительно заслужил увольнение.
- Ничего подобного! - тут же запротестовала Хонор.
- Мне кажется, будто я слышу голос служившего под моим началом гардемарина, а не принимающего меня у себя на флагмане адмирала, - покачал головой гость.
Она открыла было рот, но он предостерегающе поднял руку.
- Хонор, взгляните на эту историю объективно, не с точки зрения гардемарина, а как флаг-офицер. Я не говорю, что там не было смягчающих обстоятельств, но в силу сочетания факторов, не важно каких, я позволил кораблю Дунецкого подойти на дистанцию выстрела в упор. Черт побери, по моей вине погибло множество людей и едва не погиб мой корабль!
- Но вы не могли знать заранее, - возразила она.
- Вас учил Рауль, - парировал он. - Что он говорил вам относительно неожиданностей?
- Что они, как правило, случаются, когда капитан допускает ошибку в интерпретации того, что на самом деле видел всё это время, - призналась она, медленно произнося памятные слова.
- Именно это и случилось со мной. Не думайте, что ваше желание выступить в мою защиту безразлично для меня, и не считайте, будто из-за одного этого инцидента я вообразил себя никчемным неудачником. Но эти обстоятельства никак не меняют того факта, что я подверг опасности вверенный мне королём корабль и не погубил его окончательно лишь благодаря невероятному везению и действиям девушки-гардемарина, совершавшей первый в своей жизни боевой поход. Если уж быть откровенным до конца, я был удивлен, что меня только вывели за штат, а не выгнали с флота вовсе.
- А я по-прежнему считаю, что они были не правы, - упрямо сказала Хонор.
Бахфиш взглянул на нее вопросительно, и на этот раз она неловко пожала плечами.
- Хорошо. Будь я членом комиссии по расследованию подобного инцидента и будь в моем распоряжении только официальная запись, я, быть может , согласилась бы с необходимостью наказать вас. Не исключено. Но сегодня, благодаря приобретенному опыту, я знаю, что, увы, нередко компетентные офицеры делают все правильно и всё равно проигрывают, так что склонна любые сомнения трактовать в пользу обвиняемого.
- Возможно, - согласился Бахфиш. - И, возможно, не случись тот инцидент в мирное время и обладай члены комиссии вашим нынешним опытом, их решение было бы иным. Но тогда, Хонор, время было другое, и игра велась по другим правилам. Не стану лукавить, уверяя, что их вердикт не причинил мне боли, но я никогда не считал себя невинной жертвой предвзятого правосудия. В конце концов, - он указал на свой синий мундир, - нельзя сказать, что моя жизнь на том и закончилась.
- Полагаю, что нет, хотя, вы уж не обессудьте, черное с золотом вам больше к лицу. А когда началась война, ваш опыт был бы весьма полезен Королевскому Флоту.
- Признаюсь, последнее обстоятельство ранило меня больнее всего, - признался он отсутствующим тоном, глядя в пространство на что-то, видимое только ему. - Я потратил долгие годы, готовясь к войне, а когда она разразилась, мне не позволили использовать знания для защиты Звездного Королевства.
Умолкнув, Бахфиш еще несколько секунд отрешенно смотрел куда-то в неведомое, но потом встряхнулся и взглянул в глаза собеседнице:
- Однако сидеть сложа руки и пестовать свою обиду не было никакого смысла. Я постарался найти себе подходящее занятие.
- Как я слышала, вы обзавелись собственной транспортной компанией.
- “Компания” - это громко сказано, - усмехнулся он. - Полностью мне принадлежат только два судна, да ещё в трёх у меня контрольный пакет. Масштаб не тот, что у картеля Гауптмана, - или “Небесных Куполов Грейсона”, - но по меркам Силезии это не так уж мало.
- Судя по тому, что я слышала, вы сильно преуменьшаете свои достижения. Мне говорили, будто по меньшей мере два ваших корабля несут вооружение. Это правда?
- Правда. Вы, наверное, удивляетесь тому, как мне удалось добыть разрешение? Здесь, в Силезии, все зависит от толщины кошелька и нужных знакомств. Да, торговля здесь - занятие рискованное, но как раз поэтому в случае везения риск окупается сторицей. Я провел здесь немало времени, обзавелся нужными знакомствами... и разведал кое-какие небесполезные секреты. Так что технически “Смерть пиратам” и “Западня” являются вспомогательными судами Флота Конфедерации.
- Технически? - повторила за ним Хонор, и он улыбнулся. - А практически?
- Ну а практически все подобные патенты Флота Конфедерации есть не что иное, как способ обойти запрет на вооружение торговых судов, доступный каждому, кто имеет хорошие связи в правительственных кругах и влиятельных покровителей. Все знают, что эти “вспомогательные суда” никогда не будут призваны исполнять свои обязанности. Иные, - он усмехнулся, - сами являются пиратскими!
Похоже, подумала Хонор, ему это и вправду кажется забавным.
- Могу я поинтересоваться, кто именно ваш покровитель? - осведомилась она, тщательно стараясь сохранять невозмутимый тон.
- Полагаю, вы с ней даже знакомы. Ее зовут Патриция Гивенс.
- Адмирал Гивенс? - ошеломленно переспросила Хонор.
- Ну, не напрямую, - уточнил Бахфиш. - Во всяком случае, мне хочется верить, что я многого добился бы и сам. По правде сказать, к тому моменту, когда в игру вступила она, я уже выкупил половину акций “Западни” и оснастил корабль кое-каким вооружением. Мой совладелец, понятное дело, перепугался, но я обещал в случае неприятностей взять всю вину на себя. Не меньше полудюжины капитанов конфедерации - и как минимум один флаг-офицер - знали, что моя посудина вооружена, но к тому времени я освоился здесь настолько, что меня считали уже не нахальным мантикорским пришельцем, а своим парнем, настоящим силли. Собственно говоря, более или менее честных вооруженных частных судов в Силезии всегда было гораздо больше, чем принято считать. Уверен, вам и самой приходилось встречать такие посудины.
Хонор кивнула.
- Проблема, собственно, сводится к тому, как отличить хороших ребят от плохих, - продолжил он, - но меня Флот Конфедерации, по каким-то своим соображениям, причислил к хорошим. Возможно, из-за первой парочки пиратов, которых постигло несчастье встретиться с “Западнёй”.
- Надеюсь, вы поймете меня правильно, сэр, но хотелось бы узнать, что вообще побудило вас обосноваться в Силезии?
Он поднял на нее глаза, и она замахала рукой.
- Я хочу сказать, в Звездном Королевстве вы наверняка имели более надежные и прочные связи, чем в Конфедерации, где к тому же не слишком уважают законы.
- Отчасти из-за стыда, - помолчав, признался Бахфиш. - Формулировка комиссии по расследованию была вполне корректной, но подтекст оставался очевидным, а я в глубине души не желал не только порицания, но и сочувствия. Новое место, где меня мало кто знал, давало шанс начать жизнь заново, словно с чистого листа. И потом, в Силезии я ветеран, как и вы, и кое-кто из влиятельных людей или знал меня лично, или был обо мне наслышан. Мантикорских офицеров моего ранга и с моим опытом здесь встречаются нечасто, так что найти себе подходящее занятие оказалось легче, чем дома.
Бахфиш умолк. Хонор поняла, что он колеблется: говорить ли дальше. Потом гость слегка встряхнул головой - как ей помнилось, это означало, что он принял решение, - и сказал:
- Кроме того, полагаю, не обошлось без драматического жеста. Мне хотелось доказать всей Галактике, что, несмотря на любые комиссии и вердикты, в строю или за штатом, я не пустое место, я сам по себе являюсь силой, Той, с которой надо считаться. Я решил попробовать утвердиться здесь, ну и, конечно же, при каждом удобном случае резать глотки пиратам, до которых удастся дотянуться.
- А может быть, вам хотелось испытать себя в роли странствующего рыцаря? - мягко полюбопытствовала Хонор и, встретив его пристальный взгляд, улыбнулась. - Сэр, я ничуть не сомневаюсь в истинности всего, что вы мне рассказали. Но не зря ведь говорят, что “королевский офицер однажды - королевский офицер навсегда”.
- Если вы имеете в виду, что, по моим убеждениям, вселенная стала бы более приятным местом, если бы в ней было меньше пиратов, вы, пожалуй, правы, - признался Бахфиш. - Но не совершайте ошибки, приписывая мне исключительно высокие побуждения.
- О высоких побуждениях я не говорила, - сказала Хонор. - Просто мне трудно представить себе, чтобы вы тихо исчезли, независимо от обстоятельств. А тут выяснилось, что вы обзавелись чем-то вроде частной эскадры кораблей-ловушек и занялись охотой на пиратов, а потом вы упомянули имя предыдущего Второго Космос-лорда... В общем, мне кажется, что между вами и Флотом её величества существует более тесная связь, чем могли бы предположить посторонние.
- Ну... что-то вроде того, - признал Бахфиш. - Правда, когда я начинал, сотрудничества с Флотом я не планировал. Даже если такие мысли и приходили мне в голову, обстоятельства, при которых меня вывели за штат, не слишком способствовали сближению с Адмиралтейством. Но разведка флота никогда не теряет из виду офицеров даже на половинном жалованье, и, когда моё положение в Силезии упрочилось, со мной вступили в контакт. На самом деле, негласная помощь нашей разведки существенно облегчила получение официального разрешения вооружить “Западню”. И, если я не ошибаюсь, именно РУФ поспособствовало тому, что, когда анди вздумали списать “Смерть”, она попала в руки именно мне. Прямо никто и никогда такого не говорил, но слишком уж много совпадений сопровождало процесс её покупки.
И, как бы то ни было, адмирал Гивенс или, по крайней мере, её люди поддерживали со мной регулярные контакты до заключения перемирия с хевами. Думаю, формально меня числят среди тех “источников”, на которые ссылается разведка, когда инструктирует направляемых в Силезию офицеров.
- Так стало быть, РУФ регулярно держало с вами связь? - уточнила Хонор.
- Именно так, - подтвердил Бахфиш. - И я имел в виду именно то, что вы поняли. Когда на смену Гивенс пришел Юргенсен, разведка явно потеряла интерес к местным источникам. Как обстоит дело в других местах я не знаю, но в Силезии, кажется, больше никому не нужны старые источники. И, скажу вам откровенно, Хонор, мне такой подход кажется серьезной ошибкой.
- Хотелось бы мне с вами не согласиться, сэр, - медленно проговорила Хонор, - но боюсь, что вы правы. А это лишь подтверждает опасения, появившиеся у меня несколько раньше. Чем основательнее я изучаю разведсводки, тем сильнее мне кажется, что составлявшие их люди работают в полном отрыве от реальности.
- Этого я и боялся, - вздохнул Бахфиш. - Разумеется, никто не докладывал мне, о чем информирует и о чем не информирует разведка командируемых в Силезию офицеров, но тот факт, что никто давно не обращался ко мне с вопросами, наводит на мысли о... неполноте получаемых инструкций. И это - если только я не заблуждаюсь относительно намерений анди - может для кого-то оказаться очень, очень серьезным просчетом.

* * *

- Вы думаете, что он прав, ваша милость? - тихо спросила Мерседес Брайэм, когда лифт вез её, Хонор, Нимица, лейтенанта Меарса и Лафолле к залу для совещаний флагмана, где было назначено собрание штаба.
- Боюсь, что да, - тоже тихо ответила Хонор.
- Я знаю, что вы с Бахфишем давно знакомы, ваша милость, - добавила, помолчав, Брайэм.
Хонор издала невеселый смешок.
- Он был моим первым капитаном. И - ты ведь об этом спрашиваешь, Мерседес? - это действительно прибавляет ему авторитета в моих глазах. Но я вполне отдаю себе отчет в том, что за тридцать или сорок стандартных лет любой человек может измениться, равно как и в том, что его информация или интерпретация этой информации, даже вне зависимости от его намерений, может страдать большими изъянами. Я стараюсь как можно более беспристрастно и скептично взвесить все, что он сказал. К сожалению, его наблюдения и суждения слишком хорошо согласуются с нашими.
- Ваша светлость, мне и в голову не приходило, будто он пытается слить вам дезинформацию. Да и с тем, что его предостережения относительно намерений анди, увы, слишком хорошо увязываются с другими настораживающими нас данными, спорить трудно. Но он, похоже, оценивает новую технику Императорского Флота гораздо выше, чем РУФ. И даже разведка Грейсона .
- Это верно. Но ведь он имел возможность взглянуть на анди с куда более близкого расстояния, чем РУФ или люди Бенджамина. Если говорить о РУФ, причина исключительно в том, что оно пренебрегло имевшимися в его распоряжении ресурсами. Насколько я понимаю, капитан Бахфиш не единственный источник, от услуг которого решил отказаться Юргенсен. А грейсонцам слишком мешают факторы времени и расстояния. И, главное, они даже не подозревали о существовании столь ценного источника, как Бахфиш. Зато всё, что он рассказывает об андерманских новинках, прекрасно согласуется с выводами Грега Пакстона. Не говоря уж о рапортах капитана Ферреро и того аналитика с Сайдмора... как его зовут? - Она нахмурилась, потому что вспомнила не сразу. - Зана.
- Мужа лейтенант-коммандера Зан? - уточнила Брайэм.
- Его самого. Джордж как раз закончил изучение его докладных записок и вчера представил мне краткий обзор.
Мерседес Брайэм кивнула. Коммандер Джордж Рейнольдс попал на должность разведчика штаба Хонор отчасти благодаря её рекомендациям. Брайэм доводилось работать с ним, и его способность к нестандартному мышлению произвела на неё сильное впечатление.
- Не скажу, чтобы Джордж поддержал выводы Зана безоговорочно, - продолжила Хонор, - однако они предоставляются ему правдоподобными - при условии, что факты, на которых основывается Зан, достоверны. А теперь получается, что капитан Бахфиш пришел к тем же заключениям совершенно самостоятельно.
- Если они оба правы, - невесело заметила Брайэм, - то имеющаяся в нашем распоряжении дубинка куда меньше, чем мы думали, ваша милость.
- Хотелось бы мне думать, что ты ошибаешься, - вздохнула Харрингтон, - но, боюсь, дело обстоит именно так.
- И что мы будем с этим делать?
- Не знаю. Пока не знаю. Впрочем, мы сегодня проводим только первое совещание. Надо подключить весь штаб, чтобы каждый осмыслил изменившуюся угрозу и подумал о способах противодействия. И, конечно, надо привлечь Элис с Алистером, введи их в курс дела, пусть думают. А ещё я хочу расширить список приглашенных на сегодняшний ужин с капитаном Бахфишем. Я приглашаю тебя, Джорджа, Алистера, Элис, Розли, Призрака и, пожалуй, Рафа со Скотти. Как минимум.
- А как к этому отнесется капитан, ваша милость? - спросила Брайэм и в ответ на вопросительный взгляд Хонор пояснила: - Надо думать, он потратил уйму времени и усилий, чтобы стать здесь своим, а если о нем пойдут слухи как о мантикорском агенте, он может потерять доверие. А то и жизнь. Вряд ли он заинтересован в том, чтобы много народу знало, кто ваш источник информации. Я уверена, что все приглашенные никому ничего лишнего не ляпнут, но он этих людей почти не знает.
- Вообще-то, мы косвенно затронули эту проблему, - ответила, подумав, Хонор. - Он задумывался о ней еще до того, как попросил разрешения взойти на борт “Оборотня”. Полагаю, он вообще не пришел бы к нам, если бы не был готов к расспросам с нашей стороны. Да, моих подчиненных он может и не знать, но меня знает хорошо и, думаю, доверяет моему суждению относительно того, кто из них может, а кто не может представлять угрозу его безопасности.
- В таком случае, ваша милость, - сказала начальник штаба, когда лифт достиг точки назначения и двери с мягким шелестом растворились, - нам просто нужно принять меры к тому, чтобы никто из нас не стал такой угрозой, не так ли?

Глава 28

- ... и я сделал именно то, что приказал господин Пират, - произнес Томас Бахфиш со зловещей ухмылкой. - Мы остановились, открыли переходные шлюзы и приготовились принять на борт абордажную команду. Ну а когда их абордажные челноки приблизились к нам примерно на пятьсот километров, мы открыли оружейные порты и шарахнули по их кораблю из восьмидесятисантиметрового гразера.
Многие из слушателей невольно поежились, представив себе, что ощутили люди на борту пиратского корабля в краткий миг между осознанием случившегося и своей гибелью. Но сочувствия к погибшим они не испытывали. Опытные флотские офицеры, они прекрасно знали, сколько горя сеют пираты на своем пути.
- Надо полагать, ваши корабли стали неприятным сюрпризом для здешнего пиратского сообщества, сэр, - заместила Розли Орндорф, вручая Баньши веточку сельдерея.
- Не столько для сообщества в целом, сколько для отдельно взятых личностей, которые на нас наткнулись, - ответил Бахфиш. - На самом деле мы не стремились сделать наше существование тайной - ведь половина эффекта воздействия корабля-ловушки заключается в том, что потенциальные налетчики знают, что мы где-то рядом. Понимая, что ловушка существует, пираты начинают нервничать - ведь ею может оказаться любой торговый корабль. Но по той же причине мы не разглашаем описание и характеристики наших кораблей, зато время от времени радикально меняем цветовую схему. “Разумная” краска обходится недешево, но дело того стоит.
- Я всегда думал, что для кораблей-ловушек она куда полезнее, чем для кораблей регулярного флота, - заметил Алистер МакКеон, и многие из присутствующих закивали.
Корпуса кораблей Королевского, да и большинства других регулярных флотов покрывали особой “краской”, содержащей нанороботов и “активные” пигменты, что позволяло программировать и менять цвет практически по всему спектру. Однако, как справедливо заметил МакКеон, военному кораблю это приносило мало пользы. Специфическая форма - с носовыми и кормовыми молотообразными оконечностями - сразу выдавала военный корабль, и смена цвета для маскировки была бессмысленной. А поскольку на визуальную идентификацию военных кораблей не полагался никто, большинство флотов выбирало единую базовую цветовую схему - так, КФМ использовал как основной белый цвет - и не меняло её никогда.
С торговыми судами дело обстояло иначе. Разумеется, пираты тоже полагались главным образом на коды опознавания, но, поскольку они всегда шли на сближение с намеченной жертвой - чтобы захватить груз, а не уничтожить, - зачастую они довольствовались простой визуальной идентификацией. И в некоторых, весьма специфических, случаях идентификация их обманывала...
- Полагаю, адмирал, если вы используете “разумную” краску, у вас имеются и... особые опознавательные коды, - вставил лейтенант-коммандер Рейнольдс.
Бахфиш поднял брови - словно собирался снова поправить человека, назвавшего слишком высокий ранг, но явно сдался и просто кивнул.
- Я уверен, что мои люди могли бы справиться с любым пиратом и в открытом бою, но, честно говоря, мы зарабатываем на жизнь перевозкой грузов. Кроме того, пусть мы и вооружены, а “Смерть пиратам”, например, действительно была когда-то вспомогательным кораблем военного флота, но это не делает её дредноутом. Компенсатор и импеллеры на “Смерти” военного образца, как и противорадиационные экраны, да и генераторы гравистен и на ней, и на “Западне” вполне приличные, но корпуса у них тем не менее гражданские, и системам контроля повреждений далеко до военных. Вы, адмирал Трумэн, - он обратился ко второму по старшинству флаг-офицеру, - служили с ее милостью, когда она несколько лет назад была здесь на корабле-ловушке, не так ли?
Трумэн кивнула в знак согласия, и Бахфиш пожал плечами.
- Значит, вы хорошо знаете, что бывает с транспортным судном, если оно попадает под огонь тяжелого бортового оружия. И, надо полагать, понимаете, что ни я, ни мои экипажи нисколько не заинтересованы в честных поединках с пиратами. По этой же причине мы практически не используем собственные опознавательные коды во время рейса и задействуем их только непосредственно перед заходом в порт.
- И Флот Конфедерации не предъявляет к вам претензий, сэр? - поинтересовался Раф Кардонес.
Вопрос был вполне резонным, ибо почти во всех звездных государствах, включая Силезскую Конфедерацию, использование ложных опознавательных кодов считалось хоть и не слишком серьезным, но все же нарушением закона.
- Считается, что им это неизвестно, - ответил Бахфиш, слегка пожав плечами. - Невозможно протестовать против того, о чем ты ничего не знаешь. Конечно, на самом деле большинство капитанов в курсе наших уловок, но мешать нам они не собираются, поскольку мы давим пиратов при каждом удобном случае.
- Весьма разумно, - сказала Трумэн, потянувшись к бокалу.
Волшебным образом материализовавшийся МакГиннес наполнил его рубиновым вином, и она, благодарно улыбнувшись ему, продолжила:
- Должна признаться, адмирал Бахфиш, то, что вы на нас наткнулись, - большее везение, чем мы того заслуживаем.
- Так уж прямо и наткнулся, - усмехнулся Бахфиш. - Я искал этой встречи.
- Догадываюсь, - сказала Трумэн, бросив на него задумчивый взгляд. - И благодарна вам за это. И, надеюсь, вы с пониманием отнеслись к тому, что мы не готовы были безоговорочно принять на веру информацию, исходящую от одного человека, пусть даже абсолютно надежного. Ваши сведения радикально расходятся с выводами Разведуправления Флота.
- Ну, - ответил Бахфиш, улыбаясь всё шире, - я на вашем месте тоже испытывал бы колебания. Правда, в то время, когда я находился на действительной службе, руководители РУФ по крайней мере умели находить собственную задницу. Хотя бы двумя руками.
Губы золотоволосой Элис невольно дрогнули. Кардонес открыто осклабился.
- Я имела в виду, сэр, - сказала адмирал Трумэн, помолчав и убедившись, что полностью владеет своим голосом, - что, при всем моем доверии к вашей информации, мне было бы спокойнее, будь у меня представление о том, как и откуда она получена.
- Дама Элис, - серьёзно начал Бахфиш, - мне понятна ваша осторожность, и я вполне солидарен с вами в том, что любая информация, тем более полученная из неофициальных источников, требует проверки и перепроверки. Я уже пообещал адмиралу Харрингтон передать вам подробные записи сенсоров, подтверждающие мои наблюдения, как, например, характеристики ускорения новых крейсеров и возможности маскировки, которые я наблюдал в исполнении нового тяжелого крейсера анди в системе Мельбурн. Вы можете обработать и проанализировать эти записи сами, благо, ваши технические возможности, несомненно, лучше моих. Но вас, думаю, больше беспокоят те сведения, которые не подтверждены записями. К примеру, данные о новых линейных крейсерах.
- Да, именно эта информация вызывает наибольшую озабоченность, - призналась Трумэн, порадовавшись тому, что Бахфиш уважает проявленную осторожность и не воспринимает её как оскорбительное недоверие.
- Я уже предоставил в распоряжение коммандера Рейнольдса все сведения, какие сумел свести воедино. Вам лучше ознакомиться с переданными данными, ибо они основаны на заметках, сделанных мною сразу после того, как я увидел новый корабль. Они точнее, чем то, что я смогу извлечь из памяти сейчас, по прошествии времени. А возможность произвести такого рода наблюдения напрямую связана с нашим разговором о кораблях-ловушках. У меня на борту имелась свежая партия пиратов, которых я собирался передать властям силли на Кроуфорде, но нас перехватила оказавшаяся в той системе эскадра линейных крейсеров анди. Не скажу, - он усмехнулся, - чтобы губернатор, представлявший в системе конфедерацию, этому обрадовался - кажется, он считает, что адмирал анди вел себя чересчур своевольно.
- Почему меня это не удивляет? - пробормотал, скривившись, МакКеон. - Господь свидетель, если силли и считают кого-то более высокомерными и своевольными, чем анди, так только мантикорцев!
- При всём моем почтении, адмирал, - твердо выговорил Бахфиш, - я имел возможность взглянуть на проблему с обеих сторон. И силли по-своему правы. С их точки зрения оба флота, что королевский, что императорский, ведут себя высокомерно и своевольно. И хотя силли, как бы ни притворялись, прекрасно знают, что не способны навести порядок на торговых путях без внешнего вмешательства, от этого только хуже. Как бы вы отнеслись к тому, что по Звездному Королевству свободно разгуливают иностранные флоты, обеспечивая безопасность нашей торговли? Да еще берут под арест преступников, захваченных ими в нашем космическом пространстве, поскольку, видите ли, не доверяют надежности нашей правоохранительной системы... или честности наших правительственных чиновников. - Капитан покачал головой. - Я понимаю, сравнивать трудно, но то, что наше недоверие к ним зачастую оправданно, не делает его менее обидным. К тому же многие офицеры - и императорские, и королевские - не скрывают своего презрения к местным. Да что там, я сам, находясь на действительной службе, вел себя точно так же. В любом случае, я почти уверен, что, когда командир эскадры анди приказал мне доставить к нему пленных, он едва ли знал, что я мантикорец. И даже заподозрить не мог, что имеет дело с офицером на половинном жалованье! Ну а у меня просто гора с плеч упала: отдавая пиратов анди, я не сомневался, что их уже не выпустят на свободу, а на его нахальство мне наплевать. Любопытно было видеть, как изменилось отношение ко мне, когда он понял, что все это время разговаривал вовсе не с силезцем. Не думаю, что он обрадовался, поняв, что дозволил взглянуть на заднюю оконечность своего флагмана человеку, возможно, связанному со Звездным Королевством. В таких обстоятельствах, конечно, вряд ли было разумно достать микрокамеру и сделать пару снимков. А когда я вернулся на “Смерть”, они все время старались держаться к нам носом, так что и оттуда мне не удалось сделать хорошего снимка. Однако от меня не укрылись определенные отличия между ним и обычным линейным крейсером. Когда мы доставляли им наших “гостей”, мой пассажирский шаттл пролетел за кормой анди менее чем в половине километра, и я могу с уверенностью сказать, что там не было обычных погонных орудий. Зато был очень большой грузовой люк.
- Не нравится мне это, - мрачно заметил МакКеон.
- Могу себе представить, какой мощный залп может дать линейный крейсер, оснащенный для сброса подвесок, - сказал “Призрак” Гудрик. - Другое дело, хватит ли ему боезапаса для длительной огневой дуэли, да и выстоит ли защита какого-либо линейного крейсера против залпа корабля стены, особенно подвесочной конструкции, если до этого дойдёт? Нет, мне такая концепция практичной не кажется.
Хонор и Брайэм переглянулись, и адмирал Харрингтон едва заметно кивнула начальнику штаба.
- Откровенно говоря, - сказала Мерседес, обращаясь ко всем собравшимся, - анди не первые, кому пришла в голову такая идея. По крайней мере, грейсонцы пришли к тому же конструктивному решению совершенно самостоятельно.
- Правда? - МакКеон вскинул голову. - А почему я об этом ничего не слышал?
- Этот вопрос вам следовало бы задать гранд-адмиралу Мэтьюсу, сэр, - невозмутимо ответила Брайэм. - Я, со своей стороны, могу предположить, что это ответ на решение Первого Лорда Яначека и адмирала Чакрабарти свернуть совместные мантикорско-грейсонские исследовательские и конструкторские проекты. Официально всё объясняется, конечно же, экономическими соображениями, но на Грейсоне подозревают, что новое руководство Адмиралтейства решило перекрыть для Грейсона все информационные потоки.
- Но с чего могли взяться такие подозрения? - удивилась Трумэн. - Бога ради, мы же союзники!
- Я говорила лишь о слухах, мэм, - подчеркнуто нейтральным тоном сказала Брайэм. - Слухи не всегда бывают обоснованными.
- Но...
Разгорячившись, Трумэн хотела было возразить, но закрыла рот с почти различимым щелчком. Хонор подавила печальную улыбку. Яначек и Высокий Хребет в очень короткий срок сумели подорвать доверие между Грейсонским и Королевским флотами, хотя узы между ними были скреплены совместно пролитой кровью.
- Во всяком случае, - продолжила Брайэм, вновь повернувшись к МакКеону, - новые линейные крейсера класса “Курвуазье II” также созданы для сброса подвесок. Управление Кораблестроения пошло на восьмидесятипроцентное сокращение бортового ракетного вооружения, что позволило установить энергетическое оружие супердредноутного калибра.
Глаза МакКеона расширились, затем неожиданно приняли задумчивое выражение.
- Полагаю, - продолжила начальник штаба, - многие проталкивали идею пойти по пути “Инвиктуса” и вовсе отказаться от бортовых пусковых установок ракет, но управление отказалось от такого решения. Призрак прав, поддерживать ракетный огонь так же долго, как оснащенный подвесками супердредноут, крейсер, конечно же, не может, но ведь и обычный линейный крейсер не может сравнится емкостью погребов с обычным кораблем стены. А проведенные нами на Грейсоне учения показали, что именно у нового класса появляется шанс выстоять против кораблей стены.
- Только не один на один, - возразил Гудрик.
- Это зависит от того, насколько устарел корабль противника, - не согласилась Брайэм. - Для старого, доподвесочного корабля “Курвуазье” может оказаться серьезным противником. Он может сбрасывать достаточно подвесок, чтобы насытить возможности противоракетной обороны даже супердредноута. Пусть не многих, но против одного, может быть, даже двух СД устаревших классов “Курвуазье” устоит. А когда ракеты будут исчерпаны, он может пустить в ход энергетическое оружие, достаточно мощное, чтобы пробить их защиту. А если на одной цели сосредоточатся два или три “Курвуазье”, даже СД(п) несдобровать. Ему придется лезть вон из кожи, чтобы уничтожить их как можно быстрее, потому что в противном случае они уничтожат его.
Сама мысль о том, что пара линейных крейсеров может расправиться с супердредноутом, произвела на Гудрика столь заметное впечатление, что Брайэм усмехнулась.
- И этим дело не ограничивается, - продолжила она. - Разработчики не только сделали “Курвуазье” страшным противником на дистанции поражения энергетического оружия, но и автоматизировали все системы управления в еще большей степени, чем это было сделано для класса “Харрингтон”. Численность экипажа крайне невелика. В случае необходимости управление этим кораблем может осуществляться всего тремя сотнями людей.
- Тремя сотнями? - переспросил Гудрик явно недоверчивым тоном.
- Тремя, - подтвердила Брайэм. - Именно масштабное сокращение систем жизнеобеспечения в сочетании с полой сердцевиной позволило вмонтировать в этот корпус столь мощные гразеры. По сравнению с предшественниками, число орудий “Курвуазье” сокращено на треть, зато имеющиеся не уступают по мощности тем, которыми оснащены корабли класса “Харрингтон”.
- Если вдуматься, Призрак, - вступила в разговор Хонор, - целью проекта, в конечном счете, было не повышение мощности бортового залпа и не создание корабля, способного сразиться один на один с супердредноутом. Главным было появление линейного крейсера, превосходящего по боевым возможностям старые корабли своего класса настолько, насколько СД(п) превосходят старые супердредноуты. Таким образом, если конструкторская мысль анди работала в том же направлении, корабли, описанные капитаном Бахфишем, представляют собой наибольшую опасность из всего, о чем мы до сих пор слышали.
- Вот и я о том же, - поддержал её Бахфиш.
- А вы не видели - или, может быть, слышали - что-нибудь о наличии у них оснащенных подвесками кораблей стены? - с явной тревогой спросил Рейнольдс.
Бахфиш покачал головой:
- Не видел и не слышал, коммандер. Но это, увы, не значит, что у них таких кораблей нет. Правда, строить принципиально новые линейные крейсера удается гораздо быстрее, чем корабли стены. Быть может, что их СД(п) уже проектируются, возможно даже уже строятся, но на вооружении пока не состоят.
- Почему они, хотя и усиливают свое присутствие в регионе, на открытый конфликт пока не решаются, - вслух сделал вывод Раф Кардонес.
- Строить на этом расчеты, Раф, я бы поостереглась, - предостерегла Хонор. - Даже если предположить, что все обстоит именно так, нам не известно, как далеко они продвинулись в своих приготовлениях. А если мы ошибаемся, а действовать будем, исходя из этого предположения...
- Понял, ваша милость, - отреагировал Кардонес. - Тем не менее мне эта возможность представляется интересной.
- В самом деле, - поддержал его Бахфиш. - Честно говоря, я бы не удивился, если бы в своих расчетах они руководствовались похожими соображениями. Но, как верно указала её милость, полагаться на них я бы не стал.
- Согласна, - кивнула Трумэн и откинулась в кресле, сосредоточенно обдумывая услышанное.
Судя по выражению лица, а еще точнее - по эмоциональному фону, если у нее и имелись какие-то сомнения относительно нового источника информации, они быстро рассеялись.
- Мы с Призраком с нетерпением ждем возможности проанализировать записи сенсоров, капитан, - сказала она Бахфишу. - Особенно в части, касающейся новых андерманских ЛАКов.
- Не удивительно, - улыбнулся Бахфиш. - Скажу также, что меня весьма заинтересовали отмеченные уже здесь, в Марше, характеристики ваших ЛАКов. У меня не было времени для подробных сравнений, но, по первому впечатлению, ваши пташки мощнее и шустрее тех, какие я видел у них.
- А их носители вы не видели? - спросила Трумэн.
- Нет, не видел. Но на месте анди я, пожалуй, скрывал бы свои НЛАКи даже более тщательно, чем, например, факт наличия подвесочных линейных крейсеров. Причем это не составило бы особого труда. Надо полагать, вы представляете, как легко укрыть НЛАКи в какой-нибудь звездной глухомани и спокойно доводить их там до ума.
- На самом деле, представляю это в точности , капитан, - отозвалась Трумэн с легким смешком, после чего с серьезным видом перевела взгляд на Харрингтон. - Я согласна с Алистером, Хонор. Всё это мне совсем не нравится. В частности, если объединить новые сведения с аналитическими материалами Зана и рапортами Ферреро. Особенно с рапортами Ферреро. Если анди сознательно выпячивают перед нами определенные технические достижения, но в то же самое время скрывают наличие у них новых линейных крейсеров - во всяком случае стараются скрыть...
Она замолчала, и Хонор кивнула. Ей пришла в голову та же мысль. Действия капитана “Хеллбарде” напоминали намеренную провокацию и вполне могли быть истолкованы как стремление капитана Гортца припугнуть командующего станции “Сайдмор” обновленными техническими возможностями, а заодно заставить мантикорцев задуматься, какие еще сюрпризы могли приготовить для них анди. К тому же, как следовало из множества донесений, силезцев Императорский Флот запугивал еще более активно. Но тот факт, что при этой похвальбе андерманцы скрывали наличие у них нового класса боевых кораблей, наводил на тревожные размышления. Получалось, что, с готовностью демонстрируя всяческие новинки, главные козыри они держали в рукаве.
Глубоко вздохнув, она обвела взглядом собравшихся за столом офицеров... и Томаса Бахфиша. Его мундир торгового шкипера казался чужим среди черно-золотых мундиров КФМ, но при всем этом именно его присутствие создавало странное ощущение завершенности. Было что-то правильное в том, что её первый командир оказался здесь, когда она впервые приняла командование станцией. И, судя по эмоциональному фону, нечто подобное ощущал и он.
- Итак, леди и джентльмены, - сказала она, обращаясь ко всем присутствующим. - Благодаря капитану Бахфишу мы получили куда более полное представление о потенциальной угрозе, нежели имели по прибытии. В связи с этим мне хотелось бы, не теряя времени, спуститься к тренажеру на флагманской палубе и проиграть несколько ситуаций с учетом новой информации. И если вы располагаете временем, капитан, - она взглянула Бахфишу прямо в глаза, - почту за удовольствие и честь, если вы согласитесь присоединиться к нам. Ваше мнение для меня очень ценно.
- Это вы оказываете мне честь, ваша милость, - ответил, помолчав, Бахфиш.
- Вот и прекрасно!
Хонор широко улыбнулась, встала, подхватила Нимица и посадила его на плечо.
- В таком случае, люди, - сказала она офицерам, еще раз улыбнувшись Бахфишу, - давайте приступать.

Глава 29

- “Пилигрим”, это “Ла Фруа”. Наш бот приближается к вам с направления на шесть часов снизу. Ожидаемое время прибытия двенадцать минут.
- Говорит “Ла Фруа”, вас понял. Э-э, могу ли я поинтересоваться, что вас беспокоит?
Наблюдая за тем, как офицер связи лейтенант Гауэр разговаривает с неким капитаном Габриэлой Канжевич, первой после Бога на борту ходившего под флагом Солнечной Лиги торгового судна “Пилигрим”, Джейсон Акенхайл откинулся в своем командном кресле и тонко улыбнулся. Он вполне мог себе это позволить, ибо находился вне пределов поля зрения камеры, передававшей на “Пилигрим” изображение Гауэра. Для купца “Пилигрим” был невелик и предназначался для быстрой переброски сравнительно небольших грузов (если судить по стандартам левиафанов, бороздивших межзвездные глубины) и ограниченных пассажирских перевозок. “Ла Фруа”, однако, по сравнению с ним казался килькой. Только вот у кильки были зубы, а у кита - нет, так что киту рекомендовалось вести себя исключительно вежливо. С другой стороны, некоторые торговые суда более равны, чем остальные, и “Пилигрим”, занесенный в регистр Лиги, чувствовал себя сравнительно защищенным. Ни один мантикорский капитан в здравом уме не станет провоцировать конфликт с Лигой, рискуя угробить карьеру. По этой причине Канжевич - по крайней мере пока - разговаривала настороженно, но без особого беспокойства.
Вскоре все изменится... если сведения Акенхайла верны.
И лучше бы им, черт подери, оказаться верными.
- Это всего лишь рутинная проверка, - заверил Гауэр экранную собеседницу, затем оглянулся через плечо, словно проверяя, не подслушивают ли его, и снова повернулся к камере. - Между нами, мэм, нам самим это осточертело, но ничего нельзя поделать. За последние несколько месяцев число судов, исчезнувших в этом регионе, резко возросло, и разведка решила, что здесь орудует вооруженный рейдер. С Сайдмора поступил приказ не ограничиваться проверкой кодов, а проводить досмотр каждого торгового судна, оказавшегося в пределах досягаемости. - Лейтенант пожал плечами. - Мы досмотрели уже одиннадцать, но ничего не нашли.
Акенхайл отметил, что, хотя Гауэр и не добавил “конечно же”, его тон позволял истолковать фразу именно так.
- Мы только пришвартуемся, убедимся, что у вас на борту не припрятан гразер, и пожелаем вам счастливого пути. Дело на несколько минут, но без этого мы не вправе позволить вам продолжить путь...
Он снова пожал плечами.
- Понимаю, лейтенант, - улыбнулась Канжевич. - Глупо обижаться на меры предосторожности, направленные против пиратов. Мы окажем вам любое необходимое содействие.
- Спасибо, капитан. Весьма признателен вам за понимание. “Ла Фруа”, конец связи.
Гауэр отключил коммуникатор и, повернувшись, улыбнулся своему капитану.
- Как я сработал, шкип?
- Отлично, Лу! Просто отлично!
“Теперь остается надеяться на то, что Рейнольдс ничего не напутал”, - беззвучно пробормотал Акенхайл себе под нос.

* * *

Капитан Корпуса Королевской Мантикорской морской пехоты Дениза Хаммонд встала и направилась к центру десантного отсека бота. В помещении было тесновато, поскольку туда набилось два полных взвода облаченных в боевую броню бойцов.
- Ладно, люди, - сказала она. - Швартуемся через пять минут. На тренировках вы все это уже проходили: глупостей никому не спускать, но и кровавой бани не устраивать... если удастся. Усекли?
Шлем загудел от хора подтверждений, и она удовлетворенно кивнула. Затем повернулась к выходному люку и замерла в ожидании с хищной улыбкой на губах. Если капитан не ошибся насчет того, что им предстоит обнаружить, сегодняшний день будет для нее лучшим за долгие месяцы, а то и годы. Ну а если ошибся... В конце концов, с морпехов взятки гладки. Никто не сможет поставить ей в вину то, что она выполняет приказ... да и солли ей никогда не нравились.

* * *

Причальные захваты зафиксировали бот, переходный туннель подсоединился к люку, и лейтенант торгового флота Лиги, которого Канжевич направила в отсек приветствовать визитеров, вытянулся в стойку, которую с натяжкой можно было бы именовать “смирно”. Вообще-то он терпеть не мог наглых манти, - высокомерных выскочек, постоянно путающихся под ногами на торговых линиях Лиги, - но сегодня ему приказали проявить любезность. С учетом некоторых обстоятельств идея была не такой уж плохой, как ни противно её реализовывать. Когда над выходом из туннеля зажегся зеленый огонек, лейтенант изобразил улыбку.
В следующее мгновение улыбку стерло шоком: как только люк плавно скользнул в сторону, лейтенант обнаружил, что смотрит прямо в дуло шокового ружья. Зажатого в бронеперчатках морпеха, облаченного в грозную боевую броню. Частью потрясенного сознания лейтенант отстраненно отметил, что позади офицера толпится еще несколько десятков морпехов... в руках большинства которых было оружие посерьезнее парализаторов.
- Меня зовут Хаммонд, лейтенант, - прозвучало сопрано из динамика боевого шлема морпеха. При других обстоятельствах оно могло бы показаться мелодичным. - Капитан Хаммонд, Королевская мантикорская морская пехота. Предлагаю вам проводить меня к вашему капитану.
- Я... я... - Лейтенант тяжело сглотнул, - Что все это значит? - потребовал он ответа. Вернее, попытался потребовать. На деле получилось нечто похожее на испуганное, растерянное блеяние.

Предыдущая страница 13 Следующая страница


Война и честь (Война Хонор) 14

- Ваш корабль подозревается в нарушении условий Конвенции Червелла, - ответила Хаммонд и с глубочайшим внутренним удовлетворением отметила, что лейтенант внезапно побледнел как мел. - Так что я рекомендую вам не тратить времени, - продолжила Хаммонд, пока её бойцы быстро и деловито занимали шлюпочный отсек, - и проводить меня к вашему капитану. Незамедлительно.

* * *

- Данные подтверждены, шкип! - доложила капитану Акенхайлу Дениза Хаммонд.
Она разговаривала по коммуникатору шлема, так что изображения командир “Ла Фруа” не получал, но этого и не требовалось. Он уже видел все, что зафиксировали наружные камеры шлемов морпехов при вскрытии люков “пассажирских” кают “Пилигрима”. Даже в Силезии и даже на борту кораблей с весьма ограниченным жилым пространством не принято впихивать по дюжине пассажиров в одну каюту.
Разумеется, экипаж “Пилигрима” ухитрился использовать пространство личных кают с максимальной экономией. Ведь их пассажирам не потребовалось много места для размещения личных вещей, которых у них попросту не было... Даже какой бы то ни было одежды.
От униженного, безнадежного ужаса на лицах этих раздетых, лишенных надежды людей делалось дурно. Но когда они понимали, что перед ними не наглые парни из наемной охраны их будущих владельцев, а королевские морпехи, выражение лиц становилось совсем другим, и наблюдать его было почти так же приятно, как застывшую физиономию капитана Канжевич, которая наконец осознала, что произошло. И вспомнила, что, согласно условиям межзвездных договоров, Звездное Королевство Мантикора приравнивает нарушение Конвенции Червелла о запрете работорговли к пиратству.
И карает смертью.
- Хорошая работа, Дениза! - от всего сердца похвалил её Акенхайл. - Просто отличная! Приглядите за этой компанией еще минут двадцать, я высылаю к вам призовую команду.
- Так точно, сэр. Ждем.

* * *

- Знаешь, что я больше всего ненавижу в наших политиканах и больших шишках? - спросил доктор Викс.
Джорден Кар откинулся на спинку кресла и вопросительно уставился на бесцеремонно ворвавшегося в его кабинет астрофизика. Было еще очень рано - в рабочее время Викс ни за что не проскочил бы мимо секретаря, - на столе перед Каром стояла чашка с кофе, над которым еще поднимался пар, рядом лежал недоеденный круассан.
- Нет, - спокойно ответил Джорден, утирая рот салфеткой. - Я не знаю, что ты больше всего ненавидишь в наших политиканах и больших шишках, Ти-Джей. Но что-то мне подсказывает, что тебе не терпится просветить меня на этот счет.
- А? - Викс замер на пороге, сообразив по интонациям руководителя, что с точки зрения хороших манер опять дал маху, - Ой. Извини, босс. Я совсем забыл, что ты в это время завтракаешь.
- Хочу заметить, что по утрам завтракаю не один я, Ти-Джей, - съязвил Кар. - Многие завтракают даже раньше меня - после того, как проснулись, но до того, как взялись за работу.
Он присмотрелся к собеседнику повнимательнее, оценил его взъерошенный вид и вздохнул.
- Ти-Джей, а ты вообще уходил на ночь домой?
- Ну, как бы это... нет, - признался Викс.
Кар набрал побольше воздуху, но молодой ученый, не желавший выслушивать очередное наставление о желательности хотя бы приблизительно нормального распорядка дня, поспешил заговорить.
- Если честно, я собирался. Но тут одно, другое, в общем... - Он досадливо дернул плечом. - В общем, - с воодушевлением продолжил он, - я просматривал последние данные - ну те, которые поступили на прошлой неделе с “Аргонавта”, помнишь?
Кар признал тщетность попыток затронуть любую постороннюю тему, пока Викс не выговорится, и сдался.
- Да, - сказал он. - Помню.
- Так вот, - Викс принялся возбужденно расхаживать по кабинету, - я совсем уж было собрался уходить, но передумал, вернулся, прокрутил их заново, и черт меня побери, если мы не нашли верный вектор входа.
Кар рывком выпрямился в кресле.
- Конечно, - замахал рукой Викс, - потребуется еще куча уточнений, и я для верности должен ещё сделать как минимум пару дополнительных проходов, но, по моим прикидкам, все должно подтвердиться. Если все так, как я думаю, можно сказать, что мы попали прямо в яблочко.
- Ох, Ти-Джей, - со вздохом сказал Кар, - как бы мне хотелось, чтобы ты бросил наконец эту привычку.
- Какую привычку? - спросил Викс, явно сконфуженный тоном руководителя.
- Совершать открытия с опережением графика. После того как мы с директором потратили уйму времени, вбивая всем в головы, что нам требуется ещё уйма времени и прорва работы, заявляешься ты и сообщаешь, что нашел этот чертов вектор на добрых четыре месяца раньше срока! И что, спрашивается, скажет нам начальство, когда мы в следующий раз будем уверять, что нам нужно дополнительное время для завершения исследований?
- Именно с этого, если помнишь, - сказал Викс с оттенком обиды, - я и начал разговор. С того, что я больше всего ненавижу в политиканах и больших шишках. Кроме того, у меня на весь день портится настроение, когда этот день я начинаю, буквально наткнувшись на открытие, которое должно приносить мне только радость, а следом понимаю, как это мерзко, когда я делаю именно то, чего от меня хотят те идиоты, на которых я работаю. А еще ведь эти задницы припишут все заслуги себе.
- Ты хоть понимаешь, что в устах двух сравнительно неглупых взрослых людей всё это звучит как бред параноика и жалобные причитания ничтожеств? - спросил Кар с кривой усмешкой.
Викс пожал плечами.
- Я не чувствую себя параноиком, и, полагаю, ни одного из нас нельзя назвать ничтожеством. А вот что меня бесит, так это обязанность работать на премьер-министра , который уж точно ничтожество. Кроме того, едва мы объявим результаты, как здесь мигом нарисуется эта задница Оглсби, соберёт журналистов со всей Галактики и устроит пресс-конференцию. На которой вы с адмиралом Рено ещё должны будете постараться, чтобы вам разрешили вставить словечко.
- А вот уж дудки, Ти-Джей! Не в этот раз, - с ангельской улыбкой произнес Кар. - Открытие твое, так что на этот раз ты будешь стараться, чтобы тебе разрешили вставить словечко.

* * *

- Это было восхитительно, ваша милость! - сказала Мерседес Брайэм, со вздохом отодвигаясь от стола с приятным чувством насыщения.
На тарелке остались лишь следы яиц под бенедиктинским голландским соусом и несколько крошек бекона. На блюдечке, словно киль перевернутой лодки, возвышались корки от мускусной дыни, под ними пряталось несколько пурпурных виноградин, чудом избежавших общей участи.
Завтрак Хонор был, как всегда, гораздо более плотным, как того требовал ускоренный метаболизм.
- Рада, что тебе понравилось, - сказала она, наливая себе какао и с широкой улыбкой глядя на МакГиннеса, возникшего из буфетной с новой чашкой горячего чая для начальника штаба. - Правда, благодарить за это нужно не меня.
- А я и не собиралась делать комплименты вам, - усмехнулась Брайэм. - Просто человека, заслужившего мою благодарность, здесь не было. Но теперь он появился, - она подняла глаза на стюарда, - и я исправлю свое упущение. Мак, это было восхитительно! - с достоинством сказала она.
- Благодарю вас, коммодор, - церемонно ответствовал МакГиннес - Не желаете ли еще яйцо?
- Увы, некоторые не могут позволить себе за столом таких вольностей, как другие, - сказала Брайэм с искренним сожалением.
- Веселей, Мерседес, - сказала Хонор, а Нимиц насмешливо мяукнул, оторвавшись на миг от веточки сельдерея. - Впереди ещё ланч.
- Буду ждать с нетерпением, - со смехом ответила Брайэм, улыбаясь стюарду.
- Постараюсь вас не разочаровать, - заверил её МакГиннес.
Он собирался что-то добавить, но помешал мелодичный сигнал вызова. Скривившись (эту гримасу он приберегал специально для тех моментов, когда внешний мир нагло вмешивался в трапезу его адмирала), МакГиннес подошел ко встроенному в переборку терминалу коммуникатора и нажал кнопку приема.
- Каюта адмирала, - произнес стюард подчеркнуто укоризненным тоном. - Говорит Джеймс МакГиннес.
- Мостик, вахтенный офицер, - почтительно ответил офицер связи “Оборотня”, лейтенант Эрнест Талбот. - Прошу прощения за то, что отрываю её милость от завтрака, мистер МакГиннес, но капитан просил меня передать ей, что слежение за периметром зафиксировало неидентифицированный след выхода из гиперпространства. Очень мощный. Двадцать две световые минуты от планеты. По данным БИЦ, наблюдается более двадцати отдельных источников.
Брови МакГиннеса поднялись, но прежде, чем он успел повернуться к Хонор, она уже была рядом и, опершись на его плечо, наклонилась к микрофону.
- Лейтенант Талбот, говорит адмирал. Полагаю, гравитационно-импульсный запрос уже отправили?
- Так точно, ваша милость, - отрывисто доложил Талбот. - Отправили, как только засекли след, а именно, - он замешкался, видимо, сверяясь со временем, - семь минут сорок пять секунд назад. Ответа не было.
- Понятно.
Хонор все-таки удержалась и не указала, что если бы ответ был , то гиперслед сложно было бы продолжать называть неидентифицированным. И тут ощутила легкий укол вины. Хорошие офицеры понимают, что не все непременно знают столько же, сколько и они, а подчиненных, готовых показаться тупыми, но доложить командиру максимум актуальной информации, следует поощрять, а не порицать.
- Хорошо, - сказала она, словно размышляя вслух. - Может быть, это все-таки свои, просто они запаздывают с ответом?
Талбот промолчал, да и что он мог сказать? Оба прекрасно знали, что теперь каждый корабль Мантикорского Альянса оснащен гравитационно-импульсным передатчиком... и ни один офицер связи сил Альянса не позволил бы себе настолько запоздать с ответом на идентификационный запрос.
- Впрочем, - продолжила она, - едва ли стоит полагаться на случай. Передайте капитану Кардонесу мою благодарность и приказ привести оперативное соединение в полную боевую готовность.
- Есть, ваша милость! - четко ответил лейтенант Талбот.
Не прошло и четырех секунд, как во всех корабельных отсеках завопил оглушительный сигнал боевой тревоги.

* * *

Зеленый адмирал Фрэнсис Юргенсен впился взглядом в дисплей и чувствовал, что его желудок медленно превращается в огромную глыбу льда. Несколько секунд мозг просто отказывался воспринимать происходящее.
Потом пришла настоящая паника.
Парализованный ужасом и изумлением, Юргенсен снова и снова читал лаконичный текст коммюнике и приложенной к нему копии официального пресс-релиза. Такого просто не могло быть! Но, даже повторяя это, он понимал: не могло быть, но - было. Когда первоначальное оцепенение спало и нервные окончания снова обрели чувствительность, адмирал вскочил со своего роскошного кресла, начисто забыв про культивируемый образ невозмутимого самообладания, который он поддерживал перед всей вселенной. Подчиненные не узнали бы его. Несколько секунд Юргенсен топтался на месте с видом человека, готового пуститься наутек, лишь бы укрыться от обрушившихся на него новостей. Но бежать, разумеется, было некуда, и он, нервно облизав губы, стремительно подошел к окну и прильнул к прозрачному кристаллопласту, за которым расстилался вечерний Лэндинг. Густеющую темноту усеянного звездами кобальтового купола небес Мантикоры без отдыха пронзали огоньки столичных аэрокаров. Невозмутимые, яркие, как драгоценные камни, крохотные искорки, не останавливаясь, летали в воздухе по своим делам. Он закрыл глаза. Почему-то от безмятежности этой картины пришедшее сообщение и приложенные к нему комментарии выглядели стократ хуже.
Мозг снова заработал. Мысли в поисках выхода панически метались в голове, словно рыбки, тычущиеся в неумолимую прозрачную стенку тесного аквариума, держащую их в заключении. И, подобно этим рыбкам, выхода не находили.
То, что скрыть полученную информацию нечего и пытаться, Юргенсен понял сразу. В данном случае речь шла не о донесении агента или записке аналитика, в вежливых фразах выражающего несогласие с ним, которые можно было игнорировать или тихо сунуть не в ту папку. По сути, перед ним было дословное изложение пресс-релиза Томаса Тейсмана. Даже курьер, нанятый резидентом из Нового Парижа для доставки этого срочного донесения, способен опередить службу новостей лишь на считанные часы. На сутки максимум. Из чего следовало, что если он, Юргенсен, не доложит Яначеку, а стало быть и всему правительству Высокого Хребта, о случившемся, они узнают все из утренних выпусков новостей.
Вывод заставил адмирала поежиться. Грозящей перспективы хватило, чтобы побороть даже такой мощный соблазн, как привычная защитная реакция, побуждавшая его “потерять” это донесение, как он время от времени “терял” кое-какие неудобные бумаги. Но сейчас дело обстояло иначе. Сейчас он столкнулся не с неудобством, а с настоящей катастрофой.
Нет. Нельзя “замотать”, нельзя притвориться, что ничего не случилось, Правда, в запасе остается несколько часов, прежде чем он будет вынужден поделиться новостями с коллегами по Адмиралтейству и их политическими хозяевами. Значит, есть время попытаться свести к минимуму неизбежные негативные последствия - хотя вряд ли он достигнет желаемого успеха.
Самое худшее, подумал Юргенсен, когда его мозг заработал в более привычном направлении и начал рассматривать возможные варианты смягчения последствий, что он лично с уверенностью убеждал Яначека в отсутствии у хевов современных космических кораблей. Сейчас эта кость в зобу Первого Лорда наверняка встанет боком. И хотя Юргенсен был уверен, что Яначек наверняка упрется именно в эту ошибку разведки, он не мог не отдавать себе отчета в том, что показалась лишь самая верхушка огромного айсберга, каковым представлялся теперь провал РУФ. Скверно уже то, что хевы ухитрились построить чертову прорву кораблей стены так, что он даже не подозревал о ведущемся строительстве, но вдобавок у него не было ни намека на достоверную информацию о том, какая техника будет установлена на этих корпусах.
Юргенсен напряженно думал, так и этак складывал отдельные кусочки, один горше другого, изучал их с разных точек зрения, пытаясь найти наилучший способ преподнести их начальству.
Как бы он их ни преподнёс, будет... неприятно.

* * *

Когда Хонор и Мерседес, надев скафандры, вышли из лифта, остальные офицеры штаба уже дожидались на флагманском мостике. Адмирал приветствовала всех кивком, но первый её вопрос был обращен к Андреа Ярувальской.
- Ответа всё ещё не было? - спросила она, потрепав за уши сидевшего на её плече Нимица. Кот, тоже облаченный в сделанный специально для него скафандр и державший миниатюрный шлем под средней лапой, прижался щекой к её ладони, и она улыбнулась, откликаясь на его эмоции.
- Никак нет, мэм, - ответила Ярувальская. - Они направляются в глубь системы с постоянным ускорением в четыреста g и пока не передали ни слова. Зато БИЦ сумел уточнить данные: мы имеем дело с двадцатью двумя супердредноутами или дредноутами, восемью линейными или большими тяжелыми крейсерами, пятнадцатью-двадцатью легкими крейсерами и четырьмя, предположительно, транспортами.
- Транспортами?
Хонор подняла бровь, и Андреа Ярувальская пожала плечами.
- Пока это наиболее вероятное предположение, мэм. Они очень велики, но для боевых кораблей такого тоннажа клинья у них слабоваты. Скорее всего, это какие-то вспомогательные единицы, по параметрам ближе всего стоящие к транспортам.
- Понятно, - бросила Хонор, направляясь через мостик к командирскому креслу, и, усевшись, положила шлем на консоль. Место её находилось не более чем в трех широких шагах от флагманской голосферы. Не успела она снять Нимица с плеча и посадить на спинку кресла, как заработал её личный коммуникатор. С маленького экрана приветливо улыбался Раф Кардонес.
- Доброе утро, Раф, - сказала она.
- Доброе утро, мэм, - поздоровался он чуть более официально; улыбка его стала несколько напряженной. - Похоже, к нам заявились гости, - добавил он.
- Наслышана. Дай мне несколько минут, чтобы войти в курс дела, и мы решим, как лучше подготовить прием.
- Есть, мэм, - ответил он, и она перевела взгляд на голосферу.
Поскольку “Оборотень” относился к классу кораблей, изначально предназначенных для роли флагманов оперативных соединений или флотов, голографическая сфера флагманского мостика составляла здесь не меньше двух третей величины главной голосферы боевого информационного центра. При этом флагманская голосфера была не замусорена посторонней информацией, ибо фильтры автоматически устраняли потенциально отвлекающие детали - такие, например, как элементы гражданской космической инфраструктуры системы Марш. Если бы Хонор захотела их увидеть, ей достаточно было нажать на кнопку, но сейчас все внимание адмирала сосредоточилось на красных сигнатурах чужих кораблей, неуклонно двигавшихся внутрь от гиперграницы системы.
- Когда они выйдут на орбиту Сайдмора? - спросила она.
- Они вынырнули по эту сторону от планеты, ваша милость, - отрывисто ответил её штабной астрогатор, лейтенант Теофил Кгари.
Дед и бабушка Кгари перебрались в Звездное Королевство непосредственно со Старой Земли, и кожа его была почти такой же смуглой, как у Мишель Хенке.
- Гиперпереход они совершили на очень низкой скорости, около ста километров в секунду, но с тех пор постоянно её наращивают. Из гипера они вынырнули, - он взглянул на хронометр, - девятнадцать минут назад, так что сейчас разогнались до четыре-точка-три-четыре тысячи километров в секунду. Предполагая выравнивание скоростей, разворот они должны сделать почти ровно через два часа и к этому времени наберут три-два-точка-девять тысячи километров в секунду и будут в семь-точка-шесть-пять световых минутах от планеты.
- Спасибо, Тео, - с улыбкой сказала она лейтенанту и снова повернулась к голосфере.
Потянулась потрепать уши Нимица. Выпрямилась в кресле. Несколько секунд просидела молча, вглядываясь в огоньки в голосфере, сделала наконец глубокий вдох и повернулась к своему штабу.
- Итак, до тех пор, пока наши гости не соблаговолят представиться, мы будем считать их визит недружественным со всеми вытекающими последствиями. Конечно, атаковать нас всего двадцатью двумя кораблями - это большая самонадеянность, но всегда может найтись сумасшедший, который захочет попробовать. Поэтому рисковать не станем. Андреа, - она посмотрела на операциониста, - по-моему, это неплохая возможность опробовать “Щит Браво-три”. Что скажешь?
- Да, мэм, не возражаю, - согласилась Ярувальская.
- Мерседес?
Брайэм едва заметно нахмурилась.
- Как вы сами заметили, ваша милость, чтобы решиться напасть на нас с такими силами, нужно обладать скорее наглостью, нежели здравым смыслом. Но наши гости, кем бы они ни были, тоже должны это понимать, в связи с чем мне вспоминается одно высказывание адмирала Курвуазье. То самое, которое вы так любите повторять.
- Эта мысль приходила в голову и мне, - сказала Хонор. - Вот почему я считаю разумным использовать “Браво-три”. Если окажется, что кто-то решил потренироваться, то и слава богу. Но если вдруг рванет, я хочу, чтобы наши ЛАКи и подвески находились на боевых позициях.
- Я думала примерно о том же, мэм, - ответила Брайэм. - Проблема, на мой взгляд, лишь в том, что “Браво-три” предполагает двинуться с орбиты Сайдмора им навстречу, и мне кажется более предпочтительным вариант “Браво-два”. - Она пожала плечами, - Возможно, я чересчур мнительна, но если это действительно неприятель, а не какие-то вконец одуревшие шутники, которым показалось забавным не отвечать на наш запрос, мне бы не хотелось без крайней необходимости удаляться от планеты.
Хонор хмыкнула и, обдумывая услышанное, потерла кончик носа.
План “Щит Браво-три” предусматривал выдвижение оперативного соединения навстречу потенциальному противнику на дистанцию досягаемости ракет подвесок, при этом корабли стены оставались под прикрытием ЛАКов. По плану же “Браво-два” корабли стены располагались вокруг Сайдмора, а ЛАКи производили тщательную развернутую разведку и, при необходимости, вступали в бой независимо от кораблей стены. Этот подход был более осторожным, однако ЛАКи принципиально отличались от тяжелых кораблей тем, что могли эффективно сражаться только приблизившись на дистанцию поражения противником, а потому несли неизбежные потери. Стена могла их избежать благодаря преимуществу в дальности боя, гарантированному программой “Призрачный Всадник”. С другой стороны, ЛАКам не обязательно было атаковать, они могли ограничиться разведкой, а потом отступить, дав кораблям стены необходимую информацию и время, чтобы лучше подготовиться к бою.
Подумав еще несколько мгновений, Хонор кивнула.
- Признаюсь, не нашла ни одной причины, по которой им было бы желательно заманить нас подальше от планеты, но если исходить из того, что мы до сих пор видели, вариант “Браво-два” сделает своё дело ничем не хуже, чем “Три”.
Она повернулась к экрану и флаг-капитану.
- Раф, ты слышал?
- Так точно, мэм. “Браво-два”. Передать приказ адмиралу МакКеону и адмиралу Трумэн?
- Да, пожалуйста. И скажи, что через пятнадцать минут мы проведем четырехстороннее селекторное совещание.
- Есть, мэм. Я позабочусь об этом.
- Спасибо, - сказала Хонор и снова повернулась к офицерам штаба.
- А теперь, леди и джентльмены, - спокойно предложила она, - наше высокое собрание будет развлекаться изобретением теорий того, что у наших гостей на уме.

* * *

Прошло девяносто минут. Ответ от чужаков так и не поступил. Транспорты, или что там это было, чуть поотстали и шли теперь в хвосте кораблей, идентифицированных как корабли стены, вместе с тремя легкими крейсерами - или крупными эсминцами. Остальные корабли неизвестного соединения неумолимо приближались, и по мере сокращения дистанции напряжение на флагманском мостике “Оборотня” возрастало.
- У Скотти около пятнадцати минут до контакта, мэм, - доложила Ярувальская.
- Есть визуальная идентификация? - спросила Хонор.
- Никак нет, мэм, - с огорчением ответила Андреа. - Кем бы они ни были, они знакомы с принципом действия наших сенсорных платформ. Они не пытаются их уничтожать, но идут таким строем, что им это и не нужно... во всяком случае, пока.
Хонор понимающе кивнула. Боевой порядок чужаков был, мягко говоря, нестандартным: вместо традиционной стены тяжелые корабли сформировали нечто вроде сферы, а затем слегка развернулись вдоль оси. В результате “крыши” и “днища” импеллерных клиньев, которые сильно искажали все виды проходящего сквозь них излучения, включая видимый свет, перекрыли обзор с флангов, где, в соответствии с мантикорской оборонительной доктриной, и располагались разведмодули.
- А Скотти не пробовал направить разведмодули им в тыл и заглянуть “под юбку”? - спросила Хонор.
По большому счету горловина клина ничем не отличалась от юбки, разве что горло было глубже, чем юбка, и это давало зонду лучший угол обзора. К несчастью, именно из-за сравнительной уязвимости горловины нос военного корабля оснащали сенсорами и защитным вооружением намного плотнее, чем корму. Учитывая, что вторгшиеся, судя по всему, неплохо представляли себе вероятную оборонительную тактику защитников системы, любой модуль, даже идеально замаскированный, при попытке заглянуть в горловину имел шансы уцелеть только если бы его сознательно решили не трогать.
- Он собирался, мэм. Но примерно через десять минут наши гости начнут разворот.
- Понятно, - кивнула Хонор.
В самом деле, скоро вторгшимся кораблям предстояло начать торможение относительно Сайдмора, и при развороте они сами подставят юбки сенсорам Скотти.
Откинувшись в кресле с уютно свернувшимся у неё на коленях Нимицем, адмирал Харрингтон обвела взглядом флагманский мостик. Напряжение было почти физически ощутимым, но люди работали эффективно и слаженно. Правда, предложить здравое объяснение для действий вторгшихся никто так и не смог, но, судя по привкусу эмоций, большинство пришли к выводу, что чужаки, скорее всего, андерманцы.
Мерседес и Джордж Рейнольдс, заключила Хонор, рассматривают происходящее именно как очередную, хотя и превосходящую по масштабам все предыдущие, провокацию. Такая вот межзвездная игра в кошки-мышки. Ярувальская была с ними не согласна. Она не знала, кто эти люди, но твердо была убеждена, что не анди. Опасность того, что у защитников системы сдадут нервы и они откроют огонь, если это окажутся военные корабли андерманцев, была слишком велика. Имеющаяся информация, включая уточнения Томаса Бахфиша, никак не позволяла допустить, что Императорский Флот способен справиться с противником, настолько превосходящим войска вторжения по численности. Если об этом знал штаб Хонор, то, конечно, знали и андерманцы, а рисковать таким количеством людей и кораблей, просто чтобы “заявить о себе”, - это не то же самое, что рискнуть время от времени одним крейсером. Что бы ни говорили про анди, Андреа считала крайне маловероятным, чтобы хоть кто-то из старших андерманских офицеров оказался достаточно безумным для подобной эскапады. Свое несогласие с начальником штаба и разведчиком операционист выражала вежливо, но недвусмысленно, и Хонор слегка улыбнулась, оценив её поведение.
Потом леди Харрингтон взглянула на настенные часы и подозвала Тимоти Меарса.
- Да, ваша милость? - тихо сказал флаг-лейтенант, подойдя к командирскому креслу.
- Думаю, пора, Тим, - так же тихо сказала она.
- Да, мэм.
Он повернулся и зашагал через мостик. То, что направлялся он к офицеру связи штаба Хонор лейтенанту Харперу Брантли, выглядело почти случайностью.
Провожая его взглядом, она уловила неожиданный всплеск эмоций со стороны Мерседес Брайэм. Начальник штаба смотрела на неё, напряженно размышляя. Хонор весело ухмыльнулась, и размышления перешли в умозаключение. Глаза Брайэм сузились, её взгляд метнулся к Меарсу, затем к Брантли, и Хонор ощутила, как от Нимица покатилась волна безмолвного смеха. Чего ещё можно было ожидать от кота, носившего среди своего народа имя “Смеющийся-Ярко”, подумала она.
Брайэм, вновь уперев взгляд в Хонор, собиралась было что-то сказать, но передумала и лишь сурово покачала головой.
Никто из остальных офицеров этого безмолвного разговора не заметил: все были слишком заняты, чтобы следить за передвижениями Меарса или мимикой начальника штаба. Тимоти наклонился и шепнул что-то Брантли на ухо, но и на это никто не обратил внимания.
Вскинув голову, связист недоверчиво посмотрел на Меарса, бросил веселый и одновременно укоризненный взгляд на своего адмирала и, склонившись над консолью, пробормотал что-то в микрофон. А затем откинулся в кресле и забросил ногу на ногу.
Примерно девяносто секунд не происходило решительно ничего. Потом произошло сразу много всего, и с удивительной быстротой.
Вторгшиеся корабли внезапно и строго согласованно совершили разворот на десять минут раньше ожидаемого, и их сигнатуры в голосфере начали стремительно множиться. Из них выплескивались десятки новых световых меток, рассыпавшихся созвездиями светящихся точек. Хонор обдала волна тревоги, охватившей её офицеров, когда те сообразили, что они видят. Собственно говоря, зрелище было им отнюдь не в диковину: за последние три-четыре стандартных года они наблюдали подобную картину десятки раз; просто они никогда не видели сброса полного комплекта ЛАКов кем-то другим .
Первые несколько секунд ими владело удивление (скорее близкое к панике, в чем никто из них никогда бы не признался). Они пытались справиться с осознанием того, что неожиданное наличие у вторгшихся собственных ЛАКов может поставить казавшееся до сих пор неоспоримым превосходство защитников системы под реальную угрозу. Однако, прежде чем кто-то успел отреагировать, первая волна ЛАКов сменила цвет сигнатур с малинового неидентифицированных, потенциально враждебных целей, на зеленый дружественных сил. Каскадом, одна эскадрилья ЛАКов за другим, значки меняли цвет по мере того, как легкие корабли включали свои транспондеры. А после того как идентифицировалось все крыло, меняла цвет на зеленый сигнатура корабля-матки.
- Ваша светлость, - заговорила Ярувальская, - да это же!..
Немедленно спохватившись, она захлопнула рот и, осознав, насколько излишней стала бы её фраза, одарила Хонор примерно таким же взглядом, каким только что ее сверлила Мерседес. Харрингтон встретила этот пристальный взгляд невинной лучезарной улыбкой.
- Да, Андреа?
- Ничего, ваша милость.
Интонации операциониста вызывали в воображении грейсонскую няньку, которая застала своих подопечных за покраской детской в пурпурный цвет. Но потом, почти против своей воли, Андреа расплылась в улыбке и покачала головой.
- Ничего, ваша милость, - повторила она уже другим тоном. - Наверное, нам всем пора бы привыкнуть к вашему специфическому чувству юмора.

Глава 30

- Ну, Эдвард, такого я от вас не ожидал!
Мишель Жанвье, барон Высокого Хребта и премьер-министр Мантикоры, наморщив свой аристократический нос, глядел на Первого Лорда Адмиралтейства сверху вниз, и голос его звенел негодованием. Представлявшая собой голографический экран стена совещательной комнаты создавала за его спиной иллюзию залитой лунным светом лесной полянки, но он явно не замечал причудливого контраста между безмятежностью идиллического пейзажа и собственной раздраженной физиономией.
- Без малого семь месяцев назад, - выговаривал он, чеканя каждое слово, - вы клялись и божились, что республика Хевен не располагает ни единым подвесочным супердредноутом. Теперь вы докладываете, что они уже ввели в строй минимум шестьдесят таких кораблей. То есть всего на четыре меньше, чем у нас . И, добавлю, всю эту работу они проделали так, что мы ни о чем не заподозрили.
Он сделал паузу, смерив Первого Лорда самым отборным, фирменным неодобрительным взглядом, и сэр Эдвард Яначек с трудом удержался от искушения ответить ему тем же. Совершенно в духе Высокого Хребта - считать виноватым кого угодно, кроме себя, подумал Первый лорд, однако мысль эту благоразумно оставил при себе. Даже если поиски козла отпущения и являлись для премьера делом обычным, в сложившейся ситуации служебное положение Первого Лорда Адмиралтейства делало Яначека естественным кандидатом на эту роль, так что вести беседу следовало очень осторожно.
- Что мне хотелось бы знать, - осторожно вставила леди Элен Декруа, когда молчание затянулось, - так это насколько скверно обстоят дела.
- Да, - подхватила графиня Нового Киева, - и не только в военном аспекте.
Она смерила министра иностранных дел выразительным взглядом, которого Декруа постаралась демонстративно не заметить.
- Полагаю, Элен говорит от имени всех нас, Эдвард, - всё так же, с расстановкой произнес Высокий Хребет.
Яначек едва не заскрежетал зубами.
- Очевидно, - начал он, убедившись, что в состоянии контролировать свой голос, - тот факт, что мы имеем дело со столь крупным провалом разведки, делает точную оценку ситуации затруднительной, если вообще возможной. Я, разумеется, уже обсуждал характер и масштабы этого провала с адмиралом Юргенсеном и, заверяю вас, мы приложим все силы к тому, чтобы исправить ситуацию.
- А вы уверены в том, что Юргенсен способен хоть что-нибудь исправить? - спросила Декруа и, когда Яначек взглянул на неё, дернула плечом. - Эдвард, что-что, а одно, на мой взгляд, несомненно. Вы только что сами сказали, что наша разведка продемонстрировала свою полную несостоятельность. Юргенсен как Второй Космос-лорд отвечает за работу РУФ и, как мне кажется, в этом он потерпел полный крах.
- Фрэнсис Юргенсен - самоотверженный и добросовестный офицер, - с нажимом произнес Первый Лорд, каждой клеточкой тела демонстрируя желание защитить подчиненного (хотя на самом деле, когда Декруа направила указующий перст не на него, а на кого-то другого, он вздохнул с облегчением). - Разумеется, мы сейчас анализируем работу разведки и полагаем, что уже сумели выявить несколько слабых звеньев. По большей части, ответственность за просчеты должна быть возложена на кадры, оставшиеся в ведомстве со времен баронессы Морнкрик, но не могу не признать, что изрядная доля вины лежит и на новом персонале, привлеченном уже нами. Проблема в том, что на бумаге человек может выглядеть прекрасно, но даже отличный послужной список иногда покрывает серьезные недостатки. К сожалению, такого рода ошибки становятся очевидны только после того, как человек проваливает задание. Боюсь, в работе разведки такие прискорбные события неизбежны, просто на этот раз провал оказался более... зрелищным. По моему мнению, освобождение адмирала Юргенсена от должности прямо сейчас было бы ошибкой. Отчасти потому, что он, как мне думается, заслуживает права самостоятельно исправить ошибки, только недавно вскрытые им; отчасти потому, что несправедливо наказывать его за индивидуальные упущения многих других людей; отчасти же потому, что “менять коней на переправе” не самый разумный поступок. Назначь мы Вторым Космос-лордом нового человека, ему придется входить в курс дела, начиная практически с нуля. На это уйдет время, которое будет потеряно для дела. А вот Юргенсен уже располагает полными данными о допущенных просчетах. Владея этой информацией и будучи не понаслышке знаком с механикой и внутренними процессами своего ведомства, накопив этот опыт за последние несколько лет, он, я полагаю, в состоянии справиться с задачей более последовательно и эффективно, чем любой новый назначенец.
Высокий Хребет хмыкнул и нахмурился. Яначек терпеливо ждал. В конце концов премьер-министр медленно наклонил голову.
- Не скажу, Эдвард, что согласен с вами во всём, - веско сказал он, - но в любом случае Адмиралтейство - ваша вотчина. Да и ваша готовность защищать подчиненных заслуживает похвалы. Я бы не советовал вам следовать этому принципу безоглядно - так недолго загубить и собственную карьеру, - но относительно Юргенсена склонен согласиться.
- Спасибо, Мишель, - поблагодарил его Яначек - как ни странно, совершено искренне.
Он и вправду был благодарен премьеру за возможность сохранить при себе Юргенсена на случай очередного прокола, чтобы, когда обрушатся новые неприятности, во всем обвинить его и - с глубоким сожалением, разумеется, - с грохотом уволить.
- Конечно, - продолжил Яначек, - нельзя отрицать, что наша разведка - в силу причин, которые будут изучены и проанализированы, - потерпела провал, но хочу обратить внимание присутствующих на два момента. Первый: единственный источник, из которого мы черпаем информацию о численности и новых возможностях модернизированных кораблей Народного... то есть, я хотел сказать, Флота Республики, - это заявление для средств массовой информации, сделанное Томасом Тейсманом. Никаких подтверждений из независимых источников пока не поступало. Второй: даже если у них и есть подвесочные супердредноуты, из этого еще не следует, что по боевым качествам они равны нашим.
- Вы хотите сказать, что у Республики на самом деле нет кораблей, о которых они объявили? - Графине Нового Киева удалось произнести фразу так, чтобы откровенного скепсиса не прозвучало, но в её голосе явственно читались врожденная неприязнь и недоверие ко всем, кто имеет отношение к военным.
- Я не хочу строить предположения, когда речь идет о численности корпусов, - ответил он, и глаза его сурово сузились. - Я лишь указал на важное обстоятельство: цифры, названные Тейсманом, - это единственное, чем мы располагаем. Не исключено, что он преувеличил численность своих новых кораблей. С равной вероятностью можно предположить, что он преуменьшил их число.
- Но зачем ему завышать или занижать его? - поинтересовалась Декруа.
- Я не говорил, что он это сделал! - Яначек и сам почувствовал, что в его голосе прорезалось раздражение. Он заставил себя остановиться, сделал глубокий вдох и только потом продолжил: - Я лишь сказал, что Тейсман мог преувеличить или, с равным успехом, преуменьшить численность кораблей, и мы в настоящий момент не в состоянии установить, как именно он поступил. Что же до вопроса о возможных мотивах, то я могу предложить целый ряд объяснений и для первого, и для второго предположения. Если это коммюнике представляет собой первый шаг по направлению к более напористой и энергичной внешней политике, то, очевидно, Республика должна быть заинтересована в завышенной оценке противником её военного потенциала. С этой точки зрения, а также если они опасаются превентивных действий с нашей стороны, весьма желательно заставить нас поверить в наличие у них большего числа кораблей, нежели существует на самом деле. Но если они стремятся усыпить нашу бдительность, лучшим средством для достижения этой цели будет преуменьшение собственных боевых возможностей, чтобы не вызвать у нас обеспокоенность. Они могут рассудить, что преуменьшение их истинной мощи побудит нас отнестись к происшедшему благодушно и воздержаться от возможных превентивных мер. Проблема, однако, в том, что у нас на настоящий момент нет способа установить, какая из перечисленных возможностей реализована. Вот почему этот вопрос я поднял в первую очередь. Я хочу, чтобы мы - все мы! - четко осознали, до какой степени ограниченна информация, которой мы располагаем на данном этапе. И речь идет не только о появлении новых кораблей, но и о глобальных планах Республики.
Он снова, на этот раз уже не стискивая зубы, сделал паузу и обвел помещение взглядом. Многие из присутствующих задумались, и он почувствовал легкий проблеск удовлетворения, наблюдая эффект, который произвела его рассудительная манера говорить.
- Впрочем, - продолжил он, - каковы бы ни были их намерения, куда более важной представляется проблема качества их вооружения. Корабли стены, если рассматривать их стратегически, есть не более чем платформы для размещения и перемещения оружия в космическом пространстве. Важно то, какое оружие они несут, а сведения, которыми мы в настоящий момент располагаем, не дают почвы даже для предположений, что Республике удалось преодолеть существовавший между нашими возможностями разрыв. Даже тот факт, что Тейсману и Причарт удалось построить где-то тайную верфь, не является доказательством кардинального прорыва, осуществленного Республикой в области технологий. Для адекватной оценки их возможностей потребуется время, хотя, замечу, технические специалисты Юргенсена не прекращали вести постоянный мониторинг развития технологий в Республике.
Первый Лорд сознавал, что ступает на весьма тонкий лед, но постарался не выдать этого ни голосом, ни выражением лица.
- Даже по самым пессимистичным оценкам новейшие республиканские разработки всё равно существенно отстают от наших. Обратите внимание, Тейсман не утверждал, что Флотом Республики приняты на вооружение НЛАКи. Между тем строительство носителей не сложнее, чем сооружение СД(п). Поэтому тот факт, что они не располагают носителями, возможно, указывает на слабость их технической базы, всё ещё не способной справиться с разработкой настолько совершенной модели ЛАКов, чтобы строительство носителей под них было оправдано. Разумеется, это не более чем предположение, доказать или опровергнуть которое нам пока не под силу, но если мы правы, у нас появляется еще один довод в пользу того, что технологический разрыв сохраняется. А пока у них не появятся системы вооружения, сопоставимые с нашими по дальнобойности и эффективности, а также - и это не менее существенно - столь же совершенные средства радиоэлектронной борьбы и маскировки, соотношение фактического тоннажа остается относительно маловажным.
- Маловажным? - вроде бы небрежно, но с редкостно язвительным недоверием переспросила графиня Нового Киева.
- Относительно маловажным, - холодным, почти ледяным тоном подчеркнул Яначек. - Очевидно, это не одно и то же, Марица. Если мы вспомним уроки операции “Лютик”, то должны признать, что Восьмой флот наглядно доказал, что техническое превосходство важнее численного. Или, говоря проще, если наши корабли могут уничтожать противника на вдвое большем расстоянии и вдвое быстрее, чем противник наши, наращивание числа корпусов не дает неприятелю реального преимущества. Просто у наших операторов вооружения появляется больше мишеней.
- Я понял, - сказал Высокий Хребет.
Голос его - по сравнению с началом разговора - заметно потеплел. Скорее всего, подумал Яначек, премьеру чертовски хотелось считать заверения Первого Лорда убедительными.
- Согласна, - с энергичным кивком поддержала его Декруа.
- Логика мне понятна, - согласилась графиня Нового Киева, хотя в голосе её звучало заметно меньше энтузиазма, чем у коллег.
Она сделала паузу, и Яначек мысленно затаил дыхание, опасаясь, как бы графиня не указала на зияющий пробел в его рассуждениях.
- Логика мне понятна, - повторила графиня, - но тот факт, что они объявили о существовании новых кораблей во всеуслышание, всё равно меня беспокоит. На протяжении многих лет, учитывая, сколько времени требуется на строительство хотя бы одного корабля стены, они успешно скрывали от нас само существование программы. Так что же подвигло их добровольно нарушить тайну? И почему именно сейчас?
Мысленно Яначек вздохнул с облегчением. Она все-таки не указала на то, что в технологическом превосходстве Звездного Королевства присутствующих заверили от имени той самой разведки, которая еще тридцать шесть часов назад с той же убежденностью отстаивала перед правительством численное превосходство КФМ.
- Признаюсь, по этому поводу я тоже испытываю озабоченность, - сказал он и повернулся к министру иностранных дел. - Должен сказать, что о факторах военного характера, которые могли бы подвигнуть Тейсмана к выступлению с подобным заявлением, мне ничего не известно. Однако не приходится сомневаться в том, что причины, оправдывающие такой поступок Тейсмана и Причарт хотя бы в их собственных глазах, существовать должны. Может быть, вы, Элен, в состоянии пролить свет на политическую подоплеку этого события?
Декруа ответила на его исполненный фальшивой любезности вопросительный взгляд такой же фальшивой улыбкой, поскольку прекрасно понимала, что в сложившейся ситуации он обрадуется любой возможности отвлечь внимание коллег от промахов своих подчиненных, переведя это внимание на что угодно и на кого угодно. К счастью, подумал Яначек, помешать ему она все равно сейчас не может.
- У нас было не так много времени, чтобы над этим поразмыслить, Эдвард, - резонно возразила она. - При том, насколько неожиданно прозвучало заявление Тейсмана, никто из моих аналитиков, оценивая возможные варианты действий Республики при дальнейшем ведении переговоров, не видел оснований допускать такого поворота событий. Поскольку моим людям даже не намекали на возможность существования таких кораблей, они никак не могли учитывать их в своих прогнозах, не правда ли?
Её сладкая улыбка таила в себе столько злобы, что Яначек мысленно поежился, тем более что её стремительный ответный удар попал точно в цель.
- Однако, - продолжила она, - получив это известие, я в течение нескольких часов консультировалась со своими главными специалистами. - Декруа не сказала “естественно”, но это подразумевалось само собой. - В настоящий момент наиболее правдоподобными нам представляются две версии политической и дипломатической подоплеки возникшей проблемы. Первая и самая простая сводится к давно известному факту: как вы отмечали и сами, наше нежелание идти на возмутительные уступки, которых требует от нас делегация республики, отнюдь не радует президента Причарт.
Графиня Нового Киева заерзала в кресле, но перебивать не стала, и Декруа плавно продолжила:
- Однако ещё большее недовольство, чем президент, проявляет, по оценкам моих аналитиков, госсекретарь Джанкола. Конечно, ожидать, что наша позиция понравится этим двоим, и не следовало, но реальность межзвездной дипломатии состоит в том, что почти в любых переговорах кто-то находится в более слабой позиции, а поскольку запросил перемирия Сен-Жюст, в данном случае в слабой позиции находится Республика. Очевидно, что Причарт и её администрацию такое положение не устраивает, а поскольку в ходе переговоров им ничего выторговать не удалось, они вполне могли попытаться зайти с другой стороны. Если им удастся нейтрализовать наше военное превосходство - или, на худой конец, создать ложное впечатление, будто им это удалось, - соотношение позиций изменится. В каковом случае, - она обвела взглядом собеседников, - предположение Эдварда о том, что мы видим первый шаг перехода к новой, более агрессивной внешней политике, приобретает смысл.
- Понятно, - Высокий Хребет задумчиво кивнул и сжал губы. - Но вы сказали, что это первая версия. А вторая?
- Вторая, - сказала Декруа, - сводится к тому, что это выступление имеет своей целью решение сугубо внутренних политических проблем республики.
- Что? - вырвалось у графини Нового Киева. Декруа резко обернулась к ней, и министр финансов пожала плечами:
- Я ведь не отвергаю эту версию, Элен. Мне просто любопытно знать, каким образом декларация об усилении военных возможностей может повлиять на внутриполитическую ситуацию.
Несмотря на растущую взаимную неприязнь, сейчас графиня говорила примирительным тоном, и министр иностранных дел позволила себе расслабиться.
- Внутриполитическая динамика республики не так ясна, как бы нам хотелось, - сказала она. - Во многом потому, что их политическая система еще не устоялась, они еще только определяют прецеденты и сферы влияния, и если они сами ещё не вполне ясно представляют себе расклад, то нам понять его еще труднее. Одно совершенно очевидно: хотя Джанкола является членом сформированного президентом Причарт кабинета, они выступают как политические противники. Вам известно, что он был её соперником на президентских выборах, и у нас есть основания полагать, что именно на вопросах внешней политики он может наиболее эффективно построить предвыборную кампанию, когда Причарт пойдет на переизбрание. Посла в Хевене у нас, конечно же, нет, но мы поддерживаем отношения с их правительством через посольства и консульства третьих стран. И нам представляется очевидным, что Джанкола неоднократно призывал Причарт занять на переговорах более решительную позицию. Больше того, похоже, он сколачивает внутри Конгресса и в высших кругах администрации свою клику, всячески раздувая недовольство внешнеполитическим курсом президента.
- Я полагаю, если это известно нам, то уж Причарт и подавно, - наполовину вопросительно произнесла графиня Нового Киева, покосившись на Декруа.
- Совершенно верно, - согласилась та.
- Так почему же она просто-напросто не отправит его в отставку?
- Видимо потому, что не может, - ответила Декруа. - Она вынуждена поддерживать равновесие и считаться с расстановкой внутриполитических сил точно так же, как и мы. Может быть, даже с большей осторожностью - памятуя о том, как нестабильна была в последнее время внутриполитическая ситуация в Республике. Надо полагать, Джанкола опирается на сильную поддержку, и она не может позволить себе открытый разрыв. Особенно, если ему удается успешно наращивать своё влияние.
- Хорошо, - кивнула графиня Нового Киева. - Но если Джанкола выступает за усиление конфронтации во внешней политике, не создастся ли впечатление, что она поддалась давлению, если Причарт решится пойти на ужесточение внешнеполитического курса?
- С одной стороны, так оно и есть, - согласилась Декруа. - Но Причарт, вероятно, увидела здесь удобную возможность выбить почву у него из-под ног. Она перехватывает у него инициативу, а вместе с тем и поддержку части сторонников - вот почему я назвала выступление Тейсмана способом решения скорее внутриполитических проблем, чем межзвездных. Но не исключено, что Причарт действительно планирует агрессивное изменение курса на переговорах - хотя бы демонстративно - и воспринимает заявление Тейсмана как увесистую дубину. Но даже в этом случае я буду крайне удивлена, если она и в самом деле решится как следует на нас надавить.
- Почему? - спросил Высокий Хребет. - Я не оспариваю ваш вывод, - добавил он, чтобы успокоить Элен. - Я просто любопытствую, чем вы руководствовались.
- Как только что указал Эдвард, - ответила после короткой паузы Декруа, - рост численности кораблей вовсе не означает, что им и вправду удалось сравнять свой военный потенциал с нашим. Если подумать, тот факт, что Причарт ещё не изменила характер ведения переговоров, косвенно доказывает, что они успеха не добились. Мы с вами вынуждены гадать о реальной динамике их кораблестроения, но она-то располагает самыми достоверными сведениями. Думаю, будь у неё уверенность в том, что эти новые супердредноуты, о которых Тейсман только что объявил на всю Галактику, и впрямь радикально изменят соотношение сил, она не стала бы долго тянуть с демонстрацией более твердого подхода к переговорам. Особенно с учетом того, что именно её нежелание занять жесткую позицию позволило Джанколе с успехом выстроить внутри её администрации собственную империю. На основании изложенного я склонна предположить, что в ближайшие несколько месяцев в официальных документах и выступлениях для печати республиканских властей зазвучат суровые нотки, но все это будет показуха, предназначенная скорее для внутреннего потребления. Убеждена: если бы Причарт на самом деле намеревалась занять жесткую позицию на переговорах, мы бы уже давно это наблюдали.
- Должен сказать, звучит логично, - вставил Яначек. - Будь они настолько безумны, чтобы планировать возобновление активных военных действий против нас, существование новых кораблей старались бы сохранить в тайне до последнего момента. Ведь если мы о них знаем, Флот Республики сам лишает себя преимущества внезапности.
Высокий Хребет кивнул, прекрасно понимая, что Первый Лорд готов согласиться с любыми утверждениями, позволяющими представить провал РУФ в чуть менее зловещем свете.
- Итак, Элен, - вступил премьер, - вы считаете, что нам следует ожидать некоего поверхностного возбуждения, но основное дипломатическое уравнение остается по сути неизменным?
- Я бы не стала высказываться столь категорично, - осторожно ответила Декруа. - В первом приближении прогноз таков, но наша информация о наращивании сил их флота представляется в настоящий момент крайне скудной. Если Республика действительно сократила технологический разрыв - или республиканские политики считают, что им это удалось, - мне придется пересмотреть свою позицию.
- Разумно, - снова согласился Высокий Хребет и повернулся к Яначеку. - Эдвард, если исходить из предположения, что цифры, объявленные Тейсманом, точны и что после этого заявления Республика действительно займет на переговорах более неуступчивую позицию, нам потребуется пересмотреть нашу военную политику. Как скоро Адмиралтейство сможет выступить с соответствующими рекомендациями?
- Пока не готов ответить на этот вопрос, - ответил Яначек. - Нам потребуется время, чтобы подтвердить истинность заявлений Тейсмана, и еще больше времени, чтобы трезво оценить возможные изменения в их технологиях. Сожалею, но только так.
- Но разве мы не можем рассмотреть гипотетические варианты до получения уточненных сведений?
На этот раз в вопросе графини Нового Киева не сквозило обычной неприязни к военным, она задала вопрос по существу, и Яначек заставил себя улыбнуться ей.
- Разумеется, я поручу своим людям проработать и оптимистический, и пессимистический сценарии, и они дадут мне рекомендации и на тот, и на другой случай. Проблема, однако, в том, что когда такой пакет предложений визируют, он зачастую становится самодостаточным. Полагаю, не допустить скороспелого, непродуманного и недоработанного отклика на ситуацию так же важно, как и выработать надлежащий ответ.
- Эдвард, я полностью согласен с тем, что паникерство совершенно неуместно, - сказал Высокий Хребет. - Но, с другой стороны, позволить себе бездействие мы тоже не можем. Вы же понимаете, что Александер, Белая Гавань и их прихлебатели поднимут крик, уверяя, будто случившееся подтверждает справедливость их критической оценки нашей политики в области военного строительства.
- Догадываюсь, - буркнул Яначек.
Когда Юргенсен сообщил ему неприятную новость, он в первую очередь подумал именно об этом.
- А раз так, - продолжил Высокий Хребет, - необходимо подготовить достойный ответ. Я считаю, что для нас одинаково важно продемонстрировать не только готовность к разумным изменениям нашей политики в свете изменения ситуации, но и доказательства того, что стратегическое направление - при некоторых издержках - было тем не менее верным. Ибо именно таким оно и является.
Высокий Хребет обвел взглядом собравшихся, но его последнее утверждение никто оспаривать не собирался.
- Понятно, - откликнулся Яначек, со вздохом откидываясь в кресле. - Боюсь, - продолжил он с кислой миной, - начать нам придется с корректировки военного бюджета. Процедура, признаюсь, предстоит не самая приятная, особенно с учетом возражений, которыми был встречен проект действующего бюджета, и усилий, которых нам стоило его принятие. Хуже того, я отнюдь не убежден, что изменившаяся ситуация настоятельно диктует решение о его пересмотре. Но, к сожалению, можно быть абсолютно уверенным, что Белая Гавань не преминет ухватиться за этот предлог и потребует пересмотра программы финансирования. Так что, мне кажется, единственный реальный выход - заявить, что мы это уже сделали. Если инициатива будет исходить от нас, а не от оппозиции, то мы сможем контролировать ситуацию, а если мы обнародуем наши предложения спокойно и обоснованно, то, может быть, нам даже удастся выставить Белую Гавань и всю его шайку истериками, каковыми они на самом деле и являются.
И слава богу, добавил он про себя, что к их хору не добавится голос этой психопатки Харрингтон!
- О какой “корректировке” вы говорите, Эдвард? - спросила графиня Нового Киева.
Хотя она и не желала конфронтации с Первым Лордом, но, почуяв угрозу лелеемой ею программе “Строим Мир”, тут же ощетинилась.
- Оппозиция развяжет истерическую кампанию и наверняка потребует форсировать новое строительство и свернуть многие существующие программы, - ответил Яначек. - Таких людей, как Белая Гавань, факты нисколько не волнуют, они будут манипулировать ими как угодно, лишь бы оправдать предложения, за которые ратовали всё это время. Чтобы помешать им, мы должны сами, первыми, предложить более рациональный план, который поможет унять неизбежное... общественное беспокойство. Прошу поверить, Марица, перспектива изменения наших бюджетных приоритетов радует меня не больше, чем вас, но на определенные коррективы нам пойти придётся. Если выяснится, что ситуация не столь уж трагична, как следует из информации, полученной на данный момент адмиралом Юргенсеном, мы сможем отвести наиболее панические требования, но, к сожалению, совершенно необходимо объявить о возобновлении работ по достройке по крайней мере части законсервированных на верфях СД(п) и НЛАКов. В конце концов, мы всегда исходили из предпосылки, что строительство названных кораблей лишь отложено до той поры, когда ситуация потребует его возобновления. Данное обстоятельство надо подчеркнуть, дабы погасить любую неоправданную панику.
“И продемонстрировать по ходу дела, что мы всё это время придерживались верного курса”, - не стал добавлять он вслух.
- Даже если Тейсман не завысил цифры, простого ввода в строй уже заложенных кораблей будет более чем достаточно, чтобы восстановить наше превосходство. Только на стапелях Грендельсбейна в различных стадиях готовности находится больше новейших кораблей стены, чем имеется, по его словам, в распоряжении Тейсмана!
Он с облегчением отметил, что коллеги ощутимо расслабились, но, будучи слишком опытным политиком, быстренько озаботился тем, чтобы прикрыть спину.
- Однако, - указал он, - между возобновлением строительства и вступлением кораблей в строй неизбежен некоторый временной зазор. Точных данных у меня под рукой нет, но, по прикидкам Бюро Кораблестроения, с учетом необходимости привлечения рабочей силы, расконсервация строительства будет произведена лишь через шесть, а скорее через восемь стандартных месяцев. Кроме того, мне, мистеру Хаусману и адмиралу Драшкович придется тщательно проверить кадровый резерв: бессмысленно строить корабли, если нам некем укомплектовать экипажи.
- И каким он будет, этот ваш “зазор”? - осведомилась Декруа.
- Это не мой зазор, - ответил Яначек, - а объективная реальность, с которой нам придется смириться. - Секунду-другую он невозмутимо выдерживал её взгляд, потом пожал плечами. - Как я уже говорил, расконсервировать строительство можно месяцев через шесть, а доводка каждого корабля потребует - в зависимости от того, на какой стадии были прерваны работы, - от шести месяцев до года. Таким образом, временной зазор составит от одного до полутора стандартных лет.
За оглашением неприятной цифры последовала гробовая тишина, почти не удивившая Яначека, хотя эти данные вовсе не должны были стать для присутствующих большим сюрпризом. Промедление было неизбежным следствием их решения о консервации строительства, и при обсуждении соответствующего проекта и он, и Хаусман позаботились оповестить об этом всех членов кабинета. Внимания на этом, конечно, не заостряли, но упомянули . В их анализе проекта бюджета все это было написано черным по белому, и если кто-то из министров упустил из виду детали, Адмиралтейство тут ни при чем.
- Это более долгий период уязвимости, чем мне хотелось бы, - сказал наконец Высокий Хребет.
Как отметил про себя Яначек, он не спросил, сколько кораблей могут ввести в строй за этот срок верфи республики Хевен. Эта мысль изводила Первого Лорда весь день, но коль скоро никто из присутствующих не проявил желания затронуть неприятную тему, то он тем более не собирался.
- Мишель, мне тоже хотелось бы сократить его, - сказал он вместо этого, - но тут мы практически ничего не можем поделать. Нельзя нарастить наши силы мгновенно.
- А что вы предлагаете? - спросила Декруа.
- Элен, я ничего не предлагаю... на данный момент. Но мы должны иметь в виду все возможные альтернативы.
- А какая альтернатива не была упомянута? - заинтересованно спросила она, пристально глядя на него.
- Мы могли бы нанести превентивный удар по их кораблям, - спокойно ответил он.
- Но ведь это война! - вскричала графиня.
Яначек подавил готовое выплеснуться презрение.

Предыдущая страница 14 Следующая страница


15 Дэвид Вебер

- Верно, - ответил он сдерживаясь из последних сил. - Однако осмелюсь указать, что с юридической точки зрения Звездное Королевство и Республика Хевен всё еще находятся в состоянии войны. Если вы читали расшифровку пресс-конференции Тейсмана, вы знаете, что он тоже упомянул об этом, объясняя, почему Причарт так долго держала программу модернизации флота в секрете. И он прав. Так что, с точки зрения как внутреннего законодательства, так и межзвездного права, возобновлению военных действий ничто не препятствует.
- Но мы же заключили перемирие и... и пытаемся заключить постоянный мирный договор! - резко возразила графиня Нового Киева, глядя на Яначека с нескрываемым негодованием.
Соглашение о перемирии было принято как раз тогда когда графиня занимала пост министра иностранных дел, и вызывало у нее поистине материнскую гордость.
- Я все понимаю, Марица, - сказал в ответ Яначек, - и вовсе не предлагаю немедленно атаковать. Я лишь перечисляю гипотетические варианты нашей реакции. Лично мне идея возобновления боевых действий кажется наименее привлекательной из всех возможных, но я не думаю, что мы вправе игнорировать её вовсе.
- Особенно с учетом того, что не мы, а именно Республика пошла на дестабилизацию существовавшего баланса военных сил, - “невинно” вставила Декруа, а когда графиня Нового Киева повернулась к ней, пожала плечами. - Марица, не могут же они рассчитывать, что мы проявим на переговорах добрую волю под столь наглым давлением!
О том, что они все это время использовали столь же “наглое давление”, добиваясь уступок от Республики, никто вспоминать не стал.
- Но мы приняли на себя обязательство соблюдать перемирие! - возразила графиня.
- Уверен, Марица, в принципе весь кабинет с этим согласен, - успокаивающе произнес Высокий Хребет и, словно не замечая гневного блеска в её глазах, вкрадчиво продолжил: - Однако, являясь правительством её величества, мы обязаны рассмотреть все возможные ответные шаги, не так ли?
Графиня открыла было рот, но, несмотря на очевидное несогласие, так ничего и не произнесла, ограничившись вздохом и кивком.
- Собственно говоря, - сказал, помолчав, Яначек, - вызванный оперативной необходимостью превентивный удар не выходит за рамки обязательств, налагаемых условиями перемирия.
Все уставились на него, по-разному проявляя удивление, и на этот раз плечами пожал он.
- По очевидным причинам мы в Адмиралтействе обратили особое внимание на те пункты соглашения, которые имеют отношение непосредственно к ведению боевых действий. Так вот, стороны обязуются воздерживаться от активных действий до тех пор, пока ведутся переговоры. Если переговоры прерываются , это положение теряет силу.
- Иными словами?.. - глаза Декруа расширились. Яначек тонко улыбнулся:
- Иными словами, с юридической точки зрения мы вправе в любое время прервать переговоры и тем самым прервать перемирие. Или объявить, что республика уже сделала это.
- В каком смысле? - спросила Декруа.
- Как вы только что отметили, Элен, тайно построив новый флот, они нарушили баланс сил, существовавший к моменту заключения перемирия. Безусловно, мы вправе заявить, что столь масштабная эскалация их военной мощи представляет собой агрессивный шаг, особенно на фоне предпринятого нами в одностороннем порядке сворачивания военных программ в целях снижения напряженности и укрепления мира, и никто не может лишить нас законного права на адекватные ответные действия.
Он снова пожал плечами. Графиня Нового Киева таращилась на него с потрясением, граничившим с ужасом. Зато Декруа и Высокий Хребет ответили понимающими улыбками. Реакция собеседников оказалась именно такой, какой он и ожидал, но всё его внимание было сосредоточено на графине.
- Марица, - сказал он самым рассудительным тоном, - я ведь не настаиваю на чем-то подобном, а лишь указываю, что из положения, в которое они нас загнали, существует несколько выходов. Если быть предельно откровенным, то я бы атаковал без предупреждения, если бы мне показалось, что ситуация достаточно отчаянная, чтобы это оправдать. На данный момент она не такова, но, как верно заметил Майкл, в качестве министров Короны мы обязаны рассматривать все возможности, как бы некоторые из них нам не претили.
- Эдвард прав, Марица, - сказал Высокий Хребет, стараясь говорить так же спокойно и рассудительно. - Никто не спорит с тем, что в дипломатии мы должны подавать пример достойного поведения. Кому-кому, а уж мне совсем не хочется стать тем премьер-министром, при котором Звездное Королевство нарушило какое-либо межзвездное соглашение. Любое подобное действие вызывает общее неприятие, даже при том, что, как указал Эдвард, с юридической точки зрения мы ничего не нарушаем. Но в то же самое время я вынужден согласиться с ним, что при определенных обстоятельствах необходимость разумной обороны берет верх над любой статьей договора и над любым соглашением.
Графиня выглядела так, словно вот-вот начнет яростный спор, но, обведя взглядом присутствующих, заколебалась. А пока она колебалась, порыв, толкавший её к протесту, иссяк. Было видно, что она не может заставить себя согласиться, но и не соглашаться не хочет. Во всяком случае, пока вопрос оставался гипотетическим.
- Хорошо, - отрывисто произнес премьер, едва министр финансов горестно откинулась на спинку кресла. - Эдвард и Реджинальд безотлагательно приступят к работе над предложениями по корректировке бюджета в свете появления новых кораблей у Республики. Эдвард, я хочу увидеть и минимальный, и максимальный вариант. Как скоро документы будут готовы?
- Самое раннее, приблизительные выкладки я смогу подготовить к завтрашнему вечеру, - ответил Яначек. - И они останутся лишь “приблизительными”, пока мы не установим, в какой степени соответствуют действительности заявления Тейсмана.
- Понятно, - пробормотал Высокий Хребет, задумчиво потирая руки, а потом кивнул. - Хорошо. Пока Эдвард занимается этим, всем остальным следует сосредоточиться на соответствующей подготовке общественного мнения. Коммюнике Тейсмана попадет в программы новостей через двенадцать-восемнадцать часов. За это время нам необходимо провести заседание кабинета в полном составе и подготовить официальное заявление. Серьезное, строгое, но далекое от паники. Элен, думаю, министерство иностранных дел должно отослать отдельную ноту, а Марицу я бы просил поработать с Кларенсом над проектом выступления от имени правительства в целом.
Проговаривая свою просьбу, он наблюдал за графиней, тщательно скрывая пристальный интерес. Она заколебалась, но спустя мгновение кивнула, и барон внутренне вздохнул с облегчением. Если формальная ответственность за заявление, излагающее позицию правительства, будет лежать на ней, намного меньше риска, что она впоследствии попытается от этой позиции отмежеваться.
- В таком случае, - спокойно сказал он, - я предлагаю объявить перерыв и заняться каждому своим делом.

Глава 31

- Мы правильно рассчитали время, миледи? - поинтересовался адмирал Альфредо Ю. - Мне очень не хотелось прерывать ваш завтрак.
Бывший офицер Народного Флота, вошедший в каюту Хонор вместе с Кардонесом, широко улыбнулся хозяйке, пока Джеймс МакГиннес разливал напитки.
- Мы с Мерседес как раз заканчивали десерт, - сказала, улыбнувшись в ответ, Харрингтон и с лукавым блеском в миндалевидных глазах покосилась на Брайэм. Нимиц тоже поглядел на неё через плечо своего человека и весело пригладил усы.
- Надеюсь, наше прибытие стало для вас приятным сюрпризом? - осведомился Ю, в свою очередь поворачиваясь к начальнику штаба сайдморского оперативного соединения, которая до принятия нынешней должности командовала дивизионом супердредноутов в эскадре Гвардии Протектора.
- Да, как только мы оправились от коллективного сердечного приступа, который устроили нам вы и её светлость, - ответила Брайэм и покачала головой. - Это же надо: ни одна, ни другой мне даже словом не обмолвились!
- Мерседес, если я хранила всё в секрете от остальных офицеров штаба, было бы нечестно рассказать тебе одной, разве нет? - спросила Хонор и хмыкнула в ответ на свирепый взгляд Брайэм.
- А по какой, интересно, причине нужно было хранить это в тайне от всего штаба? - поинтересовалась Мерседес.
Хонор пожала плечами.
- Особой причины, пожалуй, не было. Просто, поскольку люди Альфредо, отправляясь в поход, не знали, что направляются сюда, мне показалось... нечестным рассказывать вам то, чего не знали они. Кроме того, - улыбка её вновь сделалась лукавой, - мы с Альфредо решили, что неожиданная тренировка, проведенная так, чтобы её не воспринимали за тренировку, никому не повредит. И ведь все неплохо встряхнулись, разве нет?
- Только человек, страдающий склонностью к преуменьшениям, мог бы так сформулировать, - сухо ответил Кардонес, но тут же добавил, обращаясь к Ю: - Однако, адмирал, это вовсе не значит, что мы не рады вас видеть.
- Полагаю, капитан Кардонес сказал от имени всех нас, - поддержала его Андреа Ярувальская. - В конце концов, ваше прибытие почти удвоило число наших СД(п) и НЛАКов!
- Причем никто об этом удвоении не знает. По крайней мере, пока, - с удовлетворением добавила Брайэм.
- Но у этого есть и обратная сторона, - отметила Ярувальская. - Если анди сунутся сюда, не зная о подкреплении, их будет ожидать очень неприятный сюрприз. Но если бы они знали о вашем прибытии, такая новость была бы способна... удержать их от рискованных авантюр.
- Новости распространятся быстро, - заверила Хонор, принимая от МакГиннеса кружку “Старого Тилмана”. Поблагодарив стюарда улыбкой, она вновь повернулась к операционисту. - Из всех известных мне средств межзвездного сообщения только “сарафанное радио” в Силезии функционирует со скоростью, превышающей скорость света. И, признаюсь, меня нисколько не огорчает, что новость разойдется быстро. Пункт назначения эскадры адмирала Ю держали в секрете вовсе не от анди.
- А от оппозиционно настроенных Ключей? - высказала догадку Брайэм.
- Это не должно выйти за пределы “семьи”, - предупредила Хонор.
Ярувальская, Брайэм и Кардонес понимающе кивнули.
- Могу я узнать, как долго намерена оставаться здесь Гвардия Протектора? - спросила Ярувальская, переводя взгляд с Харрингтон на Ю и обратно.
- До тех пор, пока землевладелец Харрингтон не прикажет нам возвращаться домой, - подчеркнуто отчеканил Ю и, заметив в глазах Андреа удивление излишне эмоциональным ответом, добавил - Прошу прощения, капитан, но приказы, полученные мною от гранд-адмирала Мэтьюса и Протектора, весьма... недвусмысленны.
- Спасибо, Альфредо, - сказала Хонор. - Приятно это слышать, хотя я вряд ли сумею придумать оправдание, чтобы удерживать вас здесь до бесконечности.
- Миледи, вам вовсе не требуется что-либо оправдывать, - возразил Ю. - Наша миссия включает в себя проверку способности обходится в походе собственными запасами. Поэтому мы захватили с собой транспорта со всем необходимым. На данный момент мы располагаем ресурсами для полноценного функционирования в течение как минимум пяти стандартных месяцев, а гранд-адмирал запретил мне возвращаться прежде, чем мы исчерпаем последние возможности.
- Это весьма великодушно с его стороны, но... - начала было Хонор.
Ю учтиво, но твердо прервал её.
- Миледи, он предупредил меня, что именно эти слова вы и скажете. Как будто я сам не знал. А еще он просил меня напомнить вам, что, будучи вассалом Протектора Бенджамина, вы просто обязаны принять под командование любые силы, которые вашему сюзерену угодно было направить вам в помощь для выполнения миссии, суть которой вы и Протектор обсудили перед вашим отбытием с Грейсона. Сразу после этого он добавил что-то насчет “навлечения на себя неудовольствия сюзерена”, если вы окажетесь достаточно глупы, чтобы отказаться от подкрепления, которое, как вы сами знаете, вам необходимо.
- Ваша милость, он прав, - подала голос Брайэм, а когда Хонор повернулась к ней, пожала плечами. - С нами вы этот аспект проблемы не обсуждали, но я провела на грейсонской службе достаточно времени и понимаю, что имел в виду Протектор. Да, я с Мантикоры, и мне неприятно сознавать, что мы нуждаемся в чьей-то помощи, но как грейсонский офицер я понимаю, почему Протектор считает необходимым оказание этой помощи. Ситуация в Силезии взрывоопасна, а взрыв не нужен ни Грейсону, ни Звездному Королевству.
- Вне зависимости от того, признаёт это наше правительство или нет, - заметил Кардонес несвойственным ему мрачным тоном.
- Вообще-то, - сказала Хонор, несмотря на способность ощущать чужие эмоции захваченная врасплох единодушным напором подчиненных, - я не собираюсь отсылать Альфредо назад завтра утром. Да и вообще не собираюсь отсылать его до тех пор, пока не буду убеждена в том, что местная ситуация полностью под контролем. А если совсем честно, я ожидаю, что прояснится она, в ту или иную сторону, не позже чем через три-четыре стандартных месяца. Либо анди узнают о присутствии здесь Альфредо и воспримут это как убедительное доказательство того, что Альянс шутить не собирается, и засунут обратно на полку любые планы, которые могут привести к стрельбе, либо они попросту со стрельбой и нагрянут.
- И какой выбор они, по-вашему, сделают? - тихо спросил Ю.
- Хотелось бы мне это знать, - ответила Хонор.

* * *

- И что нам теперь делать?
Услышав растерянный голос брата, Арнольд Джанкола оторвался от дисплея. Он не слышал, как вошел Джейсон, но сейчас, осознав, что дверь за его спиной распахнута, поморщился.
- Первое, что ты можешь сделать, это закрыть за собой дверь, - буркнул он. - Понимаю, рабочий день уже кончился, но мне вовсе не хочется, чтобы какой-нибудь шатающийся по коридору олух случайно подслушал наш разговор.
Джейсон покраснел, хотя язвительный тон брата был для него, увы, не в новинку. Арнольд вообще не отличался сдержанностью, а за последние пару лет стал крайне раздражительным. Однако в данном случае Джейсон вынужден был признать, что брат прав, и поспешно шагнул вперед, чтобы выйти из поля зрения сенсора и позволить автоматической двери закрыться.
- Извини, - пробормотал он.
Арнольд вздохнул.
- Это ты извини, Джейс, - покаянно сказал он, - мне не следовало на тебя набрасываться. Кажется, я разозлён ещё сильнее, чем мне казалось.
- Ничего удивительного, - отозвался Джейсон с кривой улыбкой. - Шагу ступить нельзя, чтобы кто-нибудь не дал одному из нас повода разозлиться.
- Это точно, - согласился Арнольд, откидываясь в кресле и сжимая пальцами переносицу, как будто это могло выжать прочь одолевавшую его усталость.
Джейсон смотрел на брата выжидательно. Арнольд был старше на десять стандартных лет, однако Джейсону хватало внутренней честности, чтобы признать: будь его старший брат младшим, лидером все равно оставался бы именно он. Во-первых, он был умнее Джейсона, и Джейсон это знал. Но ещё, что намного важнее, как личность Арнольд обладал неким качеством, совершенно отсутствовавшим у брата, неким почти пугающим магнетизмом, и, когда хотел, был способен оказывать мощное воздействие на окружающих.
Правда, не на всех. Элоиза Причарт и Томас Тейсман упорно не поддавались тому, что некоторые их сторонники в Конгрессе именовали “эффектом Джанколы”.
Эта невеселая мысль вернула Джейсона к цели его визита.
- Что же нам теперь делать? - повторил он свой вопрос.
Арнольд убрал от лица руку, чтобы взглянуть на него.
- Сам пока не знаю, - помолчав, признался государственный секретарь. - Обидно признаваться, но Причарт и Тейсман этой своей пресс-конференцией застали меня врасплох. Получается, что они оказались куда более бдительны и следили за мной куда лучше, чем мне казалось.
- Ты уверен? Разве это не может быть случайным совпадением?
- Ну прям! - язвительно проворчал Арнольд. - И ты всерьез веришь в такие “совпадения”? Может, тогда купишь у меня карту с пиратским кладом?
- Я не утверждал, что это совпадение, - с достоинством сказал Джейсон. - Я лишь предположил, что это могло быть совпадением. Ведь, правда, могло.
- В том теоретическом смысле, в котором всё что угодно может быть совпадением, ты, возможно, прав, Джейс, - сказал Арнольд более терпеливо. Не слишком, только чуть-чуть. - Но в данном случае совпадением и не пахнет. Они знали о наших контактах и наверняка заподозрили, что мы вот-вот объявим о существовании новых кораблей. И тогда Причарт велела сделать это объявление Тейсману, чтобы перебежать нам дорогу.
- МакГвайр спрашивал меня о её выступлении, - сказал Джейсон.
Арнольд хмыкнул. Таинственное обращение к народу, о трансляции которого в прямом эфире завтра вечером из президентского кабинета Причарт объявили все ведущие службы новостей, было второй причиной его расстройства.
- Он хотел узнать, о чем она собирается объявить, - продолжил младший Джанкола и пожал плечами. - Мне пришлось сказать, что я ничего не знаю. Не думаю, что он хотел услышать от меня именно это.
- Да уж, - согласился Арнольд, раскачивая кресло из стороны в сторону. Пару секунд он помолчал, задумчиво разглядывая брата, потом пожал плечами. - Врать не стану, черновиков этого обращения я не видел, однако, исходя из кое-каких её обмолвок за последнюю неделю, примерно представляю, о чем она собирается говорить, и не могу сказать, что меня это радует.
- Думаешь, речь пойдет о переговорах с манти?
- Думаю, да, - подтвердил Арнольд. - А ещё она собирается сообщить Конгрессу - и избирателям - о намерении добиваться заключения мирного договора более энергично. Вот почему чертова пресс-конференция Тейсмана никак не может быть простым совпадением.
- Я тоже боялся, что именно это она и скажет, - со вздохом сказал Джейсон. - Она хочет выбить почву у тебя из-под ног.
- А то я не понял, - хмыкнул Арнольд. - Все это наверняка идея Причарт. Как политик она на голову выше Тейсмана, который невольно играл нам на руку, затягивая с объявлением о новых кораблях. Он настолько одержим соображениями безопасности, что мы могли твердо рассчитывать, что он будет держать рот на замке, пока мы не подготовимся к публичному выступлению. Нет, это всё Причарт. Она взяла верх над ним, а теперь хочет занять мою позицию на переговорах.
- А можем мы чем-нибудь помешать? - спросил Джейсон.
- С ходу ничего в голову не приходит, - мрачно ответил Арнольд. - У меня складывается впечатление, что она намеренно дала мне возможность увязнуть в этой теме. Может, она просто свила для меня веревку, чтобы я сам повесился - для всех влиятельных людей в Новом Париже? Все, кого мы привлекли, прекрасно осведомлены о моей позиции, а теперь, когда она при всем народе отдаст мне то, чего я так долго добивался, всякая оппозиционная деятельность теряет смысл.
Умолкнув, он откинулся в кресле и уставился в потолок затуманенным задумчивым взглядом. Джейсон, знавший, что, когда брат погружен в раздумья, ему лучше не мешать, уселся в другое кресло и стал молча ждать.
Прошло некоторое время, прежде чем Арнольд вернулся к реальности и улыбнулся брату. Джейсон звезд с неба не хватал - не самое доброжелательное, зато честное заключение. При всей его преданности, энергии и энтузиазме, избытком интеллекта Джейсон не страдал. От излишнего рвения он то и дело попадал впросак и вечно лез с дурацкими вопросами - такими, на которые вообще нет ответа либо ответ вопиюще очевиден для любого идиота. Но порой эти вопросы, как бы раздражающе они ни звучали, непостижимым образом стимулировали ум самого Арнольда. Казалось, необходимость напрягаться, чтобы объяснить брату очевидные вещи, заставляла его собственные мысли становиться кристально ясными.
Увидев улыбку Арнольда, Джейсон выпрямился: он знал это выражение лица, и оно его всегда воодушевляло.
- А знаешь, Джейс, - задумчиво проговорил Арнольд, - с того момента, как вылез Тейсман, я думал не о том, о чем нужно. Меня беспокоило, как бы Причарт, перехватив инициативу, не вывела меня из игры, но как раз это мне и не грозит. Да, она может приписать себе все заслуги, если переговоры будут успешными, и даже убедить общественность, что идея занять более твердую позицию принадлежит ей, но сами-то переговоры буду вести я.
- Ага, значит, и результат будет, хотя бы отчасти, твоей заслугой, - сказал Джейсон, кивая.
- В общем, да, - согласился Арнольд, - но думал я о другом. - Джейсон выглядел растерянным, и Арнольд, улыбнувшись, пояснил: - Понимаешь, связь с манти осуществляется только через моё ведомство. А значит, мне нужно сосредоточиться на том, как я могу подправить ситуацию.
Джейсон, похоже, мало что понял, но Арнольд решил ничего не уточнять. Пока хватит. Более того, он пожалел, что и так уже сказал вслух слишком много - если вспомнить о склонности Джейсона время от времени выбалтывать что попало в самый неподходящий момент.
К счастью, Джейсон привык возлагать неподъемную интеллектуальную ношу на брата. Объяснения в данном случае были излишними. Джейсон хорош для исполнения указаний, да и то когда они предельно конкретны и не очень сложны, и самая мудрая линия поведения - не перегружать его совершенно излишними знаниями.
Кроме того, Джейсон давно привык к тому, как Арнольд порой уходит в собственные мысли, и прекрасно научился сидеть молча в ожидании, пока старший брат завершит процесс обдумывания и вспомнит о его присутствии. Это обстоятельство было весьма кстати, поскольку именно сейчас Арнольд был всецело захвачен новой идеей.
Да, он действительно всё это время упускал из виду главное своё преимущество. Впрочем, “упускал” - неверное слово; он просто не сознавал, какие выгоды - при разумном подходе - можно извлечь из этого преимущества. И только сейчас увидел открывающиеся возможности.
Причарт может убедить общественность, что идея нажать на манти принадлежит ей, а не Арнольду Джанколе, но когда дойдет до дела - при всей уверенности, которой будет проникнуто её долгожданное обращение, - она не сумеет проявить должную твердость, чтобы держать манти под нажимом. Если дойдет до того, чтобы взглянуть глаза в глаза реальной перспективе возобновления боевых действия, Причарт и Тейсман наверняка спасуют перед чертовыми манти и снова позволят им вытирать об себя ноги.
Но он, Арнольд, хорошо знал большинство мантикорских переговорщиков, давно состоял в личной переписке с Элен Декруа и знал, что, если руководство Республики проявит волю и стойкость, спасуют именно манти. По его глубокому убеждению, барон Высокого Хребта, леди Декруа и графиня Нового Киева были мягкотелы, как амебы, и обладали силой духа блохи. Возможно, при Кромарти всё было бы иначе, но это было давно, а нынешнее правительство Мантикоры составляют пигмеи.
Так что нужно просто правильно все срежиссировать. Надо создать подходящую атмосферу, подходящее стечение обстоятельств. Ситуацию, когда любой человек, не знающий манти так, как знает их он, Арнольд, решит, что они на самом деле пойдут на возобновление военных действий... если только Республика не уступит всем их требованиям. Следовательно, ему нужно создать такую ситуацию, при которой Причарт сломается и обнаружит перед избирателями нехватку мужества и воли, а сам он выйдет на сцену в паузе, вызванной её нерешительностью, и доведет переговоры до успешного завершения, и тогда...
О да! Соблазнительная перспектива заставила его внутренне улыбнуться. Конечно, легкой победы ожидать не следует, но добиться от манти положенного он сумеет. Дурацкое высокомерие Высокого Хребта и Декруа делало его задачу вполне осуществимой. Разумеется, понадобится надежный человек для налаживания с манти прямого контакта, тем более что ему самому придется посвятить много внимания... творческому редактированию различных документов. Тот, кому предстоит передавать эти коммюнике, должен быть “в игре” и поддерживать её. И, пожалуй, у него есть отличный кандидат на эту работу.
Разумеется, “редактирование” потребует определенной осторожности. Надо остерегаться пронырливого Ушера. Вообще, если Причарт захочет придраться, то его замысел может, строго говоря, быть представлен как незаконный. Надо проверить. Наверное, стоит проконсультироваться с Джеффом Таллингэмом, только представить вопрос как исключительно гипотетический. Хотя, конечно, законны его действия или нет, будет неловко - возможно смертельно, - если кто-нибудь когда-нибудь узнает, как он вмешался в международное положение. Но в конечном счете он выйдет из этой истории с репутацией проницательного политика с железной волей, сумевшего понять, что нужно его стране, и сослужить ей верную службу вопреки вмешательству ничтожества, которому случайно удалось пробраться на пост президента.
Разумеется, следовало позаботиться о гарантиях того, что манти ограничатся запугиванием Причарт и им не взбредет в голову и вправду возобновить боевые действия. Но он знал способ надежно их отвлечь.
Итак, решил он, первым делом я приглашу на ланч посла Андерманской Империи...

Глава 32

- ... волнение, которое испытываем все мы в этот воистину исторический момент. Высокая честь выступать от имени всего Звездного Королевства, попытаться подобрать слова, чтобы описать гордость, которую испытывают все подданные её величества перед столь высоким научным сообществом и по столь поразительному поводу, нечасто выпадает на долю государственного деятеля, и я приступаю к делу со смешанным чувством гордости и тревоги. Гордости за то, что именно мне выпала честь заявить вслух о чувствах, которые все мы в настоящий момент испытываем, и тревоги, связанной с пониманием несовершенства любых сказанных мною слов. И если я беру на себя смелость выступить с речью, то лишь сознавая, что мои слова станут лишь первыми в череде речей, и многие гораздо более достойные граждане Звездного Королевства добавят к ним...
- Господи, - тихонько пробормотал Ти-Джей Викс, - неужели он никогда не заткнется?
Сидевшие по обе стороны от него Джорден Кар и Мишель Рено ухитрились удержаться и от сердитых взглядов, и от сочувственных кивков. Последнее было гораздо труднее. Все трое сидели в президиуме, а перед ними, за кафедрой, произносил свою, казалось, нескончаемую речь высокий, тощий и сутулый мужчина - премьер-министр Мантикоры.
Каждый из троих с удовольствием отказался бы от чести присутствовать при этом торжественном моменте, однако выбора им не оставили. Правительство Высокого Хребта хваталось за все, что могло хоть как-то поддержать его сильно пошатнувшийся престиж.
“А чего еще от них ждать, - напомнил себе Кар. - Мы заранее знали, как всё пройдет, но от этого же легче не стало”.
Известие о пресс-конференции, устроенной в Новом Париже военным министром Тейсманом, нанесло серьезный удар по рейтингу премьер-министра и Первого Лорда Адмиралтейства. Общественная реакция оказалась менее резкой, чем следовало ожидать, но она, бесспорно, была негативной, чем постарались - и не без успеха - воспользоваться центристы и лоялисты.
Кар лелеял слабую надежду на то, что потрясение несколько ослабит хватку и властолюбие Высокого Хребта. Возможно не сразу, но постепенно результат проявится. Однако, каким бы неприятным ни было известие о неожиданном усилении военной мощи хевов, само по себе оно не могло повлечь за собой падение правительства.
Наблюдая за премьером, разглагольствовавшим перед журналистскими камерами, астрофизик старался, чтобы его непочтительные мысли не проступали на лице сквозь маску заинтересованного внимания. Удавалось с трудом, но он справлялся. Опять же, выбора не было. Кроме того, как ни отвратителен был ему Высокий Хребет, большинство сограждан внушали даже меньшее уважение. В разумно устроенной вселенной избирателям и даже, помоги им Господь, пэрам Звездного Королевства после столь очевидного провала военной политики Высокого Хребта и Яначека хватило бы ума взбунтоваться. В реальной вселенной дело, увы, обстояло несколько иначе.
Хотя его раввин нипочем бы с этим не согласился, Кар частенько думал, что современная политика Мантикоры - прямое отражение Божественного промысла, отраженного в Книге Иова. Ему казалось, что некоторые современные политические процессы в Звездном Королевстве можно объяснить лишь тем, что Всевышний предоставил Дьяволу полную свободу действий в отношении несчастного человечества.
Он выбранил себя - скорее по долгу, чем из чувства вины, - за излишнюю суровость к соотечественникам. В конце концов, до самого недавнего времени ни у кого не было оснований сомневаться в том, что война действительно закончена. За четыре стандартных года не прозвучало ни единого выстрела, и ничто не указывало на возможное изменение ситуации. Даже если оставить в стороне правительство, с его высокомерным убеждением в том, что Республика разбита наголову и головы этой уже никогда не поднимет, в народе укрепилась твердая вера в техническое и тактическое превосходство Королевского Флота. Даже если хевы по глупости начнут новую войну, КФМ сметет их с легкостью. Косвенным подтверждением тому служил и примиренческий в целом тон дипломатов Республики на мирных переговорах - этот пример постоянно приводили сторонники теории наступившего наконец мира, пусть формально он еще и не скреплен договором. Сам Кар этой теории не разделял, но вполне понимал людей, уставших от тревог и лишений военного времени и желавших верить, что потери и смерть остались позади. Неизбежная (и разумная) потребность людей заниматься собой, беспокоиться о повседневных житейских мелочах, о работе, о семье только усиливала желание избирателей сосредоточиться на внутриполитических проблемах.
С другой стороны, существовало множество свидетельств в пользу противоположной точки зрения, надо было только захотеть их увидеть. И множество людей - таких, как герцогиня Харрингтон, граф Белой Гавани и Вильям Александер, - указывали на это. Они предостерегали правительство и общественность против излишнего благодушия, но, к сожалению, пыл и решительность, с которыми они отстаивали свои взгляды, зачастую принижали их в глазах тех, кто не расположен был разделить такую позицию. Если политик достаточно беспринципен, ему совсем нетрудно выставить своих оппонентов, донимающих аудиторию предостережениями о конце света, как одержимых и вздорных скандалистов или, по крайней мере, обвинить их в маниакальной подозрительности и паникерстве.
“До тех пор, - мрачно подумал Кар, - пока конец света и вправду не наступит”.
По его мнению, именно это и произошло. Произошло ровно в тот момент, когда Томас Тейсман признал, что Флот Республики практически полностью восстановил уровень боеготовности - при том, что никто в правительстве Высокого Хребта даже не подозревал о происходящем. Многие избиратели разделяли точку зрения Джордена, но, к сожалению, не все. Правительственные пропагандистские службы и особенно “независимые” эксперты из так называемого стратегического мозгового центра, финансируемого Фондом Палмера, приложили небывалые старания, успокаивая общественность и доказывая, что дела вовсе не так плохи, как это может показаться. Их усилия уже дали определенный результат. Да и в любом случае, паника, охватившая избирателей поначалу, сама по себе не могла лишить правительство Высокого Хребта поддержки в Палате Лордов.
И потом, сам Джорден Кар невольно помог кабинету Высокого Хребта удержаться у власти.
Эта мысль, беззастенчиво угнездившись у Кара в мозгу, почти заставила его заскрежетать зубами, хотя ни его, ни Викса никак нельзя было обвинить в том, что они так удачно подгадали со своим открытием. Более благоприятного для Мишеля Жанвье и его шайки момента для запуска первого пилотируемого корабля через вновь открытый терминал нельзя было и придумать. Правительственные политтехнологи сообразили это сразу, и их плодотворные усилия извлечь из ситуации максимум пользы не мог загубить даже противный монотонный голос премьер-министра и его бесконечная речь.
- ... и, таким образом, - произнес наконец Высокий Хребет, - я имею счастье и удовольствие представить вам блистательную команду ученых, стараниями которых это замечательное открытие было совершено раньше, чем кто-либо осмеливался предположить.
Надо же, подумал Кар, даже в такой действительно волнующий момент Высокий Хребет ухитряется выглядеть надменным аристократом, похваляющимся старательностью и сноровкой своих слуг, которым, несмотря на низкое происхождение, удалось сделать нечто полезное. А ведь он старается изо всех сил, более того, судя по улыбке на лисьей физиономии, пребывает в уверенности, что выступил на редкость удачно. Да этот человек живостью и темпераментом напоминал расползшийся кусок подогретой рыбной котлеты!
Наполовину обернувшись, Высокий Хребет сделал широкий жест в сторону сидевших позади него людей, которых он назвал “командой ученых”. О том, что Мишель Рено был талантливым администратором, сумевшим организовать работу агентства, несмотря на тяжкий груз навязанного ему технически безграмотного бюрократического аппарата, премьер-министр забыл. Точнее, не забыл, он сознательно проигнорировал этот факт, и доказательством тому послужили прозвучавшие слова:
- Прошу вас, дамы и господа, воздать должное выдающимся умам нашего времени, доктору Джордену Кару и доктору Ричарду Виксу, таланту которых мы обязаны сегодняшним торжеством.
Ученые встали, и зал, набитый высокопоставленными особами и газетчиками, разразился аплодисментами. Аплодисменты были искренними, всё журналистское сообщество Звездного Королевства испытывало даже большее воодушевление, чем мог пожелать премьер-министр, и от этого было ещё противнее. Кар выдавил улыбку, они с Виксом склонили головы в знак признательности за аплодисменты. Правда, у Викса поклон вышел едва заметным, но он, по крайней мере, старался.
Премьер-министр подозвал их к подиуму движением руки, которое, вероятно, следовало расценить как естественный и приветливый приглашающий жест. Кар стиснул зубы и шагнул вперед; то же сделал и Викс... получив украдкой тычок под ребра. Аплодисменты зазвучали с удвоенной силой и улыбка на лице Кара стала совсем застывшей. “Странный я человек, - подумал он: - неистребимое аристократическое снисхождение премьер-министра к способностям других людей раздражает меня так же, как и преувеличенные восхваления моей якобы гениальности остальными”. Он слишком хорошо знал, как велика в цепочке наблюдений и открытий, приведших к сегодняшнему событию, роль простой удачи, не говоря уже об упорной работе всего остального исследовательского коллектива КМААФИ.
- Сейчас доктор Кар расскажет нам о последних достижениях его исследовательской группы и своих ближайших планах, - заявил Высокий Хребет, когда аплодисменты наконец стихли. - После этого все желающие смогут задать нашим ученым мужам интересующие их вопросы. Прошу вас, доктор Кар.
Он одарил астрофизика улыбкой, и тот, как положено, ответил ему тем же. Пришла его очередь обратиться к публике.
- Благодарю вас, господин премьер-министр. Леди и джентльмены, уважаемые представители прессы. Позвольте приветствовать вас здесь, на борту “Гефеста”, от имени Королевского Мантикорского Агентства астрофизических исследований, коллектива его ученых и его директора, адмирала Рено.
Он подчеркнуто повернул голову, улыбнулся Мишелю Рено, а затем снова обратился к слушателям.
- Как вы знаете, - заговорил он, - на протяжении последних двух с половиной стандартных лет мы занимались систематическим поиском ещё одного терминала Мантикорской туннельной Сети. Поиски были нелегкими и трудоемкими, но благодаря самоотверженной работе моего коллеги доктора Викса, а также, признаюсь, удивительному везению нам удалось значительно опередить график, как он виделся нам всего-навсего полгода, да что там, даже четыре месяца назад. По существу, сегодня мы уже способны направить через седьмой терминал соответствующим образом оснащенный исследовательский корабль. Его отбытие из системы Мантикоры намечено на следующий четверг.
Казалось, все присутствующие разом приглушенно ахнули, и Кар одарил аудиторию улыбкой - первой искренней улыбкой за всю пресс-конференцию.
- Сказать точно, куда он отправится и когда вернется, я сегодня не могу. И никто не сможет... до тех пор, пока корабль и его экипаж не выполнит обе эти задачи - уйти и вернуться. Однако, если у вас есть другие вопросы, я постараюсь на них ответить.

* * *

- Прошу прощения, мэм. Извините, что отвлекаю, но вы велели предупредить вас за пятнадцать минут до прибытия бота военного министра.
- Спасибо, Полетта, - сказала Шэннон Форейкер, оторвавшись от разговора с Лестером Турвилем и мимолетно улыбнувшись своему флаг-лейтенанту. - Сообщите, пожалуйста, капитану Ройману, что мы незамедлительно присоединимся к нему на шлюпочной палубе.
- Да, мэм, - ответила лейтенант Бэйкер и покинула каюту так же незаметно, как и появилась.
Форейкер снова повернулась к гостям. В самом большом кресле каюты небрежно раскинулся Турвиль. Его право на это место никто не дерзал оспорить... тем более что находилось оно прямо под вентиляционным отверстием. Хавьер Жискар сидел в самом обычном кресле, держался собранно и с едва заметной улыбкой наблюдал за тем, как втягиваются вентиляцией завитки дыма от сигары Лестера. Их начальники штабов держались рядом с капитаном Андерсом, а справа от Форейкер особняком сидел младший из присутствующих офицеров, коммандер Клапп. В окружении коллег столь высокого ранга он чувствовал себя чуть скованно, но старался не подавать виду, чему способствовала непринужденная атмосфера неформального совещания, устроенного Турвилем и Жискаром.
- Полагаю, - сказала Форейкер двум старшим адмиралам, когда за спиной Бэйкер затворилась дверь, - сейчас нам всем придется спуститься на шлюпочную палубу. Кто-нибудь хочет до того задать какие-то вопросы Митчеллу?
- Вообще-то вопросов больше нет, - ответил Турвиль. - Разумеется, впоследствии вопросы возникнут, но сначала лично мне надо переварить услышанное. Хавьер?
- Целиком и полностью присоединяюсь к сказанному, - поддержал Турвиля Хавьер Жискар. - Могу лишь добавить, коммандер Клапп, что ваш рассказ произвел на меня сильное впечатление. Если честно, я бы, вообще-то, предпочел, чтобы нам никогда не пришлось проверять вашу идею на практике, однако сам факт того, что вы её проработали и при необходимости мы сможем ею воспользоваться, вызывает глубокое облегчение.
- Весьма польщен вашим отзывом, сэр, - ответил Клапп. - Вынужден, однако, напомнить, что, хотя проверка на симуляторах вроде бы подтвердила мою правоту, испытания в реальных условиях не проводились.
- Это понятно, - кивнул Жискар. - К сожалению, для того чтобы провести испытания в реальных условиях, нам пришлось бы возобновить боевые действия против манти. Не исключено, что это произойдет и независимо от нашего желания, но мне, признаюсь, хотелось бы отсрочить такого рода “испытания” на как можно более долгий срок.
- Как и всем нам, сэр, - подтвердила Форейкер, затем бросила взгляд на наручные часы и поморщилась. - Боюсь, нам следует поспешить к лифту.

* * *

Чтобы уловить тщательно скрываемое беспокойство за внешне невозмутимыми лицами трех адмиралов, явившихся в зал совещаний “Властелина Космоса” на встречу с ним и адмиралом Арно Маркеттом, начальником Штаба Флота (который Тейсману пришлось со многими проблемами восстанавливать, после уничтожения Октагона Сен-Жюстом во время попытки переворота Эстер МакКвин), военному министру не требовалось умения читать мысли. На встречу, не считая старшего помощника Тейсмана капитана Аленки Бордервейк, были приглашены только адмиралы и их начальники штабов. Тейсман понимал, что Турвиля и Жискара такое жесткое ограничение наверняка озадачило. Форейкер как раз этому не удивилась, но с ней-то он переговорил наедине, когда “Властелин Космоса” впервые прибыл в систему Хевен. И если Турвиль и Жискар выглядели слегка встревоженными этим непонятным отступлением от традиций, то Форейкер, как ни пыталась она это скрыть, встревожилась не на шутку , потому что знала - или, по крайней мере, догадывалась, - чем это отступление вызвано.
- Прежде всего, - сказал военный министр, когда все расселись, - позвольте мне извиниться за несколько необычные обстоятельства нашей встречи. Заверяю вас, дело не в моей паранойе, или мании величия, или желании подать ситуацию под трагическим углом, хотя, - на его лице появилась слабая, но искренняя улыбка, - тут я могу и ошибаться.
- Да ладно, Том, - отозвался Турвиль с широкой ухмылкой - третий по рангу офицер республиканского флота вполне мог себе такое позволить, - я тут припомнил старую поговорку. Что-то насчёт того, что даже у параноиков бывают настоящие враги. А что касается мании величия - я умолкаю.
- На редкость тактично с твоей стороны, - пробормотал Тейсман.
Младшие адмиралы дружно рассмеялись, хотя и не слишком весело.
- Шутки в сторону, - сказал военный министр, подавшись вперед в кресле. - Мы с Арно предпочли прилететь сюда, вместо того чтобы пригласить вас в Новый Октагон, с одной-единственной целью: скрыть от репортеров сам факт нашей встречи. Кроме того, здесь я уверен, что мы можем гарантировать отсутствие утечки информации и обеспечить безопасность. И опасаться нам приходится не только манти.
Турвиль с Жискаром ощутимо напряглись; в каюте, казалось, резко похолодало. Тейсман оскалил зубы в гримасе, которую никто не принял бы за улыбку: он прекрасно понимал, какие воспоминания и ассоциации вызвали его слова у офицеров, переживших и правление Госбезопасности, и его собственный переворот.
- Не волнуйтесь, - мягко улыбнулся он Жискару, - президенту известно, где я нахожусь и о чем собираюсь с вами говорить. Собственно, я действую по её поручению. И она тоже не планирует государственный переворот. Если бы мы решились на переворот, всё, наверное, было бы проще, но мы еще не докатились до того, чтобы одним махом вместе с водой выплеснуть и младенца.
- Уже легче, - пробормотал Жискар, - но раздражает немногим меньше, чем невнятные намеки и пугающие умолчания, которыми полны последние письма Элоизы, - язвительно добавил он.
- Прошу прощения, - искренне извинился Тейсман и сделал жест в сторону Маркетта и капитана Бордервейк - Аленка привезла полный пакет информации для каждого из вас, а мы с Арно перед возвращением на Новый Париж намерены провести по меньшей мере одно совещание с участием всех старших офицеров. Но я счел необходимым сначала ввести в курс дела вас шестерых.
Он отклонился вместе с креслом, оперся локтями о подлокотники и сложил руки на животе. На мгновение лицевые мускулы расслабились, открыв присутствующим тревогу и усталость, обычно спрятанные под оживленной мимикой. Потом он резко выдохнул и заговорил:
- Думаю, все вы понимаете, что, будь на то моя воля, я оставил бы факт существования Болтхола или новых кораблей в секрете. Шэннон сотворила на верфях настоящее чудо, а такие люди, как капитан Андерс и коммандер Клапп, сотворили по ходу дела ещё множество небольших чудес. Однако - и полагаю, что все присутствующие это осознают - если говорить о ведении боя один на один, корабль на корабль, мы, к сожалению, все еще уступаем Королевскому Флоту. К сожалению, мои желания - как и желания любого из нас - мало что значат. В силу ряда внутриполитических причин, к числу которых относятся имперские амбиции некоего государственного секретаря, не будем называть его имя, у нас с президентом не осталось иного выхода, кроме как предать модернизацию флота гласности. Пока что мы не сообщили Конгрессу - хотя многие наверняка догадываются, что эта тема будет затронута в выступлении Элоизы сегодня вечером, - о необходимости перейти к более агрессивной политике на переговорах с манти.
Тейсман обвел взглядом собравшихся и, встретившись глазами с Жискаром, продолжил:
- Должен признаться, её логика не вполне меня убеждает, однако ничего лучшего я предложить не могу. А если бы и мог - всенародно избранным президентом является она, а значит, и право определять политический курс принадлежит ей, а не мне. Это имеет для меня принципиальное значение: даже если я искренне не соглашусь с ней, я закрою рот и выполню её приказ. В данном случае она приказала объявить о качественном улучшении нашего военного флота, причем сделать это публично и громогласно, намеренно привлекая внимание манти. А одновременно - без лишнего шума - подготовиться к отражению любого превентивного удара, который вздумается нанести Яначеку или Чакрабарти. Ну и, наконец, следует разработать план оптимальных действий на случай возобновления полномасштабной войны со Звездным Королевством.
Если раньше температура в каюте упала до нуля, то теперь по ней пронесся ледяной ветер. Командиры флотов и начальники штабов застыли как изваяния, сверля взглядами военного министра. Маркетт, Бордервейк, Форейкер и Андерс уже знали, что он собирается сказать. Остальные четверо выглядели так, словно желали бы вовсе этого не слышать.
- Позвольте мне подчеркнуть, - продолжил Тейсман твердым и спокойным голосом, - что ни президент, ни я не планируем нанесения по манти первого удара. У нас вообще нет ни малейшего желания возобновлять боевые действия, но мы должны быть уверены в том, что Флот сумеет защитить республику, если заключить мир не удастся.
- Чертовски приятно слышать, что мы не собираемся нападать на манти, - сказал Турвиль. - Но должен заметить, что, несмотря на сохраняющееся техническое превосходство наших противников, соотношение сил в общем благоприятно для нас как никогда ранее.
- Я понимаю тебя, Лестер. И согласен с тобой, - сказал, помолчав, Тейсман. - Собственно говоря, это одна из причин, почему я объявил о существовании только кораблей стены, умолчав о НЛАКах, а количество вошедших в строй супердредноутов намеренно преуменьшил. Мне вовсе не хочется запугивать Яначека, иначе он совершит какой-нибудь глупый и опрометчивый шаг. По моему разумению, чем дольше мы сможем продержать их в неведении относительно наших истинных возможностей, тем дольше это удержит их от каких бы то ни было энергичных контрмер. А мы используем это время для дальнейшего наращивания сил.
- Не знаю, какими еще могут быть “энергичные” контрмеры, если не сугубо военными, - заметил Жискар, - но на деле, чтобы свести на нет обретенное нами гипотетическое преимущество, им надо просто достроить все те супердредноуты и НЛАКи, которые были заложены до убийства Кромарти.
- Совершенно верно, - согласился Тейсман. - Я надеюсь - хотя надежды мои питаются скорее оптимизмом, чем логикой, - что Высокий Хребет санкционирует лишь минимальное увеличение расходов на флот. Обойтись без повышения бюджета вообще ему не позволит общественное мнение. И это тоже даст нам выигрыш во времени для укрепления обороноспособности.
- Боюсь, ты прав - насчет того, что оптимизм берет верх над логикой, - сказал Жискар. - Речь даже не о Высоком Хребте, не о том, получит ли он возможность действовать по своему усмотрению, а о том, сколько времени мы сможем продержать в неведении мантикорскую разведку, скрывая наши истинные возможности. Да, довольно долго нам удавалось водить их за нос, даже дольше, чем я надеялся, но теперь птичка вылетела, и они, зная, что мы их одурачили, будут землю носом рыть, чтобы узнать истину. И если это станет для их РУФ приоритетной задачей, даже некто вроде Юргенсена сможет составить более реалистичное представление о нашей реальной мощи.
- Знаю, - уронил Тейсман, - и рассчитываю лишь оттянуть этот момент. Наши кораблестроители постоянно ускоряют темпы работ. Шэннон, - он тепло улыбнулся Форейкер, - доложила, что ей удалось сократить график строительства новых кораблей класса “Темерер” на три месяца. Таким образом, нам надо удержать их от закладки новых корпусов на два-три стандартных года, и тогда, пожалуй, удастся если не опередить их по эффективной мощи флота, то, на худой конец, сравняться с ними. Но, - добавил он мрачным тоном, - заметьте, одновременно с периодом открывающихся возможностей нас ожидает период уязвимости. Первый период определяется тем, как долго мы сможем скрывать от манти рост нашего реального военного потенциала и удерживать их от совершения резких шагов по его нейтрализации. Период уязвимости - это период, в течении которого манти будут в состоянии его нейтрализовать. Самое опасное в подобной ситуации - это что существование угрозы порождает искушение одним махом закрыть это “окно уязвимости” с помощью активных и решительных действий. Искушение становится сильнее всякий раз, когда приходится разрабатывать план военных действий с манти в качестве вероятного противника.
- Если позволишь высказаться, Том, это очень опасное искушение, - сказал Турвиль тихим голосом, ошеломляюще действующим даже на самых близких друзей, ибо он резко контрастировал с его привычной “ковбойской” маской. - Особенно, поскольку уверен, что в глубине души большинства наших офицеров - да и прочих военных - живет желание вернуть манти накопившиеся долги.
- Я не только позволю, но и рад слышать это от тебя, - сказал Тейсман. - Уверяю тебя, я стараюсь никогда об этом не забывать и только радуюсь, когда мне об этом напоминают. Тем не менее, если реализуется худшая из возможностей и мы вернемся к активным боевым действиям против манти, думаю, нам всем следует признать, что наилучшей стратегией для нас станет наступательная. Сейчас, когда они, будем надеяться, не имеют реального представления о нашем военном потенциале, хорошо спланированная и осуществленная наступательная операция позволит нам по меньшей мере нейтрализовать их флот и, заставив их перейти к обороне, убедить, что переговоры с нами надо вести серьезно. Никому в правительстве - за исключением разве что государственного секретаря - даже в голову не придет предложить, чтобы мы пошли на такой риск в попытке поставить дипломатический процесс на нормальные рельсы. Разумеется, ничего такого я и не предлагаю. Я лишь указываю, что при разработке военных планов следует учесть преимущества мощной наступательной стратегии, а не ограничиваться чисто оборонительной.
- В конечном счете, лучшей обороной является наступление, - задумчиво произнес Жискар. - Чтобы добиться успеха, нам необходимо нейтрализовать и их флот, и их промышленную инфраструктуру. Если мы не сделаем этого, причем своевременно, нам, невзирая на все успехи Шэннон в Болтхоле, предстоит напороться на то же, на чем проиграла Эстер МакКвин. За исключением того, что при наличии кораблей нового типа продолжительный период противостояния обернется еще большим кровопролитием, чем тогда.
- Именно, - решительно согласился Тейсман. - Чтобы мечтать о возобновлении войны с манти, нужно быть идиотом. Конечно, если ничего другого не останется, я буду сражаться до победы, причем скорейшей. Я не отвергаю возможность применения стратегии более ориентированной на оборону, и Арно со своими людьми будут работать в Новом Октагоне и над ней тоже. Но если честно, на мой взгляд, любая оборонительная стратегия может быть только запасным вариантом. Вот почему я решил поговорить с вами тремя лично. Если дело дойдет до драки, тебе, Хавьер, и тебе, Лестер, предстоит командовать атакующими силами. Ну а работа Шэннон в Болтхоле, в свете всего изложенного, становится ещё более важной. Поэтому я хочу, чтобы вы хорошо понимали, чего именно добиваемся мы с президентом.
- Думаю, мы это поняли, - ответил Жискар. - Или, по крайней мере, поймем прежде, чем ты успеешь вернуться на планету. Что мне интересно, так додумаются ли до того же самого манти?
- Хотел бы я знать, - со вздохом сказал Тейсман. - И не меньше тебя. В каком-то смысле, я даже надеюсь, что додумаются. Может быть, тогда им хватит ума постараться избежать самого худшего. К сожалению, вряд ли на это можно рассчитывать.

Глава 33

- Итак, сенатор МакГвайр, что, на ваш взгляд, означает речь президента в плане изменения наших отношений с манти?
Когда из динамика помещенного над столом конференц-зала Нового Октагона голоэкрана раздался звучный голос Роланда Хеннемана, Томас Тейсман откинулся в своем кресле, установленном во главе огромного стола.
Почти четыре стандартных десятилетия Хеннеман прослужил в ныне несуществующем Комитете открытой информации. Начинал он, как все, составителем дикторских текстов, потом дорос до репортера. Как и все журналисты Народной Республики, Роланд проявлял в своих комментариях исключительную осторожность, но он был красив, обладал богатым баритоном и доверительной манерой изложения. Благодаря этому он вскоре выбился на более заметные роли и в последние пятнадцать стандартных лет существования Народной Республики вел самое популярное в столице ежедневное голографическое ток-шоу.
Однако Комитет открытой информации, повсеместно считавшийся не более чем пропагандистским рупором Госбезопасности, полностью дискредитировал себя в глазах граждан Республики. Ему не доверяли, более того - в нем видели один из символов диктатуры, и потому ликвидация пресловутого Комитета вошла в число приоритетных задач правительства Элоизы Причарт.
В результате Хеннеман, как и все его коллеги, внезапно остался без работы.
К счастью для него, новые власти, осуществляя программу приватизации средств массовой информации, произвели массовую распродажу фондов и имущества ликвидированного государственного Комитета по бросовым ценам. Роланд, при Законодателях живший довольно скромно, при режиме Пьера сумел заработать достаточно, чтобы попытаться организовать картель. Он заложил всё своё имущество, воспользовался предоставляемыми администрацией Причарт под очень низкий процент приватизационными ссудами, но всё-таки сумел, скооперировавшись с коллегами, приобрести заметную долю имущества Комитета, чтобы проявить себя серьезной силой среди зарождавшихся частных средств массовой информации.
Его прежняя известность в бурные времена монополии Комитета сослужила ему добрую службу, когда пришла пора заполнять эфирное расписание новой вещательной сети. Он ежедневно выходил в эфир всё с тем же ток-шоу, хотя тематика передачи приобрела эклектичное разнообразие и большую остроту, чего никогда не допустил бы Комитет открытой информации. Кроме того, Роланд создал собственную еженедельную аналитическую программу “Час Хеннемана”, в которой выступал и как комментатор, и как режиссер, и как продюсер.
Томас Тейсман считал Хеннемана скорее шоуменом, нежели политическим аналитиком, однако признавал, что его передача стала лучшей из подобных программ, запущенных в возрожденной Республике. Забавно, но прежние “аналитики” исчезли начисто. Несколько человек подвизались в роли продюсеров, прочие вовсе канули в безвестность, и вовсе не из-за злонамеренных чисток со стороны нового правительства. Просто они совершенно не вписывались в новую политическую матрицу. Большинство из них виртуозно владели составлением “анализов”, которых требовал Комитет, но мало кто обладал умениями, навыками и силой характера, чтобы разбираться в вопросах общественной политики и поднимать темы, неугодные правительству...
Вот уж с чем у Хеннемана проблем не было. Тейсман специально назначил время совещания так, чтобы все его участники могли посмотреть это интервью.
- Сложный вопрос, Роланд, - ответил сенатор МакГвайр. - Я хочу сказать, что, хотя президент Причарт и госсекретарь Джанкола, безусловно, консультировались с Конгрессом, многие аспекты отношений с манти с момента падения Комитета общественного спасения постоянно меняются.
- Разве вы не считаете, сенатор, что манти все это время неизменно уклонялись от ведения серьезных переговоров? Или, если угодно, все это время они систематически отвергали, высмеивали или игнорировали каждое предложение, сделанное нами в ходе этих переговоров?
Тейсман внутренне поёжился. Хеннеман не повысил голоса, внимательно-вежливое выражение лица нисколько не изменилось, но от этого вопросы прозвучали даже более веско.
А все потому, невесело подумал военный министр, что он лишь озвучивает мысли и настроения значительной части избирателей.
- Я бы не стал формулировать это подобным образом, Роланд, - мягко укорил собеседника сенатор. - Переговоры действительно затянулись дольше, чем можно было ожидать. И я должен признать, что мне, как и многим моим коллегам в Конгрессе, и прежде всего в Комитете по иностранным делам, часто казалось, что премьер-министр Высокий Хребет и его правительство создают такую ситуацию умышленно. Поэтому, возвращаясь к вашему высказыванию, да, я могу согласиться с тем, что Звездное Королевство уклоняется от ведения серьезных и своевременных переговоров. Но, заверяю вас, наших дипломатов и нашу Республику они не “высмеивали”.
- Полагаю, сенатор, - произнес Хеннеман, - что мы с вами можем не сойтись в целесообразности использования тех или иных глаголов для описания того, что они делают в данном отношении. Но вы согласитесь со мной, что на практике это завело нас в тупиковую ситуацию?
- Боюсь, что с этим не согласиться трудно, - сказал МакГвайр, сокрушенно кивая. - Во всяком случае, я и как гражданин, и как председатель Комитета по иностранным делам с сожалением констатирую, что нынешнее правительство Мантикоры не проявляет заинтересованности в решении вопроса о возвращении под контроль Республики временно оккупированных звездных систем.
Кто-то из присутствовавших офицеров резко втянул воздух, а на лице Тейсмана появилась холодная усмешка. Сюрпризом слова МакГвайра не явились, но раньше, до обращения Причарт к народу, сенатор тщательно воздерживался от публичных комментариев по этому вопросу.
- Вы полагаете, что они намерены сохранить за собой эти системы навечно? Как Звезду Тревора? - наседал Хеннеман.
- Отдадим мантикорцам должное, Звезда Тревора - это особый случай, - сказал МакГвайр. - Жестокая репрессивная политика карательных служб прежнего режима дискредитировала Республику в глазах жителей Сан-Мартина, и я не удивляюсь тому, что, невзирая на все наши реформы, его население высказалось за полный разрыв с Республикой. К тому же у Звезды Тревора находится один из терминалов Мантикорской туннельной Сети, и Звездное Королевство, без сомнения, проявляет законный интерес в обеспечении его безопасности. Разумеется, не могу сказать, что меня радует создание прецедента, который представляет собой аннексия звездной системы. Существует вероятность того, что у наших партнеров по переговорам может возникнуть желание удержать другие оккупированные системы заявив, что поступают они так же, как в случае со Звездой Тревора, и по тем же причинам. Если они решат воспользоваться этим предлогом - спешу заметить, пока никаких признаков, указывающих на существование подобного намерения не отмечено, - это будет ложью. Однако, невзирая на все опасения, которые мы испытываем относительно дальнейшего развития событий, полагаю, что у нас нет выбора, кроме как признать решение Звездного Королевства сохранить контроль над Звездой Тревора навсегда.
- Даже при отсутствии официального соглашения, по которому Республика соглашается поступиться своим суверенитетом? - не унимался Хеннеман.
- Я, разумеется, предпочел бы увидеть эту ситуацию урегулированной формальным договором, - ответил МакГвайр. - Но в свете четко выраженного избирателями Сан-Мартина желания вступить в состав Звездного Королевства и принимая во внимание официальную декларацию Конституционной Ассамблеи, провозгласившую недопустимость насильственного принуждения систем, входивших в состав прежней Народной Республики, к вступлению в новую Республику Хевен, мне трудно предложить иное практическое решение.
- Понятно.
Для Тейсмана было очевидно, что Хеннемана позиция МакГвайра по Звезде Тревора не удовлетворяет. Это пугало. МакГвайр был слишком близок к Арнольду Джанколе, чтобы Тейсман чувствовал себя спокойно, но создавалось впечатление, особенно за последние тридцать шесть часов, которые миновали после выступления Причарт, что - в определенном смысле - средний человек с улицы придерживается ещё более жесткой позиции, чем Джанкола. Причем, самой горячей темой стала Звезда Тревора. Тейсману казалось, что только что сказанное МакГвайром должно было быть очевидным для каждого, но многие средства массовой информации, равно как и общественные дискуссионные группы, похоже, смотрели на это иначе.
Исчезновение существовавших некогда в Народной Республике ограничений свободы слова породило хаотичное, зачастую чрезмерно шумное брожение в средствах массовой информации. Сам факт того, что теперь люди могли высказываться свободно, породил то, что Тейсман квалифицировал как синдром общественного помешательства. Ярчайшим примером этого безумия служило истерическое требование вернуть под суверенитет Республики все захваченные манти системы. Включая звезду Тревора. Более того, в первую очередь звезду Тревора - это стало главным лозунгом экстремистов, хотя каждому человеку хотя бы с одной извилиной должно было быть понятно, что это требование неосуществимо.
Чего Тейсман пока не решил, так это разделяет ли радикальные убеждения сам Хеннеман, либо же он просто ищет скандальный поворот дискуссии, чтобы сыграть на нём в дальнейшем. Тейсман от души надеялся, что справедливо второе.
- Но с высказанной президентом мыслью о том, что остальные оккупированные системы должны быть нам возвращены, вы, надо полагать, согласны? - спросил комментатор МакГвайра после короткой паузы.
- Роланд, президент Причарт высказалась несколько иначе, - поправил его МакГвайр.
- Сенатор, я понял её именно так.
- Если вы обратитесь непосредственно к тексту её речи, - указал МакГвайр, - то увидите: она заявила, что статус ныне оккупированных систем должен быть определен в соответствии с законодательством Республики.
- Но разве это не равнозначно требованию возвращения их под наш суверенитет?
- Нет. Это равнозначно требованию вернуть их в сферу действия нашей юрисдикции. Мы должны быть уверены в том, что их население сделало свой выбор свободно, а не под давлением оккупантов. Требование “вернуть их нам” может быть истолковано как требование возвращения этих систем под наш постоянный политический контроль вне зависимости от волеизъявления населения.
- Но определение этого волеизъявления должно проводиться под нашим присмотром. Вы согласны с такой трактовкой слов президента, сэр?
- По существу - да.
- А как по-вашему, допустят ли это манти? - не унимался Хеннеман.
Тейсман вдруг понял, что затаил дыхание. МакГвайр заколебался, потом покачал головой.
- Честно говоря, Роланд, я не знаю, - печально сказал он. - Должен сказать, что весь предыдущий опыт общения с ними... не внушает нам оптимизма.
Тейсман мысленно выругался. До сих пор у него не было особых претензий к сделанным в ходе программы заявлениям МакГвайра. Этого нельзя было сказать про выступления сенатора в других местах, да и от рассуждений по поводу аннексии Звезды Тревора как предлога для дальнейшей территориальной экспансии лучше было воздержаться, но, в конце концов, сенатор имеет право высказывать свою точку зрения. К сожалению, какими бы разумными и сдержанными ни выглядели замечания МакГвайра, на деле они - а главное, последняя фраза - только подливали масла в огонь общественного негодования, разгоравшийся все жарче в связи с вопросом об оккупированных мантикорцами звездных системах.
И сенатор должен был понимать это не хуже Томаса Тейсмана.
- Как вы полагаете, готова ли президент Причарт примириться с их “не внушающей оптимизма” позицией? - спросил Хеннеман.
- В прошлом, - ответил МакГвайр, осторожно подбирая слова, - возможность выбора для нашего президента и для Республики в целом была ограничена пагубным соотношением сил, унаследованным нами от режима Пьера. Независимо от наших желаний, у нас не было реальной возможности настоять на своем.
- Вы считаете, что теперь ситуация изменилась?
- Ситуация возможно изменилась, - поправил МакГвайр. - Безусловно, заявление военного министра Тейсмана об увеличении численности нашего флота должно быть принято к сведению обеими сторонами и оказать определенное влияние на дальнейший ход переговоров. Судя по тону выступления президента Причарт, она надеется, что это произойдет. Она недвусмысленно указала на тот факт, что мы на протяжении нескольких лет пытаемся добиться разумного решения фундаментальных проблем путем мирных переговоров, без каких-либо признаков встречного движения со стороны Звездного Королевства. Ни один человек в здравом уме не желает возвращения к военному противостоянию с Мантикорским Альянсом. Мы делаем все возможное, чтобы избежать ситуации, которая сделает подобный исход хотя бы вероятным. Тем не менее, как напомнила нам президент, настало время, когда резерв уступок исчерпан, ибо поступаться фундаментальными принципами мы не намерены. По моему мнению, предъявленное президентом Причарт требование Звездному Королевству вести переговоры в духе доброй воли и предоставить населению оккупированных систем право определить свое будущее на референдуме, проведенном в соответствии с законами Республики и под её контролем, является разумным и справедливым. Могу с уверенностью заявить, что эта позиция пользуется широчайшей поддержкой всех представленных в Конгрессе политических партий. Все патриотические силы готовы сплотиться вокруг неё и госсекретаря Джанколы.
- Если я правильно вас понял, сенатор, - задумчиво произнес Хеннеман, - вы хотите сказать, что готовы поддержать позицию президента, даже если она будет сопряжена с риском возобновления активных военных действий?
- Есть вещи, Роланд, - торжественно ответил МакГвайр, - достаточно важные как для национальных интересов, так и в смысле глобальных принципов, чтобы оправдать любой риск. На мой взгляд, благосостояние и право на самоопределение граждан Республики, живущих в условиях оккупации иностранной державой, без сомнения, подпадают под обе эти категории.
Сенатор прекрасно рассчитал время, с усмешкой подумал Тейсман: сразу после этих слов последовал рекламный блок. Теперь зрителям лучше всего запомнится последняя фраза, а вместе с ней суровые карие глаза и волевой подбородок сенатора МакГвайра.
- Выключить, - скомандовал Тейсман, и голографический контур послушно погас и бесшумно ушел в гнездо под потолком.
Подвинув кресло ближе к столу, военный министр обвел взглядом собравшихся. Стол был огромный: за ним, считая самого Тейсмана и Арно Маркетта, разместились восемнадцать адмиралов и коммодоров, и каждого сопровождали по меньшей мере два или три помощника.
Многие из этих офицеров выглядели необычайно молодо для столь высокого ранга - собственно, это соответствовало истине. Уничтожив старый Октагон вместе со всей штабной верхушкой Народного Флота, Сен-Жюст пробил огромную брешь в рядах высшего командования флота. Последовавшие затем чистки превратили эту брешь в зияющую пропасть. Тейсману, когда он возрождал флот, не оставалось ничего другого, как продвигать по службе молодых офицеров, заполняя множество вакансий, и он (как и те, кто получал новые звания) знал, что опыта у новых назначенцев недостаточно. Именно по этой причине Тейсман совмещал в своем лице должности военного министра и главнокомандующего Флота. Как ни абсурдно звучало это в его собственных ушах, на сегодняшний день он единолично был самым опытным офицером всего Флота Республики.
А пятнадцать стандартных лет назад он был всего лишь коммандером.
Но при всей своей молодости и неопытности эти люди составляли сейчас Генеральный Штаб, и именно с ними приходилось работать. Кроме того, следовало признать, что за последние четыре года они очень многому научились.
- Вы сами всё видели, леди и джентльмены, - сказал, помолчав, Тейсман. - Могу лишь добавить, что, поскольку председатель Комитета по иностранным делам озвучил эту позицию в “Часе Хеннемана”, её следует трактовать как официальную.
Стол обежали послушные смешки, и он тоже тонко улыбнулся, хотя веселиться совсем не хотелось. Правда МакГвайр выступил с куда меньшим запалом, чем следовало опасаться, имея в виду его тесные рабочие связи с Джанколой. Тейсман не знал, отражает ли эта сдержанность истинную позицию сенатора, но был склонен считать, что это именно так. МакГвайр, несмотря на контакты с Джанколой, никогда не делал секрета из собственной крайней озабоченности предупреждением ситуаций, которые, по его мнению, могли привести к перерастанию дипломатического противостояния со Звездным Королевством в новый военный конфликт. Но, в каком-то смысле, именно это придало веса его последним словам, и Томасу Тейсману не нравилось возникшее у него ощущение.
Тейсман подозревал, что даже Элоиза Причарт существенно недооценила силу общественной реакции, спусковым крючком для которой послужила её речь. Кажется, растущее негодование на обструкционизм мантикорцев начинало перевешивать и усталость от недавней тяжкой войны, и даже глубоко укоренившийся страх перед Мантикорским Альянсом. Возможно ещё хуже была сила глубинного негодования публики по поводу унизительного и сокрушительного поражения, нанесенного Хевену мантикорцами. Тейсман достаточно повидал проявлений человеческой природы, чтобы понимать, что реваншизм , порожденный обидой, гораздо опаснее логически объяснимого гнева, а сила этой обиды удивляла даже его.
Казалось бы, не должна была, но удивляла. Возможно потому, что он сознавал, какой катастрофой может обернуться новое столкновение со Звездным Королевством, и не мог отделаться от убеждения, что этот факт должен быть мучительно очевиден для любого, кто хоть на секунду даст себе труд задуматься. Но, так или иначе, резкая эмоциональная реакция общества на речь Причарт была существенно сильнее, чем он ожидал.
И это, разумеется, не радовало... А особенно раздражало то, что во многом огонь “патриотических” страстей раздуло его же собственное объявление о программе “Болтхол”. Конечно, ситуация ещё не вышла из-под контроля, но налицо была возросшая общественная поддержка конфронтационного курса Джанколы - и полное отсутствие тревоги по поводу возможных последствий этого курса.

Предыдущая страница 15 Следующая страница


Война и честь (Война Хонор) 16

- Мы здесь, в Октагоне, не формулируем внешнюю политику, - сказал Тейсман подчиненным после недолгого молчания. - При Законодателях Флот пренебрег этим принципом, что в итоге способствовало появлению Комитета общественного спасения. Однако оценка военных угроз, с которыми может столкнуться Республика и которые могут помешать ей в достижении внешнеполитических целей, является нашим долгом. Очевидно, что с момента обнародования нами данных о наличии у нас новых кораблей параметры потенциальной угрозы существенно изменились. Надеюсь, все это понимают.
Все кивнули. Еще бы они этого не понимали, подумал он. Столько раз уже все это проговорено.
- Речь президента и твердая позиция, которую мы намерены занять на переговорах, приведут к дальнейшему изменению данных параметров, - продолжил он. - Откровенно говоря, я не знаю, какой будет реакция Мантикорского Альянса. До сих пор, - эти три слова Тейсман произнес с нажимом, - президент заверяла меня, что у неё нет намерения прибегать к военной силе, кроме как в целях самозащиты. К сожалению, лучшим способом самозащиты, особенно в условиях, когда потенциальный противник уже оккупировал ряд наших звездных систем, может быть сочтено нападение. Цель нашей встречи, леди и джентльмены, - ознакомить вас с тем, как адмирал Маркетт и я понимаем круг наших задач, исходя из текущей ситуации. И какими видим благоприятные возможности.
При последних словах некоторые из сидящих за столом офицеров напряглись, почти как охотничьи псы, почуявшие добычу, и Тейсман одарил их ледяной улыбкой.
- Поймите, - сказал он очень тихо. - Я не хочу новой войны со Звездным Королевством. И адмирал Маркетт не хочет войны. А самое важное - войны не желает и президент Причарт. Если для кого-то из вас это еще не ясно, прошу усвоить, и как можно скорее. Да, я сказал “благоприятные возможности”, поскольку мы обязаны осознавать их так же четко, как и возможные проблемы; в этом суть военного планирования. Но эти возможности никоим образом не могут служить оправданием для развязывания войны, если существует хоть какой-то способ её избежать. Надеюсь, я высказался достаточно ясно.
Никто из присутствующих не проронил ни слова. Тейсман обвел стол строгим взглядом, затем чуть смягчился и откинулся в кресле.
- После всего уже сказанного, могу добавить, что нашей непосредственной задачей должна стать корректировка существующих военных планов с учетом реальностей, связанных с успешным выполнением адмиралом Форейкер программы “Болтхол”. Постановка в строй новых кораблей предоставляет нам более широкий выбор вариантов стратегического реагирования, из числа которых надлежит выбрать оптимальные. Мы с адмиралом Маркеттом обсудили с президентом и её кабинетом перспективы перемен в дипломатической ситуации, а с адмиралами Турвилем, Жискаром и Форейкер - наши военные возможности. Оба фактора, дипломатический и военный, должны быть учтены при разработке новых планов. Я предлагаю руководствоваться тремя основными оперативными сценариями. План первый, под кодовым названием “Синий”, представляет собой оборонительный план на случай нападения Мантикорского Альянса на Республику. Безусловно, следует изучить вариант широкомасштабного вторжения неприятеля в наше пространство, но я сразу предупреждаю, что вероятность такого развития событий невелика. Вот почему мы должны в первую очередь обеспечить отражение рейдов манти, имеющих целью выведение из строя новых кораблей. “Жёлтый” план предусматривает ограниченное вторжение наших сил в пространство, удерживаемое силами Звездного Королевства. Целью такого, подчеркиваю, ограниченного наступления должно стать возвращение нам оккупированных манти звездных систем. Причем мы должны найти способ добиться этого с минимальными потерями с обеих сторон и при минимальном количестве боевых столкновений. Конечно, - добавил он с улыбкой, - последнее может оказаться затруднительным, особенно если противник не проявит готовности к сотрудничеству. В рамках “Желтого” плана должны быть предусмотрены два варианта развития событий. Вариант “Жёлтый-Альфа” будет исходить из предположения, что наши дипломаты сумели подготовить ситуацию таким образом, что демонстрации силы оказалось достаточно и манти отвели свои войска. В теории это возможно, но в осуществимости столь оптимистичного сценария на практике я, откровенно говоря, сомневаюсь. Вариант “Жёлтый-Альфа” требует прежде всего планирования материально-технического обеспечения. Тем не менее, мне бы не хотелось, чтобы нежелание манти отступить оказалось для наших командиров полнейшей и никак не учтенной неожиданностью. Вариант “Жёлтый-Бета”, напротив, изначально предполагает, что оккупационные силы манти будут сопротивляться до последней возможности. Наши силы при этом должны быть распределены так, чтобы оперативные группы смогли нейтрализовать любые вражеские подразделения, оккупировавшие территории Республики, при сохранении в тылу стратегического резерва, способного остановить возможную контратаку на Республику. Оба варианта “Жёлтого” плана не предусматривают полномасштабного наступления на Звездное Королевство или вторжения в глубь пространства Мантикорского Альянса. Их целью является исключительно возврат наших собственных территорий.
Он сделал паузу, пригляделся к подчиненным и, убедившись, что его слова поняты правильно, кивнул.
- И наконец, “Красный” план.
По залу пробежал приглушенный вздох.
- Данный план предусматривает массированное вторжение в пространство Звездного Королевства и Мантикорского Альянса с целью подавления боевого потенциала противника. Операции должны планироваться таким образом, чтобы отбить оккупированные системы, используя наиболее рациональное сочетание кораблей стены традиционного образца с НЛАКами, но главный упор будет сделан на обнаружение и уничтожение вражеских подвесочных супердредноутов и носителей. При этом задача захвата систем, ранее не принадлежавших Республике, не ставится. Оккупация может быть осуществлена лишь из оперативных соображений, но не с целью аннексии, а лишь как временная мера. После нейтрализации КФМ мы окажемся в положении, когда сможем диктовать условия манти - что внесет в нашу жизнь приятное разнообразие. Но для создания хоть каких-то шансов на сохранение длительного мира между Звездным Королевством и Республикой Хевен мы должны продемонстрировать готовность вернуться к довоенному status quo , потребовав лишь безусловного уважения к нашей территориальной целостности. В беседе с президентом мы рассматривали этот вопрос особо. Акцентирую на этом ваше внимание, поскольку понимаю, что некоторым из присутствующих очень хотелось бы вернуть Республике Звезду Тревора. Так вот, леди и джентльмены, этого не будет. Без сомнения, нам придется занять эту систему в силу оперативной необходимости, однако граждане Сан-Мартина уже однозначно приняли решение стать подданными Звездного Королевства, и это решение ратифицировано мантикорским парламентом. Мы живем в Республике Хевен, а не в Народной Республике Хевен и не собираемся возвращаться во времена Внутренней безопасности или БГБ. Более того, готовность вернуть Мантикоре Звезду Тревора станет ясным свидетельством оборонительного по сути характера военных действий, а стало быть, в конечном счете, наших исключительно мирных намерений. Другое дело, - он позволил себе холодную улыбку, - убеждать их в своем миролюбии нам, надо думать, придется с помощью крепкого мордобоя, но тут уж ничего не поделаешь.
Присутствующие дружно рассмеялись.
- Если позволите, сэр, я хотел бы упомянуть еще об одном аспекте, - вставил Маркетт, и Тейсман кивнул.
- Как уже было сказано, леди и джентльмены, - начал начальник штаба, - мы в общих чертах обсудили все три плана с адмиралами Жискаром, Турвилем и Форейкер. Все сошлись на том, что война никому не нужна, но если обстоятельства вынудят нас сражаться, мы должны будем сражаться до победы . В случае реализации “Красного” плана нам придется действовать быстро, жестко и ничем не гнушаясь. Планируя наши действия, мы не должны упускать из виду некоторые обстоятельства. Например, мне представляется очевидным, что манти так и не осознали, сколь многого добилась адмирал Форейкер. Возросшая эффективность всех наших систем до сих пор остается для них тайной, равно как и наличие у нас НЛАКов. Разумеется, ни один секрет не остается секретом вечно, однако проводимая ими в течение последних трех лет политика в области военного кораблестроения обеспечивает нам существенное - повторяю, существенное - превосходство в современных типах кораблей. По оценкам нашей разведки, даже если завтра они сообразят, какая мощь противостоит им в действительности, Мантикоре потребуется два, а то и три стандартных года, чтобы наверстать упущенное.
- Сэр, - с опаской перебила его директор Бюро Планирования вице-адмирал Линда Тренис, - вы предполагаете, что, скорее всего, нам предстоит реализовать “Красный” план?
- Нет, - ответил Тейсман за Маркетта и поморщился. - Позвольте пояснить. Если, - повторяю, если - дело дойдет до открытого столкновения с манти, мне действительно кажется, что востребован будет именно “Красный” план. В конкретной стратегической ситуации, особенно с учетом того, как близко от Хевена находятся их передовые подразделения, базирующиеся в Ловате, мы просто не располагаем оперативным простором, чтобы нейтрализовать их возможное наступление. Адмирал Маркетт совершенно прав, в настоящий момент мы имеем численное превосходство над КФМ, однако до тех пор, пока новая техника не испытана в боях с манти, судить о реальном соотношении сил очень трудно, хотя я искренне считаю, что перевес в нашу пользу. Но все наше превосходство не будет иметь никакого значения, если неприятель прорвется к Хевену и окружит столицу. А учитывая астрофизические координаты стартовых позиций, манти находятся существенно ближе к нашей столичной системе, чем мы - к их. Таким образом, если худшие опасения оправдаются и нам придется возобновить военные операции, мы должны с самого начала захватить инициативу и не упускать её на протяжении всей активной фазы. А для этого, леди и джентльмены, нам придется перейти в наступление и не уступать занятых позиций. Что опять-таки подводит нас непосредственно к “Красному” плану.
Это неизбежное следствие текущей ситуации. Но вы, Линда, вкладывали в свой вопрос иной смысл: будем ли мы планировать нанесение упреждающего удара в период, когда за нами сохраняется военное превосходство. Ответ однозначен: нет, нет, и еще раз нет. Я прояснил ситуацию?
- Так точно, сэр, прояснили, - ответила Тренис.
- Хорошо.
- В то же время, сэр, - продолжила вице-адмирал, - всё сказанное адмиралом Маркеттом остается в силе. А тот факт, что внимание манти, во всяком случае в ближайшее время, будет занято андерманцами, увеличивает наше потенциальное преимущество.
- Верно, Линда, но лишь до определенной степени, - вступил начальник Бюро Снабжения вице-адмирал Эдвард Ратледж. - К Сайдмору они перебросили лишь несколько современных кораблей.
- Не спорю, - кивнула Тренис - Однако на войне важна каждая мелочь. Новых супердредноутов у них не так уж много... а Харрингтон, слава богу, и вовсе одна ! По мне, чем дольше они продержат её на Сайдморе, тем лучше.
Кое-кто рассмеялся, но в смехе слышалось неподдельное беспокойство, чуть ли не страх.
- “Саламандра” - вовсе не трехметровое чудовище, - сказал, помолчав, Тейсман. - Я не говорю, что с ней легко иметь дело. С ней трудно. Я это знаю, потому что она побила меня дважды. Но вы знаете, что и ей случалось терпеть поражения. Разумеется, если манти настолько глупы, чтобы держать её в Силезии, я не против, но едва ли не больше меня обрадовало их дурацкое решение отправить на половинное жалованье Александера.
- Не говоря уж об отставке Капарелли. И Гивенс, - добавил Маркетт.
Тейсман энергично закивал в знак согласия.
- Яначек сделал всё от него зависящее, чтобы отстранить от действительной службы лучших адмиралов: вывел за штат Вебстера, д'Орвиля, Белую Гавань, даже Сарнова. По существу, из настоящих флотоводцев в строю остались лишь Харрингтон да Кьюзак. Верно и то, что, перебросив часть сил в Силезию, они еще больше сместили баланс сил в нашу пользу.
- Вот именно, сэр, - поддержала Тренис и задумчиво нахмурилась, - Но почему бы нам в рамках “Красного” плана не попытаться извлечь пользу из сложившегося распределения сил?
- Каким образом? - спросил Тейсман.
- Они разделили флот на три главных соединения и ряд мелких подразделений, - ответила Тренис - Насколько я поняла из сказанного вами ранее, нам не следует рассматривать вариант нападения непосредственно на саму систему Мантикоры.
Это прозвучало как вопрос, и Тейсман покачал головой:
- Нет, во всяком случае не в начале активной фазы. Возможно, нам придется совершить прорыв, чтобы создать угрозу для их столичной системы, но мы не можем позволить себе вторгаться так глубоко в неприятельское пространство, пока существует угроза их углубления в наше.
- Я так и думала, - сказала Тренис - Но раз мы не нацеливаем удар на Мантикору, то можем не беспокоиться относительно их Флота Метрополии. Который, к тому же, они не посмеют ослаблять после того, как законсервировали столько фортов, ранее охранявших терминалы их туннельной сети. Таким образом, остаются всего две точки сосредоточения их мощи: флот Кьюзак у Звезды Тревора и оперативное соединение Харрингтон у Сайдмора. Полагаю, эти соединения являются нашими естественными целями, и мы должны сосредоточиться на плане уничтожения их обоих.
- Обоих? - Маркетт выгнул дугой бровь. - Линда, а вы помните о том, что отсюда до системы Марш четыреста световых лет?
- Так точно, сэр.
- В таком случае, вы должны понимать, что только на переход туда нашим кораблям потребуется два с половиной стандартных месяца. - Тренис снова кивнула, и начальник штаба пожал плечами. - Вообще-то, я ценю масштабность мышления, но, боюсь, вы размахнулись слишком широко. Хотя бы с точки зрения координации действий.
- При всём моём уважении, сэр, мне так не кажется, - ответила Тренис - Я не предлагаю ничего требующего точной координации действий. Очевидно, что на таком расстоянии от столицы любой, кто возглавит силы, которые мы отправим в Силезию, будет вынужден принимать самостоятельные решения. С другой стороны, не исключено, что мы сможем координировать наши действия более эффективно, чем вам кажется.
- Хотелось бы знать, как именно вы собираетесь это делать, - сказал Маркетт. - Особенно, если манти будут гонять свои корабли туда-сюда через Василиск или через Грегор быстрее, чем мы сможем перемещать свои.
- Нам нужно заранее разместить свои силы в Силезии, сэр. В Конфедерации есть много ненаселенных звездных систем, где можно затаиться до тех пор, когда - и если - потребуется нанести удар. Если мы разместим их там, а потом по той или иной причине решим не использовать, они просто вернутся домой. И никто не будет знать, что они там были и что мы вообще планировали нападение на Сайдмор.
- Хм. - Тейсман потер верхнюю губу. - Как-то это, Линда, знаете ли, цинично звучит. Не скажу, что неверно. Просто... цинично.
- Сэр, - сказала Тренис подчеркнуто терпеливо - пожалуй, чуть более подчеркнуто, чем следовало бы, - если мы всерьез рассматриваем возможность возобновления войны с Мантикорским Альянсом, то, мне кажется, меньше всего нас должно беспокоить не цинично ли мы себя ведем.
- В этом вы, конечно, правы, - согласился Тейсман. - Но для того, чтобы ваш план сработал, необходимы две вещи. Первое, нам потребуется заблаговременное предупреждение, чтобы наши силы имели возможность провести в пути два с половиной месяца, чтобы добраться туда без использования Мантикорской туннельной Сети. И второе, надо обеспечить гарантию того, что наши силы в Силезии не осуществят нападение, если напряжение здесь ослабнет. Меня категорически не устраивает ситуация, в которой мы окажемся вынуждены нанести удар, несмотря на имеющуюся возможность мирного разрешения конфликта, поскольку не сможем вовремя остановить командующего нашими удаленными войсками и будем знать, что он нанесет удар по манти в Силезии.
- Сэр, я учла оба названных вами обстоятельства, - почтительно сказала Тренис - Позволите пояснить?
- Разумеется. Прошу.
- Прежде всего, сэр, мы можем существенно сократить время, необходимое на переброску наших сил в Силезию, заранее разместив их ближе к границе. Например, на Сельджуке, находящемся на сто пятьдесят световых лет ближе к Силезии. Это даст нам выигрыш почти в три недели. А можем сразу направить корабли в Силезию, как только определимся со второй главной проблемой.
- Пожалуй, - медленно произнес Тейсман. - Конечно, мне хотелось бы иметь уверенность в том, что корабли, направленные против Харрингтон, не потребуются нам здесь, в операциях против Кьюзак. А ведь что бы мы туда не отправили, этого должно быть достаточно, чтобы справиться с Харрингтон. Нет смысла дробить наши силы, если это всего лишь дает противнику возможность расправится с ними по отдельности.
- Разумеется, сэр. Именно из этого я и исходила, когда подняла этот вопрос. Если только манти не ухитрились припрятать в тайне от нас большую часть СД(п), мы способны обеспечить себе превосходство на обоих направлениях.
- Возможно, вы правы. Но все равно остается проблема связи. Ситуация здесь может измениться, а направленный к Сайдмору флот окажется вне пределов досягаемости.
- Не совсем так, сэр, - возразила Тренис тем же почтительным тоном. - Я предлагаю следующее: мы дислоцируем свои силы в Силезии, желательно поближе к системе Марш, но в стороне от торговых путей, чтобы на них никто не наткнулся. Лучше всего где-то между Маршем и либо Василиском, либо Грегором. И право атаковать эта группа получит лишь после получения прямого приказа отсюда.
- И как он туда дойдет? - скептически спросил Маркетт.
- Собственно говоря, сэр, это как раз самое простое. Приказ об ударе в Силезии может быть отдан лишь после решения об атаке на Звезду Тревора и другие наши территории, занятые Мантикорой. Так вот, как только основная ударная группировка, предположительно та, которая займется Звездой Тревора, получит приказ выступать, её командир направит к Звезде Тревора курьера. Не флотского, а гражданского, с безупречными документами. Прибыв к Звезде Тревора как минимум за сорок восемь часов до появления наших боевых кораблей, этот курьер беспрепятственно совершит транзит через Мантикорскую туннельную Сеть, предположительно на Василиск или Грегор. Оттуда он направится к месту дислокации нашей силезской ударной группировки и доставит им приказ атаковать Марш. Если курьер проскочит Звезду Тревора за сорок восемь часов до начала атаки, то наш приказ на сорок восемь часов опередит любую информацию, которую сможет получить Харрингтон. Этот интервал может даже увеличиться, если мы разместим наши корабли на полпути между терминалом и Маршем. Таким образом, наша атака станет для неё полнейшей неожиданностью, тем более что о нашем пребывании в Силезии она знать не будет и основное свое внимание сосредоточит на анди.
Внимательно посмотрев на нее, Тейсман еще раз потер верхнюю губу и медленно покивал.
- Не скажу, что мне нравится идея разделить наши силы так, что в случае надобности группировки не смогут прийти друг другу на помощь. Этот вопрос нужно продумать, но по существу вы правы. Предложенный вами способ действительно позволяет передать нашему командующему в Силезии приказ о выступлении в нужный момент и задолго до того, как Харрингтон - или кто там будет командовать на Сайдморе в тот момент - вообще узнает о возобновлении военных действий.
- Мне эта идея тоже нравится, - согласился Маркетт. - Правда, существует вероятность того, что из-за эскалации напряженности между нами и манти адмирал Кьюзак, как она делала и раньше, закроет для всех гражданских судов доступ к терминалу Звезды Тревора. Тогда наш курьер застрянет.
- Сэр, я могу предложить два способа решения этой проблемы, - уверенно объявила Тренис - Первый: использовать дипломатического курьера. На Новом Париже есть силезское посольство, и, если говорить без обиняков, за хорошую взятку посол охотно предоставит в наше распоряжение один из своих курьеров. Для судов, пользующихся дипломатической неприкосновенностью, Кьюзак терминал не закроет. Во всяком случае, до тех пор, пока не начнется стрельба. Второе решение несколько уменьшает наш выигрыш во времени, но зато оно еще проще. Нужно заблаговременно заслать предполагаемого курьера в систему Мантикоры. Уверена, если мы попросим разведчиков проработать этот вопрос и найти гражданское судно вообще не приписанное к Республике, они подыщут того, кто сможет болтаться возле Мантикоры несколько дней или даже недель. Если мы выступим к Звезде Тревора, новость тут же разнесется по всему Королевству. Хаотичного перемещения торговых судов по туннелям через все терминалы вполне достаточно, чтобы засветить случившееся. Как только наш курьер узнает, что атака началась, он переместится на Василиск или Грегор и далее направится к условленному пункту встречи. Думаю, и в этом случае некоторое преимущество по времени у него будет, поскольку никто в Звездном Королевстве - во всяком случае до тех пор, пока в их Адмиралтействе заправляют Яначек и его чинуши, - не заподозрит возможность нанесения нами одновременного удара по двум базам, тем более расположенным так далеко одна от другой. С оповещением командующего станцией Сайдмор, удаленной от всех наших опорных пунктов, никто торопиться не станет, а даже если и поторопится, у нас все равно сохранится преимущество неожиданности.
- Хорошо, Линда, - криво улыбнулся Маркетт. - Мое возражение снято. Похоже, вы сегодня в отличной форме.
- В прекрасной, - подтвердил Тейсман. - Заметьте, мысль о разделении наших сил меня по-прежнему не радует. Мы понятия не имеем, что на уме у Грейсона. Однако если мы решимся на нечто подобное, полагаю, ваша идея может сработать.
- Непременно сработает, сэр, - заверил его Маркетт. - Что же до грейсонцев, то Яначек с Высоким Хребтом, похоже, отталкивают от себя важнейших союзников столь же последовательно, как и выводят за штат лучших адмиралов! Наши источники в Звездном Королевстве единодушны в том, что Яначек доверяет Бенджамину Мэйхью не больше, чем страховому агенту. Это редкий идиотизм, даже для Яначека, но давайте не придираться к зубам дареного коня.
- Адмирал Маркетт прав, сэр, - подхватила Тренис. - К тому же Грейсон совсем недавно отправил заметную часть флота в дальний учебный рейд. По данным разведки, эти корабли проведут в походе не менее четырех-пяти стандартных месяцев. Если за это время что-то случится, то...
Она пожала плечами, и Томас Тейсман задумчиво кивнул.

Глава 34

- “Радость жатвы”, отправление разрешаю. Счастливого пути!
- Благодарю вас, астроконтроль!
Капитан исследовательского корабля её величества со странным названием “Радость жатвы” Хосефа Захари обратилась к Джордену Кару:
- Доктор, астроконтроль дает добро на отправку. Как вы с доктором Виксом, готовы?
- Капитан, мы с доктором Виксом уже давно готовы, - ответил Кар с поразительно молодой улыбкой и, уже серьезно, добавил: - Куда вы, капитан, туда и мы.
- Ну, в таком случае... - пробормотала капитан Захари, усаживаясь в командирское кресло.
Она повернулась к рулевому, сделала глубокий вдох и официальным тоном приказала:
- Старшина Тобиас, десять g !
- Есть десять g , мэм, - повторил приказ рулевой, и “Радость жатвы” начала медленно набирать скорость.
Закинув ногу на ногу, Захари заставила себя небрежно откинуться на спинку удобного кресла. Возможно, и не было особой необходимости демонстрировать полное спокойствие, но с другой стороны - никогда не повредит.
От этой мысли губы скривились было в улыбке, но она автоматически стерла её. Из левого подлокотника кресла поднялся в рабочее положение вспомогательный навигационный дисплей. Рядом, на экране коммуникатора, появилось лицо старшего механика корабля, и она кивнула светловолосому, голубоглазому лейтенант-коммандеру. Служба неоднократно сводила Захари с Арсуэндо Хойя, и она была рада, что на другом конце связи находится именно он, и благодарна ему за его спокойствие и уверенность.
Радовало и то, что ей удалось избежать появления на экранах, а тем более во плоти некоторых других персон. В первую очередь дамы Мелины Макрис, с момента появления на борту обеспечившей всем невыносимую головную боль. Пока что Захари не удалось отыскать у нее никаких компенсирующих качеств, и потому капитан с глубоким, хотя и тщательно скрываемым удовлетворением запретила всем гражданским лицам (кроме, конечно же, доктора Кара) присутствовать на мостике в момент перехода.
Приветствуя Арсуэндо, она ограничилась кивком, ибо знала, что слова им не нужны, и была уверена в искренности его спокойствия. О других членах экипажа этого сказать было нельзя: на мостике повисло почти физически ощутимое напряжение. Будучи, как и она, профессионалами, её офицеры не давали волю чувствам, но капитан знала их слишком хорошо: тревога была мучительно очевидной. Да и стоило ли удивляться - ведь за две тысячи стандартных лет галактической экспансии человечества то, что предстояло совершить сейчас “Радости жатвы”, исследовательские корабли делали не более двухсот раз. Терминал Василиска был нанесен на звездные карты более двух столетий назад, и, насколько знала Захари, ни одному из ныне живущих капитанов, военных или гражданских, не доводилось первым провести свой корабль через только что открытый терминал. Эта честь выпала ей. И хотя она, офицер-испытатель со стажем около пятидесяти стандартных лет, совершила больше переходов по туннелям, чем могла сосчитать, такого перехода до нее не выполнял никто . Одного этого было достаточно, чтобы преисполниться воодушевлением. А в силу странностей человеческой природы воображение, упорно рисовавшее ей картины катастроф, делало предвкушение предстоящего только острее.
Сигнатура “Радости” на астрогационном дисплее медленно скользнула вдоль светящейся линии, обозначавшей проекцию вектора перехода. В некоторых отношениях этот переход ничем не отличался от рутинного перехода через обычный, обкатанный терминал. С точки зрения навигационного управления или предтранзитных расчетов, сделанных группой доктора Кара, он и вовсе ничем не отличался, но на деле разница была колоссальная. И заключалась она прежде всего в том, что все эти цифры ни разу не проверялись кораблями на практике.
- Прекрати, - мысленно упрекнула она себя. - Кораблями, они, может быть, и не проверялись, но Кар и его группа запустили более шестидесяти исследовательских зондов, и расчеты их взяты не с потолка, а базируются на собранных научных данных”. Но, с другой стороны, данные-то получены, а вот ни один из зондов не вернулся.
И не мог вернуться, поскольку смонтировать на столь малом устройстве гипергенератор невозможно, а пройти терминал без гипергенератора - тем более. Научные зонды добросовестно передавали информацию до момента входа в терминал, после чего просто переставали существовать.
Но корабль Захари, в отличие от них, гипергенератор имел , а, стало быть, мог беспрепятственно преодолеть границу терминала, уничтожавшую зонды. Скорее всего. Другой вопрос, переживет ли “Радость жатвы” то, что встретит их на выходе. В конце концов, существует бессчетное множество мрачных красочных легенд о коварных туннелях, терминалы которых выносили несчастных путешественников прямиком в сердцевину черной дыры или еще куда на погибель... Правда, никто еще не указал конкретный терминал, куда корабли входили, но откуда не выходили, но разве может серая действительность соперничать по убедительности и воздействию на воображение с хорошей легендой, думала Захари, покосившись на Кара.
Если астрофизик и испытывал тревогу, то скрывал её с восхитительным искусством. Стоя у плеча астрогатора, он сосредоточил взгляд серо-голубых глаз на дисплее, отслеживавшем продвижение “Радости жатвы”, и само его присутствие на корабле внушало уверенность. Разве позволило бы КМААФИ отправиться в полет своему главному специалисту, двум его старшим помощникам и более чем двумстам научным сотрудникам, будь у руководства хоть малейшие сомнения в их безопасности?
Захари хмыкнула. Так-то оно так, но, судя по впечатлению, произведенному на нее Каром и Виксом, удержать ученых от полета на “Радости” вне зависимости от степени риска удалось бы разве что с помощью отряда морской пехоты. Если первый транзит через новый терминал вызвал у Захари смятение чувств, то для Кара и Викса он стал вершиной всей научной и профессиональной карьеры.
- Входим точно по графику, мэм, - доложила лейтенант Тэтчер из сектора астрогации. - Пока все соответствует расчетам.
- Спасибо, Рошель.
Захари не отрываясь смотрела на дисплей. Ноздри её затрепетали - перед сигнатурой “Радости жатвы” ярко-зеленым светом замигал крестообразный значок порога перехода. Исследовательский корабль находился именно там, где и предполагалось, устремляясь по безупречно рассчитанному вектору в гиперпространственную воронку, каковую, собственно говоря, и представлял собой терминал.
- Доктор Кар? - тихо позвала Захари.
Как капитан она имела право в случае неожиданностей или сбоев прервать переход, однако за экспедицию в целом, согласно полученным Захари от адмирала Рено приказам, отвечал Кар - что бы ни думала по этому поводу дама Макрис. И, значит, принимать окончательное решение о том, двигаться дальше или нет, следовало ему.
- Вперед, капитан, - почти рассеянно отозвался ученый, не отрывая взгляда от дисплея Тэтчер.
- Хорошо, - ответила Захари и снова посмотрела на маленький экран рядом с левым коленом. - Мистер Хойя, готовность к подъёму переднего паруса, - официально распорядилась она, как будто Арсуэндо не находился в полной готовности уже добрых двадцать минут.
- Есть готовность, мэм, - ответил он с той же чрезмерной официальностью.
- Тридцать секунд до порога, - доложила Тэтчер.
- Старшина Тобиас, полная готовность! - скомандовала Захари.
- Есть полная готовность, мэм!
Захари, не позволяя себе затаить дыхание, следила за тем, как сигнатура “Радости жатвы” неуклонно ползет вперед.
- Есть порог! - доложила Тэтчер.
- Поднять передний парус! - приказала капитан.
- Есть поднять передний парус.
На взгляд постороннего наблюдателя, в тот момент, когда в главном машинном отсеке Хойя повернул переключатель, на борту “Радости жатвы” ничего не изменилось, но приборы Захари зафиксировали моментальное изменение полетных параметров. Импеллерный клин исследовательского корабля разом сбросил половину мощности, когда отключились передние бета-узлы, а соответствующие альфа-узлы перешли в другой режим. Вместо обычного вклада в образование лент напряженного пространства, образующих импеллерный клин, они генерировали теперь парус Варшавской - диск сфокусированной гравитационной энергии радиусом около трехсот километров, расположенный перпендикулярно продольной оси “Радости”.
- Готовность к подъёму заднего паруса по команде, - промурлыкала Захари.
Хойя подтвердил получение приказа. “Радость жатвы” продолжала медленно ползти вперед, движимая только силой кормовых импеллеров, а на дисплее появилось новое информационное окошко. Захари наблюдала, как мигающие цифры неуклонно увеличиваются по мере того, как передний парус все глубже и глубже погружается в терминал. Относительно низкие скорость и ускорение исследовательского корабля сделали окно безопасности шире, чем обычно, но напряжения это не снимало.
Внезапно цифры прекратили мигать. Они продолжали расти, но отсутствие мигания говорило о том, что теперь передний парус черпает из гравитационного потока, воронкой сворачивающегося в невидимом входе туннеля, достаточно энергии, чтобы обеспечить движение корабля. Захари резко кивнула.
- Поднять кормовой парус! - отрывисто приказала она.
- Есть поднять кормовой парус, - подтвердил Хойя и “Радость жатвы” вздрогнула. Импеллерный клин исчез, а вокруг кормы развернулся второй парус Варшавской.
Оторвав глаза от дисплея, Захари проследила за тем, как старшина Тобиас осуществляет переход с импеллерной тяги на парус. Маневр был сложнее, чем можно было подумать, наблюдая за многоопытным старшиной, но именно поэтому Тобиас и был отобран для этой миссии. Его руки двигались ловко и уверенно, “Радость жатвы” вошла в туннель, лишь чуть-чуть дрогнув. Корабль в руках рулевого держался уверенно, как скала, а в следующее мгновение Захари скривилась, почувствовав привычную волну дурноты.
К этому непонятному ощущению никому не удавалось привыкнуть. Ученые до сих пор спорили по поводу того, чем именно обусловлена специфическая реакция человеческого организма на пересечение барьера между нормальным космосом и гиперпространством. Каждый, исходя из характера собственных ощущений, отстаивал свою точку зрения, но все сходились на том, что каждый переход сопровождается приступом тошноты. При обычном пересечении гиперграницы ощущения были гораздо слабее, но и градиент гравитации при вхождении в туннель был намного больше. Захари тяжело сглотнула.
“Мутит сильнее, зато пройдет быстрее”, - напомнила она себе. Привычная мысль прокатилась по колее, накатанной десятилетиями космического опыта. Маневровый дисплей замигал снова.
На долю мгновения, столь ничтожную, что её не смог бы зафиксировать ни один хронометр, КЕВ “Радость жатвы” перестала существовать. Еще миг назад она находилась в семи световых часах от Мантикоры-А, а в следующий оказалась... где-то в другом месте. Захари сглотнула снова, на этот раз с облегчением. Тошнота исчезла вместе с ярко-синей вспышкой энергии перехода, излучённой в пространство парусами “Радости”. Капитан глубоко вдохнула.
- Переход завершен! - доложил старшина Тобиас.
- Благодарю вас, старшина, - сказала Захари и снова сосредоточилась на дисплее, контролируя состояние парусов. Понаблюдав за бегущими колонками цифр - все данные соответствовали норме, - она с глубоким удовлетворением кивнула и отдала следующий приказ:
- Машинное, перейти на импеллеры.
- Есть, мэм! - ответил Хойя.
“Радость жатвы” снова свернула паруса в импеллерный клин и двинулась вперед с ускорением в всё те же десять g .
- Ну вот, доктор Кар, - сказала капитан Захари, оторвав взгляд от дисплея и повернувшись к ученому, - мы и на месте. Где бы это “место” ни было.

* * *

Как выяснилось, “место” находилось в пяти с половиной световых часах от ничем не примечательной, лишенной планет звезды - красного карлика класса M8. Это несколько разочаровывало, поскольку до ближайшей звезды, класса G2, оказалось около четырех световых лет. Для военного корабля это было чуть меньше четырнадцати часов лету, не так уж плохо, но отсутствие планет возле самого терминала усложняло создание инфраструктуры, которой обычно обрастал терминал для обслуживания транзитного трафика.
Но если Захари отсутствие планет разочаровало, то ученые, полчищами наводнившие её корабль, почти не обратили внимания на этот факт. Они приросли к своим компьютерам, изучая и анализируя показания бортовых сенсоров “Радости” и данные, поступавшие с разосланных в разные стороны зондов, которые корабль начал отстреливать еще до того, как Захари погасила скорость корабля относительно тусклого карлика до нуля.
Ее слегка позабавило, что ни один из ученых, по-видимому, совершенно не заинтересовался ни местной звездой, ни регионом космоса, в котором они очутились. Все их внимание было сосредоточено на детекторах Варшавской.
Что, в общем, было вполне понятно на взгляд Захари, - по крайней мере, с их точки зрения. И, по зрелом размышлении, она к этой точке зрения присоединилась. В конце концов, пока они не определят точные координаты локуса терминала с этой стороны, “Радость жатвы” не сможет отправиться домой. А учитывая, насколько слабо было излучение терминала, и сколь долго и упорно искало его агентство, Хосефа Захари искренне соглашалась с необходимостью оставаться на месте, пока Кар и его сотрудники не осуществят локализацию терминала.
Однако пока астрофизики занимались своими наблюдениями, внимание простых смертных, доставивших их на место нынешнего пребывания, было занято другими проблемами. Современному звездному кораблю крайне редко приходится определять свое местонахождение практически с нуля. Вести наблюдения нормального пространства из гиперпространства невозможно, и гиперпространственная навигация осуществлялась исключительно по гипержурналу, определявшему местонахождение корабля по отношению к точке отбытия. Но в данном случае гипержурнал был бесполезен, поскольку никто не знал, какое расстояние преодолела “Радость” в Эйнштейновом смысле. В теории, длина перехода могла быть любой. Самый длинный из известных туннелей простирался на девятьсот световых лет, но среднее расстояние получалось значительно меньше. Василиск, например, находился всего в двухстах световых годах от системы Мантикоры, а Звезда Тревора и Грегор располагались еще ближе. С другой стороны, Сигму Дракона и Матапан отделяли от Мантикоры около пятисот световых лет, а Феникс - семьсот, хотя реальное время перехода через все эти туннели было одинаковым.
В данном случае лейтенант Тэтчер и её помощники понятия не имели, на какое расстояние от дома их занесло, и им пришлось начинать с нуля. Первым делом следовало определить спектральные классы ярчайших окрестных звезд, затем компьютерам предстояло сравнить эти характеристики с хранящимися в банке памяти, и, перебрав несчетное число вариантов, сообщить Тэтчер, куда именно вывел их терминал. Для их миссии работа Кара и Викса была намного важнее, ибо лишь после определения локуса терминала корабль мог рассчитывать на возвращение. Но для Звездного Королевства в целом исследования Тэтчер имели гораздо большее значение.
Практическая польза от любого терминала сводилась к возможности почти мгновенно перемещаться из одного места в другое, однако перемещаться неведомо куда не имело никакого смысла. Кроме того, хотя теоретически их могло занести так далеко от Мантикоры, что возвращение стало бы возможно лишь через тот же терминал Сети, такая вероятность была весьма и весьма невелика. “Радость жатвы” могла находиться в автономном полете более четырех месяцев, что давало радиус досягаемости более чем в восемьсот световых лет даже не под парусами Варшавской, а на импеллерной тяге. Этого должно было хватить для возвращения в цивилизованное пространство. Разумеется, в том случае, если Тэтчер сумеет выяснить, где они находятся.
Самой же Хосефе Захари до того, как одна из исследовательских групп (а лучше обе) не преуспеет в своих поисках, заняться было решительно нечем.

* * *

- Итак, что нам известно? - спросила капитан Захари девятнадцать часов спустя, обводя взглядом людей, собравшихся за столом капитанской совещательной каюты “Радости жатвы”.
Их было пятеро: старший помощник, лейтенант-коммандер Уилсон Джефферсон, лейтенант Тэтчер, Джорден Кар, Ричард Викс и дама Мелина Макрис. Четверо капитану нравились. Пожалуй, для любой среднестатистической группы то был показатель выше среднего. К сожалению, та единственная особа, которая ей активно не нравилась, - Макрис - с лихвой компенсировала это благоприятное соотношение. Если честно, будь её воля, Захари вообще не пригласила бы даму Макрис на это совещание (да и вообще на любое мероприятие, происходившее на борту “Радости”), однако безупречно причесанная блондинка являлась представителем правительства. Было мучительно очевидно, что, с её не слишком скромной точки зрения, дама Макрис к тому же считает себя истинным руководителем экспедиции, вне зависимости от написанного в официальных документах. Мелина дала это понять всем и каждому едва поднявшись на борт, и с тех пор ситуация не улучшилась. Макрис явно воспринимала персонал “Радости жатвы” как нечто вроде лакеев, пристроившихся на флоте в силу полной неспособности добиться в жизни чего-то лучшего.
Вот и сейчас она с блеском демонстрировала свою изумительную способность пробудить ненависть в абсолютно любом офицере королевы. Громко прокашлявшись и смерив капитана неприкрыто осуждающим взглядом за то, что та “узурпировала” её полномочия, дама Макрис собрала бумаги в стопочку, резко (и очень громко) шлепнула их на стол, - на случай, если кто-то не заметил её сурового взгляда, - и обернулась к Кару.
- Да, доктор, - проговорила она резким, несколько гнусавым голосом, идеально соответствовавшим её острым чертам лица, - что нам известно?
Надо полагать, решила Захари, эта стерва выучила инструкцию “Как Вывести Из Себя Капитана Исследовательского Корабля” и намерена выполнить её полностью, от первого до последнего пункта. Капитан “Радости” не решила только, что именно раздражает её больше всего: посягательство Макрис на капитанские прерогативы или безапелляционность и высокомерие, с которыми та, словно хозяйка к прислуге, только что обратилась к Кару.
- Прошу прощения, дама Мелина, - сказала Захари и дождалась, когда Мелина с удивленным видом повернулась к ней.
- В чем дело?
- В том, что сейчас говорю я.
Джефферсон с Тэтчер переглянулись, но Макрис не знала Захари так хорошо, как они, а потому вскинула голову с гримасой неудовольствия.
- Я думаю, что вряд ли...
- Независимо от того, что вы думаете, дама Мелина, - перебила её Захари с невозмутимым спокойствием, - у вас нет права распоряжаться на борту этого корабля.
- Прошу прощения?
Мелина, похоже, не поверила, что расслышала слова капитана правильно.
- Я сказала, что у вас нет права распоряжаться на борту этого корабля, - повторила Захари и в ответ на ошеломленный взгляд Макрис тонко улыбнулась. - Собственно говоря, на моем корабле вы не более чем гостья.
- Мне не нравится ваш тон, капитан, - холодно произнесла Макрис.
- Наверное, вам трудно будет в это поверить, дама Мелина, но меня совершенно не волнует, что вам нравится, а что нет.
- А напрасно! - взвилась Макрис - Предупреждаю вас, капитан, я не намерена терпеть подобную дерзость!
- Вот странно. Именно это я собиралась сказать.
Макрис открыла было рот, но Захари наклонилась вперед и, опередив собеседницу, отчеканила:
- Я понимаю, что вы находитесь здесь как представитель правительства, дама Мелина. Однако я - капитан этого корабля, а вы - нет. И вы не председательствуете на этом собрании, эта роль тоже отведена мне. По существу, у вас нет никаких полномочий, и я уже начала уставать от ваших манер. Думаю...
- Послушайте, капитан! Я не собираюсь...
- Тихо.
Захари не повысила голоса, но короткая реплика перерезала яростное шипение Макрис, словно ледяной скальпель. Мелина со щелчком захлопнула рот, а глаза её округлились от изумления, что кто-то посмел обращаться к ней в подобном тоне.
- Так-то лучше, - проворчала Захари, глядя на чиновницу жестким взглядом, словно изучала исключительно мерзкую бактерию. - Рекомендую вам - во всяком случае до тех пор, пока вы находитесь на борту моего корабля, - соблюдать хотя бы элементарную вежливость. Заверяю вас, в этом случае вы будете встречать ответную любезность со стороны всех моих офицеров. Однако, если окажется, что простая вежливость превышает ваши возможности, мы легко сможем обойтись без вашего присутствия. Я ясно выразилась?
У Макрис перехватило дыхание. Щеки её побагровели, глаза едва не вылезли из орбит.
- Это неслыханно! - воскликнула она, когда к ней вернулась способность говорить. - Я не привыкла получать указания от солдафонов, капитан ! Даже если они воображают себя...
Хлопок ладонью по крышке стола прозвучал как пистолетный выстрел. От неожиданности все присутствующие вздрогнули, а Макрис отпрянула, словно удар Хосефы Захари пришелся ей по щеке. Приступ чисто физического страха обрубил её фразу на середине. В глазах капитана горела ледяная ярость, и Мелина наконец разглядела её.
- Довольно, - прозвучал в звенящей тишине ровный голос капитана. - Поскольку вы, дама Мелина, явно не способны вести себя как подобает взрослой, отвечающей за свои поступки женщине, я предпочту обходиться без вашего присутствия. Прошу покинуть помещение.
- Я... Вы не имеете... - сбивчиво забормотала Макрис.
- Я имею такое право и я им воспользуюсь. Ваше присутствие на данном рабочем совещании не требуется... как не потребуется и на последующих встречах до окончания рейса. - Её пронизывающий взгляд пригвоздил личного представителя премьер-министра к стулу, заставив снова разинуть рот, ибо её только что отстранили от любого участия в руководстве экспедицией. - Сейчас вы оставите это помещение, отправитесь в свою каюту и не покинете её до тех пор, пока не получите от меня соответствующее разрешение.
- Я... - Макрис встряхнулась. - Премьер-министр узнает обо всем этом, капитан! - пригрозила она, но решимости в её голосе заметно поубавилось.
- Нисколько в этом не сомневаюсь, - согласилась Захари. - Однако сейчас вы выполните мой приказ. Или вас отведут в каюту под конвоем. Выбор за вами, дама Мелина.
Жалкая попытка Макрис посмотреть в ответ вызывающе разбилась вдребезги о стальной взгляд капитана. Мелина опустила глаза и, замешкавшись на несколько мгновений, встала и молча вышла из каюты. Проводив её взглядом, Захари повернулась к собравшимся.
- Прошу прощения за досадную заминку, доктор Кар, - произнесла она любезнейшим тоном. - Вы, кажется, собирались о чем-то нам рассказать?
- Капитан, вы ведь понимаете, что она действительно нажалуется премьеру, - сказал вместо ответа Джорден, и Захари вздохнула.
- Значит, так тому и быть, - пожала плечами капитан. - В любом случае я не откажусь ни от единого сказанного мной слова.
- Я с вами полностью согласен, - признался с кривой усмешкой астрофизик и уже более серьезным тоном добавил: - Но она обладает влиянием и чертовски злопамятна.
- Легко верю, - согласилась Захари с ледяным смешком. - Но даже если предположить, что влияние этой особы распространяется и на Адмиралтейство, - имени сэра Эдварда Яначека капитан не произнесла, но все поняли её правильно, - я все равно не откажусь от своих слов. И хотя её жалобе, наверное, дадут ход, последствия, думаю, будут не столь суровы, как вы опасаетесь. Ведь мы, доктор Кар, герои! - Захари вдруг ухмыльнулась. - Полагаю, наш выдающийся вклад в расширение границ осваиваемой человеком вселенной гарантирует нам определенную защиту от интриг высокопоставленной дамы Мелины. А если нет...
Она пожала плечами, и ученый кивнул. Он всё еще был расстроен, отчасти потому, что, по его разумению, осадить Макрис следовало именно ему, но сейчас уже было поздно, и Кар просто перешел к делу.
- Возвращаясь к вашему вопросу, капитан... Викс и его ребята пока не располагают полной информацией о векторе, но предварительные данные по локусу терминала мы уже получили. Причем результаты в первом приближении оказались гораздо более точными, чем мы ожидали. - Он усмехнулся. - Выглядит так, словно всё, из-за чего мы так долго и тяжело вычисляли мантикорский локус этого туннеля, здесь превратилось в свою противоположность.
- Значит, вы уверены, что мы по крайней мере сможем вернуться домой? - с улыбкой уточнила Захари.
- Разумеется, капитан. Собственно говоря, мы с Виксом всегда были в этом уверены, иначе мы бы вообще не вызвались в полет!
- Да, конечно, - согласилась Захари. - Ладно, уверенность - это хорошо, но есть ли у вас хотя бы приблизительное представление о том, сколько времени потребуется на вычисление вектора?
- Это уже сложнее, но я надеюсь, что не так уж много. Но с этим концом туннеля наши приборы действительно справляются намного успешнее. Кроме того, мы уже прошли вихрь и получили данные о силе потоков и приливном напряжении, ничего подобного у нас и не могло быть, когда мы отправлялись в рейс. Если уж строить догадки, то я бы сказал, что необходимые цифры мы должны получить в ближайшие две недели, возможно, три. Откровенно говоря, я буду удивлен, если мы справимся быстрее. С другой стороны, удивляться мне не впервой. Терминал входа мы тоже нашли и вычислили гораздо быстрее, чем надеялись.
- Понимаю, - сказала Захари и задумчиво поджала губы.
Доктор Кар рассчитывал завершить работу значительно раньше, чем она ожидала. Это должно было порадовать всех - кроме разве что дамы Мелины. Согнав с лица появившуюся при этой мысли усмешку, капитан повернулась к Джефферсону и Тэтчер.
- Похоже, Уилсон, у наших умников все путем. А как у нас?
- В целом, капитан, - ответил старпом с каким-то особенным, подчеркнутым спокойствием, - можно сказать, что у нас тоже.
- Так-так?
Захари подняла брови, и Джефферсон ухмыльнулся. Он явно был чем-то доволен, но капитан знала его давно и чувствовала: удовольствие его далеко не полно, и к нему примешивается нечто сильно смахивающее на беспокойство.
- Рошель, - сказал старпом, - расчеты произвели вы, почему бы вам и не доложить капитану о полученных результатах?
- Да, сэр! - с улыбкой ответила лейтенант Тэтчер и, повернувшись к Захари, уже серьезно доложила: - Мэм, наши люди справились с задачей почти так же хорошо, как доктор Викс и его коллеги. На данный момент мы идентифицировали не менее шести “реперных” звезд, что позволяет нам с высокой степенью уверенности определить, где мы находимся.
- А находимся мы?.. - поторопила Захари, поскольку Тэтчер остановилась.
- Находимся мы, мэм, примерно в шестистах двенадцати световых годах от Мантикоры. Мы идентифицировали звезду класса G2, которая находится в четырех световых годах отсюда. В наших файлах она числится как Рысь.
- Рысь? - Захари нахмурилась. - Это название мне ничего не говорит, Рошель. А должно?
- Вряд ли, мэм. В конце концов, мы далеко от дома. Но система Рыси была нанесена на звездные карты около двухсот стандартных лет назад. Она входит в Скопление Талботта.
Это название Захари знала, и глаза её сузились, когда она вспомнила, что за ним стоит.
Научно неверным термином “Скопление Талботта” именовался один из нескольких скудно заселенных регионов, примыкавших к границе Солнечной Лиги. С точки зрения астрофизики эта группа светил звездным скоплением не являлась, однако для людей, предложивших удобное для себя название, научные тонкости значения не имели.
Подобные регионы в большинстве своем были малоперспективными, а обосновавшиеся там человеческие колонии в технологическом отношении заметно отставали от развитых миров галактики. Лишь очень немногие звездные системы могли бы считаться более или менее развитыми по меркам Мантикоры, и рано или поздно все они неизбежно поглощались медленно расширявшейся Солнечной Лигой. Хотели они того или нет.
Разумеется, к таким грязным методам, как прямое завоевание, никто не прибегал. Лига такими вещами не занималась... да в этом и не было необходимости. Солнечная Лига была самым крупным, самым мощным, самым богатым политическим образованием в человеческой истории. В расчете на душу населения экономика Звездного Королевства была несколько более мощной, но в абсолютных показателях весь совокупный доход Мантикоры утонул бы в океане экономики Лиги, оставив лишь легкую рябь. Когда такой экономический гигант развивается бок о бок со звездными системами, едва удерживающимися на плаву, последовательность событий, приводившая в конце концов к поглощению, наступала с неизбежностью нарастания энтропии.
“А если по каким-то причинам произойдет сбой, за Лигой наверняка не заржавеет ускорить процесс добрым пинком”, - мрачно подумала Захари.
Хосефа Захари Лигу недолюбливала, в чем была нисколько не оригинальна. Многие офицеры Короны, да и множество других людей, обделенных счастьем и привилегией принадлежать к гражданам Лиги, разделяли эту неприязнь. И не столько потому, что Лига завоевывала один народ за другим - естественно, неофициально, - сколько из-за безразмерного морального превосходства, буквально пронизывавшего отношения Лиги со всеми звездными нациями и раздражавшего любого не-солли, который хоть раз сталкивался с его проявлениями. Антипатия Королевского Флота Мантикоры проявлялась особенно сильно, и Захари честно это признавала. Правительству Кромарти удалось добиться от властей Лиги введения на время конфликта между Звездным Королевством и Народной Республикой эмбарго на поставку военных технологий обеим враждующим сторонам. Солли это привело в ярость. Многие из них не скрывали своего раздражения, а таможенные чиновники и флотские офицеры зачастую срывали его на пересекавших пространство Лиги мантикорских торговых судах.
Но и не будь этого, Захари едва ли прониклась бы к Лиге любовью. К моменту создания Лиги правительства иных дочерних миров Старой Земли существовали уже более тысячи стандартных лет и, разумеется, не желали уступать свой суверенитет потенциально тираническому централизованному правительству, что получило воплощение в Конституции, принятой при объединении миров в Лигу. Собственно говоря, основатели Звездного Королевства тоже ограничили полномочия правительства, прежде всего бюджетные, чтобы оно не смогло перерасти в монстра, которого все они боялись. Но солли, к сожалению, на этом не остановились. Каждая система в составе Лиги получила право вето при обсуждении вопросов общего законодательства.
В результате Лига практически не имела единой внешней политики: решения, принимаемые консенсусом, были, как правило, чрезвычайно аморфны и допускали весьма широкую трактовку. Пожалуй, безоговорочно Лига поддерживала только Эриданский Эдикт, содержавший категорический запрет на неограниченное применение оружия массового поражения против населенных планет. Да и то лишь потому, что после ужасающей Эриданской катастрофы сторонники Эдикта добились его включения в основной закон Лиги с помощью референдума.
Но если формально миры Лиги не декларировали наличие общей внешнеполитической линии, это еще не значило, что её не существовало на практике . Другой вопрос, что к формированию внешней политики Ассамблея практически не имела отношения.
Хотя ограничения, налагаемые на центральное правительство в области взимания налогов, предназначались для того, чтобы ограничить его власть, ограничение это было чисто условным. Даже ничтожный процент совокупного дохода Лиги представлял собой огромные деньги. Но, несмотря на это, Лига постоянно испытывала нехватку средств, поскольку низкая эффективность Ассамблеи, парализуемой правом вето, приводила к тому, что все больше и больше власти в практических повседневных вопросах управления Лигой уходило от законодательной власти к бюрократическим органам. В отличие от законов бюрократические инструкции не требовали подробного, по пунктам, обсуждения и последующего единодушного утверждения Ассамблеей, в результате чего в Лиге за столетия существования сформировались и укоренились монолитные и чрезвычайно мощные (и дорогостоящие) бюрократические империи.
По большей части солли не возражали. Эти управленческие структуры редко вмешивались в повседневную жизнь граждан напрямую. И хотя Захари их существование было неприятно, они тем не менее исполняли много полезных функций, с которыми скованная вето Ассамблея никогда бы не смогла успешно справиться. Однако был у этих структур и неоспоримый недостаток, даже в глазах граждан Лиги.
Во-первых, неуклонно расползающаяся управленческая система требовала всё большей и большей численности бюрократических институтов, которые, в свою очередь, проглатывали все больший и больший процент валового дохода центрального правительства. Захари подозревала, что отчасти по этой причине флот Солнечной Лиги, обладая огромной численностью и считая себя самым мощным из современных флотов, по уровню оснащения отстал от Королевского лет на пятьдесят. Бюджет военного флота испытал на себе разъедающий эффект неконтролируемого бюрократического роста в той же мере, что и все остальные отрасли управления Лигой, а расходы на исследовательские и конструкторские работы безжалостно урезались в пользу административных трат. Неудивительно, что при таком подходе слишком много состоящих на вооружении кораблей неуклонно устаревали, ржавея в резерве.
Будь Захари соларианкой, одно это приводило бы её в ярость. К сожалению, положение флота представляло собой лишь один из примеров перекачивания все большего количества имеющихся у правительства ресурсов в лапы чиновников, подвергающихся лишь минимальному законодательному надзору. Но еще больше Хосефу как человека, не имеющего гражданства Лиги, возмущало то, что чиновники Лиги рулят внешней политикой, даже не удосужившись проконсультироваться с избранными народами Лиги представителями. И хуже всех, пожалуй, в этом отношении было Управление Пограничной Безопасности.
Первоначально Управление было задумано как структура, обеспечивающая стабильность в приграничных регионах Лиги. Ей предписывалось осуществлять свои функции путем посредничества в спорах между обитаемыми звездными системами, которые еще не стали частью Лиги. Чтобы поощрять конфликтующие звездные системы обращаться за посредничеством, Управлению было предоставлено право предлагать гарантии безопасности при поддержке флота Лиги, а также существенные торговые льготы, распространявшиеся на системы, обратившиеся к Лиге за покровительством.
Несомненно, создатели Управления ожидали, что эта служба будет мягко направлять моносистемные государства в ласковые объятия Лиги. Но что бы ни планировалось пятьсот лет назад, с тех пор УПБ превратилось в инструмент неприкрытой экспансии. Сейчас Управление само фабриковало “просьбы” о защите. Его даже не заботило, являются ли люди, выступающие с такими просьбами, представителями местного правительства. Всё, что было нужно, это чтобы кто-то подал просьбу о “защите” - зачастую против воли местного правительства, - создав предлог для осуществления интервенции. А иногда обходились и без предлога, и тогда Управление Пограничной Безопасности направляло Жандармерию Лиги силой утвердить статус протектората... Разумеется, исключительно в интересах защиты прав человека.
За несколько столетий существования УПБ превратилось в метлу, заметающую небольшие и слабые системы, расположенные по периферии владений Лиги, в её разверстую пасть вне зависимости от их желания. Правда, если говорить совершенно честно (что, по собственному признанию Захари, в данном случае давалось ей с трудом), многие из таких миров в конечном итоге существенно выгадывали в материальном плане.
В конечном счете загвоздка заключалась лишь в том, что у граждан не было и шанса высказаться за или против этой благодати. А любого, кто не хотел становиться солли, игнорировали... или подавляли. Хуже того, УПБ обладало не большим иммунитетом к коррупции, чем любая другая административная структура, управляемая обыкновенными смертными, коим свойственны слабости. Отсутствие пристального контроля со стороны законодателей только усиливало искушение, и на сегодняшний день Управление активно защищало главным образом собственные интересы, беззастенчиво использовало власть и влияние, опекая избранные межзвездные корпорации, судоходные линии, а также политические группировки и прочих “добровольных пожертвователей” и превращая “взятые под защиту” миры в беззащитную кормушку. Ходили даже упорные слухи о контактах Управления с мезанскими торговцами генетическими рабами.
Последняя мысль снова вернула Хосефу Захари непосредственно к Скоплению Талботта, поскольку с учетом темпов расширения рубежей Лиги Талботту предстояло попасть в поле зрения Управления примерно через двадцать-тридцать стандартных лет.
- Скопление Талботта, - повторила, размышляя вслух, капитан.
Джефферсон кивнул:
- Так точно, мэм. Когда Рошель идентифицировала Рысь, я навел справки и выяснил, что, по нашим данным - надо полагать, устаревшим как минимум лет на десять-пятнадцать, - население системы составляет примерно два и три десятых миллиарда человек. Насколько я понял, в экономическом отношении регион находится на том же уровне развития, что и Грейсон до вступления в Альянс, хотя общий технологический уровень, скорее всего, несколько выше. Рысь представляет собой одну из наиболее населенных систем сектора, таких там еще две или три, но в среднем население систем скопления составляет около полутора миллиардов человек.
- И Рысь находится всего в четырнадцати часах лету от нашего терминала, - указала Тэтчер.
- Вот и я о том же подумала, - мягко сказала Захари.
- Ну, в целом неплохо! - сказал Кар. Капитан взглянула на него, и он усмехнулся, - Нам ведь нужно за что-то зацепиться возле терминала. Лучше, конечно, было бы, окажись они чуточку поближе, но и так развивать инфраструктуру будет гораздо легче!
- Да, доктор, - подтвердила Захари, - разумеется.
Она задумчиво смотрела, как Кар с Виксом обмениваются довольными улыбками. Затем встретилась взглядом с Уилсоном Джефферсоном и увидела в его глазах отражение собственного беспокойства.

* * *

“Только спокойно, - напомнила себе Эрика Ферреро. - Держи себя в руках”.
Это было непросто.
Она стояла рядом с лейтенант-коммандером Харрисом, наблюдая, как по тактическому дисплею ползет мерцающая красная точка, которая за последнее время стала слишком хорошо ей знакома.
- Это определенно “Хеллбарде”, капитан, - доложил Харрис - Все характеристики эмиссии совпадают.
- Мечья, наш друг Гортц по-прежнему молчит? - спросила Ферреро офицера связи, не сводя глаз с дисплея.
- Как воды в рот набрал, - подтвердила та.
- Надо думать! - Ферреро хмыкнула, не отводя хмурого взгляда от сигнатуры. По крайней мере благодаря сайдморской разведке она наконец выяснила, что капитан дер штерне Гортц зовется Гуанфу Гортц. Данных на него имелось не так много, как хотелось бы Ферреро, однако имелось явное указание на то, что он один из ненавистников Мантикоры. В архивах разведки хранилось и изображение - щекастая багровая морда. Стало быть сейчас, наверное, наслаждается моментом, подумала Эрика, мысленно скрежеща зубами. Потрепав Харриса по плечу, она вернулась к командирскому креслу, уселась и сердито уставилась в маленький экран, дублировавший дисплей тактика.
“Джессика Эппс” была избавлена от общества корабля АИФ “Хеллбарде” на протяжении почти четырех недель, и Ферреро уже начала надеяться, что капитан дер штерне Гортц наконец отцепился и изводит теперь кого-нибудь другого. Она, впрочем, понимала, что оптимизм ненадолго одержал победу над жизненным опытом, но была благодарна судьбе за передышку.
Теперь, к сожалению, передышка закончилась. В душе Ферреро медленно закипал бурлящий гнев.
Капитан заставила себя набрать побольше воздуху и вспомнить приказы герцогини Харрингтон. Подобно большинству офицеров, служивших на станции “Сайдмор”, известие о назначении командующей Харрингтон Эрика приняла с восторгом. Против контр-адмирала Хьюита, хорошего человека и опытного флаг-офицера, Ферреро ничего не имела, но надеялась, что назначение Харрингтон является свидетельством того, что там, дома, кто-то наконец решил отнестись к ситуации в Силезии серьезно. Чем еще должно быть появление здесь “Саламандры”, как не намеком для андерманцев!
К сожалению, со временем стало ясно, что надежды всех, кто думал так же, как Эрика, не оправдались.
Разумеется, вины Харрингтон в том не было, однако численность и состав приведенных ею подкреплений делали мучительно очевидным тот факт, что Сайдмор - пользуясь емкой фразой Боба Луэллина - по-прежнему “сосет самый крайний сосок”. Неожиданное появление мощной группировки с Грейсона лишь подчеркнуло, как мало сил сочло нужным выделить в распоряжение герцогини Адмиралтейство, а инструкции герцогини кораблям, переданным под её командование, были дополнительным свидетельством того, что в метрополии всем было наплевать на их глухомань.
Ферреро понимала, что ни одного флагмана с репутацией Харрингтон не порадовала бы необходимость отдавать подобные приказы, и сам тот факт, что ей пришлось это делать, подчеркивал, насколько правительство Звездного Королевства утратило связь с реальностью. Звездным кораблям её величества в Силезии было предписано поддерживать и защищать свободу судоходства в её традиционном понимании, а также территориальную целостность Силезской конфедерации от любого, кто посягнет на первое или на второе, но делать это, “не провоцируя” Императорский андерманский флот и... не поддаваясь на провокации с его стороны.
От этого нагромождения штампов и оговорок Харрингтон должно было тошнить, решила Ферреро. Отвращение проступало даже сквозь казенные формулировки её приказов. Да и вообще, если проанализировать правила контакта с противником, сопровождавшие приказы, все становилось кристально ясно. Хотя в правилах настойчиво повторялось, что офицерам надлежит избегать ответа на провокации - как подозревала Ферреро, ей прозрачно намекали на уничтожение сенсорных платформ “Хеллбарде”, хотя официально Харрингтон одобрила её действия, - в них также подчеркивалось, что “данные приказы ни в коей мере не противоречат и не отменяют обязанности капитана оберегать вверенный ему корабль. Каждому офицеру надлежит предпринимать соответствующие действия сообразно возникающей необходимости и сообразуясь с собственными суждениями”. Вместе взятые, эти противоречивые распоряжения многое говорили офицерам под командой Харрингтон. Главное же было в том, что она действительно требовала от них не поддаваться на провокации анди... и что поддержала бы до предела любые разумные действия, направленные на самозащиту.
В целом - Ферреро прекрасно это понимала - подобный набор противоречивых инструкций была чреват неприятностями прежде всего для самой командующей. Если дело обернется худо, кто-нибудь наверняка обвинит Харрингтон в том, что на самом деле она поощряла своих капитанов именно к силовому ответу на провокации анди. И, надо отдать должное тыловым гениям, которые могут высказать подобное предположение, несомненно, некоторые капитаны могли интерпретировать приказы герцогини Харрингтон именно так. К счастью, их в настоящий момент на станции Сайдмор почти не было, но даже одного человека, оказавшегося не в то время не в том месте, бывает достаточно.
“К тому же, - с безжалостной честностью сказала себе Ферреро, - одного такого офицера я знаю... особенно когда чертов Гортц буквально толкает меня на этот путь”.
Глубоко вздохнув, она поглубже устроилась в командирском кресле, стараясь успокоиться. “Хеллбарде” держался близко и повторял каждое изменение курса “Джессики Эппс” на протяжении шестнадцати часов... и никак не реагировал на попытки вступить с ним в связь. На данный момент крейсер анди углубился в зону досягаемости ракет корабля Ферреро на двести тысяч километров. “Хеллбарде” не вполне нарушил межзвездное право, следуя за “Джессикой Эппс”, повторяя её маневры, приближаясь на дистанцию применения оружия и игнорируя при этом идентифицировать себя и сообщить о своих намерениях. Не вполне. Но на грани. Ферреро перед любым межзвездным адмиралтейским судом смогла бы привести веские доказательства в оправдание того, что отдала бы андерманцу безапелляционный приказ прекратить преследование её судна... а затем взяла “Хеллбарде” на прицел, чтобы подчеркнуть серьезность своего требования.
Именно это, признавалась она себе, ей и хотелось сделать. И если на то пошло, Гортц заслужил , чтобы именно это она и сделала.
Но она удерживалась, помня об инструкциях леди Харрингтон. Вместо того чтобы отвесить Гортцу оплеуху, она, стиснув зубы, лишь перевела “Джессику Эппс” в состояние готовности номер два и вызвала персонал на посты ПРО. Шону Харрису было поручено вести непрерывное обновление решения для стрельбы исключительно с помощью пассивных сенсоров. Больше ничего. После трех попыток выйти на связь с Гортцем она даже перестала повторять вызов.
“Интересно, Гортц точно так же злится, что я его игнорирую, как я злюсь, что он за мной таскается?” - саркастически подумала Ферреро, но ирония не смогла заглушить клокотавшую внутри нее злость.
Впрочем, что нравится Гортцу, а что нет, в настоящий момент не имело значения, ибо, несмотря на всю свою ярость, Эрика Ферреро собиралась строго следовать приказам. Она не даст “Хеллбарде” того повода, которого тот дожидается.
“Но если этот ублюдок хотя бы моргнет в мою сторону, - решительно сказала себе Эрика, - я разнесу его чертову жестянку в мелкую пыль”.

Глава 35

Предыдущая страница 16 Следующая страница


17 Дэвид Вебер

Элен Декруа и в лучшие времена не получала удовольствия от визитов в Палату Лордов. Это могло показаться странным, ибо верхняя палата парламента Звездного Королевства естественным образом служила оплотом защитников того самого status quo , поборником коего объявило себя нынешнее правительство. Но хотя семейство Декруа принадлежало к числу самых богатых в мантикорском обществе, родовитым его можно было назвать лишь с большой натяжкой. Сама же Элен, вошедшая в семью через брак с сэром Джоном, была связана с подлинной аристократией совсем уж тонкими ниточками, особенно после смерти мужа четырнадцать лет назад. Она не видела причин искать замену покойному супругу, который послужил ей пропуском в высшие сферы мантикорского общества; большинство людей уже забыли, что в этом обществе она появилась относительно недавно. Однако, несмотря на внешнюю уверенность, с которой она вращалась среди людей благородного происхождения, ни они, ни она никогда не забывали, что на эту территорию она вторглась без приглашения.
Во многих отношениях именно ощущение собственной неполноценности, по крайней мере с точки зрения происхождения, объясняло непомерное честолюбие, которое так толкало её на завоевание политической власти. По горькой иронии, коалиция, к которой она принадлежала сейчас, была абсолютно предана идее сохранения положения, при котором ей был недоступен предмет её самых страстных мечтаний - кресло премьер-министра. Если только, конечно, ей в благодарность за бескорыстную службу на благо Звездного Королевства не будет пожалован титул.
Вот только Мишель Жанвье не выдвинет её кандидатуру на титул, если хочет оставаться премьер-министром и если у него есть хоть капля здравого смысла.
И поэтому перспектива присутствия на сегодняшнем заседании Палаты Лордов её нисколько не радовала. К сожалению, улизнуть было никак нельзя. Этот несносный Вильям Александер в компании с его еще более невыносимым братцем внесли обращение Элоизы Причарт и общий ход переговоров с республикой Хевен в официальную повестку дня верхней палаты. А стало быть, кто-то из правительства был просто обязан, согласно неписаной части Конституции, предстать перед Палатой Лордов для порки.
В данном случае встреча с пэрами, пусть она и не принадлежала к их числу, была обязанностью министра иностранных дел.
Слушая, как спикер скучно и монотонно представляет её согласно церемониалу, она мысленно сделала глубокий вдох и подготовилась к предстоящему испытанию.
- Итак, - закончил наконец спикер, - я имею честь предоставить слово достопочтенному министру иностранных дел. Прошу вас, госпожа министр.
Он обернулся к ней с улыбкой (по мнению Декруа, столь же фальшивой, как и её ответная), и она подошла к снабженной информационной консолью трибуне, предназначавшейся для гостей палаты.
- Благодарю вас, мистер спикер, - любезно сказала Декруа и повернулась к собравшимся, обводя взглядом ряды сидений. - Позвольте мне также выразить свою признательность благородным пэрам за оказанную мне честь выступить перед ними.
Одарив высокое собрание еще одной фирменной улыбкой, она помедлила еще несколько секунд, раскладывая на кафедре десяток старомодных бумажных карточек с заметками. Ничего значимого в них не было, просто она давно уже научилась пользоваться ими как тактическим маневром - их можно было перебирать, якобы проверяя данные, а тем временем поразмыслить, как ответить на слишком щекотливый вопрос.
В конце концов ей пришлось оставить бумажки в покое и перейти к сути дела.
- Как известно благородным пэрам, сегодня правительство отвечает на ваши вопросы, - начала она, - и поскольку первым в повестке дня числится вопрос о текущей внешней политике Звездного Королевства, правительство поручило мне как министру иностранных дел выступить в качестве представителя кабинета по этой теме. Я к вашим услугам.
Некоторое время в зале царило молчание, затем замигал зеленый огонек: кто-то в зале просил слова. Как и следовало ожидать, огонек зажегся над креслом наследника Белой Гавани.
- Прошу вас, лорд Александер, - произнесла она с любезностью, не обманувшей никого из присутствующих.
- Благодарю досточтимую госпожу министра, - ответил тот тоном, который тоже никого не ввел в заблуждение, после чего, выдержав паузу, продолжил: - Госпожа министр, в своем последнем выступлении перед обеими палатами Конгресса Республики Хевен президент Причарт дала понять, что её администрация намерена проявить твердость, добиваясь от Звездного Королевства конкретных шагов по достижению прогресса на переговорах о мире. Она сообщила о намерении Республики выступить с новыми предложениями, причем предупредила, что будет требовать незамедлительного ответа. Хотелось бы знать, получены ли названные предложения, и если да, то в чем они заключаются и как именно намерено реагировать на них правительство.
Декруа подавила желание зарыться в карточки. Вопросы Александера уж точно не могли быть истолкованы как неожиданные.
- Я, разумеется, ознакомилась с текстом речи президента Причарт, милорд, - осторожно начала Декруа, - и, хотя вынуждена признать, что общий её тон замечаний отличался несколько большей настойчивостью и готовностью к конфронтации, чем нам бы хотелось, мне кажется не вполне оправданным говорить о её намерении “требовать”. Скорее я бы отметила некоторую нетерпеливость, вполне понятную для государства, чьё правительство долго и безуспешно ведет переговоры по мирному урегулированию столь кровавого конфликта. Правительство её величества с должным пониманием относится к ситуации, в которую попала Республика Хевен, занимающая, помимо прочего, более слабую позицию на данных переговорах. К сожалению, некоторые спорные и пока не урегулированные вопросы остаются камнями преткновения, не позволяющими достигнуть быстрого и приемлемого для обеих сторон соглашения, к которому, я уверена, стремятся обе наши державы. Несомненно, тон речи президента Причарт отражает нетерпение, которое испытываем все мы.
Она снова улыбнулась, но Александер на эту улыбку не ответил, и выражение её лица стало чуть более напряженным.
- На ваш первый вопрос, милорд, отвечу, что правительство её величества действительно получило через канцелярию государственного секретаря Республики Джанколы адресованное нам послание президента Причарт. Однако я бы не стала характеризовать его содержание как “требования”. Оно действительно содержит пакет предложений, на которые президент Причарт, разумеется, ожидает ответа правительства её величества, но термин “требования” предполагает гораздо более высокую степень категоричности, чем текст ноты президента Причарт. Точное содержание предложений, содержащихся в ноте, несколько щекотливо, - продолжила она, осторожно ступая на весьма зыбкую почву. - Характер сложных, длительных переговоров, особенно таких, в которых накал эмоций с обеих сторон порой становится излишне высок, требует соблюдения несколько большей конфиденциальности, чем обыкновенно. Правительство её величества рассчитывает на понимание со стороны высокочтимой Палаты и настоятельно просит не нарушать конфиденциальность данного вопроса.
- Хотя я прекрасно понимаю требование соблюдения конфиденциальности в определенных случаях, - парировал Александер, - мне трудно поверить, госпожа министр, что именно этого требуют сложившиеся обстоятельства. Переговоры продолжаются уже более четырех стандартных лет и все это время освещались средствами массовой информации в мельчайших подробностях. Если только нота президента Причарт не является декларацией о принципиальном изменении позиций Республики, я не вижу законных оснований скрывать её содержание от общественности, а уж тем более от членов Палаты. Ведь в конце концов, - он позволил себе ледяную улыбку, - сама президент Причарт уже знает, в чем они состоят.
На этот раз искушение уткнуться в заметки оказалось почти нестерпимым. Согласно неписаной, но незыблемой традиции выступлений членов правительства перед парламентом, она имела право отказаться отвечать на вопросы Александера, но лишь публично объявив, что соблюдение секретности диктуется интересами безопасности Звездного Королевства. Она, разумеется, могла прибегнуть к этой уловке, но в Палате едва ли нашелся бы хоть один достаточно глупый лорд, который бы не понял, что её заявление - лишь политический маневр, предпринятый от отчаяния. Второго такого уж точно не нашлось бы. Кроме того, сослаться на соображения безопасности означало, по существу, признать, что “предложения” Причарт действительно представляют собой требования, ведущие как минимум к эскалации напряженности.
Правда, существовал еще один ход, который мог бы отвести от неё этот обоюдоострый клинок, причем не прибегая к опасной альтернативе.
- Я весьма сожалею о том, что правительство её величества смотрит на этот вопрос иначе, чем вы, милорд, - твердо заявила она. - По единодушному мнению кабинета, которое я как министр иностранных дел всецело поддерживаю, нарушение конфиденциальности переговорного процесса не пойдет на пользу интересам Звездного Королевства и не способствует исполнению наших надежд на успех переговоров с Республикой Хевен. Поэтому я обращаюсь к Палате, надеясь, что благородные пэры поддержат мою позицию и позицию правительства её величества.
- Леди и джентльмены, благородные члены Палаты! - объявил спикер. - Досточтимая госпожа министр просит вас поддержать её ходатайство и разрешить ей отказать в ответе на официальный вопрос благородного лорда Александера. Прошу высказать свое мнение по данному вопросу.
Декруа спокойно ждала результатов голосования. Много времени оно не заняло. Посмотрев на табло с результатами, спикер объявил:
- Леди и джентльмены, благородные члены палаты, вы высказали свое мнение. В поддержку досточтимой госпожи министра подано триста семьдесят три голоса, против - триста девяносто один, при двадцати трех воздержавшихся. Таким образом, ходатайство досточтимой госпожи министра отклонено.
Декруа застыла. Насчитывавший несколько десятилетий опыт профессионального политика позволил ей сохранить невозмутимое выражение лица, но она почувствовала, как бледнеет от растерянности. За четыре с лишним стандартных года работы правительства Высокого Хребта Палата Лордов ни разу не отказалась поддержать ходатайство представителя правительства отклонить официальный запрос. В Палате Общин - другое дело, но Палата Лордов всегда была бастионом правительства, и Декруа рассчитывала, что поддержка ей будет оказана и сегодня.
Увы, они предпочли поставить её перед суровым выбором: ответить или сослаться на соображения национальной безопасности. Последнее еще оставалось возможным, но тогда правительство лишится доселе прочной и сознательной поддержки Палаты Лордов в целом. Это было уже плохо, но результаты голосования обескураживали куда сильнее. Количество воздержавшихся шокировало само по себе, но до сих пор оппозиция в Палате Лордов могла рассчитывать максимум на триста пятьдесят голосов. Следовательно, не меньше шестидесяти пэров, на поддержку которых правительство полагалось, или устранились, или активно поддержали оппозицию.
Выждав немного и убедившись, что контролирует свой голос, Декруа изобразила улыбку.
- Коль скоро Палата не сочла возможным пойти навстречу пожеланиям правительства, я готова ответить на ваш вопрос, милорд.
- Благодарю вас за любезное согласие, госпожа министр, - подхватил лорд Александер с легким поклоном. - В таком случае позволю себе повторить просьбу ознакомить Палату с содержанием последних “предложений” президента Причарт.
- Безусловно, милорд. Президент Причарт указывает, что с начала переговорного процесса позиция Звездного Королевства по поводу звезды Тревора была...

* * *

Элен Декруа ворвалась в комнату для совещаний, как смерч. Она хлопнула дверью, и Мишель Жанвье, вскинув глаза, отметил, что от её привычной снисходительной невозмутимости не осталась и следа. Госпожа министр смотрела на своих коллег по кабинету с раздражением и злобой.
Хотя барон Высокого Хребта был членом Палаты Лордов по праву рождения, он решил, что благоразумие требует заняться безотлагательными делами, которые помешают ему посетить нынешнее заседание. Приди он, его, как премьер-министра, тоже могли заставить отвечать на вопросы оппозиции, а в данных обстоятельствах это было бы неприемлемо. Декруа, рядовому члену кабинета, могли сойти с рук увертки и отговорки, каких никто не принял бы от премьер-министра. И, наконец, министр иностранных дел - фигура разменная. Если возникнут затруднения или понадобится ритуальная жертва, чтобы умилостивить газетчиков, Высокий Хребет всегда мог объявить об отставке Декруа с занимаемой должности. Правда, с учетом её положения в прогрессистской партии, вошедшей в правительственную коалицию, ему пришлось бы подыскать для нее другой министерский портфель, но такие перестановки не были чем-то неслыханным.
Предусмотрительно не явившись на заседание, Высокий Хребет, однако, внимательно наблюдал за его ходом из своего кабинета и прекрасно понимал, почему Декруа сейчас готова передушить оппозиционных пэров собственными руками.
“А заодно и некоторых наших”, - язвительно подумал барон, здороваясь с Элен, направившейся к своему месту. Та в ответ буркнула что-то невразумительное.
- Жаль, что у вас выдалось такое неприятное утро, - продолжил он, когда она выдернула из-за стола кресло и плюхнулась в него. - Но вы сделали все возможное, и я это высоко ценю.
- Еще б вы не ценили, черт вас подери! - рявкнула Декруа. - Будь оно все проклято! Вам, черт побери, не помешает поговорить по душам с Зеленой Долиной!
Джессика Бёрк, графиня Зеленой Долины, являлась куратором правительства в Палате Лордов, и этот пост, учитывая разнобой во взглядах и подходах, свойственный партиям, сформировавшим нынешний кабинет, был отнюдь не синекурой, и се присутствовавшие прекрасно это знали. Высокий Хребет не мог не порадоваться отсутствию Джессики.
- Разумеется, я поговорю с ней, - мягко сказал он. - Хотя, будем справедливы, мне кажется, что она тоже сделала всё от неё зависевшее.
- Вот как? - гневно вскинулась Декруа. - Да какой же она, к черту, куратор, если не только не смогла организовать правильное голосование, но даже не предупредила нас о возможности проигрыша?
- Но разница составила всего восемнадцать голосов, - указал Высокий Хребет. - Едва два процента от общего числа присутствующих.
- Но вместе с воздержавшимися мы потеряли шестьдесят три голоса! - ядовито возразила она. - По моим подсчетам, это уже больше восьми процентов. Не говоря уже о тридцати семи членах Палаты, которые решили уклониться от участия в заседании.
Её негодующий взгляд прожег бы насквозь любого, кроме Жанвье, защищенного непробиваемой броней сознания собственной значимости.
- Да, - признал премьер-министр, - обстоятельства, увы, сложились не в нашу пользу. Но я только хотел сказать, что перевес оппозиции оказался настолько мал, что мы едва ли вправе обвинять Джессику. Столь малую разницу предсказать трудно, и она просто не могла предупредить нас о возможности такого поворота событий.
- Тогда за каким чертом нам вообще нужен куратор? - не унималась Декруа.
Отвечать на этот сугубо риторический вопрос Высокий Хребет не стал, и Декруа, помолчав, в раздражении дернула плечом, неохотно признавая бессмысленность дальнейшего спора.
- Как бы то ни было, Мишель, - продолжила она, помолчав, - сегодняшнее фиаско нельзя расценивать иначе, как ситуацию, грозящую обернуться в будущем серьезным провалом.
- Провалом - согласен, - ответил Высокий Хребет, - но насколько серьезным - это другой вопрос.
- Не прячь голову в песок! - резко заявила она. - Александер с Белой Гаванью жаждут нашей крови... а от Нового Дижона никакого толку. Чертов либеральный лицемер!
На этот раз Высокому Хребту не удалось скрыть гримасу. К счастью, министра финансов здесь не было. Барону потребовалась недюжинная ловкость, чтобы она оказалась занята беседой с президентом Банка Мантикоры и правлением Королевского Фонда Межзвездного Развития как раз в то время, когда он был “вынужден” назначить это срочное совещание. Правда, он подозревал, что графиня Нового Киева прекрасно поняла, почему он это устроил, а тот факт, что она и не подумала возражать, наводил на интересные размышления. С другой стороны, ей, несомненно, удалось успокоить свою совесть тем соображением, что её, следя за соблюдением партийных интересов, заменял добрый приятель и коллега по либеральной партии сэр Харрисон МакИнтош. Этим он и занимался. И в настоящий момент выглядел столь же недовольным характеристикой, данной Декруа графу Нового Дижона, как была бы недовольна сама графиня Нового Киева.
Нельзя сказать, чтобы Высокий Хребет серьезно расходился с Декруа по данному вопросу. Граф Нового Дижона всегда - во всяком случае публично - старался дистанцироваться от нынешнего правительства. Впрочем, он прекрасно знал, с какой стороны намазан маслом его хлеб, и, хотя на публике всячески старался выпячивать свою независимость, голосовал как положено.
Но не на этот раз. Атака на правительство, начатая Вильямом Александером и его братом, была так же неотвратима, как восход солнца, и никто не удивился, когда добрый десяток оппозиционных пэров поддержал её, засыпав представителя кабинета острыми вопросами. Но никто не ждал, что трое независимых пэров, ранее традиционно поддерживавших правительство, примкнут к оппозиции, декларируя обеспокоенность в связи с новым, агрессивным политическим курсом республики... и что граф Нового Дижона окажется в их числе.
- Собственно говоря, - сказал, сделав паузу, Высокий Хребет, - позиция графа Нового Дижона может оказаться нам на руку.
- Извини, не поняла, - с недоумением посмотрела на него Декруа.
- Я не говорю, что он это сделал это сознательно, но то, что он фактически публично “завел нас в дровяной сарай”, как говаривал в таких случаях мой дедушка, в дальнейшем будет нам на руку. В глазах газетчиков он проявил независимость суждений и готовность высказываться откровенно. Да и вопросы, которые он задавал, кстати, были достаточно мягкие. Так что он выступил в роли своеобразного буфера, при этом не причинив нам особого вреда. А значит, если в будущем он, пусть с оговорками, выразит уверенность в способности правительства её величества успешно вести переговоры, его заявление будет иметь больше веса как раз благодаря прежним сомнениям.
- Вы и вправду думаете, что у него на уме было именно это? - с явным недоверием спросила Декруа.
Высокий Хребет снова пожал плечами.
- Сомневаюсь. Вы же знаете, что его поддержка никогда не была безусловной, особенно в вопросах внешней политики. Однако мне кажется, что он ясно показал, что осознает возможные последствия падения нашего правительства для авторитета Палаты Лордов. Так что я не удивлюсь, если руководство его собственной партии постарается убедить графа в необходимости помочь нам отбить эту атаку. Вы согласны, Харрисон?
Он обращался к МакИнтошу. Под взглядом премьера министр внутренних дел нахмурился, но потом, с явной неохотой, медленно кивнул.
- Я уверен, - вставил министр торговли, - что граф проявит... готовность к сотрудничеству, если мы найдем к нему правильный подход.
Все до единого - кто откровенно, кто исподтишка - посмотрели на графа Северной Пустоши. Интересно, подумал Высокий Хребет. До сих пор он как-то не задумывался над тем, что в архивах Северной Пустоши может найтись компромат и на Нового Дижона.
- Может, потом из этого и будет какой-то толк, - продолжила Декруа чуть менее ядовитым тоном, - но сегодня мы проиграли. И не делай вид, что это не так.
- Хотелось бы мне, чтобы это было не так, - со вздохом сказал Высокий Хребет.
Увы, она не ошиблась. Александер безжалостно выбил из неё суть “предложений” Причарт. Декруа удалось обойтись без того, чтобы предоставить палате ноту госсекретаря Джанколы, что хотя бы позволило ей перефразировать жесткие, бескомпромиссные формулировки. Однако все её усилия не могли скрыть того факта, что Республика Хевен и в самом деле заметно ужесточила свою позицию. Во всяком случае, было очевидно, что Элоиза Причарт больше не собирается возиться с мантикорскими предложениями. Она намерена бросить на стол список требований и добиться от Звездного Королевства их серьезного рассмотрения.
Это было скверно уже само по себе, но потом в драку полез несносный братец Вильяма Александера. Он поинтересовался мнением правительства по поводу того, какое влияние на ход переговоров могут оказать только что открывшиеся новые боевые возможности Флота Республики.
Декруа настаивала, что влияние будет минимальным, и попыталась отговориться тем, что реальное усиление Республики пока не доказано, а правительство уже планирует эффективные ответные меры. Ответ получился не слишком удачным. Все помнили, что не так давно граф Белой Гавани настойчиво твердил, что предпринимаемое правительством сокращение военных расходов сродни опасному безумию.. Беда заключалась в том, что лучших аргументов у Декруа просто не было. Она защищалась как могла, но её позиция в этом споре выглядела изначально проигрышной.
Однако, напомнил себе Высокий Хребет, правительство отнюдь не утратило своего влияния в Палате Лордов, ибо могло рассчитывать на голоса пятнадцати, а то и двадцати пэров из числа тех, кто под каким-либо предлогом увильнул от сегодняшнего заседания. Возможно, они просто не желали оказаться в неловком положении. Главное же, что все они, как и Новый Дижон, твердо помнили, в чём заключаются их интересы. Фактически, правительство потеряло даже меньше голосов независимых пэров, чем следовало ожидать при столь неблагоприятном стечении обстоятельств.
- Думаю, Элен, никто не справился бы с Александером лучше вас, - сказал ей барон после паузы.
Пожалуй, это было справедливо. В сложившейся ситуации никто не смог бы помешать лидеру оппозиции заработать определенный политический капитал, однако Декруа сумела, по крайней мере, несколько ослабить его атаки.
- Вы так думаете? - проворчала она, скривившись, словно в рот ей попало что-то горькое. - Жаль, что не могу сказать того же в отношении его задницы-братца!
Высокий Хребет тоже скорчил гримасу - грубое выражение резануло слух, - но был абсолютно согласен с прозвучавшей оценкой. Критикой по вопросу боеготовности Белая Гавань серьезно задел правительство. Возможно, даже очень серьезно, это прояснится со временем.
- Скажите мне, Эдвард, - продолжила Декруа, хмуро покосившись на Яначека, - а как бы вы отдувались на этом допросе?
- Спасибо, уже имел такое счастье, - проворчал Яначек. - Вы только в первый раз имели с ним дело, а нам в Адмиралтействе повезло гораздо меньше.
- Раз вы знали, что меня ждет, то могли бы и предупредить, - холодно уронила она. - Глядишь, мы и не оказались бы в таком неловком положении.
- Никто не попал бы в неловкое положение, прояви министерство иностранных дел бдительность и предупреди оно нас о намерении Причарт выступить с новыми требованиями, - парировал Первый Лорд. - Помнится, нас уверяли, что переговоры проходят под нашим жестким контролем.
- Всё и оставалось бы под контролем, не ухитрись они склепать целый флот под носом у нашей недремлющей разведки, - горячо возразила Декруа. - Только наращивание военной мощи позволило им набраться смелости и заговорить таким тоном!
- У меня такой уверенности нет, - буркнул Яначек. - И вообще, я начинаю уставать...
- Довольно!
Высокий Хребет почти не повысил голоса, но его жесткий тон пресёк разгорающуюся ссору. Яначек закрыл рот. Это не помешало ему метнуть в Декруа последний гневный взгляд, который та вернула с процентами, но, по крайней мере, оба замолчали.
- Полагаю, всем ясно, что сейчас наши позиции слабее, чем несколько месяцев назад, - продолжил премьер, - Однако в политике такое случается сплошь и рядом, и то, что сейчас работает против нас, может еще обернуться в нашу пользу, когда уляжется нынешняя шумиха. В конце концов, оппозиция так давно пугает всех усилением Республики, что многие в обществе уже устали их слушать. Да, сегодня Александер и его подпевалы сумели возбудить в обществе некоторую тревогу, чуть ли не панику, но, если мы сохраним контроль над ситуацией, эта тревога постепенно заглохнет до обычного уровня. И это тоже свойственно политике. Сейчас мы должны сосредоточиться только на том, как нам удержать ситуацию под контролем. И в связи с этим, Эдвард, я должен сказать, что общественность больше волнует наращивание боевого потенциала Флота Республики, чем тон дипломатических нот.
- Я понимаю, - согласился Яначек.
- И что вы предлагаете с этим делать?
- Заверяю вас, что мы с адмиралом Юргенсеном плотно работаем над этой проблемой, - ответил Первый Лорд. - Как я уже говорил сразу после обнародования Тейсманом сведений о новых кораблях, значение имеет не столько численность этих кораблей, сколько их вооружение и техническое оснащение. Имея это в виду, адмирал Юргенсен распорядился провести исчерпывающий анализ всей имеющейся в нашем распоряжении информации, включая доклады военных атташе, донесения агентурной сети, работающей в республике, результаты технической разведки и даже сводки республиканских СМИ. Аналитики сходятся в одном: “новый флот” Тейсмана, по всей видимости, выглядит далеко не так впечатляюще, как он пытается это подать.
- В самом деле? - Барон Высокого Хребта откинулся в кресле и поднял бровь.
- Да. Как я уже говорил, главное - технические возможности. Разумеется, сделать однозначный вывод об этих возможностях можно лишь изучив непосредственно эти корабли, но существуют определенные косвенные показатели. Самый важный из них, пожалуй, то, что они не продемонстрировали ни единого НЛАКа. Маловероятно - а по мнению Бюро Вооружений просто невозможно, - чтобы новое оружие хевов сравнилось в дальнобойности с системой “Призрачный Всадник”, или чтобы их средства управления огнем и радиоэлектронной борьбы приблизились к нашим. Не стоит забывать, что мы изучили немало трофейного хевенитского оборудования и хорошо знаем, какого уровня достигли они на момент прекращения огня. Исходя из этого, а также в силу общеизвестного отставания их исследовательской и конструкторской базы, республиканские супердредноуты почти наверняка имеют меньшую досягаемость, чем наши, и намного более уязвимы. В сравнении с тем, что у них было до перемирия, они, конечно, представляют более опасную угрозу, но с нашими СД(п) им не тягаться. Ещё одним серьезным показателем является отсутствие у них на вооружении НЛАКов, а поскольку эффективность использования новых ЛАКов неприятель испытал на себе, было бы странно, если бы он не пытался всеми силами наверстать свое отставание в этом классе. Надо полагать, такие попытки пока не увенчались успехом, иначе Тейсман не преминул бы похвастаться и этим достижением. Замечу, что многие технологии, требующиеся для производства “Призрачного Всадника”, применяются и для производства новых ЛАК. Поэтому, если у них нет одного, то резонно будет предположить, что нет и другого.
Он пожал плечами.
- Не знаю, как лучше довести это до сведения обывателя, но для нас в Адмиралтействе очевидно, что их хваленый “новый флот” - просто бумажная гексапума.
- Вы в этом уверены? - Голос Декруа уже не звучал язвительно, и на Яначека она смотрела с неподдельной симпатией.
- Разумеется, ничего обещать я не могу, Элен. Как я уже сказал, в отсутствие возможности осмотреть их вооружение всё, что мы можем, - это задавать соответствующие вопросы и делать выводы. С такой оговоркой - да, уверен. По моему глубокому убеждению, военный министр Тейсман существенно преувеличил - а точнее, побудил некоторых наших так называемых военных экспертов преувеличить - боевые возможности своего нового флота.
- Понятно.
Опершись локтем о левый подлокотник и положив подбородок на ладонь, Декруа задумчиво помолчала, а потом пожала плечами.
- Понятно, - повторила она. - Я понимаю, что вы имеете в виду, когда говорите, что разъяснить столь сложные соображения простому избирателю будет не так-то просто. Особенно с учётом того, что люди вроде Белой Гавани бьют в набат.
- Именно, - мрачно согласился Яначек. - Публика до сих пор смотрит ему в рот. Кто будет прислушиваться к простым доводам рассудка или к такой ерунде, как реальные факты, когда этот сукин сын на каждом углу кричит о приближении катастрофы!
Вообще-то, во всем, что касалось Хэмиша Александера, суждения сэра Эдварда Яначека едва ли можно было счесть беспристрастными, подумал Высокий Хребет. Тем не менее он совершенно точно обрисовал, как портил им кровь граф Белой Гавани, начиная с того момента, когда заявление Тейсмана стало достоянием общественности Звездного Королевства.
- Боюсь, что так оно и есть, - согласилась Декруа. Голос её звучал почти ровно, сердитое выражение лица сменилось задумчивым. - Но если решить эту проблему нам не под силу, то, может быть, не стоит напрасно терять время на бесплодные усилия.
- Что вы имеете в виду? - спросил Высокий Хребет.
- Я хочу сказать, что мы, конечно, должны продолжать успокаивать общественное мнение, делая упор на энергичность наших ответных мер. Надо побольше говорить о возобновлении строительства и, хотя подчеркнутое умаление возможностей республиканцев кажется мне не лучшей идеей, о нашем техническом превосходстве. Давайте напоминать избирателям, что мы с самого начала опережали и продолжаем опережать вероятного противника по уровню развития. Если мы будем говорить об этом с достаточной уверенностью, то по крайней мере часть их сделает правильные выводы. Но, по моему разумению, то, как мы поставим себя в новых условиях, ничуть не менее важно, чем содержание наших заявлений. Будем выглядеть напуганными - и все наши попытки успокоить общественность пойдут прахом. А вот если покажем, что не боимся, - что по-прежнему уверены в своей готовности справиться с Республикой как на дипломатическом, так и, при необходимости, на военном поприще, - многие граждане проникнутся нашей уверенностью.
- Что конкретно вы предлагаете? - спросил барон Высокого Хребта.
- Я предлагаю ясно и недвусмысленно заявить - и нашим согражданам, и Новому Парижу, - что запугать себя Звездное Королевство не позволит, - прямо сказала Декруа. - Если Причарт желает конфронтации, мы должны проявить по отношению к ней такую же твердость, как она по отношению к нам. Судя по тому, что сказал Эдвард, она, похоже, собирается блефовать.
- О блефе я не говорил, - тут же подал голос Яначек. - Нельзя отрицать, что они действительно добились определенных успехов в наращивании своей боеспособности.
- Да, но вы сказали, что при всех их достижениях наше превосходство остается неоспоримым.
Эта фраза прозвучала как вопрос, и Первый Лорд кивнул.
- Вот и прекрасно, - продолжала напирать Декруа. - Если вы в этом уверены, не видев в глаза ни одного их корабля, то уж они-то сами наверняка об этом знают. Уж им-то точно известно, чем они располагают и что с ними сделал Восьмой Флот до начала перемирия. Сказав, что Причарт блефует, я имела в виду именно это. Вряд ли она настолько глупа, чтобы действительно желать возобновления военных действий, не будучи уверенной в победе. А мы её блеф разоблачим.
- Я не предлагаю выдвигать ультиматумы, - торопливо добавила она, заметив на лицах коллег тревогу. - Я просто предлагаю занять твердую позицию. Мы не станем требовать от них новых уступок, мы просто не допустим паники и не пойдем на уступки, которых они требуют от нас . Когда народ почувствует, что мы достаточно уверены в себе и твердо придерживаемся своей позиции, и поймет, что мы готовы терпеливо ждать, пока у Причарт закончится дипломатическая истерика, тогда паранойя, которую усиленно раздувают граф Белой Гавани и Вильям Александер, умрёт естественной смертью.
Она сделала пренебрежительный жест.
- Может быть, вы и правы, - отозвался Высокий Хребет. - Скорее всего, вы действительно правы. Но в ближайшее время, что бы мы ни предприняли, нас ждет немало неприятностей.
- Мишель, а не от вас ли мы совсем недавно слышали, что в политике бывают приливы и отливы? До тех пор, пока Зеленая Долина и другие партийные координаторы обеспечивают нам большинство в Палате Лордов, Александер и его приспешники ничего не смогут поделать, кроме как сидеть и с тревогой наблюдать за происходящим. А когда станет ясно, что “кризис” миновал и Армагеддон отменяется, в глазах населения их паникерство обернется против них же самих. И вот тогда, - сказала она с холодной тонкой улыбкой, - все наши усилия оправдаются.

Глава 36

- Астроконтроль, “Радость жатвы” просит обеспечить свободный вход и дать вектор прибытия. “Радость жатвы”, прием.
Откинувшись в кресле, Хосефа Захари широко улыбнулась Джордену Кару, который, улыбнувшись в ответ, старинным торжествующим жестом поднял вверх большой палец правой руки.
После нескольких мгновений тишины в рубке зазвучал голос дежурного офицера Астроконтроля.
- “Радость жатвы”, добро пожаловать домой! Мы вас ждали. Сектор чист, принимайте вектор.

* * *

- Я, например, считаю, что это прекрасная новость, - твердо сказал известный финансист Абрахам Спенсер, обводя взглядом сидящих за круглым столом перед голографическими камерами коллег - виднейших финансовых аналитиков Звездного Королевства. Сам Спенсер, бессменный председатель Совета Финансовых Консультантов Короны, доверенное лицо и советник богатейших людей Королевства, включая Клауса Гауптмана, был среди них, пожалуй, самым известным и уважаемым. Он и сам владел одним из крупнейших состояний, и в свои почти сто стандартных лет был красив, седовлас и почти так же фотогеничен, как и богат.
- При всем моем уважении, Абрахам, не могу разделить столь необузданный энтузиазм, - с улыбкой сказала Эллен Де Марко, глава и ведущий аналитик быстро развивающейся брокерской фирмы “Де Марко, Клэнси и Джордан”, тоже входившей в СФКК. Со Спенсером она дружила, что не мешало им частенько расходиться во мнениях. - Боюсь, вы позволили воодушевлению возобладать над рассудком. Скопление Талботта едва ли можно отнести к зонам надежной окупаемости инвестиций!
- Кто бы спорил, Эллен, - ответил Спенсер. - Но ведь и Силезию к ним не причислишь. Если уж на то пошло, Конфедерация наводнена пиратами, власть там сплошь коррумпирована, права человека нарушаются на каждом шагу - налицо все факторы, которые делают коммерцию рискованной и никак не способствуют созданию стабильного инвестиционного климата, способного привлечь разумного бизнесмена. Тем не менее Звездное Королевство извлекает из торговли с Силезией немалую выгоду. Условия там сложные, зато рынок огромен. Сам масштаб операций компенсирует любой риск.
- Может быть, - уступила Де Марко, - Хотя, - добавила она с лукавой улыбкой, - вы выбрали именно этот пример не без задней мысли, Абрахам! Вы прекрасно знаете, что я вот уже несколько лет выступаю против дальнейшего расширения нашего участия на силезском рынке.
- Я?! - невинно спросил Спенсер. - Вы считаете, что я могу выбрать пример, руководствуясь столь низменным побуждением?
- Безусловно. Но вернемся к вашему доводу. Силезский рынок, как вы справедливо заметили, огромен. В Конфедерацию входит множество обитаемых систем, каждая со своим населением и потребностями, и при всей хронической нестабильности региона у нас сложились устойчивые отношения с местными властями. В случае со скоплением Талботта таких связей у нас нет; во всем “скоплении” всего семнадцать населенных звездных систем, и ни одна из них не имеет населения свыше трех миллиардов, вдобавок регион находится в сфере интересов Солнечной Лиги. По моему разумению, возможные выгоды от освоения этого сектора пространства не настолько велики, чтобы рисковать ухудшением отношений с Лигой.
- Резонно, - уже серьезно признал Спенсер. - Но ведь и наши отношения с андерманцами в той же Силёзии оставляют желать лучшего. Я понимаю, наличие проблем с одним соседом вовсе не повод осложнять отношения с другим, но в данном случае особого выбора у нас нет.
- Прошу прощения, Абрахам, - подал голос другой участник, - но выбор есть всегда.
- Это ваша личная точка зрения, миз Хаусман? - осведомился Спенсер. - Или ваш брат придерживается того же мнения?
- С Реджинальдом я этого вопроса не обсуждала, - ответила Жаклин Хаусман с ноткой раздражения, хотя и сделала попытку улыбнуться старшему собеседнику.
Эти двое терпеть не могли друг друга, и ни для кого не был секретом тот факт, что Спенсер горячо поддержал Елизавету III, когда та отказала барону Высокого Хребта, предложившему включить миз Хаусман в состав СФКК.
- Не обсуждала, поскольку не вижу в этом необходимости. Любой человек, мыслящий свободно и непредвзято, имеет возможность выбора.
- С этим я целиком и полностью согласен, - кивнул Спенсер. - Собственно, эту проблему мы много раз обсуждали с вашим братом. А вопрос я задал лишь потому, что хотел поинтересоваться, не решилось ли наконец правительство озвучить свою официальную позицию по данному вопросу?
- Как я уже сказала, мы с Реджинальдом об этом не говорили. Пожелай правительство занять какую бы то ни было официальную позицию, мне едва ли поручили бы выступить в качестве глашатая. С другой стороны, “Радость жатвы” вернулась менее недели назад. Не рановато ли для правительства выступать с заявлениями относительно выработанного политического курса?
- Может, и рановато. Но для того, чтобы признать необходимость выработки такого курса, времени прошло более чем достаточно, - ответил Спенсер с легкой улыбкой и Хаусман ощетинилась.
- Мне отнюдь не кажется, что... - раздраженно начала она, но тут вмешался Стивен Сталер, ведущий программы.
- Боюсь, мы несколько отклонились от темы, - вежливо, но твердо заявил он. - Политические аспекты данной проблемы мы будем обсуждать в следующем выпуске. Мы планировали пригласить принять участие в нашей следующей передаче и мистера Спенсера и вас, миз Хаусман. Но сегодня обсуждаются экономические аспекты нашей темы.
- Вы совершенно правы, Стивен, - сказала Хаусман, искренне улыбнувшись. - Однако я считаю - и, уверена, мистер Спенсер со мной согласится, - что политические решения правительства существенно повлияют на экономические возможности.
- О, конечно. Это само собой разумеется, - согласился Спенсер.
- Ну что ж, в таком случае, и не пытаясь увести дискуссию в сторону, я все же имею право указать: позволим или не позволим мы месту расположения терминала и... дипломатическим соображениям диктовать наше отношение к нему - решать нам.
- Боюсь, я не вполне согласен с этим аргументом, - сказал Спенсер. - Оставим в стороне политические и дипломатические факторы, давайте проанализируем расположение Талботта. Он находится примерно в трети периметра Лиги от Мантикоры. Если добавить существующие туннели на Феникс, Матапан и - через Грегор - на Асгард, наши линии грузовых перевозок покроют более двух третей всего периметра Лиги, что дает огромное сокращение времени перемещения товаров между такими удаленными друг от друга точками пространства, как, скажем, Новая Тасмания и звезда Зондермана. Это ещё не говоря о терминале Беовульфа, который открывает нашим грузоперевозчикам непосредственный доступ к самому сердцу Лиги. Всё перечисленное придает вновь открытому терминалу огромное значение вне зависимости от потенциальных возможностей местного рынка самого скопления Талботта. Это реальность, миз Хаусман, и она не исчезнет из-за нашего нежелания позволить ей “диктовать” нам нашу позицию.
- Отчасти я могу с этим согласиться, - вставила Де Марко. - Но по тем же причинам мы должны тщательно рассмотреть потенциальные последствия возможного ухудшения отношений с Лигой. В конце концов, польза, которую мы сможем реально извлечь из объективных астрографических особенностей, во многом зависит от позиции правительства Лиги.
- Почему же? - спросил Спенсер. - Ведь правительство Лиги не представляет собой единую, целостную структуру, Эллен. И какие бы указы и декреты оно ни издавало, реальное положение дел определяется выгодой, которую можно извлечь из эксплуатации нового терминала. Выгодой не только для нас, но и для всех грузоперевозчиков, которые смогут выиграть по несколько месяцев пути и достичь рынков, которых в противном случае у них бы не было. Так что, на мой взгляд...

* * *

- Какие будут соображения; Элен? - осведомился барон Высокого Хребта.
Он и министр иностранных дел следили за дискуссией, сидя перед голографическим экраном в резиденции премьера. Компанию им составил Эдвард Яначек. Стефан Юнг, как министр торговли, тоже был здесь. Вообще-то говоря, Высокий Хребет ожидал и появления графини Нового Киева. Разумеется, министр финансов интересовалась всем, что могло оказать серьезное влияние на экономику Звездного Королевства, и в данном случае премьер-министр не предпринимал никаких специальных усилий, чтобы избежать её присутствия. Более того, он её пригласил и не вполне понимал, почему она отклонила приглашение. Она отговорилась тем, что у неё дочь выходит замуж и ей необходимо быть на свадьбе, и барон не исключал, что это на самом деле действительная причина, но полной уверенности у него, разумеется, не было.
- Соображения насчет чего? - переспросила Декруа. - Насчет аргументов Спенсера? Или насчет того, полная идиотка сестрица Реджинальда или нет?
- Я имел в виду анализ Спенсера, - ответил Высокий Хребет слегка укоризненным тоном. Элен, конечно, не сказала “такая же идиотка, как Реджинальд”, но это подразумевалось.
- Ах это. - Кривая улыбка Декруа означала удовольствие от реакции Высокого Хребта на её выпад в адрес Хаусманов. Спустя миг она сделалась серьезной и пожала плечами. - Полагаю, чтобы согласиться с его главными суждениями, достаточно бросить взгляд на звездную карту. Основная его мысль состоит в том, что мы имеем дело с ситуацией, когда целое больше суммы составляющих. Важность нового терминала обусловлена тем, что он покрывает значительный сектор периметра Лиги, однако особое значение он приобретает не сам по себе, а как звено в ряду прочих терминалов Мантикорской Сети. Уверена, люди Стефана - или люди Марицы из казначейства - могли бы подсчитать выгоду в долларах и центах, но не нужно быть финансовым гением, чтобы понять, какое оживление сулит это нашей внешней торговле.
- Эдвард? - Барон Высокого Хребта взглянул на Яначека.
- Вынужден согласиться с Элен, - ответил Первый Лорд.
Если Декруа явно радовалась открывающимся перспективам, Яначек выглядел недовольным, и Высокий Хребет знал почему.
- Я помню, что вы никогда не одобряли аннексии Василиска, - заявил барон, решив говорить без обиняков. - Честно говоря, меня это тоже не слишком порадовало. Я не являюсь сторонником территориальной экспансии, и уверен, что вы это знаете. Тем более что последствия присоединения таких систем, как Звезда Тревора, уже дают о себе знать. Но, как мне думается, вы должны понимать, что новый терминал относится к иному типу объектов и принципиально отличается от Василиска.
- Разумеется, - резко сказала Декруа. - Начать с того, что рядом с ним нет населенных планет с аборигенами, вокруг которых политические партии тут же развернули бы бесконечную и бесплодную дискуссию. Кроме того, новый терминал не может втянуть нас в вооруженный конфликт с кем-то вроде Народной Республики, как бы ни хотела Лига, чтобы мы держались от этого региона подальше. Не говоря уж о том, что Василиск, когда мы его обнаружили, представлял собой задворки вселенной. Его окрестности были изучены и освоены уже после открытия терминала. Нынешний терминал открывает нам прямой доступ к уже заселенному региону и обслуживающим его торговым линиям. К тому же, экспансия Лиги в направлении Талботта будет способствовать общему экономическому оживлению в регионе.
- Элен права, - поддержал её граф Северной Пустоши. - Мои аналитики еще не закончили работу, но я уже видел черновой набросок. Присоединение Василиска, при всех связанных с этим издержках, принесло Звездному Королевству огромную экономическую выгоду. Но терминал Талботта, по самым скромным оценкам, сулит выигрыш на тысячу процентов больше доходов от Василиска. На тысячу процентов ! - Он покачал головой. - Судя по всему, это самое значительное экономическое событие в истории Звездного Королевства со времени открытия самой туннельной Сети.
- Это я понимаю, - произнес Яначек, прежде чем успел отреагировать премьер-министр. - И вы правы, Мишель, я действительно принципиальный противник экспансионизма, но, если мне не нравятся назревающие последствия, это не значит, что я их не вижу. Тем более, что, при всей моей неприязни к звездному империализму, выбора у нас, как я понял, нет. Мы должны обеспечить себе контроль над терминалом Талботта.
- Невзирая на возможный конфликт с Лигой? - не унимался Высокий Хребет.
- Спенсер и здесь прав, - сказал Первый Лорд. - Этот пресловутый “конфликт” неизбежен, если только мы не откажемся от терминала и не подарим его Лиге. Их торговые компании все равно не перестанут злиться на нас, завидуя выгодам, которые обеспечивают нам уже существующие терминалы. Если мы добавим к ним еще один терминал, злиться меньше они не станут!
- Назвался груздем - полезай в кузов? - с улыбкой спросил Высокий Хребет.
- Вроде того, - невесело сказал Яначек. - Кроме того, устоявшейся политикой в этом отношении было установление экстерриториального контроля над терминалами даже в тех случаях, когда звездная система принадлежит кому-то другому. Это нам удалось везде, кроме Беовульфа. Данный же терминал, как справедливо отметила Элен, находится в системе, которая вообще не заселена. Более того, никто и никогда не предъявлял на неё претензий, так что с юридической точки зрения мы можем беспрепятственно объявить её своим владением.
- А остальная часть скопления? - спросила Декруа.
- Что остальная часть скопления? - осторожно переспросил Яначек.
- Эдвард, вы прекрасно понимаете, что я имею в виду, - отрезала она. - Мелина Макрис не в восторге от капитана Захари, но даже она поддержала её доклад в части, касающейся реакции правительства системы Рыси на появление “Радости жатвы”.
Яначек издал раздраженное горловое рычание, на что Декруа отреагировала сладкой улыбкой. Она знала, как сильно хотелось Первому Лорду обвинить Захари, направившую “Радость” к системе Рыси, в превышении полномочий, но капитан действовала в рамках должностной инструкции. А местное население, узнав о перспективе установления тесных связей со Звездным Королевством... пришло в экстаз. Лучшего слова было не подобрать.
- По правде говоря, их можно понять, - продолжила министр иностранных дел более серьезным, чем обычно, тоном. - Если оставить их на милость Управления приграничной безопасности, им предстоит пятьдесят-шестьдесят стандартных лет систематической экономической эксплуатации, и лишь после этого они могут рассчитывать на некое подобие равноправия с остальными звездными системами Лиги. А вот заключив взамен соглашение с нами... - Она пожала плечами.
- Что? - воскликнул Яначек. - По-вашему, из этой системы может получиться второй Грейсон? На кой нам нужна еще одна кучка неоварваров?
- Эдвард, я с пониманием отношусь к чувствам, которые вы испытываете в отношении Грейсона. Не скажу, чтобы я полностью их разделяла, но далека и от того, чтобы отвергать их с ходу.
Высокий Хребет знал, что она лукавит. Возможно, Декруа питала к грейсонцам не большую любовь , чем Яначек или сам Высокий Хребет, и, уж конечно, её не восхищала их высокомерная привычка всеми способами демонстрировать свою независимость, но она искренне считала вовлечение звезды Ельцина в военный союз против хевов одним из важнейших внешнеполитических достижений правительства Кромарти.
- Но, вне зависимости от реального значения союза с Грейсоном, - продолжила она, - пример того, чего добился Грейсон с нашей помощью, так же как и пример Сайдмора, не остался незамеченным ни одной слаборазвитой звездной системой, которая полагает, что может оказаться в нашей сфере влияния. Что уже неплохо. Как министр иностранных дел я считаю, что именно такое отношение мы и должны поощрять, и не только потому, что оно дает определенные преимущества в дипломатических связях с малыми системами, но и во имя наших собственных глобальных экономических интересов.
При упоминании Сайдмора лицо Яначека сделалось совсем мрачным, взгляд блеснул гневом. Высокий Хребет предпочел бы, чтобы Декруа нашла более подходящий момент и более подходящий способ для оглашения своей точки зрения, однако это не меняло того факта, что она была права.
- Что-то в этом, несомненно, есть, - допустил барон, пожав плечами, - Но мне, Элен, хотелось бы узнать, что вы конкретно предлагаете. Распространить на Рысь и остальную часть скопления Талботта тот же режим экономических отношений, какой существует у нас с Сайдмором?
- Нет, - сказала она, - я предлагаю пойти еще дальше.
- Дальше? - подозрительно переспросил Яначек.
- Именно. - Она пожала плечами. - Мы только что сошлись на том, что одно наше появление в регионе немедленно создаст проблемы во взаимоотношениях с солли. Поэтому я предлагаю не слишком озабочиваться их чрезмерной чувствительностью. Вдумайтесь, перед нами целое звездное скопление, многие системы которого предпочли бы оказаться под нашей опекой, а не превратиться, с помощью пресловутого УПБ, в протектораты Лиги. Между тем наше общество, с одной стороны, ошарашено известием о новых кораблях хевов и конфронтационной позиции Республики, а с другой - восторгается успехом экспедиции “Радости жатвы”. Мы в данной ситуации могли бы развить успех, предложив системам скопления Талботта статус протектората - а то и вхождение в состав Звездного Королевства.
Яначек протестующе буркнул, но Декруа продолжала говорить как ни в чем не бывало, обращаясь непосредственно к Высокому Хребту:
- Принципиальное неприятие вашей партией экспансионизма как такового мне понятно, Мишель, но в данном случае сам Бог дает нам шанс вернуть себе ту часть общественной поддержки, которой мы, возможно, лишились в связи с событиями в республике. Более того, правильно разыграв эту карту, мы не только вернем себе утраченные позиции, но и добьемся гораздо большего!

* * *

Элоиза Причарт деловито подошла к стоящему во главе стола креслу, села и кивком приветствовала членов кабинета. Лишь люди, знавшие её очень хорошо, могли бы по выражению лица и характеру движений догадаться, как сильно она встревожена.
- Леди и джентльмены, благодарю вас за то, что вы пришли, - сказала она с обычной вежливостью. - Прошу прощения, что созвала вас, не известив заблаговременно, но последние донесения с Мантикоры таковы, что нам желательно обсудить их прежде, чем они попадут к прессе. Надеюсь, вы все прочли доклад директора Траяна?
Она обвела взглядом всех собравшихся, и министры поочередно кивнули.
- Хорошо. В таком случае мне хотелось бы услышать мнение государственного секретаря. Арнольд, прошу.
То, что тон её был любезным, а улыбка выглядела доброжелательной, когда она обратилась к госсекретарю, свидетельствовало о недюжинных актёрских способностях.
- На первый взгляд, - ответил после едва заметной паузы Джанкола, - всё вполне очевидно. Правительство манти еще не заняло определенной позиции на тот момент, когда люди Вильгельма отправили донесение через Звезду Тревора, однако совершенно ясно, к чему склоняется Высокий Хребет. Как бы они ни осторожничали в словах, система Рыси, также как и система терминала будет присоединена к Звездному Королевству.
- Полагаете, это дело решенное? - спросила министр финансов Анрио.
- Да. Конечный результат будет именно таков. Может быть, они организуют публичные слушания, но вряд ли Высокий Хребет и Декруа развернули бы такую кампанию по пропаганде потенциальных экономических выгод, не будь у них планов аннексии. Достаточно послушать, как распиналась Декруа насчет новых возможностей в области самоопределения и обеспечения прав человека, которые может открыть гражданам Талботта присоединение к Звездному Королевству. Ладно бы такими аргументами жонглировала графиня Нового Киева, но Декруа... - Он покачал головой.
- Кстати, о графине, - вмешался министр торговли Несбит. - Что вы думаете о её позиции, Арнольд?
- Думаю, происходящее её не радует, - без промедления ответил Джанкола. - Однако она глубоко увязла в махинациях Высокого Хребта и порвать с ним, во всяком случае на данном этапе, не решится.
- Понятно, - сказала, внимательно глядя на Джанколу, Причарт. - Но вы, если мне не изменяет память, назвали их намерения очевидными “на первый взгляд”. Могу я попросить развить эту мысль?
- Разумеется. - Джанкола откинулся в кресле, оперся локтями о подлокотники и повернулся вполоборота к Причарт. - Я имел в виду, что, хотя на первый взгляд приведенные ими доводы выглядят достаточно веско, подлинные причины экспансии в скопление Талботта они предпочитают не освещать.
- Но то, о чем они заявили публично, уже представляет собой убедительное обоснование, - указал Томас Тейсман.
- На первый взгляд - да, - повторил Джанкола. - Кроме того, это согласуется с их общим курсом контроля над терминалами Сети, а эксплуатация нового терминала действительно сулит нешуточные экономические выгоды. - Он неожиданно издал смешок, к удивлению многих присутствующих прозвучавший искренне. - Если вспомнить мой собственный опыт работы в казначействе Комитета общественного спасения, то я мог бы разве что мечтать о столь блистательном подарке судьбы для нашей республики, как туннельный узел! Так что - да, Томас, вы правы: обоснования, предложенные ими, вполне объясняют их действия. Просто я не думаю, что они обнародовали все свои рассуждения.
- В каком смысле? - спросила Причарт.
- На самом деле, преподнести новый терминал как крупное экономическое достижение - это один из способов отвлечь внимание общественности от смены нашей позиции на переговорах и от изменения баланса военных сил.
- Вообще-то, я на их месте рассуждал бы так же, - слегка раздраженно заметил генеральный прокурор Ле Пик. Из всех министров кабинета он, пожалуй, хуже всех умел скрывать свои эмоции, и все знали о его глубокой антипатии и недоверии к Джанколе. - Ну используют они представившуюся возможность, но это вряд ли может сойти за макиавеллевскую хитрость.
- Если бы всё сводилось только к желанию отвлечь общественное внимание от переговоров с нами, я бы и сам не беспокоился, - невозмутимо ответил Джанкола. - Но боюсь, у них имеются и иные соображения.
- Какие именно? - спросила Причарт.
- Полагаю, они вознамерились заложить основы для полного пересмотра традиционного курса внешней политики Звездного Королевства.
- Полного пересмотра? - переспросил, прищурившись, Тейсман. - Прошу прощения, но мы, кажется, недавно сошлись на том, что они действуют в рамках давно сложившейся политики - той самой “традиционной” политики, о которой вы говорите, - максимальной эксплуатации Сети и обеспечения контроля над её терминалами.
- Да, это так. Но позвольте напомнить, что присоединить Василиск они решились только после долгих и весьма непростых дебатов, причем партии, составляющие ныне правительственную коалицию, тогда практически единодушно выступали против аннексии. Теперь вспомните, сколько времени заняло у них решение о присоединении Звезды Тревора. Да, это решение принимало правительство Кромарти, но противостояния этому решению практически не было, даже со стороны консерваторов и либералов. Другими словами, решение по Звезде Тревора они приняли намного быстрее, чем по Василиску... и приняли его гораздо более единодушно. А теперь речь идет о Рыси и целом скоплении в придачу, и те самые партии, которые наиболее активно выступали против аннексии Василиска, начали высказываться в пользу этой, гораздо более крупной аннексии. По существу, они начали кампанию меньше чем через две недели после того, как установили местонахождение терминала. - Он пожал плечами, - Как хотите, Томас, но это устойчивая тенденция. Звездное Королевство Мантикоры превращается в экспансионистскую державу.
Одни члены кабинета уставились на него с раздражением, другие задумались, и, осознав, как много оказалось последних, Причарт ощутила легкую тревогу.
- Честно говоря, Арнольд, - произнесла она после непродолжительного молчания, - должна сказать, что вы уже давно... м-м... предрасположены, если позволите это так назвать, к обвинениям Звездного Королевства в экспансионизме.
- И вы полагаете, что я высказываю тревогу по поводу нынешних событий по причине глубоко укоренившегося предубеждения, - уточнил Джанкола с любезной улыбкой.
Причарт заставила себя улыбнуться в ответ, хотя предпочла бы закатить ему оплеуху. Однако, как бы ей этого ни хотелось, она была вынуждена признать, что в соображениях Джанколы есть резон и просто так от них не отмахнуться, хотя и очень хочется. Кроме того, она была вынуждена признать, что он хорошо держится. Хорошо бы еще он держался где-нибудь подальше от этого собрания.
- Если честно, то да, - ответила она.
- Ну что ж, откровенность за откровенность, отчасти сказывается и предубеждение. С другой стороны, мое суждение по данному вопросу основано на объективных фактах. Я согласен, что аннексия системы, в которой открыт терминал, есть лишь продолжение традиционной политики Звездного Королевства. Но мы ведем речь не только об этой конкретной звездной системе. Мы говорим и о системе Рыси, и, вполне возможно, о других обитаемых звездных системах скопления Талботта. Обо всех семнадцати. Это огромная перемена по сравнению с аннексией единственной звездной системы с одной-единственной планетой, населенной примитивными племенами, как Василиск, или даже стратегически важной звездной системой, население которой обратилось с просьбой о присоединении, как Звезда Тревора.
Он покачал головой.
- Нет, госпожа президент. Сейчас мы видим проявление агрессивного, высокомерного экспансионизма. Думаю, убежденность манти в том, что они наголову разбили режим Пьера, разожгла в них империалистические устремления, всегда теплившиеся во внешней политике Звездного Королевства. Кстати, другим ярким примером высокомерия и империалистической политики манти может послужить рост напряженности в их отношениях с Андерманской Империей из-за Силезии. Совершенно очевидно, что они рассматривают Силезию как свой рыбный садок, куда никому, кроме них, не позволено забрасывать сети. Между желанием считать суверенную звездную державу экономически зависимой от своего государства и планированием неприкрытой аннексии звездных систем, не способных противостоять агрессии, - всего один шаг.
- Но, согласно донесениям Вильгельма, изначально идея присоединения исходила как раз от Рыси, а не от Мантикоры, - возразила Анрио.
- А откуда мы знаем, что это было именно так? - вмешался министр внутренних дел Сандерсон.
Глаза Причарт сузились. До сего момента она числила Вальтера Сандерсона в своем “лагере”, но теперь её уверенность поколебалась. А когда он продолжил, просто рухнула.
- Мантикора имела с Рысью только один контакт, состоявшийся при посещении системы исследовательским кораблем, - сказал он. - Мы не знаем, что на самом деле они сказали. Мы знаем только то, что сообщил экипаж мантикорского корабля. И опираемся на заявление мантикорского правительства.
- Вы утверждаете, что они лгут? - спросил Тейсман, бросив на Сандерсона тот самый взгляд, от которого с трудом, но все же сумела удержаться Причарт.
- Я утверждаю, что подобного варианта исключить нельзя, - парировал Сандерсон. - У меня нет доказательств ни того, что они солгали, ни того, что сказали правду, а если их политический курс и вправду таков, каким видится Арнольду, они должны испытывать сильное искушение представить свои действия в самом выгодном свете. “Просьба” Рыси - превосходный предлог.
- Да зачем им вообще какой-то предлог? - спросил Ле Пик.
- Мне на ум приходит по меньшей мере одна причина, - рассудительно произнес Джанкола и в ответ на вопросительный взгляд генерального прокурора пожал плечами. - Мы с вами можем быть полностью уверены, что Солнечная Лига отреагирует на поползновения манти негативно. Но солли, как известно, весьма привержены принципу “самоопределения”.
- Разумеется! - фыркнул Тейсман. - Пока экспансию осуществляют именно они, а не кто-то другой!
- С этим я спорить не стану, да и никто, наверное, не станет, - согласился Джанкола. - Но если Звездное Королевство сумеет убедить общественное мнение Лиги в том, что инициатива присоединения исходит от Рыси, то при наличии общественной поддержки идеи самоопределения Лиге будет довольно трудно возражать против предпринимаемых мантикорцами шагов.
- По мне тут чересчур макиавеллизма, - сказал Ле Пик.
- Может быть и так, - легко согласился Джанкола, - но ведь Высокий Хребет и Декруа и есть последователи Макиавелли, не так ли? Или вы, Деннис, думаете, что они затягивают решение судьбы оккупированных систем исключительно по доброте душевной?
- Конечно нет, - буркнул Ле Пик.
- Если они используют переговоры для решения своих внутриполитических проблем, то они вполне могут рассматривать экспансию в скопление Талботта в том ключе, который я только что описал. Это было бы печально, но, должен сказать, если бы они интересовались только скоплением, я бы не переживал. В конце концов, Талботт вне нашей территории и нашей сферы интересов. Беда в том, что это явный признак усиливающейся тенденции к экспансии в целом. А если так, то территориальная близость Мантикоры начинает меня беспокоить. Особенно пока они оккупируют часть пространства Республики.

* * *

- Черт возьми, а он сообразительный сукин сын, - со вздохом сказал Тейсман несколько часов спустя, сидя вместе с Ле Пиком в кабинете Причарт.
За огромными окнами россыпью драгоценных камней сияли огни Нового Парижа, но присутствующие были не в том настроении, чтобы любоваться красотами.
- Да, он такой, - согласилась Причарт, откинувшись в своем гигантском кресле и устало прикрыв глаза. - И становится все сообразительнее и сообразительнее, - по-прежнему с закрытыми глазами добавила она, обращаясь к потолку.
- И без вас знаю, - рубанул Ле Пик. Тейсман вопросительно посмотрел на него.
- Меня от него колотит, - объяснил Генеральный прокурор, раздраженно пожав плечами. - Конечно, он умен, и его речи вполне разумны. Иногда мне кажется - слишком разумны, особенно когда я начинаю чересчур злиться на манти. Но слишком многое скрыто в глубине. Он напоминает мне Сен-Жюста.
- Ну это, пожалуй, чересчур, - сказал, помолчав, Тейсман. - Он, конечно, не ангел во плоти, каким старается казаться, но сравнивать его с Сен-Жюстом? - Военный министр покачал головой. - Нет, на Сен-Жюста он не похож хотя бы потому, что не представляет опасности для общества.
- Но не из-за отсутствия амбиций, - фыркнул Ле Пик.
- Беспринципный - да, - вставила Причарт, открывая глаза и возвращая спинку кресла в вертикальное положение, - но, по большому счету, Том прав. Несомненно, в угоду своим амбициям Арнольд способен на многое, но я не могу себе представить его, взрывающего ядерный заряд в центре Нового Парижа.
- Остается надеяться, что вы оба правы, а я ошибаюсь, - сказал Ле Пик.
Его реакция Элоизу не обрадовала, особенно с учетом того, что именно Ле Пику подчинялись Вильгельм Траян и Кевин Ушер. Впрочем, следующая фраза Денниса обрадовала её еще меньше.

Предыдущая страница 17 Следующая страница


Война и честь (Война Хонор) 18

- Кстати, вы обратили внимание на Сандерсона?
- Ещё бы, - буркнул, скривившись, Тейсман. - Похоже, у нас намечается очередной перебежчик.
- Если только я вконец не заблуждаюсь, он также расширяет свое влияние на Конгресс, - заметила Причарт, скорчив гримасу. - Благодаря новой позиции на переговорах с Высоким Хребтом и Декруа нам удалось сохранить поддержку большинства, но дорогой Арнольд оказался куда более непотопляем, чем мне бы хотелось. Ему кажется, что, ужесточив нашу линию на переговорах, я украла его идею, и теперь он хочет взять реванш, пугая всех намерениями манти. И знаете, что во всем этом самое поганое?
Она посмотрела на обоих своих соратников, которые лишь покачали головами.
- Самое поганое, - тихо сказала она, - что он запугивает всех так убедительно, что порой я сама готова ему поверить.

* * *

- Спасибо за обед, господин госсекретарь. Угощение, как всегда, было на славу.
- А вам, господин посол, большое спасибо за приятную компанию, - любезно ответил Арнольд Джанкола.
Иньшен Райнсхаген, граф фон Кайзерфест, андерманский посол в Республике Хевен, улыбнулся гостеприимному хозяину. То был далеко не первый и, как рассчитывал граф, не последний его приватный обед с государственным секретарем Республики. Официально подразумевалось, что за обедом дипломаты обсуждают перспективы расширения взаимовыгодной торговли между обновленной Республикой и Империей. Кайзерфеста это прикрытие вполне устраивало. Опыт работы Джанколы в казначействе делал эту версию еще более достоверной... и объяснял отсутствие представителей министерств торговли и финансов. Таким образом, встречи проходили без лишних свидетелей, а чтобы они и впредь не привлекали особого внимания, Кайзерфест и в самом деле согласился предоставить республике ряд коммерческих льгот.
Джанкола прекрасно знал, о чем думает андерманец, поскольку приложил немало усилий, чтобы направить его мысли в нужное русло. Послу и в голову не приходило, что придуманная госсекретарем легенда скрывает истинную подоплеку их бесед не только от посторонних, но и от президента Причарт.
- Однако, - сказал Кайзерфест, - сколь бы великолепен ни был обед, боюсь, мне пора идти. Через два часа я должен быть в опере.
- Разумеется, господин посол. - Джанкола поднял бокал бренди, смакуя, отпил глоток, поставил бокал на место и улыбнулся. - Я только хотел бы напоследок ещё раз заверить вас в том, что я лично и правительство Республики сознаем общность наших интересов. Разумеется, пока наши переговоры с Мантикорой не закончатся, мы не имеем возможности открыто выступить в поддержку усилий вашего правительства по разрешению ваших... осложнений с Мантикорой по силезскому вопросу. Боюсь, до тех пор пока мы не урегулировали собственные отношения со Звездным Королевством, официальная поддержка Республики скорее будет контрпродуктивной. Тем не менее - не сочтите это высказывание излишне драматическим - наше правительство высоко ценит справедливость древнего принципа: “Враг моего врага - мой друг”. И Республика, и Империя заинтересованы в том, чтобы... ограничить желание манти вмешиваться во внутренние дела наших государств и обеспечение нашей безопасности, а потому будет весьма разумно скоординировать наши усилия в этом направлении. Разумеется, не афишируя этого.
- Разумеется, - с готовностью согласился Кайзерфест. Он тоже пригубил бренди, покатал во рту ароматную жгучую жидкость и кивнул. - Мы с вами понимаем друг друга, и наши позиции совпадают.
- Надеюсь, вы понимаете также, - серьезно сказал Джанкола, - что, хотя Республика и намерена оказать Империи всю возможную поддержку, официально заявленная позиция будет отличаться от действительной. Я ценю вашу дружбу, господин посол, однако со стороны любого из нас было бы наивно пытаться делать вид, будто определяющим является что-то большее, чем политика здравого смысла.
- Разумеется, - снова согласился граф.
- К сожалению, - заметил Джанкола, - наша звездная нация все еще охвачена революционными страстями. Подобный энтузиазм плохо сочетается с прагматическими требованиями эффективной межзвездной дипломатии. Эта причина может вынудить нас с президентом Причарт выступить с публичными заявлениями, которые наверняка будут интерпретированы как критика политики Империи в отношении Силезии. Надеюсь, и вы, и император с пониманием отнесетесь к необходимости маскировать наши истинные приоритеты некоторой дезинформацией.
- Подобная ситуация нам вполне знакома, - ответствовал Кайзерфест с едва заметной улыбкой. - Как вы сами заметили, наши... прагматические интересы - хотя бы на данный момент - делают нас естественными союзниками, вне зависимости от публичных заявлений, с которыми вы вынуждены будете выступить.
- Вы тонкий дипломат, господин посол.
- Я просто практичный человек, - поправил Кайзерфест. - Я, естественно, проинформирую его величество о содержании нашей беседы.
- Разумеется, - улыбнулся Джанкола. - Именно на это я и рассчитываю.

Глава 37

- Есть ещё какие-нибудь соображения, что они могли там найти? - спросил Алистер МакКеон. Кроме него и Хонор, в кабине лифта находились Альфредо Ю, Уорнер Кэслет, капитан Сэмпсон Грант, Нимиц, Мерседес Брайэм, Росли Орндорф, Баньши и, само собой, Эндрю Лафолле. По табло со схемой КЕВ “Оборотень” стремительно двигалась световая точка, обозначавшая лифт.
Все они направлялись на совещание, куда должна была прибыть и Элис Трумэн, занятая в настоящий момент передислокацией разведывательных платформ. Что было вызвано теми же событиями, из-за которых созвали сегодняшнее совещание.
- Ты о разведывательных платформах? - уточнила Хонор.
- Что?
МакКеон растерянно моргнул, а потом издал смешок.
- Прошу прощения. Теперь я понял, почему ты истолковала мой вопрос таким образом - при сложившихся обстоятельствах. Но вообще-то я имел в виду то, о чем мы говорили прошлым вечером.
Леди Харрингтон взглянула на него вопросительно, и он пожал плечами.
- Можешь считать, что это способ отвлечься.
- Совершенно бессмысленный.
- А такие лучше всего, - весело ответил МакКеон. - Если на вопрос можно найти окончательный ответ, он перестает работать как способ отвлечься, не так ли?
- Алистер, я когда-нибудь говорила тебе, что ты большой оригинал?
Орндорф, Грант и Брайэм переглянулись за спиной у начальников, а Ю с Кэслетом, занимавшие достаточно высокое положение, открыто рассмеялись. К ним присоединился и Нимиц.
- Не припоминаю, - отозвался МакКеон. - Но, как бы меня ни обзывали, вопрос остается в силе. Как по-твоему, что они, скорее всего, найдут?
- Не имею ни малейшего представления, - откровенно призналась Хонор. - Думаю только, что бы там ни было, они это уже нашли. Но пока новость доберется до нас, пройдет немало времени.
- Да, мы тут на задворках в самой глуши, - с мрачным видом согласился МакКеон.
Хонор мысленно признала его правоту. Своим вопросом, вольно или невольно, МакКеон слишком ярко воскресил в памяти то, о чем думать не хотелось. Всего два дня назад они получили, известие о том, что “Радость жатвы” получила приказ совершить испытательный переход через недавно открытый терминал, но само это сообщение добиралось до них более трех стандартных месяцев. С таким же опозданием к ним должно было прийти и известие о том, что обнаружила “Радость” на том конце туннеля... как, впрочем, и любые другие сведения, какие Адмиралтейство или правительство Высокого Хребта сочли бы необходимым отправить на Сайдмор.
Правда, до сих пор эти высокие инстанции не выказывали к столь непримечательному объекту, как станция “Сайдмор”, ни малейшего интереса.
- Совсем не представляю, что могли обнаружить Захари с доктором Каром, - повторила Хонор, - но надеюсь, что их открытие не заставит правительство и вовсе забыть про нас.
- Я понимаю, на что ты намекаешь, - нахмурился МакКеон, - но, честно говоря, мне это что в лоб, что по лбу. Никакой помощи мы один черт не получаем, но тут нам, по крайней мере, и под руку не лезут.
Ю хотел было что-то добавить, но передумал. Зато другие излишним чувством такта не страдали.
- Возможно, ваша милость, адмирал МакКеон прав, - нерешительно сказала Мерседес Брайэм, а когда Хонор обернулась к ней, пожала плечами. - Они взвалили на вас ответственность за формирование политики, а также за её осуществление. Это нечестно. Но при той политике, которую с таким восторгом проводят они сами, для Звездного Королевства будет лучше, если их что-нибудь отвлечет, да подольше.
- Я вас понимаю - и тебя, и Алистера, - ответила, поразмыслив, Хонор. - Но мне кажется, это не стоит обсуждать даже со своими.
Она достаточно хорошо знала Ю и Кэслета, чтобы без стеснения затронуть эту тему в их присутствии, а Грант, начальник штаба Ю, был грейсонцем старой школы - даже представить себе было невозможно, чтобы он опустится до сплетен при посторонних. Кроме того, все трое были своими - как члены семьи или, по крайней мере, приемные дети. Улыбнувшись им, Хонор продолжила.
- Нет смысла притворяться, что ни одного из нас отсутствие новых указаний абсолютно не волнует. Избежать дискуссий о том, почему мы их не получаем, всё равно не получится, но я хотела бы свести к минимуму разговоры об идиотизме тех приказов, которые уже получены. Я не рассчитываю, что вы заставите себя не задумываться на этот счет, но, честно говоря, у нас и без того хватает поводов для недоверия и обид, чтобы ещё подливать масла в этот огонь.
Она взглянула в глаза Брайэм, а потом, переведя взгляд на Орндорф и МакКеона, дождалась кивка от каждого.
МакКеон вроде бы собрался что-то сказать, но тут лифт прибыл на место назначения. Дверь с шипением отворилась, и он, дернув плечом и досадливо поморщившись - договорить все-таки не удалось, - посторонился, чтобы пропустить Хонор вперед и последовать за ней.

* * *

Когда Эндрю Лафолле заглянул в конференц-зал, производя обычный беглый осмотр помещения, там кроме Андреа Ярувальской и Джорджа Рейнольдса уже находились рослый, светловолосый капитан первого ранга Королевского Флота и необычно юная для своего звания сайдморский лейтенант-коммандер. Задержавшись на них взглядом на долю секунды, словно записывая изображения к себе в память, телохранитель вынырнул в коридор и пригласил внутрь Хонор и сопровождавших её офицеров.
Андреа и Джордж почтительно поднялись, но Харрингтон, направляясь к стоявшему во главе стола креслу, жестом велела им сесть. Справа от неё уселся МакКеон, за ним Орндорф. По левую руку расположились Ю и Кэслет, а Брайэм оказалась между Ярувальской и Рейнольдсом. Хонор дождалась, пока два древесных кота устроятся на спинках кресел своих людей, и обратилась к Ярувальской:
- Андреа, вы с Джорджем готовы?
- Так точно, ваша милость.
- Тогда начинайте.
- Да, ваша милость, - ответила Ярувальская и кивнула Рейнольдсу. - Джордж, начните вы.
- Конечно, мэм, - сказал разведчик штаба более официально, чем обычно, из-за присутствия посторонних. Потом откашлялся и начал: - Прежде всего, позвольте мне представить вам капитана Акенхайла.
- Капитана “Ла Фруа”, я полагаю? - уточнила Харрингтон.
- Так точно, ваша светлость, - ответил Акенхайл.
- С “Пилигримом” - это была отличная работа, - похвалила она. - Мне жаль, что тезка одного из моих кораблей оказался работорговцем, но освобождение почти двух сотен невольников - вполне достаточная компенсация за огорчение. Вы и ваш экипаж провели операцию безупречно, я отметила это в своем докладе командованию.
- Спасибо, ваша милость. Позволю себе заметить, что мы ничего не добились бы без разведывательной информации, предоставленной нам коммандером Рейнольдсом.
Капитана явно разбирало любопытство откуда взялась эта информация, но леди Харрингтон не сочла нужным просветить его на этот счет. Недовольства он не выразил, поскольку на самом деле и не ожидал узнать ответа... а она уж точно не собиралась рассказывать о том, что сведения, способствовавшие осуществлению операции “Уилберфорс”, поступили от объявленной вне закона террористической группировки через охранную фирму, обслуживающую недавно избранного члена парламента.
- Успешная операция - всегда результат того, что много людей слаженно тянут в одном направлении, - сказала она, оставив скользкую тему в стороне, - но в данном случае вам и вашему кораблю выпала самая ответственная роль.
“Не говоря уже о том, что именно ваша карьера была бы спущена в унитаз, окажись наши сведения неверными”, - подумала она, но вслух сказала совсем другое:
- К тому же, захватив “Пилигрима”, вы, в свою очередь, снабдили нашу разведку ценными сведениями, касающимися работорговли в пространстве Конфедерации. Эти сведения могут оказаться таким подспорьем, какого мы и не ожидали получить. Учитывая обстоятельства, вы и ваши люди заслуживаете благодарности за великолепно исполненную работу.
- Спасибо, ваша милость, - повторил Акенхайл и указал на молодую женщину рядом с ним. - Позвольте представить лейтенант-коммандера Зан, моего тактика.
- Коммандер, - сказала Хонор, кивнув, - если мне не изменяет память, вы замужем за гражданским аналитиком, работающим сейчас на сайдморский Флот.
- Так точно, ваша милость, - ответила Зан, явно подивившись подобной осведомленности, и Хонор спрятала легкую улыбку.
- Ну что ж, капитан, - сказала она, вновь обращаясь к Акенхайлу, - как я понимаю, коммандер Рейнольдс приволок вас обоих на флагман, чтобы вы поведали нам о замыслах анди.
- На самом деле, - подал голос Рейнольдс, - это была инициатива капитана Акенхайла. Когда я понял, о чем он хочет рассказать, то решил, что вы захотите услышать его доклад из первых уст, не дожидаясь, пока он попадет к вам по обычным каналам.
- Если ваше резюме было таким же точным, как обычно, вы, несомненно, не ошиблись, - сказала она ему и повернулась к Акенхайлу. - Слушаю вас, капитан.
- Ваша милость, если вы не возражаете, я предоставлю возможность описать случившееся коммандеру Зан. В то время она находилась у тактического дисплея.
- Хорошо. - Хонор кивнула и перевела взгляд на Зан. - Слушаю вас, коммандер.
- Да, ваша милость.
Молодая женщина волновалась, но внешне держалась так спокойно и собранно, что, не имей Харрингтон возможности улавливать чужие эмоции, ни за что бы об этом волнении не догадалась.
- Тринадцать дней тому назад, - начала Зан, - мы патрулировали систему Бреннана. Пробыли там уже пять дней, и через три дня нам по графику предстояло отбыть. До того момента патрулирование протекало рутинно, хотя мы и заметили несколько подозрительных объектов, движущихся внутрь системы.
- Согласно нашим источникам, - вставил специально для Хонор Рейнольдс, - губернатор Хейердал, возможно, имеет личные контакты с криминальной верхушкой системы Бреннана, но, скорее всего, занимается мелкой контрабандой, а не пиратством... и не работорговлей. “Ла Фруа” было поручено отследить “левые” маршруты и удостовериться, что ни в чём серьезнее контрабанды Хейердал не замешан.
- Понятно, - кивнула Хонор. Если самым тяжким преступлением Хейердала действительно являлась контрабанда, его, по сравнению с большинством губернаторов Конфедерации, следовало считать образцом добродетели и законопослушности. - Продолжайте, коммандер.
- Да, ваша светлость. Как я уже говорила, мы находились там пять дней, когда наши разведывательные платформы засекли появление андерманского линейного крейсера. Идентификационного кода он не сообщил, однако одна из наших платформ идентифицировала его по эмиссионной сигнатуре. А потом мы его потеряли.
- Потеряли? - переспросила Хонор.
- Так точно, ваша светлость. Пассивные сенсоры платформ перестали его воспринимать.
- На каком расстоянии находилась ближайшая от него платформа? - сосредоточилась Хонор.
- Ближайшая находилась примерно в восьми световых минутах от крейсера, - ответила Зан.
Глаза Харрингтон сузились. Она посмотрела на МакКеона и Ю, все трое обменялись одинаково бесстрастными взглядами. Затем они снова сосредоточили внимание на докладчице.
- То, что корабль пропал из виду на таком малом расстоянии, не могло нас не удивить, - продолжила тактик. - Разведка информировала нас о том, что анди существенно продвинулись в области систем маскировки, но о подобных улучшениях в их докладах не было и намека. Поэтому, как только линейный крейсер исчез с экранов, капитан отдал мне приказ снова его обнаружить. Поскольку основные разведывательные платформы находились на фиксированных позициях, я выпустила стандартный пакет беспилотных модулей “Призрачного Всадника”, чтобы перекрыть пространство вокруг зоны исчезновения андерманца, но, - женщина поморщилась, - они ничего не обнаружили.
- Сколько времени потребовалось модулям, чтобы достичь этой зоны? - уточнил Ю.
- Приблизительно шестьдесят две минуты, сэр, - ответила Зан. - Принимая во внимание скорость корабля в момент исчезновения и предоставленные разведкой данные о его максимально возможном ускорении, он мог уйти не дальше чем на пять-точка-один световой минуты от последней зафиксированной позиции. Но в этом радиусе его не было.
- Вы уверены? - спросила Хонор. - Возможно, он просто двигался по баллистической траектории с отключенным двигателем?
- Думаю, именно так всё и было, ваша милость, - ответила Зан. - Но делал это он вне пределов пяти световых минут от последнего места, где мы его видели. Мои зонды прочесали весь объем частым гребнем. Был бы там, мы бы его нашли.
- Понятно.
Голос Хонор был всего лишь задумчивым, но в душе она была поражена уверенностью лейтенант-коммандера. Может быть юная Зан и нервничала в присутствии высокого начальства, но, самое удивительное, при этом она не сомневалась в собственной компетентности. И, судя по отеческому одобрению, исходившему от Акенхайла, эта уверенность, пожалуй, была оправданной.
- Так что же, по вашему мнению, произошло? - спросила, помолчав, Харрингтон.
- По моему мнению, ваша милость, мы по-прежнему недооцениваем возможности их компенсаторов. А они, похоже, знают о наших стандартных средствах разведки больше, чем мне бы хотелось. Искренне надеюсь, что о возможностях “Призрачного Всадника” они не настолько осведомлены, но, если откровенно, держать на этот счет пари я бы не стала. Если мои догадки верны, они довольно точно могли оценить, когда и где они исчезли из поля зрения наших орбитальных платформ, использовав модернизированную систему маскировки. Думаю, именно так они и сделали и, как только убедились, что сенсоры их не видят, ушли, причем с куда большим ускорением, чем мы ожидали. Когда мы выслали разведмодули, они, понимая, что их могут засечь по эмиссии несмотря на маскировку, отключили двигатели и - как вы и предположили - продолжили движение по баллистической траектории. А поскольку их ускорение было выше ожидаемого, они уже оказались вне той зоны, где даже активные сенсоры “Всадника” могли бы засечь объект, не оставляющий импеллерного следа.
- И как же, по-вашему, им удалось так хорошо рассчитать время? - спросила Хонор.
Если бы этот вопрос был задан с иной интонацией, его можно было бы воспринять как знак того, что Хонор предположила, будто Зан пытается рассказами о возросших возможностях андерманцев оправдать недостаточность своих усилий по поиску неуловимого линейного крейсера. Но было видно, что Хонор просто интересует информация, и Зан отреагировала раскованно.
- Я считаю, что тому может быть два объяснения, ваша милость. Во-первых, из донесения капитана Ферреро нам известно, что они наверняка располагают собственными устройствами сверхсветовой связи и могли заранее запустить в систему свои замаскированные зонды - или даже второй замаскированный корабль, - чтобы наблюдать за нами. Так что они знали, когда мы разместили платформы. В фазе первоначального развертывания они ведь не особо маскируются... Обнаружив платформы, разведывательные модули могли доложить об их расположении, что дало крейсеру возможность приблизительно рассчитать время, когда мы зафиксируем его присутствие, а значит, и момент, когда ему стоит отключить импеллер, чтобы стать невидимыми для наших пассивных сенсоров.
- Не нравится мне этот сценарий, коммандер, - призналась Хонор. - Увы, это не делает его менее правдоподобным. Но вы упомянули о двух возможностях?
- Так точно, ваша светлость, и вторая возможность нравится мне еще меньше. Не исключено, что они засекли модули “Призрачного Всадника” до того, как эти самые модули успели засечь их.
- Вы правы, - сказала, помолчав, Харрингтон. - Такая вероятность существует и действительно внушает еще большее беспокойство. А что скажете вы, Андреа?
- На данный момент, ваша светлость, я не готова исключить ни одну из версий, - откровенно призналась Ярувальская. - Переоценивать возможности противника опасно, но недо оценивать их опасно вдвойне. Однако, при всем сказанном, первая гипотеза коммандера Зан представляется мне более вероятной. Я знаю, насколько сложно даже для нас было бы засечь приближающийся модуль “Призрачного Всадника”, да ещё заблаговременно, чтобы успеть заглушить двигатель до того, как он засечет нас, пусть даже все это время мы будем в режиме маскировки. А как с ней может справиться кто-то другой, я вообще не представляю. Даже если допустить, что их техника была существенно усовершенствована, трудно поверить, что наша собственная разведка настолько далека от действительности в своих оценках, что не заметила, как анди разработали технологии, позволяющие им проделать подобный трюк.
А о том, насколько далека от действительности оценка разведки Адмиралтейства , она ничего не сказала, отметила Хонор.
- Я, пожалуй, присоединюсь к мнению капитана Ярувальской, ваша светлость, - сказал Рейнольдс - Конечно, мы с ней можем ошибаться, но я так не думаю. Не настолько.
- Возможность того, что они держали “Ла Фруа” под наблюдением, оставшись незамеченными, тоже не радует, - указала коммандер Орндорф.
- Совсем не радует, - согласилась Хонор. Несколько секунд она размышляла, а затем встряхнулась и снова обратилась к Акенхайлу и Зан.
- Хорошо. Пока, в рабочем порядке, предположим, что одна из ваших гипотез верна, и двинемся дальше. Каковы были ваши действия после того, как попытки обнаружить имперский линейный крейсер не увенчались успехом?
- Я приказал коммандеру Зан продолжить поиски, - ответил Акенхайл, прежде чем Зан успела открыть рот, - разрешил задействовать дополнительные модули “Призрачного Всадника” и направил “Ла Фруа” к месту исчезновения корабля.
- И? - спросила Хонор, когда он умолк.
- И если бы анди действительно что-то замышляли, они разнесли бы “Ла Фруа” в пух и прах, - честно сообщил капитан Акенхайл с непоколебимым мужеством. - Причем не по вине коммандера Зан, а исключительно по моей.
- В каком смысле?
- Должен признаться, ваша милость, сейчас, оценивая произошедшее, я делаю вывод, что анди удручающе точно предугадали мои действия. Они ждали нас. Их линейный крейсер, по-прежнему превосходно замаскированный, встретил нас там, куда я направился. К стыду моему, я понял это, лишь когда он взял меня на прицел.
- Взял вас на прицел? - переспросила Хонор.
- Так точно, ваша светлость, - кивнул Акенхайл. - Зафиксировал не только активными сенсорами, но также радарами и лидарами управления оружием и удерживал на прицеле более тридцати секунд.
- Понятно.
Откинувшись в кресле, Хонор переглянулась с МакКеоном и Ю, встряхнула головой, словно желая прочистить мозги, и снова обратилась к Акенхайлу:
- А потом?
- Потом он отключил системы прицеливания и просто перестал обращать на нас внимание, - ответил капитан, и Харрингтон ощутила в его голосе клокочущую ярость. - Я вызывал его раз пять, но он даже не удосужился назваться.

* * *

- Какого черта добиваются эти придурки? - риторически спросил МакКеон.
Акенхайл и Зан покинули флагман и отправились к себе на “Ла Фруа”. Хонор заверила обоих в том, что не имеет к ним претензий, и сделала это искренне. А вот попытайся Акенхайл скрыть тот факт, что имперский крейсер фактически одурачил его, Хонор пришлось бы погрешить против истины. Но её и саму одурачивали не раз, и она знала, как легко такое случается. И в одном она теперь могла быть уверена: если только это в человеческих силах, второй раз Акенхайл подобной ошибки не совершит.
Другое дело, что и одного раза вполне достаточно для серьёзного беспокойства.
- Похоже на предыдущие случаи, - сказала с экрана Элис Трумэн, качая головой.
Хонор подключила Элис к конференции, подробно введя в курс дела.
- Похоже-то похоже, дама Элис, - сказал Уорнер Кэслет, - но на этот раз их поведение было намного более вызывающим, чем обычно. - Все взгляды обратились к нему, и командир Первой эскадры Гвардии Протектора пожал плечами. - И больше не осталось сомнений, что их провокации направлены именно против Звездного Королевства.
- Можно подумать, раньше не было ясно, против кого направлены их поганые выходки, - проворчал МакКеон.
Кэслет поморщился.
- Может быть, я не совсем точно выразился. Просто меня беспокоит один вопрос, ответа на который у нас пока нет.
- Что за вопрос? - поинтересовалась Хонор.
- Насчет силли. Донимают их имперцы так же, как нас... или даже сильнее. - Хонор подняла на него глаза, и он пожал плечами. - Мы знаем, что анди всячески демонстрируют нам свои возможности. Вопрос в том, для кого они устраивают представления: только для нас, или для силли тоже?
- Забавная мысль, - сказала, поразмыслив, Ярувальская. - Но в этом что-то есть.
- Думаете, они ставят своей целью не только дать понять нам, что их техника не хуже, но и убедить силли в безусловном превосходстве Императорского флота над флотом Конфедерации? - спросила Трумэн.
- Что-то в этом роде, - согласился Кэслет. - Во всяком случае, это объясняет, почему они активно преследуют пиратов по всему пространству Силезии. Если нас анди надеются вытеснить, то силли они, возможно, демонстрируют, что любая их попытка сопротивляться территориальным претензиям Империи тщетна. И размах операций, свидетельствующий о численности флота, и откровенное хвастовство новыми игрушками - всё это в совокупности может быть частью общего плана, в котором учтены и мы, и Силезия.
- Не исключено, - согласилась Трумэн. - Однако капитан этого крейсера, видимо, рисковый малый. Он явно испытывал судьбу. Ведь, будь у Акенхайла настроение проявить большую настойчивость, он мог пуститься на поиски, приведя свой корабль в полную боевую готовность, и, чего доброго, шарахнуть по андерманцу бортовым залпом, не успев понять, что его всего лишь пугают. Это могло закончиться полномасштабной войной между нами и Империей.
- Могло, - согласилась Хонор. - К сожалению, провокации становятся все более и более дерзкими, независимо от того, кого они провоцируют. И почему это делают. И главный вопрос: на чём они намерены остановиться. Если намерены.
- Намерены или не намерены - по-моему, они перегибают палку, - заявил МакКеон. - Идиоты чертовы! Если они имеют территориальные претензии на Силезию, могли бы просто так нам и сказать!
- Не знаю, - вздохнула Хонор. - Пожелай я прибрать к рукам часть силезского пространства, я бы для начала попыталась добиться своего переговорами. Не могу поверить, что ради подобной цели они действительно планируют ввязаться с нами в войну!
- При обычных обстоятельствах я бы всецело согласился с вами, миледи, - сказал Кэслет. - Но сделанный ими выбор при назначении нового командующего силезским контингентом наводит на серьезные размышления.
Хонор хмыкнула, задумчиво всмотрелась в Кэслета и удрученно кивнула:
- Боюсь, Уорнер отчасти прав. Элис встречалась с Чин-лу фон Рабенштранге, когда нас троих командировали сюда в прошлый раз. Но остальные, наверное, не до конца понимают, какое значение имеет заявление императора о намерении передать все силы АИФ в Силезии под начало этого человека. Фон Рабенштранге - не просто старый флаг-офицер. Он не только гросс-адмирал, он - кузен императора и пятый в линии наследования престола. И, вдобавок, он считается одним из самых опытных и способных боевых офицеров всего Императорского флота. Репутация его вполне заслуженна, человек он достойный, и в отличие, например, от адмирала фон Штернхафена он не антимантикорский шовинист. Мне кажется, такой человек не станет приветствовать политику, которая, по его ожиданиям , приведет к войне, и вооруженное противоборство с нами само по себе отнюдь не доставит ему удовольствия, в отличие от того же Штернхафена. Я не говорю, что он бы отказался занять эту должность и выполнить отданные ему приказы, поскольку он весьма серьезно относится к обязанностям офицера. Но, по моему разумению, он сделает все от него зависящее, чтобы отговорить императора от авантюры. Они с Густавом подружились ещё будучи курсантами Андерманской военной академии, и в том, что адмирал уже высказал свою точку зрения, я не сомневаюсь. Одно то, что его направляют на замену Штернхафену, можно считать признаком того, что доводить провокации до логического конца они не собираются.
- Возможно, - угрюмо проворчал МакКеон, - но только их поведение свидетельствует о другом, а такие фокусы могут закончиться большой пальбой вне зависимости от того, к чему стремится одна и другая сторона! Если бы Империя открыто заявила о своих требованиях и позволила нам высказать свое мнение, обе стороны знали бы, какие возможны варианты. По крайней мере, в таком случае мы бы не начали убивать друг друга из-за нелепого недоразумения.
- Возможно, они не выступают с претензиями, поскольку представить себе не могут, какие чудеса на ножках сейчас управляют Звездным Королевством, - заявила Хонор, в голосе которой внезапно прорезалась ярость. - Им, наверное, кажется, что в бесхребетном правительстве Высокого Хребта может найтись кто-нибудь с нормальным позвоночником и этот кто-то не поддастся на давление! Кто-то...
Она резко оборвала себя, осознав, что позволила выплеснуться своему гневу. И только сейчас поняла, насколько сильно она раздражена... и как отчетливо это видно посторонним, несмотря на недавний, в лифте, выговор МакКеону, Орндорф и Брайэм.
Секунд тридцать в каюте висела тишина. Потом МакКеон прокашлялся и, взглянув на нее, лукаво спросил:
- Должен ли я сделать из твоих слов вывод о том, что ты не получала из Адмиралтейства никаких секретных приказов, содержание которых нам неизвестно?
- Нет, - ответила Хонор и хмыкнула. - Разумеется, если бы были секретные приказы, я бы все равно сказала, что ничего не получала, разве не так?
- Конечно, - согласился МакКеон. - Но врёшь ты плохо.
Непроизвольно рассмеявшись, Хонор покачала головой и благодарно улыбнулась МакКеону, сумевшему-таки переломить её настроение. Потом она встряхнулась и решительно вернулась к текущим делам.
- Вообще-то жаль, что я не получила никаких приказов, секретных или нет. Даже плохие приказы лучше, чем никаких... точнее, чем то, что нам прислали. Адмиралтейство подтвердило, что получило мои донесения, включая доклад Джорджа об учащении провокаций и известие о назначении Рабенштранге, но подтверждением и ограничилось. Такое впечатление, будто там даже не удосужились прочитать наши депеши.
- Выходит, нам остается действовать исходя из ранее полученных приказов, - сказал, размышляя вслух, Альфредо Ю.
- Именно. А они с самого начала плохо соотносились с действительностью, а теперь ещё и безнадежно устарели, - заявила Хонор с откровенностью, которой она демонстрировала лишь очень немногим из немантикорцев. - Более того, мне начинает казаться, что в МИДе и Адмиралтействе никто сейчас по-настоящему не задумывается ни о Силезии, ни об Империи.
- Полагаете, их внимание отвлекли на себя хевы? То есть, я хотел сказать, Республика ? - спросил МакКеон.
Ни Ю, ни Кэслет не дрогнули, но Хонор почувствовала, как оба внутренне напряглись. Причиной тому был не гнев и не противоречие между верностью старой и новой родине, а скорее сожаление о потере, о том, что принять участие в реформах, преображающих Республику, им уже не суждено.
Но подспудно в их душах вызревала ярость, ещё более свирепая, чем у большинства грейсонцев, ибо политика Высокого Хребта, похоже, грозила республике и Звездному Королевству новым обострением отношений.
- Думаю, так оно и есть, - подтвердила, помолчав, леди Харрингтон.
Она опасалась подобного развития событий с того самого момента, когда сообщение о том, что тревога Бенджамина по поводу таинственного “Болтхола” оказалась более чем оправданной, достигло наконец системы Марш.
- Мне кажется, - продолжила она, не боясь в присутствии избранных соратников облечь свои страхи в слова, - уверенность правительства в том, что оно способно “справиться” с Республикой, - (“а через это - с внутриполитической ситуацией”, - благоразумно не добавила она), - падает на глазах. Заявление Томаса Тейсмана только подлило масла в огонь. В последних письмах с Мантикоры приводится множество выдержек из новостей, где говорится о “жёсткой” позиции президента Причарт на переговорах. Трудно сказать, как повлияют на образ мыслей правительства результаты экспедиции “Радости жатвы”, но если только не случится чего-то из ряда вон выходящего, в ближайшее время Высокий Хребет должен полностью сосредоточиться на проблемах взаимоотношений с Республикой. При нынешнем раскладе у него просто не будет времени отвлекаться на такие “пустяки”, как Силезия.
- Ну а нам-то что делать? - спросил МакКеон.
- Что можем, - невесело сказала она. - Исходные приказы по-прежнему обязывают нас оберегать территориальную целостность Силезии, хотя сами понятия “Силезия” и “ территориальная целостность” являются взаимоисключающими, и мы в полном соответствии с приказами сделаем всё возможное. Но - тут, Элис, трудно не согласиться с тобой - последний инцидент был очень опасен, и чем больше я размышляю о нём, тем меньше мне хочется, чтобы кто-то из моих капитанов внезапно ощутил себя под прицелом, как Акенхайл в Бреннане.
Она повернулась к Ю и Кэслету.
- Альфредо, я хочу, чтобы гвардия держалась ещё незаметнее. Если анди уже знают о вашем прибытии, с этим ничего не поделаешь, но если нет, то, по моему разумению, лучше припрятать лишний пульсер в рукаве, чем пытаться отпугнуть их грозным видом, что бы там они не задумали. - Хонор резко хмыкнула. - Правда, с учетом донесения Акенхайла, я опасаюсь, что “отпугивать” их уже поздно.
- Полагаете, мэм, они уже приняли решение нажать на курок? - спросил Ю, которому, похоже, доставил облегчение переход к андерманской угрозе от невеселых мыслей о новом обострении отношений между старой и новой родиной.
- Думаю, они уже определились, что именно они собираются делать, - поправила Хонор. - Мне кажется, именно поэтому они и направили сюда Рабенштранге. Возможно, они планируют нажать на курок, возможно, просто участить подобные провокации в надежде, что мы - или наше правительство - решим, что игра не стоит свеч, и уберемся отсюда подобру-поздорову, не доводя дело до войны. Но как бы то ни было, я хочу быть уверена, что буду в состоянии задать им полезный для здоровья холодный душ в любой момент, когда мне этого захочется, и как раз Гвардия Протектора дает мне такой шанс.
Ю кивнул, и Харрингтон повернулась к Брайэм и Ярувальской.
- А вас двоих я, тем временем, попрошу составить новый график патрулирования. При наличии здесь, в системе Марш, грейсонских кораблей, мы, как мне думается, можем выделить больше мантикорских эскортных единиц для активного патрулирования. Но теперь наши корабли не будут осуществлять его в одиночку. В каждой системе должно находиться не меньше двух кораблей, причем между ними должна поддерживаться регулярная связь. Пусть анди знают, что любой инцидент будет происходить на глазах у свидетелей, по возвращении которых на базу все подробности станут известными нашему командованию не позднее, чем станут известны их собственному. Кроме того, эта поддержка поможет нашим капитанам не чувствовать себя одинокими и прибавит им уверенности.

Глава 38

Курьер с Сайдмора, набирая ускорение, ещё удалялся от “Джессики Эппс”, а Эрика Ферреро уже собрала старших офицеров на совещание.
Все они держались настороже, поскольку выходки “Хеллбарде” довели капитана до белого каления, сделав её поведение непредсказуемым. Все знали, что недавно она направила герцогине Харрингтон очередную депешу с протестом по поводу провокационного поведения капитана дер штерне Гортца. Подразумевалось, что герцогиня использует донесение как основу для официальной ноты в адрес Империи, однако язык документа был далек от дипломатического. Возможно, курьер с Сайдмора прибыл, чтобы довести до сведения капитана Ферреро соответствующее замечание командующей.
Однако одного взгляда на выражение лица Ферреро хватило, чтобы подобные опасения покинули офицеров. Сине-зелёные глаза капитана, как в старые добрые времена, излучали энергию. Она стремительным жестом велела им рассаживаться и, едва дождавшись, когда они займут места, объявила:
- Итак, люди, нам предстоит выполнить для герцогини кое-какую работенку, - сказала она и слегка улыбнулась, - Работенку, которой мы, как мне кажется, с нетерпением ждали.
Она ввела в терминал команду, и над столом конференц-зала засветилась голографическая схема звездной системы.
- Леди и джентльмены, это система Зороастр, - объявила она. - От Сайдмора не близко, но и не слишком далеко.
Звезда находилась в секторе Познань, на расстоянии чуть более двадцати четырех световых лет от Марша. В тех краях система считалась одной из богатейших.
- Вас, конечно, интересует, чем интересен нам этот Зороастр? - сказала капитан и сделала паузу.
Офицеры видели своего командира в таком настроении уже дважды (как минимум), и лейтенант МакКлелланд немедленно отреагировал должным образом:
- Так точно, мэм. Чем же интересен нам этот Зороастр?
- Очень рада, Джордж, что вы задали этот вопрос, - сказала Ферреро с усмешкой и уже серьезно продолжила: - Все, наверное, слышали, что капитан Акенхайл задержал солли-работорговца?
- Да, мэм. Кажется, “Пилигрим”? - спросил коммандер Луэллин.
- Именно так, Боб, - кивнула Ферреро. - Так вот, похоже, в экипаже “Пилигрима” нашлись люди, которые решили, что должны поспособствовать торжеству добра. Подозреваю, что кто-то из штаба герцогини намекнул им, что стать свидетелем Короны - один из способов смягчить наказание за работорговлю.
По каюте пробежал ехидный смешок. Из присутствующих в перехвате работорговца участвовали только Луэллин и сама Ферреро, но все они знакомились с донесениями и все знали, насколько прибыльны операции по торговле рабами в таких местах, как Силезия. Чиновники, такие милые и такие доступные для любого, кто хочет дать взятку, создали из Конфедерации идеальную перевалочную базу для мезанских работорговцев и их покупателей. Никто в команде “Джессики Эппс” не испытывал к людям, замешанным в этом постыдном промысле, ни малейшего сочувствия.
- Так или иначе, лейтенант-коммандер Рейнольдс, разведчик штаба герцогини, сумел получить дополнительную информацию для операции “Уилберфорс”. Вот почему Зороастр стал для нас интересен. Похоже, губернатор Чалмерс нашел общий язык с некими личностями, замешанными в работорговле. А точнее, согласно источникам капитана Рейнольдса, этот государственный муж является главным владельцем орбитальной “обители удовольствий” в системе Нового Гамбурга. Ну а такие заведения, естественно, нуждаются в регулярном пополнении... штата.
Стоило Ферреро упомянуть Новый Гамбург, всем стало не до смеха. Как и сама Меза, Новый Гамбург принадлежал к числу немногих независимых систем, категорически отказывавшихся подписывать любые межзвездные договоры, запрещавшие генетическое рабство. Правда, шестьдесят девять стандартных лет назад удалось заставить правительство Нового Гамбурга - главным доводом послужили пусковые установки кораблей КФМ - “добровольно” подписать договор, запрещавший его гражданам и кораблям участвовать в межзвездной торговле генетическими рабами, но на территории системы рабство сохранили совершенно легально. До войны с хевами патрули Королевского Флота в окрестностях системы сделали завоз рабов весьма рискованным бизнесом, и многие “дома удовольствий” переживали нелегкие времена, но война с Хевеном вынудила Мантикору отозвать корабли, и бизнес расцвел с новой силой.
- Согласно сведениям коммандера Рейнольдса, - продолжила Ферреро более сурово и жестко, - Чалмерс не так давно подписался на доставку в Новый Гамбург приблизительно трехсот новых рабов. Примерно два месяца назад их доставили на транзитный пункт транспортом под флагом Лиги, а в течение следующих двух недель они должны взойти на борт торгового судна под флагом Нового Гамбурга. Действующий договор с Новым Гамбургом позволяет нам производить досмотр таких судов, и именно такое поручение дала нам герцогиня.
- Почему-то мне кажется, что едва ли стоит рассчитывать на сотрудничество местных властей, - заметил лейтенант-коммандер Харрис.
- Предположение, скорее всего, верное, Шон, - сухо ответила Ферреро.
- Это сделает перехват работорговца нелегким делом, - сказал, размышляя вслух, тактик. - Его и засечь-то будет трудно.
- Может быть, не так трудно, как тебе кажется, - возразил Луэллин. - Да, Зороастр, по местным меркам, место оживленное, но до Нового Потсдама или Грегора ему далеко. Одновременно в системе не должно быть больше трёх-четырёх, максимум полудюжины гиперпространственных торговых судов.
- Согласен, сэр, - ответил Харрис - С другой стороны, у нас-то всего один корабль.
- И одновременно мы можем находиться только в одном месте, - подтвердила Ферреро. - К счастью, благодаря коммандеру Рейнольдсу у нас имеется одно маленькое преимущество.
Все выжидательно посмотрели на неё, и она обнажила зубы в гримасе, которую никто бы не принял за милую улыбку.
- Похоже, славный губернатор Чалмерс тоже внимательно ознакомился с условиями нашего договора с Новым Гамбургом. Так что, согласно сведениям Рейнольдса, ожидаемый им работорговец при входе в систему будет использовать андерманский опознавательный код.
- М-да, - задумчиво промолвил Луэллин, - проблема. Обстановка здесь и так напряженная...
- Думаю, именно на этом и строился расчет, - кивнула Ферреро. - Работорговцы понимают, что ни один мантикорский капитан, находясь в здравом уме, не станет тормозить корабль под флагом Империи. Кому охота обострять обстановку, и без того напряженную до крайности? Но если сведения коммандера Рейнольдса верны, губернатор Чалмерс, к сожалению для него, выбрал не то судно.
- Что значит “не то судно”? - спросила лейтенант МакКи.
- Тот, кого ожидает Чалмерс, будет использовать код андерманского торгового судна “Ситтих”. Под этим именем в регистре андерманского торгового флота числится сухогруз класса “Спика” вместимостью в четыре миллиона тонн, а вот то судно, которое должно доставить Чалмерсу его груз, тянет всего-то на два. Данных о его классе или подробной сенсорной информации у нас нет, зато информации о настоящем “Ситтихе”, полученной через Астроконтроль Грегора, навалом, и она не более чем шестимесячной давности. Таким образом, если кто-то явно не соответствующий “Ситтиху” по параметрам сообщит нам его опознавательный код, можно не сомневаться, что это наш голубчик. Более того, если источник Рейнольдса прав, лже-“Ситтих” будет не только оборудован для перевозки рабов, но и при этом они окажутся у него на борту. Предполагается, что Зороастр - его последняя остановка перед возвращением в Новый Гамбург, и он уже принял “груз” как минимум в двух звездных системах.
- А если этот источник ошибается или намеренно вводит Рейнольдса в заблуждение? - спросил МакКлелланд. - Что тогда, капитан?
Ферреро посмотрела на него, и он пожал плечами.
- Сами ведь говорите, что у нас сейчас не лучшие отношения с анди. Почему бы кому-то не попытаться подставить нас, спровоцировав досмотр имперского торгаша?
- Такая возможность существует, - признала Ферреро, - но если кто-то задался подобной целью, то способ её достижения он выбрал, прямо скажу, глупее некуда. Во-первых, они дали маху, выбрав судно, на которое у нас имеются исчерпывающие данные, так что мы в любом случае не рискуем остановить настоящий “Ситтих”, даже если нелегкая занесет его именно в этот сектор именно в это время. Разумеется, информатор-солли никак не мог этого знать. Так что есть как минимум некоторая вероятность, что он просто брякнул название наугад. Но вспомните вот о чем: “Пилигрим” был задержан с рабами на борту, и весь его экипаж по закону подлежит казни. Человек, который обменял эту информацию у Рейнольдса на свою жизнь, должен понимать, что, если она окажется ложной, а тем более приведет к конфликту между нами и анди, ему придется забыть о снисхождении и готовиться к встрече с палачом.
Подумав, МакКлелланд медленно кивнул, и Ферреро кивнула ему в ответ.
- Хорошо, Джеймс. Курс на Зороастр нужен мне как можно скорее. Шон, вас со старпомом я попрошу разработать детальный план операции. Естественно, Чалмерсу незачем знать о нашем присутствии в системе. Он первым делом предупредит своих сообщников и, если ему хватит на то ума, свяжет нам руки всякими бюрократическими придирками, или использует силы безопасности системы чтобы без конца таскаться за нами, отвлекая от дела. Поэтому войти в систему придется в режиме маскировки и так и оставаться.
- Есть, мэм, - ответил Харрис и задумчиво нахмурился. - А разместить по периметру сенсорные платформы я могу?
- Лучше не надо, - ответила, поразмыслив, Ферреро. - Мы ведь не знаем, чем оснащен искомый объект. Не исключено, что он способен засечь стандартные буи и уйти за гиперграницу прежде, чем мы его перехватим. А еще больше вероятность того, что платформы будут обнаружены кораблями сил безопасности системы, которые предупредят своих друзей.
- Без платформ нам будет сложнее, - указал Луэллин.
- Да, - признала Ферреро. - Но надо помнить, что мы выслеживаем наш объект в системе с одной-единственной обитаемой планетой. Не думаю, что даже Чалмерс рискнет разместить такое множество рабов на орбитальных плавильнях или заводах, и уж тем более он не станет их прятать на борту обычной пассажирской пересадочной станции. Стало быть, нашему объекту придется или вступить в контакт с планетой или, по крайней мере, пришвартоваться к одному из орбитальных складов, где Чалмерс может держать “груз” подальше от нежелательных посторонних глаз.
- Так что, расположившись неподалёку от планеты, мы сможем получить подробную сенсорную информацию обо всех достаточно близко подходящих к ней объектах, - кивнул Харрис - С этим я справлюсь, капитан. Конечно, на малом расстоянии оставаться невидимым так, чтобы нас самих при этом не засекли, будет не просто, даже принимая во внимание низкую чувствительность сенсоров силли, но, думаю, мы с этим справимся, если уменьшим мощность клина.
- Зато, - вставил МакКлелланд, - накрыв работорговца вблизи планеты, мы уж точно не дадим ему ускользнуть от нас за гиперграницу.
- Именно, - согласилась Ферреро.
- Вопрос, капитан, - подал голос Луэллин. - Мы хотим перехватить его на входе или на выходе?
Ферреро сдвинула брови и потерла подбородок.
- На выходе, - сказала она, приняв решение. - Конечно, коль скоро у него на борту уже должны быть рабы, пригвоздить его можно на любом этапе, однако мне чертовски хочется зацепить заодно и Чалмерса. А это возможно лишь в том случае, если мы перехватим фальшивый “Ситтих” с рабами, предназначенными для его “обители развлечений”.
- Понятно, - пробормотал Луэллин, всматриваясь в голографическую схему системы. - Это несколько увеличивает вероятность обнаружения нас сенсорными платформами силли, но ненамного. Неприятно об этом говорить, но лучше бы нам перехватить его подальше от всяких оборонительных комплексов, которыми располагает Зороастр. Конечно, нужно быть безумцем, чтобы открыть огонь по мантикорскому военному кораблю, но, учитывая наказание, которое полагается за работорговлю даже по законам Силезии, мне бы не хотелось вводить Чалмерса в искушение.
- Рада, что вы так рассуждаете, Боб, - сказала Ферреро. - С другой стороны, речь идет об оборонительных комплексах силли, - хмыкнула она. - Я, можно сказать, мечтаю, чтобы Чалмерсу хватило глупости попытаться использовать против нас этот допотопный хлам. Расчетам пусковых Шона не мешало бы поупражняться.

* * *

- Господин посол, вас проинформировали относительно содержания этой ноты? - невозмутимо спросила Элен Декруа.
- Только в общих чертах, госпожа министр, - ответил Ив Гросклод, посол республики Хевен в Звездном Королевстве.
Дискуссия с послом государства, с которым Звездное Королевство формально все еще пребывало в состоянии войны, могла бы показаться... странной, но госсекретарь Джанкола настаивал на прямых контактах более высокого уровня, чем делегации на переговорах, заявив, что это будет полезно для переговорного процесса. У Декруа, правда, были некоторые подозрения насчет того, кому именно это будет полезно, но Высокий Хребет счел уступку безобидной и даже сулящей определенные выгоды с точки зрения общественного резонанса. Поэтому получилось, что Ив Гросклод стал “специальным посланником” (титуловали его “послом”, естественно, исключительно в виде жеста вежливости по отношению к Республике) Хевена в Звездном Королевстве Мантикора.
И он, и Декруа, как всегда, были безукоризненно корректны.
- Информировали ли вас, к какому времени госсекретарь Джанкола рассчитывает получить ответ?
- Нет, госпожа министр. Мне лишь поручено попросить предоставить официальный ответ в кратчайшие, но, разумеется, приемлемые для Звездного Королевства сроки.
- Понятно. - Декруа улыбнулась. - Могу заверить вас, господин посол, что по ознакомлении с нотой мы дадим ответ в кратчайшие... приемлемые для нас сроки.
- О большем я и не смел просить, - любезно отозвался Гросклод с улыбкой, столь же фальшивой, как и улыбка леди Элен. - А сейчас, поскольку моя миссия выполнена, я не смею больше отнимать ваше драгоценное время.
Он встал с легким церемонным поклоном, и Декруа, приподнявшись, ответила на его поклон. Однако выходить из-за стола, чтобы проводить его к дверям кабинета, она, похоже, не собиралась, и это демонстративное пренебрежение вызвало у посла понимающую улыбку.
Декруа дождалась, пока за Гросклодом закроется дверь, села и снова занялась текстом на дисплее. При внимательном прочтении он не стал более приятным, чем когда она увидела его впервые, но теперь, оставшись в одиночестве, она могла позволить себе дать волю гневу.
Медленно, фраза за фразой, Декруа ещё раз перечитала весь текст, и с каждым предложением губы её сжимались всё тоньше, а глаза становились всё холоднее.

* * *

- Мне не нравится, каким тоном разговаривает Причарт, - холодно заметил барон Высокого Хребта.
- Вы думаете, будто мне нравится? - взвилась Декруа. - По крайней мере, вам не приходится терпеть в своем кабинете Гросклода, этого выскочку-долиста, припершегося, чтобы вручить свою чертову ноту.
- Не приходится, - согласился премьер-министр. - Я уже вытерпел три беседы с этим типом, и с меня хватит, благодарю покорно.
- Как бы я хотела, чтобы мне пришлось терпеть только три беседы. Я бы как-нибудь пережила, - вздохнула Декруа. - Дело не в нем, а в самой ноте. Их позиция становится всё более жесткой, Мишель.
- Вижу, - пробормотал Высокий Хребет и скривился, глядя на свой экземпляр дипломатического документа. - Однако она сняла предложение провести плебисцит на Звезде Тревора.

Предыдущая страница 18 Следующая страница


19 Дэвид Вебер

- Это меня не удивляет, - ответила Декруа, - особенно с учетом слухов, которые расползаются по всему Звездному Королевству, по поводу нового терминала и возможности присоединения Рыси и других систем Талботта. Мы планируем массированную аннексию, и она видит в этом плохой прецедент, угрожающий оккупированным системам Хевена. С другой стороны, она понимает, что мы сосредоточились на Талботте, чтобы снизить напряжение между нами и Республикой. Поэтому она принялась искать способ, чтобы привлечь наше внимание, и нашла его. Она считает, что звезда Тревора - самая дорогая фишка на игровом поле и что выведение её в настоящий момент из игры - по крайней мере, с их стороны, -даст нам понять, что она уже вне себя.
- Да, это понять можно. С другой стороны, она не глупа и, конечно, понимает, что их позиция по Звезде Тревора никого не волнует. Черт побери, эта система официально вошла в состав Звездного Королевства и останется нашей, что бы ни придумывали идиоты в Новом Париже!
- Разумеется, она не настолько глупа, чтобы рассчитывать на какой-то другой расклад, - согласилась Декруа. - Но вы видели анализ публичной дискуссии, ведущейся у них начет Звезды Тревора. Многие - пожалуй, таких даже большинство - видят в присоединении Звезды Тревора символ нашей “злонамеренности”. Таким образом, сам предмет дискуссии становится важным элементом предвыборной тактики. Она понимает, что мы это понимаем, и это, в свою очередь, придает её угрозе по крайней мере оттенок правдоподобия. Да, мы считаем, что у нее нет другого выбора, кроме как уступить в конце концов, но это не означает, что мы, возможно, впоследствии не примем решение по доброй воле пойти на некоторые уступки, чтобы заручиться согласием Республики на аннексию. Это сгладит потенциальные разногласия в будущем по вопросу юрисдикции Сан-Мартина и обезоружит будущие правительства Нового Парижа на случай, если у них возникнет желание потребовать систему обратно. Однако, более существенным мне представляется иной аспект: согласие Республики с тем, что Звезда Тревора присоединена к Звездному Королевству по просьбе законного правительства Сан-Мартина, помогло бы рассеять страхи, распространяющиеся среди наших союзников - или среди солли - относительно наших завоевательных планов. Она знает, как это важно для нас. Так что убрать из повестки дня предложение о плебисците - это способ предостеречь нас: если мы не пойдем на её требования, у нее есть способы наказать нас. К тому же она оставила дверь открытой для возможных уступок и со своей стороны.
- Да ну?
- Конечно! Ты разве не обратил внимание на тот пункт, где она признает правомерность наших интересов в обеспечении безопасности туннельной Сети? - спросила Декруа.
Премьер-министр кивнул, и Декруа пожала плечами.
- Это очень близко к тому, чтобы предложить нам примерно такую же договоренность, как в случае Грегора. Разумеется, для нас это неприемлемо, поскольку мы уже провозгласили свой суверенитет над всей системой. Можно утверждать, что это лишь уловка, предпринятая с целью не признать этот суверенитет. Но это в любом случае шаг нам навстречу, и мне кажется, что это способ оповестить нас, что она по-прежнему готова к взаимоприемлемому урегулированию проблемы. Ну а предложение сохранить военные базы в системах вокруг Тревора - это еще один способ. Причарт показывает нам пряник, но в то же время напоминает и о кнуте, Мишель.
- А эта ерунда с возможным отзывом её делегации для “консультаций”? Тоже кнут?
- Главным образом. Правда, это грубоватый ход. Особенно в сочетании с заявлением об их новых военных возможностях.
- И что, они действительно могут прервать переговоры, если мы не пойдем на уступки?
- Не насовсем, - ответила, поразмыслив, Декруа. - Но, как мне кажется, Причарт готова устроить в переговорах довольно долгий перерыв. Достаточно долгий, чтобы настоять на своем. Но не сомневаюсь, что ей не больше нашего хочется снова открыть огонь.
- А не ошибка ли это, Элен? - спросил Высокий Хребет, не в силах скрыть обеспокоенность.
- Ошибаться может каждый, - раздраженно ответила Декруа, - но я не стала бы высказывать суждение, не будучи уверена в собственной правоте.
- Понимаю.
Высокий Хребет помолчал, барабаня пальцами по столу, и глубоко вздохнул.
- Кларенс принес мне сегодня результаты нового опроса. Ты видела?
- Сегодняшние ещё нет. Но мне кажется, что основные тенденции должны остаться прежними.
- В целом - да, - согласился премьер-министр. - Количество людей, которые верят в исходящую от Республики непосредственную военную угрозу, снизилось еще на один процент. Идею присоединения Рыси устойчиво поддерживают восемьдесят пять процентов опрошенных, а число сторонников аннексии всего скопления Талботта составляет более семидесяти процентов. Но вот количество надеющихся на скорое и успешное завершение переговоров и заключение мирного договора с Хевеном на полпроцента упало. Это, - он взмахнул бумагой, - лишь усугубит ситуацию.
- Конечно, - нетерпеливо сказала Декруа. - Причарт надеется, что общественное мнение вынудит нас пойти на уступки. Но уступив и заключив-таки чертов договор с Республикой, мы окажемся перед необходимостью назначить всеобщие выборы. А этого никому из нас не хочется.
От её назидательного тона барон стиснул зубы, но заставил себя не огрызнуться.
- Я понимаю, - сказал он вместо этого, и само его спокойствие прозвучало как мягкий укор, впрочем быстро испарившийся. - Но вот о чем я подумал: не сделать ли нам несколько незначительных, косметических уступок? Этот жест побудил бы Причарт вернуться к столу переговоров, а нашему обществу добавил бы веры в перспективность переговорного процесса.
- Это надо было делать раньше, - ответила Декруа. - Сами по себе небольшие уступки не вредны, но идти на них сразу же по получении выдержанной в столь жестком тоне ноты - не вполне разумно. Дав слабину и пойдя на уступки - любые уступки - после того, как глава Республики открыто обвинила нас в “двуличном, преднамеренно обструкционистском отказе вести переговоры с позиций доброй воли”, мы косвенно признаем её правоту и окажемся в невыгодном положении. В глазах общества - и их, и нашего - Республика окажется позитивной силой, проявляющей инициативу и добивающейся успеха. Мантикорцы могут не одобрять её тон, её методы, но если мы уступим, создастся впечатление, что мы признаем справедливость её обвинений. И тогда нам впоследствии будет еще труднее снова нажать на тормоза, не вызвав еще более негативной реакции, чем та, которая беспокоит тебя сейчас.
Барон хмыкнул и хотя, поразмышляв, кивнул, взгляд его остался хмурым.
- Звучит логично. Но убедить в этом Марицу будет непросто.
- Марицу? - Декруа пренебрежительно фыркнула.
- Да, Марицу. Как бы то ни было, мы пока ещё нуждаемся в союзе с либералами, а когда Марица увидит вот это, - он снова указал на ноту, - вряд ли мы сможем убедить её в том, что мы не способны сделать несколько небольших уступок. Мы с вами понимаем, почему необходимо проявить твердость, но она должна принимать во внимание позицию некоторых... неуправляемых членов партии. Особенно если вспомнить, что Монтень не перестает будоражить Палату Общин.
- Можно просто не показывать ей ноту, - парировала Декруа. - Она прекрасно умеет закрывать глаза на то, чего не хочет видеть. Почему бы нам этим не воспользоваться?
- Признаюсь, мне бы хотелось поступить именно так. Но тот факт, что Причарт направила нам новую официальную ноту, уже известен всему Звездному Королевству, и если мы не обнародуем её сами, хотя бы общее содержание, то кто-нибудь - скорее всего, сам Гросклод - позаботится довести её содержание до членов оппозиции. И средств массовой информации. А прежде чем мы обнародуем какой-либо документ, нам придется ознакомить с полным текстом весь состав кабинета. А значит, и Марицу.
- Минуточку, - сказала Декруа, - тут надо подумать. Да, видимо, ты прав. Мне думать противно, но она точно начнет скулить про свои пресловутые “принципы” и потенциальную угрозу нового флота Тейсмана. Видит Бог, она сама с удовольствием извлекала преимущества из затягивания переговоров. Было бы неплохо, чтобы она заодно с выгодой разделила бы с нами и часть ответственности. Может быть, даже рискнула бы замарать свои белоснежные ручки грязной работой, которую всё равно кому-то надо делать. Правда, это не отменяет того факта, что ознакомить её с этой бумажкой все-таки придется.
Несколько секунд министр иностранных дел отрешенно смотрела в пространство, а потом тихонько хмыкнула:
- А знаешь, ведь из всего состава кабинета только мы с тобой и видели эту штуку.
- Ну. Мы как раз об этом сейчас и говорили, - непонимающе проворчал Высокий Хребет. Декруа засмеялась.
- Точно. Так почему бы нам не подредактировать самые... неудобные выражения Причарт, прежде чем показывать текст Марице.
Высокий Хребет воззрился на неё в потрясении. Элен, встретив его взгляд, скорчила гримасу.
- Мишель, только не строй из себя святого!
- Но... фальсифицировать дипломатические ноты...
- Никто и не говорит о фальсификации, - перебила она. - Я не добавлю и слова. Я даже не изменю ни одного из них. Просто... вырежу несколько фраз.
- А если Причарт опубликует полный текст?
- Вот когда опубликует, тогда и будем думать. Если мы опубликуем изложение документа, в котором содержится та же основная информация, но отсутствуют резкие выражения, думаю, она спустит это дело на тормозах. Ну а если я ошибаюсь, значит ошибаюсь. - Декруа пожала плечами.
- Давай честно, Мишель. Ясно ведь, что если Причарт опубликует со временем полный текст, справиться тогда с реакцией Марицы будет проще, чем если мы покажем ей этот текст прямо сейчас.
- Пожалуй, да, - неохотно признал барон. - Но мне это не нравится, Элен. Совсем не нравится.
- Мне самой не нравится; просто остальные варианты нравятся мне ещё меньше.
- Но даже если это поможет, то лишь на время, - раздраженно сказал он.
- Насколько я понимаю, тенденции в общественных опросах показывают, что если нам удастся водить Причарт за нос еще несколько месяцев - достаточно долго, чтобы протолкнуть проект присоединения Рыси, а может быть, и распространить свое влияние на другие миры Скопления, - то мы заручимся широчайшей общественной поддержкой, и тогда даже Марица согласится наплевать на несоблюдение каких-то там “принципов” при ведении переговоров с Республикой. Эдвард тем временем спустит со стапелей достаточно новых супердредноутов и НЛАК, чтобы компенсировать новые корабли Тейсмана. Ну а имея в активе такие заслуги, мы поднимем рейтинг настолько, что проведение этих чертовых выборов перестанет быть таким уж рискованным. Вот тогда, поскольку дальнейшее затягивание переговоров потеряет смысл, мы придем к соглашению с Причарт и заключим-таки этот чертов мир. А уж если мы провернем и это , то, пожалуй, даже рискнем организовать ещё одни выборы и расширим свое представительство в палате общин.
- Слишком много “если”, - заметил премьер-министр.
- Конечно. Мы сейчас по уши в дерьме, и незачем делать вид, будто это не так. Я предлагаю наилучшую возможность выкарабкаться. Так что, или мы ею воспользуемся, или надо все бросать и выходить из игры. Да и покажем мы Марице полный текст ноты сейчас - рискуя тем, что она выйдет из коалиции, - или оттянем кризис на несколько месяцев, пока Причарт не пришлет нам новую, ещё более гадкую депешу, - последствия во многом будут теми же. Или мы победим, или проиграем... а проигрывать я не хочу. Так что давай идти до конца.

Глава 39

- Рада вас видеть, Арнольд, - соврала Элоиза Причарт, когда в сопровождении сотрудника службы безопасности президента в её кабинет вошел государственный секретарь Джанкола.
- Спасибо, госпожа президент. Мне тоже всегда приятно вас видеть, - так же учтиво приветствовал её Джанкола, главным образом имея в виду её телохранителя.
Правда, профессионалов, которых Кевин Ушер выделил для охраны президента республики, такой обмен фальшивыми любезностями ввести в заблуждение не мог, но внешние приличия соблюдать приходилось.
Государственный секретарь уселся в то самое кресло, которое во время своих визитов предпочитал Томас Тейсман.
- Не хотите ли перекусить? - спросила Элоиза, когда охранник удалился.
- Нет, спасибо, - ответил Джанкола с легкой гримасой. - Прямо от вас я направляюсь на обед с послом Эревона, а, стало быть, мне придется подналечь на эту омерзительную маринованную рыбу, гордость их национальной кухни, да еще и притворяться, будто мне нравится. Лучше уж предварительно оставить желудок пустым, чтобы потом не удивляться, когда содержимое полезет наружу.
Причарт рассмеялась, причем, как ни странно, искренне. Было по-настоящему жаль, что этому человеку нельзя доверять ни на грош. Она недолюбливала этого человека и не доверяла ему, но отдавала должное его обаянию и магнетизму, которые он излучал всякий раз, когда хотел этого.
- В таком случае приступим к делу, - сказала она спустя несколько мгновений уже серьезно.
- Да, пожалуй, - ответил Джанкола, подавшись вперед. - Смею надеяться, вы уже ознакомились с моим отчетом?
- Ознакомилась, - ответила, хмурясь, Причарт. - И не могу сказать, что он вызвал у меня теплые чувства.
- Меня и самого мои выводы не радуют, - покривив душой, произнес он.
- Судя по тону Декруа, они намерены ужесточить свою позицию, - сказала Причарт, взглянув собеседнику в глаза. - У вас ведь тоже сложилось такое впечатление?
- Да. Правда, - в голосе Джанколы промелькнула нотка самодовольства, - я мог быть несколько пристрастен, если вспомнить мой анализ приоритетов внешней политики манти.
- Приятно иметь дело с человеком, осознающим, что предвзятость способна увести в сторону от правильного пути, - любезно отреагировала Причарт.
Их взгляды на мгновение скрестились. В кабинете сгущалась атмосфера враждебности, сами стены, казалось, задрожали от напряжения. Но обострение было коротким. Оба не питали относительно друг друга никаких иллюзий, но ни он, ни она ещё не были готовы к открытому столкновению.
- А пока, - продолжила Причарт, - мне приходится согласиться с тем, что Декруа в своей ноте практически полностью отвергает все наши последние предложения.
- Именно так, - подтвердил государственный секретарь подчеркнуто нейтральным тоном.
Мантикорская депеша оказалась именно такой, о какой он и мечтал: официальный дипломатический язык был, как и положено, туманным, но сквозь сложные обороты отчетливо проступало, что Декруа формально сообщает о намерении “рассмотреть” инициативы Причарт, а на самом деле информирует Республику о том, в каком гробу она видит эти самые инициативы. По прочтении доставленного курьером документа Джанколе хотелось просто расцеловать Декруа.
- Я склоняюсь к тому, - продолжил он, - что манти недооценивают реальные перемены в балансе сил, произошедшие с начала ведения переговоров.
“Сознательно обходит тему, - поняла Причарт, - что Республика слишком долго тянула с обнародованием новых возможностей; что сделанное раньше, это объявление могло бы помочь правительству Высокого Хребта провести более реалистичную оценку соотношения сил”. Но с другой стороны, то, что Джанкола ничего не сказал вслух, было даже более эффективным намеком на то же самое.
- Арнольд, - холодно сказала она, - я не хочу превращать этот разговор в спор о том, чьи пушки длиннее.
- Я тоже, - откликнулся он, удачно изобразив искренность. - Беда в том, что эффективная дипломатия зависит от благоприятного соотношения военных сил в большей степени, чем нам бы того хотелось. Увы, госпожа президент, мир далек от совершенства.
- Согласна. Но мне не хотелось бы делать его ещё менее совершенным.
- Я никогда не стремился подталкивать события к фактическому возобновлению боевых действий, - указал Джанкола, - но звездные державы нередко оказываются втянутыми в войну, которой не хотела ни одна сторона. Обычно такое случается, когда одна сторона неправильно оценила силы и решимость другой. Сейчас манти, по-видимому, совершают в отношении нас обе ошибки сразу.
- По-моему, наша последняя нота была достаточно ясной, чтобы не оставить у них никаких сомнений, - заметила Причарт. Прежний лед в голосе сменился остаточным холодком.
- Но лишь в том случае, - согласился Джанкола, - если они вообще дали себе труд прислушаться к нашим словам.
Увы, тут Причарт вынуждена была согласиться. Правда, призналась она себе в этом только через силу, и этот факт весьма огорчил её. Личная неприязнь к Джанколе все сильнее затрудняла общение с ним, все больше сил уходило на то, чтобы оценивать его мысли и предложения объективно, а не отметать с ходу лишь оттого, что они высказаны им. Одно дело - сохранять здоровую подозрительность, когда имеешь дело с человеком, который вынашивает некие тайные планы. Совсем другое - позволить этой подозрительности диктовать автоматическое неприятие всего, что такой человек говорит. К сожалению, осознать эту опасность гораздо легче, чем справиться с ней.
В данном случае согласие далось ей чуть легче, чем обычно. Опыт дипломатического общения со Звездным Королевством - во всяком случае, с его нынешним правительством - обеспечил ей предостаточно поводов для раздражения.
Последний пакет предложений, с которым выступила Причарт, был вполне приемлемым для манти. Разумеется, она еще не объявляла об официальном признании республикой включения Звезды Тревора в состав Звездного Королевства. Полный отказ республики от всех претензий на Сан-Мартин был слишком крупным козырем, чтобы отдать его, не получив ничего взамен. Она отказалась от требования плебисцита в этой звездной системе, но предложила соглашение того типа, которое существовало у Звездного Королевства с Андерманской империей относительно статуса терминала на Грегоре. Это позволяло манти надеяться на возможность в дальнейшем официального признания присоединения системы. Более того, Причарт согласилась также и с тем, что законные интересы безопасности Мантикоры могут потребовать по крайней мере локальных территориальных изменений, особенно в регионе, непосредственно прилегающем к Звезде Тревора, и предложила передать Мантикоре бывшие базы Народного Флота в системах Самсон, Оуэнс и Барнетт для переоборудования под постоянные базы КФМ с целью расширения оборонительных рубежей Мантикорского Альянса.
Разумеется, признавала она, Звездное Королевство уже завладело тремя этими системами... не считая всех остальных, по которым сейчас шли переговоры, включая систему Текилы, отделенную от столичной системы всего пятьюдесятью пятью световыми годами. А вот Текила относилась к числу тех систем, которые Причарт не готова оставить под контролем Мантикоры.
В настоящий момент республика претендовала на суверенитет над двадцатью семью оккупированными Альянсом системами. Шесть из них не имели населенных планет и представляли ценность исключительно как военные базы, что и объясняло интерес к ним со стороны Альянса, а еще три являлись сравнительно недавними завоеваниями Народной Республики, и местное население откровенно негативно воспринимало всё, что связано с Хевеном, какие бы реформы там ни проводились. Эти три системы уже выразили твердое намерение просить о вхождении в состав Королевства по примеру Звезды Тревора. Причарт была готова их отпустить, тем более, что заново принятая Конституция предоставляла им такое право. А хоть бы и не предоставляла - Причарт, во всяком случае, готова была воспользоваться ими для торга. Правда, лишь при том условии, что Звездное Королевство вообще начнет торговаться.
Так или иначе, камнем преткновения являлись не они, а оставшиеся восемнадцать оккупированных мантикорцами систем, по разным причинам имевших для Республики жизненно важное значение. Большей частью эти причины были экономическими или промышленными, но некоторые системы имели военные базы, которые либо защищали самое сердце Республики... либо предоставляли плацдарм для дальнейших завоеваний. В большинстве своем эти системы находились в составе Республики уже давно и считали себя хевенитской территорией, вне зависимости от того, радовала их подобная перспектива или нет.
Правда, население трех из них, Франконии, Тальмана и Рансимана, не считало себя гражданами Республики и не желало возвращаться под власть хевенитов. Еще две-три системы колебались, но остальные предпочитали воссоединение с обновленной Республикой текущей оккупации. Во всяком случае, пять или шесть систем откровенно не хотели упустить возможностей, открывавшихся в связи с политическим и экономическим возрождением Республики, обусловленным реформами.
И Причарт, со своей стороны, тоже не собиралась просто так отказываться от спорных систем. Правда, она отдавала себе отчет в том, что Тальман, Рансиман и Франкония требуют особого отношения, и, скорее всего, ей придется скрепя сердце согласиться с предоставлением им суверенитета.
Она, конечно, предпочла бы видеть их независимыми государствами, а не форпостами Звездного Королевства, внедренными так далеко в глубь территории Республики, но в крайнем случае готова была признать и их добровольное присоединение к Мантикоре. Однако возвращение под власть Республики остальных оккупированных миров обсуждению даже не подлежало. Но вот Элен Декруа и барон Высокого Хребта, похоже, этот важнейший пункт попросту игнорировали.
- Ну, если они всё ещё не прислушиваются к нам, - сказала Причарт государственному секретарю, - придется найти способ... привлечь их внимание.
- Именно об этом я и говорю постоянно, - мягко указал Джанкола.
Внутренне он ликовал: президент двинулась под его дудочку именно туда, куда он и планировал.
- Вместе с тем, госпожа президент, - продолжил он, придав своим словам оттенок озабоченности, - рассматривая способы “привлечения их внимания”, мы должны проявлять разумную осмотрительность.
- А мне казалось, что вы предпочитаете вариант закручивания гаек, - сказала она, прищурившись.
Джанкола пожал плечами. “Так оно и было, - подумал он, - пока ты не перехватила у меня мою политику”. Впрочем, он по-прежнему желал следовать тому же принципу, но на своих собственных условиях.
- Во многих отношениях я и сейчас остаюсь сторонником самой твердой позиции, - произнес Джанкола вслух, тщательно подбирая слова, а сам тем временем размышлял, слышала ли Элоиза Причарт древнюю, забытую сказку со Старой Земли, любимую сказку его детства?
- Тем не менее, - продолжил он, - по моему разумению, наши последние предложения были настолько подробными, насколько это вообще возможно. Мы четко обозначили, что мы согласны уступить и что однозначно не уступим. Наконец, мы ясно дали противной стороне понять, что наше терпение не безгранично. Честно говоря, я, как государственный секретарь, едва ли решился бы одобрить более конфронтационный текст.
“Делай что хочешь, только не бросай меня в терновый куст!” - подумал он, ухитрившись не усмехнуться.
- Твердость не обязательно равнозначна конфронтации, - указала Причарт.
- Ничего подобного у меня и в мыслях не было, - солгал Арнольд. - Я лишь имел в виду, что не вижу иного способа обозначить нашу позицию ещё четче, кроме как дать манти понять, что в случае решительного отказа в наших требованиях мы готовы прибегнуть к военной силе.
- Арнольд, я не думаю, что мы зашли так далеко, чтобы ставить себя перед дилеммой: проглотить бессмысленный ответ Декруа или начать войну, - ледяным тоном сказала Причарт, смерив собеседника суровым взглядом.
“Забавно, - язвительно подумала она, - как быстро остыл вечный “подстрекатель” Джанкола, когда опросы общественного мнения показали рост популярности действующего президента в связи с изменением позиции на переговорах”.
- Прошу прощения, если я выразился неудачно и мои слова могли быть истолкованы именно так, - сказал он тоном, искусно сочетавшим досаду и легкое разочарование (а глубоко внутри него чей-то голос заорал: “Попалась!”). - Мне лишь хотелось отметить, что мы обозначили свои намерения и свою позицию с достаточной определенностью, но на манти это впечатления не произвело. Следовательно, если мы все-таки хотим добиться от них уступок на переговорах, нам придется искать более эффективные способы давления, нежели дипломатические ноты. Возможно, мне не следовало напрямую говорить о военных действиях, но будем честны: что ещё, кроме угрозы возобновления войны, способно заставить их задуматься?
- Мне кажется, мы уже напомнили им о наших военных возможностях, - сказала Причарт, - а обострять ситуацию прямыми угрозами я считаю излишним. Но я продолжу давить на них дипломатическими способами. Вы с этим не согласны?
- Разумеется, согласен, - ответил Джанкола, но интонации говорили прямо противоположное. - А если бы и возражал - президент у нас вы. Однако если вы - я хотел сказать, мы - намерены продолжить дипломатический нажим, это не исключает и дополнительных маневров. Вот почему, как мне кажется, было бы разумно объявить о наличии у нас не только супердредноутов, но и носителей ЛАК.
- Ни в коем случае! - сказала Причарт и мысленно поморщилась, ибо слова прозвучали резче, чем позволительно. Слишком обидно было сознавать себя загнанной в угол между позициями Тейсмана и Джанколы. И тот факт, что Тейсман был ей другом, а Джанкола совсем наоборот, лишь усугублял обиду.
И, мысленно напомнила она себе, отчасти раздражение объяснялось еще и тем, что в любых предложениях Джанколы ей все сильнее хотелось видеть только подвох лишь потому, что предложения исходили от него.
- Нет, - сказала она уже более спокойным тоном и покачала головой. - Пойти дальше в раскрытии нашего потенциала я пока не готова. Но собираюсь ответить Декруа недвусмысленно и в доступной ей форме.
- Вам решать, - сказал Джанкола с удрученным видом.
Под маской мрачности он мысленно ликовал: манипулировать Элоизой оказалось совсем несложно. Как в старых баснях о том, как “вели” свинью, привязав к задней ноге веревку, - надо только тянуть в противоположном направлении. Последнее, чего хотел бы государственный секретарь, так это чтобы кто-то в Звездном Королевстве опомнился и серьезно задумался о реальности военной угрозы. А такое вполне могло случиться, вздумай Причарт или Тейсман предать гласности факт наличия у республики новых НЛАК.
- Да, - произнесла Причарт, глядя ему в глаза, - решать действительно мне. Не так ли?

* * *

- Сэр, на связи президент!
Голос капитана Бордервейк заставил Томаса Тейсмана оторвать взгляд от голографической схемы, плавающей над столом совещательной комнаты. Его помощница легонько постучала по своему наушнику, поясняя, откуда пришла информация. Том ухитрился сохранить невозмутимость. Это далось не без труда. Обычно разговоры с Элоизой Причарт его радовали, но он знал, с кем встречалась госпожа президент сегодня днем.
- Спасибо, Аленка, - сказал он и, обведя взглядом собравшихся вокруг голограммы офицеров, добавил: - Леди и джентльмены, прошу вас и адмирала Тренис обсудить оставшиеся вопросы с адмиралом Маркеттом. Арно, - обратился военный министр к начальнику штаба, - результаты мы проанализируем сегодня вечером.
- Да, сэр, - ответил Маркетт, и Тейсман, кивнув подчиненным, покинул помещение и направился к себе в кабинет.
Бордервейк провожала его до приемной, где заняла место за своим письменным столом. Личный секретарь Тейсмана хотела вскочить, но адмирал жестом велел женщине оставаться на месте и проследовал в святая святых. На панели коммуникатора светился огонек вызова. Сделав глубокий вдох, Том сел и нажал клавишу приема.
- Привет, Элоиза, - сказал Тейсман, когда на дисплее появилось лицо Причарт. - Прошу прощения, что ответил не сразу. Я проводил совещание с Маркеттом и группой планирования.
- Не извиняйся, - сказала она. - После разговора, который мне только что пришлось вытерпеть, ожидание в несколько минут не столь уж высокая плата за возможность поговорить с человеком, с которым хочется поговорить.
- Неужели все так плохо? - сочувственно спросил он.
- Хуже некуда, - ответила она и со вздохом добавила: - Хотя, если говорить честно, мое раздражение больше вызвано тем, что я терпеть не могу слышать от Арнольда то, с чем вынуждена соглашаться.
- Не вижу причин для беспокойства, - фыркнул Тейсман. - Я, например, не согласился ни с одним словом этого сукина сына, сказанным за последние два года!
- Знаю. Но ты военный министр, а я - президент. Я не могу позволить себе отмахнуться от позиции члена кабинета только потому, что он мне не нравится или не внушает доверия.
- Наверное, президенту такое действительно не позволено, - сокрушенно сказал он, принимая неявный упрек.
- Извини, - сказала, поморщившись, Причарт. - Наверное, не стоило это выплескивать, но наболело. Надо же: Арнольд только что заявил мне, что, по его разумению, проявлять на переговорах с манти больше решимости, чем мы уже продемонстрировали, было бы... нежелательно.
- Джанкола так сказал? - Тейсман удивленно моргнул.
- Не слово в слово, но смысл такой. Не знаю, правда ли он так думает, или пытается сбить меня с избранного курса из-за наметившегося сдвига в общественном мнении в мою пользу. Но проблема состоит в том, что, хочется мне того или нет, я не имею права вот так, с ходу, отмахнуться от официально выраженной озабоченности.
- Потому что ты считаешь, что если ты отвергнешь его предложения, а потом это ударит по тебе, все выгоды он запишет на свой счет?
- И это, конечно, тоже, Том, но давай смотреть правде в глаза: мы не любим Арнольда, но он отнюдь не идиот. А он утверждает, что, если мы хотим продолжить нажим на манти, стальной кулак под нашей шелковой перчаткой должен просвечивать явственней.
- Иными словами, он по-прежнему хочет объявить о наличии у нас НЛАК, - прервал её Тейсман. - Так вот, я по-прежнему против. За прошедшее время люди Шэннон успели ввести в строй ещё девять носителей с полным комплектом ЛАКов. Чем больше времени у неё будет, чтобы в тайне от манти довести до ума уже заложенные, а может быть, и построить новые корабли, тем лучше для нас.
- Том, твоя позиция мне понятна, - терпеливо сказала Элоиза. - Более того, в беседе с Джанколой я её поддержала, но это не значит, будто всё им сказанное можно просто оставить без внимания. В ноте я выразилась предельно ясно, разве только не огрела Декруа дубинкой по голове, но она, похоже, все равно не верит в серьезность наших намерений. Боюсь, чтобы до неё хоть что-нибудь дошло, придется пойти на радикальные меры. Прибегнуть к языку, которым дипломаты обычно стараются не пользоваться.
- А разумно ли это?
- Разумно или нет, - резко заявила она, - но если я собираюсь и дальше иметь дело с людьми столь непроходимо глупыми, что они не видят опасности у себя под носом и готовы свалиться в пропасть, а нас, вне зависимости от нашего желания, прихватить с собой, мне, чтобы до них достучаться, потребуется весьма увесистый молоток.
Тейсману с трудом удалось скрыть недовольную гримасу. Растущее раздражение Причарт по отношению к Джанколе и к Звездному Королевству беспокоило его уже не первый месяц. Правда, он признавал, что сам ничуть не лучше, ибо злился на них обоих ещё сильнее, но в конце концов, как отметила сама Элоиза, президент здесь она. Её гнев намного опаснее, чем его.
- Но если мы не собираемся объявлять о НЛАК, - осторожно сказал он, - то о каком молотке ты говоришь?
- Я потребую немедленного ответа на сделанные предложения, причем ответа по существу. Я хочу от них хотя бы минимальных уступок, хоть какого-то движения вперед. А в случае отказа отзову нашу делегацию с этих так называемых мирных переговоров для “консультаций” в Новый Париж. И буду держать их здесь месяцами, если потребуется.
- Это радикальная мера, - заметил Тейсман. - Не скажу, что она не оправдана, или, что, в конечном счёте, это не может оказаться хорошей идеей. Но сейчас, после официального объявления о Болтхоле, это и вправду сильный нажим. Может быть, сильнее, чем мы того хотим.
- Я учитываю такую возможность, - заверила его Причарт. - Не думаю, что ситуация может выйти из-под контроля - во всяком случае, не так быстро. Слишком велика инерция с той стороны. Правда, я могу ошибаться. Вот почему я тебе и позвонила.
Несколько мгновений она смотрела ему в глаза, а потом спросила:
- Что у нас с военным планированием?
- Я боялся, что ты спросишь, - вздохнул он.
- Я бы не спрашивала, если б могла.
- Знаю, знаю. - Тейсман глубоко вздохнул. - Вообще-то, - признался он, - дело движется лучше - если в наших обстоятельствах это слово уместно, - чем я предполагал.
- Вот как?
- Чем глубже мы анализируем ситуацию, тем яснее становится, что “Красный” план наиболее предпочтителен. Меня это не радует, ибо поощряет определенные умонастроения у офицеров группы планирования и, если уж быть совсем откровенным, - он нахмурился, - у меня тоже. Мне больше нравится рассуждать в категориях наступления, заставлять врага реагировать на мои действия, и меня беспокоит, что из-за этого я склоняюсь к наиболее агрессивному решению задачи.
- Том, ни один знакомый с тобой человек не поверит, что ты превратился в кровавого маньяка, - сказала Причарт.
- Пока в это не поверю я сам, - с усмешкой ответил он, и она пожала плечами. - Но, со всеми оговорками, должен признать, что наилучшие шансы нам дает неожиданное, стремительное и мощное наступление. Только оно открывает перед нами возможность вернуть оккупированные системы и нейтрализовать - во всяком случае, на первом этапе - способность противника предпринять ответные действия. Можно надеяться, что это даст нам короткую передышку, во время которой дипломаты сумеют чего-нибудь добиться. А не сумеют, так мы, по крайней мере, будем находиться в самом выгодном из возможных положений, если нас принудят сражаться до конца.
- Насколько мы готовы к осуществлению такого сценария - если придется?
Несколько секунд Тейсман смотрел на нее молча.
- Смотря как считать, - произнес он наконец. - Чисто технически - операцию можно начать завтра. И если наши предположения верны и манти не предприняли ничего радикального, чтобы изменить оперативную ситуацию до того, как мы ударим, я бы расценил наши шансы на успех в семьдесят-восемьдесят процентов.
- Так много? - удивилась Причарт.
Тейсман нахмурился.
- Позволю себе заметить, что на деле мои слова означают следующее: даже если все наши предположения верны, все равно остается вероятность в двадцать-тридцать процентов, что нам надерут задницу.
- Не похоже на уверенность убежденного милитариста, - заметила, усмехнувшись, президент.
- Если тебе нужен убежденный милитарист, ты давно должна была отправить меня в отставку. По моему глубокому убеждению, искренне стремиться к войне, особенно с учетом того, что всего пять стандартных лет назад мы чудом спаслись от полного разгрома, может только псих. Проблема в том, Элоиза, что, если я хочу получить реалистичный план успешного ведения боевых действий против манти и их союзников, я вынужден поощрять в мышлении моих стратегов агрессивные тенденции. Однако, увы, даже если мы победим, наши проблемы не закончатся, если только мы не собираемся целиком завоевать Звездное Королевство. Даже если на начальном этапе мы зададим им хорошую трепку - насколько я понимаю, нам сейчас это по плечу, - завоевание будет кровавым, дорогим и очень, очень неприглядным... хотя любая оккупация по старой модели Законодателей была бы намного хуже. К тому же в долгосрочном плане она абсолютно бесперспективна. Вот почему я категорически против военного решения проблемы, если ему найдется хоть сколько-нибудь приемлемая альтернатива.
- Я понимаю, Том, - тихо сказала Причарт; его искренность явно произвела на неё впечатление. - Твоя позиция по данному вопросу является одной из многих причин, по которым я не хочу видеть на посту военного министра никого другого.
- Моя задача заключается в том, чтобы давать тебе советы, как избежать войны, и вместе с тем планировать, как её вести, на тот случай, если чертова драка всё же начнется, - ответил он, - А пока я придумываю аргументы против военного решения, ты не забывай, как оно отольется на наших взаимоотношениях с другими звездными нациями.
- Не забываю, - заверила его Причарт. - Мы уже по большей части оправились от ущерба, который нанесли нашему общественному имиджу в Солнечной Лиге показания Парнелла, а наши внутренние реформы вызывали там положительные отклики в средствах массовой информации, и я уже обменялась с президентом Лиги несколькими дружественными нотами. К тому же мы постоянно укрепляем контакты с нашими ближайшими соседями, которые не хуже нашего понимают, какая сторона тормозит переговоры со Звездным Королевством. То, что мы постоянно выражаем готовность продолжать переговоры - в особенности когда стало известно, что мы располагаем и другими средствами достижения своих целей, - здорово работает в нашу пользу. У меня нет желания все это спустить в унитаз. Но мы должны сдвинуть переговоры с мертвой точки, и не только потому, что в противном случае Джанкола перехватит у нас инициативу. Мы имеем моральные обязательства перед людьми, которые желают вернуть гражданство Республики. Более того, наш долг распространяется и на тех, кто этого не желает: мы обязаны покончить с неопределенностью и четко зафиксировать их правовой статус.
- Я понимаю, Элоиза, - вздохнул Тейсман, - Но по-настоящему мы можем рассчитывать на успех только при осуществлении “Красного” плана, предусматривающего тотальное наступление. Тотальное ! Мы должны нанести по Звезде Тревора удар такой силы, чтобы разом покончить со всем флотом Кьюзак. Это лишит их половины всех находящихся в строю новых супердредноутов и более трети НЛАК. Одновременно с этим мы нанесём последовательные удары по каждой из оккупированных систем силами достаточными, чтобы сокрушить любые локальные пикеты. В это же время мы нанесём прямые удары по самым важным базам периметра. В частности, на Грендельсбейне манти очень беспечно относятся к обеспечению безопасности. Их можно разгромить гораздо меньшими силами, чем я предполагал до того, как мы начали изучать “Красный” план. Вдобавок у нас определённо есть возможность вывести из игры оперативное соединение на Сайдморе. В результате, если этот план увенчается успехом, в распоряжении манти останется лишь Флот Метрополии и они не смогут провести ни одной серьезной ответной операции, не оголив столичную систему. Это - во всяком случае в теории - не оставит им иного выбора, кроме как принять наши условия мира. Необходимыми для этого кораблями и вооружением мы располагаем... но операция всё равно остается крайне рискованной. Чтобы свести риск к минимуму, удар следует нанести прежде, чем они осознают угрозу и произведут передислокацию.
- Какую передислокацию? - спросила Причарт.
- Естественным шагом с их стороны было бы снятие пикетов с оккупированных систем и сосредоточение сил у Звезды Тревора. Эта система по важности уступает лишь самой системе Мантикоры. Далее по значению следует Грейсон. Честно говоря, в данный момент Грейсонский Флот пугает меня не меньше, чем Королевский. Правда, есть данные, что Высокий Хребет сумел настроить грейсонцев против себя, но не думаю, чтобы дело зашло слишком далеко и Грейсон отказался прийти Мантикоре на помощь. Некоторые из моих аналитиков на это надеются, но они ошибаются. К сожалению, это еще один довод в пользу нанесения стремительного, сокрушительного и как можно более внезапного удара. При имеющейся напряженности между Грейсоном и Звездным Королевством Мэйхью почти наверняка будет упрямиться, по крайней мере сначала. К тому же ему придется заботиться о безопасности собственной системы, да и Яначек с Чакрабарти едва ли утруждали себя разработкой оперативных планов, предусматривающих достаточно быструю передислокацию Грейсонского флота, чтобы это воспрепятствовало проведению наших операций. Если , конечно, мы сможем провернуть эти операции в планируемые сроки.
- А это возможно?
- Очевидно да, иначе бы я вообще не стал об этом говорить. Кроме того, я сделал поправки на неизбежные помехи, которые нас замедлят, и в то же время старался не допустить, чтобы эти поправки парализовали процесс планирования. Но, как я уже сказал, наш план целиком строится на том, что первый удар нанесем мы. И это беспокоит меня больше всего.
Причарт подняла бровь в ожидании объяснений, а Тейсман, подыскивая нужные слова, потер шрам на щеке.
- Мы в состоянии обеспечить себе преимущество неожиданности, - сказал он наконец. - Для этого требуется одно: напасть на манти, пока мы с ними находимся в стадии переговоров. Проблема, однако, состоит в том, что впоследствии мы можем выиграть все сражения, но проиграть саму войну из-за долгосрочных дипломатических и военных последствий. В тот самый миг, когда наши корабли откроют огонь без предупреждения, вся Галактика сочтет, что мы решили вернуться к политике экспансии, проводимой прежней Народной Республикой. И речь идет не только о звездных державах. Точно к такому же выводу придут и многие наши граждане, которых мы убеждаем поверить в возрожденную Республику. Боюсь, как бы плата за нанесенное Звездному Королевству военное поражение не оказалась слишком высокой.
- Да, такое возможно, - согласилась Причарт. Несколько мгновений она отрешенно смотрела в никуда, а потом снова сосредоточила взгляд на собеседнике.
- Том, что именно ты пытаешься мне сказать? Вряд ли ты говорил всё это лишь для того, чтобы ещё раз себя послушать.
- Мне кажется, прежде всего мы должны сделать всё, что в человеческих силах, чтобы решить наши проблемы, обойдясь без войны. Но если её не избежать, нам придется использовать “Красный” сценарий, и он ничем не должен напоминать план “ДюКен”. Наши дипломаты должны объяснить всей Галактике, что мы пошли на все мыслимые и немыслимые уступки, пытаясь достичь мирного разрешения проблемы. Чтобы “Красный” план сработал, нам придется передислоцировать флот и подготовиться к внезапному наступлению. Но мы не можем начать наступление, пока со стороны Звездного Королевства не прозвучит хотя бы один выстрел или, по крайней мере, оно не прервет переговоры. Не можем, Элоиза. Я не стану этого делать. Только не после того, как мы пролили столько крови, доказывая, что мы больше не Народная Республика.
- А разве я когда-нибудь предлагала тебе сделать что-то подобное? - сердито спросила она.
- Я... - начал было Тейсман, но закрыл рот, вздохнул и покачал головой. - Прошу прощения, - тихо сказал он. - Ты ничего такого не предлагала. Просто... - он ещё раз тяжело вздохнул. - Просто, Элоиза, мы далеко зашли и многого добились, а возобновив войну со Звездным Королевством, рискуем лишиться всего даже в случае победы. Наверное... я боюсь. Но не за себя, а за Республику.
- Я понимаю, - так же тихо сказала она, удерживая его взгляд. - Понимаю, но не могу снять с себя ответственность за решение всех лежащих на мне задач, потому что отказ от их решения может привести к войне. Особенно когда манти не позволяют мне положить конец войне прошлой. Поэтому мне нужно точно знать: если я ясно и недвусмысленно дам Декруа и Высокому Хребту понять, что мы настроены серьезно и готовы прервать переговоры - а в данной ситуации это равносильно отказу от перемирия, - поддержите ли меня ты и флот?
Несколько мгновений они - мужчина, сделавший возрождение Республики возможным, и женщина, осуществившая это возрождение, - смотрели друг на друга в напряженном молчании. Потом Томас Тейсман кивнул.
- Разумеется, госпожа президент, - сказал он печальным, но твердым тоном. - Для того у нас и есть Конституция.

Глава 40

Шэннон Форейкер опять стояла в причальной галерее “Властелина космоса”, глядя, как катер Лестера Турвиля ложится на причальные опоры.
Томаса Тейсмана или Хавьера Жискара сегодня она не ждала. Тейсман находился на Новом Париже, а Жискар стоял рядом с ней, позади капитана Роймана и коммандера Ламперта. Взглянув искоса на человека, ставшего вторым по рангу флаг-офицером Республики, Шэннон ощутила укол сожаления - от вновь нахлынувшего осознания того, что на этой палубе она уже посторонняя. Катер завершил швартовку, замигал зеленый огонек, и из переходного туннеля появился Лестер Турвиль. Засвистели боцманские дудки, почетный караул вытянулся по стойке “смирно”, и опустившийся в зону нормальной гравитации адмирал по форме обратился к лейтенанту, командовавшему почетным караулом.
- Разрешите взойти на борт.
- Разрешение дано, сэр, - ответил лейтенант и посторонился, пропуская вперед Роймана для традиционного рукопожатия.
Жискар тоже шагнул вперед, а вот Форейкер осталась на месте, ибо Ройман был уже не её флаг-капитаном.
- Добро пожаловать, Лестер, - тепло приветствовал Турвиля Жискар.
Назначенный, но еще не вступивший в должность командующий Вторым флотом улыбнулся ему в ответ.
- Спасибо, Хавьер, - сказал он, пожимая руку Жискару, и, взглянув на Форейкер, улыбнулся. - Привет, Шэннон.
- Сэр, - поздоровалась она так официально, что даже сама испугалась.
Её вины тут не было, как и вины Жискара. Никто не виноват, но, глядя на этих двоих, Шэннон чувствовала себя посторонней. Именно это чувство она испытала, узнав от Тейсмана, что “Властелин космоса” станет флагманом Жискара - не её.
Краткость ответа вызвала у Турвиля легкое удивление, но спустя мгновение недоумевающее выражение сменилось искоркой сочувствия. Конечно, он всё понял, подумала Форейкер. В конце концов, она долго служила под началом Турвиля, и он знал её слишком хорошо, чтобы не догадаться, какие чувства одолевают её в этот момент.
Встряхнувшись и мысленно укорив себя за несдержанность, Шэннон всё-таки улыбнулась. Улыбка вышла хоть и кривоватой, но искренней, и он принял её как извинение за суровую сдержанность.
- Ну что ж, - сказал Жискар подчеркнуто сердечным тоном, показавшим, что он тоже уловил эмоциональный подтекст происходящего, - нам есть о чем поговорить. Поэтому не будем тянуть время.
Он сделал приглашающий жест в сторону корабельного лифта, и все подчиненные последовали за ним.

* * *

- Таков, в общих чертах, план нашего развертывания на настоящий момент, - объявил капитан Гоцци добрых два с половиной часа спустя, завершая свое выступление. - С вашего позволения, адмирал, - он обернулся к Жискару, - мне бы хотелось, чтобы сейчас присутствующие задали мне вопросы общего характера, а после ответов на них можно будет перейти к конкретным деталям.
- Разумеется, Мариус, - ответил Жискар своему начальнику штаба и обратился к двум другим адмиралам, находившимся в конференц-зале “Властелина космоса”. - Лестер? Шэннон?
- Судя по тому, что я услышал, - заметил Турвиль, глядя сквозь облачко ароматного сигарного дыма на висящую в воздухе голографическую схему системы Тревора, - речь идет уже не о гипотетическом развертывании.
Это не было вопросом, но Гоцци все равно кивнул.
- Так точно, сэр. Сегодня утром из Октагона поступил приказ о начале подготовительных перемещений.
- Похоже, становится всё горячее, - невесело заметила капитан Дилэни, и Турвиль, в знак согласия с начальником своего штаба, кивнул.
- Я думаю то же самое, - хмуро сказал он.
- Понимаю, никого из нас эта ситуация, мягко говоря, не радует, - произнес Турвиль, - но ты, Лестер, по крайней мере получишь то, что тебе больше всего по душе: отдельное, независимое командование.
- Отдельное! - фыркнул Турвиль. - Вот уж точно - отдельное от всех других. А кто, черт возьми, до всего этого додумался?
- Точно не знаю, - усмехнулся Жискар, - но, судя по стилю, здесь не обошлось без Линды Тренис.
- Оно и видно. Линда всегда была чересчур умной.
- Думаешь, не сработает? - спросил Жискар.
Турвиль в ответ выдохнул облако дыма и пожал плечами.
- Я думаю, сработает так, как и ожидается, - сказал адмирал. - А беспокоит меня вот что: отправка Второго флота в Силезию свидетельствует о том, что кое-кто всерьез подумывает снова открыть банку с червями, которую никому из нас открывать неохота.
- Мне тоже так показалось, - вставила Форейкер. - Потому-то этот план развертывания и внушает мне беспокойство.
Уже произнося эту фразу, Форейкер подумала, как опасно было бы для любого флаг-офицера вслух усомниться в приказах высшего руководства во времена Комитета общественного спасения. Но теперь она служила не Комитету, и в этом-то и было всё дело.
- Не думаю, что кто-то на Новом Париже беспечно относится к перспективе возобновления войны, - сказал Жискар. - Уж точно не министр Тейсман. Это, надеюсь, все понимают. - Дождавшись, пока Турвиль и Форейкер кивнут, он пожал плечами. - Так или иначе, его - да и наша - работа состоит в том, чтобы, надеясь на лучшее, быть готовыми к самому худшему. Есть какие-нибудь конкретные возражения, Лестер?
- Никаких, кроме тех, которые, по моему разумению, появились бы у любого из нас, когда впереди - перспектива помериться силами с кем-нибудь вроде Харрингтон в чертовой дали от наших баз и возможной поддержки. Что мне по душе, так это необходимость дожидаться четкого приказа из дома. Хотя бы не придется опасаться того, что я развяжу войну только потому, что никто вовремя мне не доставил отменяющего приказа!
- Шэннон?
- А вот у меня есть несколько соображений, - уныло протянула Форейкер.
- Вот как? - Жискар устремил на нее задумчивый взгляд. - И каких?
- Я не могу отделаться от ощущения, что мы столкнулись с потенциальным риском стратегического просчета. Конечно, не могу не признать, что “Красный” план... ну, за неимением лучшего слова скажем так, элегантен. Для успеха он требует высочайшей степени координации действий, что меня не совсем радует, но он избегает ошибки, совершенной Законодателями, когда они начали операцию отдельными флотами, которые находились слишком далеко друг от друга, без связи и координации. В нашем плане это не так - разумеется, за исключением Второго флота.
Жискар кивнул. По окончании конференции ему и только что сформированному Первому флоту предстояло покинуть систему Хевен и передислоцироваться к звезде SXR-136-23. По причине своей полной никчемности этот лишенный планет красный гигант не имел имени и оставался в звездных каталогах лишь под кодовым номером, однако он вполне мог послужить не привлекающей постороннего внимания стоянкой для военных кораблей. Тем более что находился он менее чем в сорока световых годах от Звезды Тревора.
Транспорты материально-технического обеспечения Первого флота уже прибыли на место и вращались вокруг тусклого светила с грузом припасов и запчастей, достаточным для поддержания автономного существования флота на срок до шести месяцев. В случае долгой задержки суда снабжения могли по очереди отправляться за пополнением запасов. А если будет подан сигнал, все оперативные группы (за исключением Второго флота) в соответствии с детально скоординированным планом известном как “Красный-Альфа” стартуют от SXR-136 с четко выверенными интервалами, чтобы каждая из них вышла на цель в одно и то же время. Но отправлялись все они из одного места исполняя один и тот же приказ. Это должно было исключить стратегические просчеты подобные тому, из-за которого некогда адмирал Юрий Роулинз оказался в системе Ханкока слишком рано. И, конечно, планирование облегчал тот факт, что все цели, за исключением Грендельсбейна, отстояли от Звезды Тревора не более чем на сто двадцать световых лет.
- К сожалению, - продолжила Форейкер, - предусмотренная планом координация действий никак не меняет главного - атаковать нам придется множество целей одновременно, а значит, и силы наши будут распылены в большей степени, чем мне бы хотелось.
- Справедливое замечание, - кивнул Жискар. - Однако, боюсь, с определенным риском нам придется смириться. Тем более, что наши силы будут распылены всё же в меньшей степени, чем силы манти.
Теперь настала очередь согласиться Форейкер.
- Кроме того, - почтительно добавил капитан Гоцци, - план предусматривает нанесение нами ударов по избранным целям последовательно, мэм. Мы сосредоточим для каждой атаки максимальные силы и прежде всего ударим по их ключевым позициям, чтобы в первую очередь вывести из игры их силы быстрого реагирования.
- Знаю, - нахмурилась Форейкер, - знаю и понимаю, что, исходя из наших ресурсов и поставленных задач, такую стратегию следует признать оптимальной. Наверное, я беспокоюсь отчасти из-за того, что успех плана во многом зависит от того, что мы наработали в Болтхоле.
Она скривилась и взглянула на своего начальника штаба.
- И Пятерка, и я - все мы старались относиться к результатам собственной работы как можно более критично, но, к сожалению, испытаний в реальных боевых условиях до сих пор не было. Судя по тестам на симуляторах, все великолепно... если только точны разведданные по технике манти, на основании которых эти симуляции создавались, а мы и в этом не уверены. Но даже если все цифры точны, нам предстоит бросить в бой множество кораблей, экипированных недостаточно опытными людьми, которые пойдут в бой с новой техникой и новой доктриной, причем ни первая, ни вторая, по сути, совершенно не обкатаны. Думаю, все мы достаточно часто наблюдали в действии законы Мерфи, а потому представляем, сколько всего может пойти наперекосяк в любой момент - независимо от того, насколько успешно мы справились со своей задачей в Болтхоле. В таких обстоятельствах я бы хотела, чтобы в критически важных точках мы получили большее превосходство в силах, чем то, что мы можем получить с учетом астрографической рассредоточенности оперативной зоны.
- Я понимаю вашу озабоченность, - ответил Жискар, - хотя и подозреваю, что она по крайней мере отчасти обусловлена вашим обостренным чувством ответственности. Я считаю, что вы, возможно, недооцениваете качество проделанной вами и вашими людьми работы. О, я ни минуты не сомневаюсь, что по ходу дела выявятся недочеты доктрины, а оценка возможностей манти окажется недостаточно пессимистичной. Но мы с Лестером, используя новую технику и новую стратегию, выиграли на тренажерах добрый десяток сражений и можем сказать, что благодаря Болтхолу наш боевой потенциал возрос как минимум десятикратно.
Он покачал головой.
- Подобного рывка наша техника не совершала с самого начала войны, так что, застав их врасплох, мы имеем все шансы устроить им славную трепку.
- Надеюсь, сэр, так оно и есть, но мне по-прежнему кажется, что основное внимание должно быть уделено Звезде Тревора. Это самый укрепленный их объект... и они любезно стянули туда чуть ли не все свои современные корабли, во всяком случае кроме входящих в состав Флота Метрополии. Если мы покончим с флотом Кьюзак, мы сможем наносить удары по другим целям почти беспрепятственно - у них просто нечем будет нас остановить.
- Но если мы сосредоточимся на Звезде Тревора, - возразил Турвиль, - и манти успеют разослать курьеры - а это они сделают , Шэннон, ведь в их распоряжении туннельный переход на Мантикору, - они вполне смогут передислоцировать остальные силы прикрытия до того, как мы нанесем по ним удар. Не думаю, чтобы им удалось остановить нас, зато, если они сконцентрируют достаточные силы на наиболее важных целях, их взятие обойдется нам намного дороже.
- Знаю. Но послать курьеров через терминал они могут только на саму Мантикору, а добраться оттуда до других систем раньше, чем мы атакуем эти же системы от Звезды Тревора, им не успеть. По-настоящему нам следует беспокоиться о тех курьерах, которые не станут пользоваться терминалом.
- Это мне тоже понятно, - повторил Жискар, - но, боюсь, в отношении обсуждаемых аспектов план уже утвержден. Если никто не обнаружит в нем особых, аргументировано значительных недостатков, я не вижу причин что-либо менять.
- А я выражаю лишь умозрительную озабоченность, которая, возможно, вызвана лишь моими переживаниями, всё ли я правильно сделала, работая в Болтхоле, - печально усмехнулась Форейкер. - Наверное, именно так. Пожалуй, мне просто надо было высказаться вслух.
- Разумеется. Это ваша работа, - усмехнулся Жискар. - А какие у вас соображения насчет Второго флота?
- Уже из того, что я предпочла бы сосредоточить большие силы для атаки на Звезду Тревора, ясно, что мне хотелось бы придержать Второй флот поближе к дому. Во-первых, андерманцам может не очень понравиться присутствие Второго флота у них под носом, и это меня само по себе не радует, а во-вторых, возвращаясь к моим игрушкам, в распоряжении герцогини Харрингтон находится очень мало СД(п) и НЛАКов. Я считаю разумным на начальной стадии операции не отвлекать на неё силы и оставить её в покое. Ведь если основная часть плана “Красный-Альфа” осуществится удачно, Харрингтон не сможет внести существенный вклад в наступательные возможности манти, пусть даже они её и отзовут. Но, признаю, моё желание использовать Второй флот не в Силезии может объясняться тем, что я, как и Лестер, питаю глубочайшее... уважение к тактическим дарованиям герцогини. Как говорится, не будите спящую собаку. Во всем остальном план представляется мне добротным. Во всяком случае, лучшего способа добиться поставленной цели я не вижу.
- Если разрешите, адмирал Жискар, - тихо произнес капитан Андерс, - я позволю себе выразить некоторую озабоченность по вопросу, никем пока не затронутому.
- Какому же, капитан?
- Грейсон, сэр.
Несколько человек переглянулись, и Андерс едва заметно улыбнулся.

Предыдущая страница 19 Следующая страница


Война и честь (Война Хонор) 20

- Я тут ознакомился с последними сводками разведки по их СД(п), - продолжил он. - И я не уверен, что штабные планировщики отдают себе отчет в том, что могут осуществить подобными силами грейсонцы.
- На данный момент, - ответил капитан Гоцци прежде, чем заговорил Жискар, - грейсонцы отправили заметную часть своего флота в продолжительный учебный поход. Да и без этого им потребовалось бы некоторое время, чтобы разобраться в ситуации. Даже если не принимать во внимание охлаждение в отношениях Грейсона и Мантикоры и предположить, что Протектор сразу поспешит на помощь союзникам, отреагируют они, скорее всего, лишь после того, как Звезда Тревора и остальные намеченные объекты уже будут под нашим контролем.
- С заключением аналитиков я ознакомился, - сказал Андерс, - и даже допускаю, что они правы, однако с учетом современной боеспособности Грейсонского флота предпочел бы положиться на что-нибудь поосновательнее, чем “допускаю”. Адмирал Форейкер предложила оставить “спящую собаку” спать в Силезии, а я добавлю, что хорошо бы держать Второй флот поближе к дому на тот случай, если грейсонцы отреагируют быстрее, чем мы рассчитываем.
- Мысль, заслуживающая внимания, - сказал Жискар, перебив очередное возражение со стороны начальника штаба. - Но возможная реакция Грейсона - это еще один из рисков, с которыми нам придется просто смириться. По моему мнению, предположения аналитиков разведки относительно скорости грейсонской реакции на наше наступление достаточно точны. Думаю, правы они и в оценке отношения Яначека к Грейсону. Яначек презирает и ненавидит их, считает зазнавшимися неоварварами, не выказывающими ему должного уважения, и ему легче удавиться, чем попросить их о помощи. Черт побери, бьюсь об заклад, у него нет даже планов совместных действий на случай нашего наступления! Не говоря уж о том, что и Первый Лорд, и Высокий Хребет разозлили Грейсон до такой степени, что Мэйхью, возможно, хорошенько подумает, а стоит ли вообще им помогать.
- При всем моем уважении к разведке флота, адмирал, я бы не стал слишком полагаться на их суждение по этому вопросу. Конечно, существуют физические ограничения времени реакции, но Мантикору и Грейсон связывает слишком многое, и Мэйхью не бросит союзников на произвол судьбы. Особенно если в качестве агрессора выступим мы.
Несколько секунд Жискар молча смотрел на начальника штаба Форейкер, после чего пожал плечами.
- Я не собирался поднимать этот вопрос, - сказал он, - но раз уж пришлось, то, надеюсь, мои слова не покинут этих стен.
Все кивнули, и лишь после того адмирал продолжил.
- Так вот, в своей оценке отношений между Грейсоном и Звездным Королевством капитан Андерс может оказаться совершенно прав. Добавлю, по признанию военного министра Тейсмана, аналитики военной и федеральной разведок существенно расходятся в оценке того, насколько в действительности ухудшились отношения между Грейсоном и Звездным Королевством. Однако есть серьезные основания считать, что Альянс далеко не так... монолитен, как раньше.
У слушателей задумчиво сузились глаза.
- В частности, - продолжил Жискар, - мы вступили в контакт с Республикой Эревон. План “Красный-Альфа” с эревонцами, ясное дело, никто не обсуждал, но на прошлой неделе посол Эревона парафировал принципиальное соглашение о формировании оборонительного союза с нами.
- Эревон собирается перейти на нашу сторону? - переспросил Турвиль тоном человека, не уверенного, что правильно понял услышанное.
- Так мне сказали, - ответил Жискар. - Разумеется, из этого не следует, что так же поступит и Грейсон, да и слухов о наших дипломатических контактах с Протектором до меня не доходило. Но готовность Эревона пойти на соглашение с нами я бы назвал свидетельством того, что Высокому Хребту удалось нанести целостности Альянса намного больше вреда, чем он хотя бы подозревает.
- Можно и так сказать, сэр, - хмыкнул Андерс - Если вы склонны к преуменьшениям, то можно сказать и так. - Он помолчал, сосредоточенно размышляя, потом пожал плечами. - Ну ладно, согласен. Мне все равно не терпится узнать, как отреагирует Грейсон, но признаю: механизм Альянса манти барахлит сильнее, чем я думал.
- И это, пожалуй, лучшее, на что мы смеем надеяться, - пожал плечами Жискар. - Что бы мы ни предпринимали, мы имеем дело с неопределенностями, и каждый, кто считает иначе, живет в мире грез. Но лично я считаю так: если воевать всё же придется, принятый план сулит нам наилучшие шансы на успех.

* * *

Несколько часов спустя, стоя у смотрового иллюминатора своего бота, Шэннон Форейкер провожала взглядом “Властелина космоса”, уходившего с орбиты планеты Хевен, чтобы соединиться с остальными кораблями Первого флота.
Наблюдать за его уходом было тяжело. Тяжелее, чем она думала.
- Неловко смотреть, как он уходит, да, мэм? - послышался тихий голос.
Шэннон обернулась к капитану Андерсу.
- Да, Пятерка, именно так.
- Адмирал Жискар позаботится о нем, - заверил Андерс, и она кивнула.
- Знаю, позаботится. И Пэт тоже. Наверное, я слишком привыкла к нему, теперь тяжело видеть его не моим флагманом.
- Не сомневаюсь, мэм. Но дело не только в привычке...
- А в чем еще? - спросила, нахмурясь, Форейкер.
- Мэм, вы ведь не то, что я. Я прежде всего инженер, а уж потом тактик, а с вами дело обстоит как раз наоборот. Вам бы хотелось быть там и лично воплощать в жизнь “Красный-Альфа” и доктрины, разработанные вами . Вот почему вам так тяжело видеть, как уходит “Властелин”.
- Должна сказать, Пятерка, что для технаря вы замечательно восприимчивая личность. Я не рассматривала ситуацию с такой точки зрения, но вы правы. Наверное, мне очень не хотелось признавать то, что вы угадали.
- Вы не можете перестать быть собой, мэм, а значит, не можете относиться ко всему этому иначе. Но суть в том, что при всех ваших талантах тактика в Болтхоле вы нужнее Республике и Флоту, чем во главе хоть Первого, хоть Второго флота. Может быть, это не то, чего вам хочется, мэм, но необходимы вы именно здесь.
- Возможно, так оно и есть, - тихонько сказала она, глядя вслед равномерно набиравшему ускорение супердредноуту. - Наверное, так оно и есть.
“Властелин космоса” становился все меньше, а Шэннон все острее чувствовала, как ей не хочется, чтобы Андерс был прав.

Глава 41

Сигнал вызова прозвучал в полутемной каюте тихо и мелодично, однако флотская служба приучила Эрику Ферреро спать чутко. Не успел сигнал зазвучать во второй раз, как она села на кровати, одной рукой убирая с лица разлохматившиеся во сне волосы, а другой нажимая на кнопку приема.
- Капитан слушает, - произнесла Эрика, дивясь тому, что в голосе её не слышалось и намека на сон.
- Мэм, это лейтенант МакКи. Старпом просил вам передать, что “Ситтих” собирается покинуть орбиту.
- Понятно, - сказала Ферреро, сбросив при этом известии последние остатки сонливости.
Покосившись на часы, она поморщилась. По корабельному времени была середина ночи. МакКи несла вахту, а Луэллину, как и ей самой, полагалось находиться в постели. Однако её старший помощник имел обыкновение рыскать по кораблю в неурочное время, причем после прибытия в систему Зороастр эта привычка усугубилась.
- Его ускорение, Мечья? - спросила Ферреро связистку.
- Два-точка-пять километров в секунду за секунду, - ответила МакКи.
- А курс?
- Как вы и предсказывали, капитан. Кратчайший от планеты к гипергранице.
- Хорошо. Думаю, общую тревогу объявлять рано. Я поднимусь на мостик минут через пятнадцать, а пока распоряжайтесь вы со старпомом.
- Слушаюсь, мэм.

* * *

По тактическому дисплею “Джессики Эппс” перемещался красный огонек, обозначавший судно, маскировавшееся под андерманский транспортник “Ситтих”. Ускоряясь уже более двух часов, корабль разогнался до скорости чуть более 18 500 километров в секунду и преодолел сто тридцать девять миллионов километров, или почти сорок процентов расстояния до гиперграницы звезды класса G4. Все это время “Джессика Эппс” незаметно двигалась наперехват, векторы движения кораблей постепенно уравнивались.
На мостике с каждой минутой нарастало напряжение, совсем не похожее на ожидание боя с военным кораблем. Нет, это было напряжение охотника, приближающегося к успешному финалу долгого, осторожного выслеживания зверя, и одновременно мстительное предвкушение схватки с мерзавцем, которого каждый уважающий себя офицер считал своим естественным врагом.
Эрика Ферреро бросила взгляд на монитор слежения. Расстояние до объекта уменьшилось до трех миллионов километров, но было совершенно очевидно: лже-“Ситтих” и представления не имеет, что “Джессика Эппс” находится с ним хотя бы в одной и той же звездной системе. Капитан, однако, считала, что не стоит испытывать по отношению к экипажу работорговца такого уж презрения. В конце концов, их корабль находился в глубине одной из самых охраняемых систем Силезии, и все вооруженные корабли, которые могли оказаться поблизости, должны были находиться под контролем того самого человека, чей груз они втайне перевозили. Кроме того, умело размещенные Шоном Харрисом разведывательные зонды “Призрачного всадника” с исчерпывающей полнотой считывали по излучениям “Ситтиха” все необходимые сведения, тогда как активные сенсоры работорговца представляли собой безнадежно устаревший хлам. По справедливости такому хламу самое место было на борту судна, пользовавшегося столь дурной репутацией. Если бы датчики “Ситтиха”, не зная где её искать, засекли средних размеров луну, это, скорее всего, объяснялось бы чистой удачей.
Капитан Ферреро улыбнулась. При всем несовершенстве силезских сенсоров тайное проникновение в звездную систему представляло собой любопытную задачу - какие Ферреро всегда нравились, - а также превосходную тренировку для экипажа. Задача была достаточно трудной. Про себя Эрика отметила, что сверхсветовые передатчики её избаловали. В обычной ситуации она разместила бы по периметру постоянно действующие сенсорные платформы. Сейчас постоянно обновляющихся донесений очень не хватало. Их отсутствие вызывало у неё ощущение... уязвимости. Как будто куда-то исчез тот, кто должен был прикрывать её спину.
Интересно, если бы новый, утвержденный герцогиней Харрингтон порядок патрулирования успел вступить в силу, чувствовала ли бы она себя лучше? Эрика не могла не признать, что присутствие напарника придало бы ей больше свободы. Да и охотиться на работорговца (возможного работорговца, мысленно поправила себя Ферреро) вдвоем было бы легче.
Правда, и риск обнаружения двух тайно проникших в систему кораблей был бы больше, чем в случае с одним. Что являло собой один из бесконечного множества примеров несовершенства вселенной.
Хмыкнув при этой мысли, она подняла взгляд от дисплея.
- Кажется, Боб, мы почти готовы, - сказала она.
- Так точно, мэм, - подтвердил коммандер Луэллин. - Прикажете расчетам занять места согласно боевому расписанию?
- Ну, объявлять полную боевую готовность для встречи с грузовиком, находящимся к тому же в двух с половиной миллионов километров вне зоны поражения энергетическим оружием, я считаю излишним. Подготовим ракетные установки и системы противоракетной обороны, а поднять по тревоге расчеты лазеров и гразеров мы успеем, если мистер Работорговец окажется упрямым и не выполнит наших требований, прежде чем мы сблизимся на дистанцию применения гразеров. Правда, для этого он должен оказаться редкостным придурком.
- Так точно, мэм.
Дотошный наблюдатель наверняка заметил бы в тоне Луэллина легкий намек на разочарование. Ферреро знала, что её старпом - тактик до мозга костей и с удовольствием воспользовался бы случаем провести полномасштабные учения огневых расчетов, особенно с реальной целью. Пусть и с такой негодной, как “Ситтих”.
- Терпение, Боб, - произнесла она тихо, чтобы расслышать мог только он. - Если будете хорошо себя вести, я разрешу вам взять первый абордажный бот.
- Что, настолько заметно, капитан? - иронично усмехнулся он.
- Ну, не то чтобы настолько , - усмехнулась в ответ она. - Но заметно.
- Расчеты на местах, пусковые установки готовы к бою, - доложил Харрис.
- Превосходно, Шон. Но имейте в виду: мы не можем просто разнести “Ситтих” в клочья, как бы нам ни хотелось.
- Понятно, мэм, - серьезно кивнул лейтенант Харрис. Пират - это одно дело, а работорговец, на борту у которого могут оказаться сотни ни в чем не повинных людей, - совсем другое.
- Если он не остановится по требованию Мечьи, - продолжила Ферреро, - мы пару раз пальнём им перед носом, а если это не поможет, придется сблизиться и нанести лазерный удар по узлам. Или, - она усмехнулась Луэллину, - дадим нашему старпому возможность прокатиться на боте и поиграть в ковбоя, расстреливая их импеллерное кольцо его лазером.
- “О, бойся Бармаглота, сын!” - пробормотал Луэллин.
- Вижу, кое-кому не терпится пострелять, - заметила Эрика, и Луэллин издал смешок. Капитан повернулась к сектору связи. - Мечья, все готово к передаче?
- Так точно, мэм.
- Действуйте. И чтобы быть уверенными, что они все поняли, Шон, возьмите их на прицел лидаром и будьте готовы к предупредительному выстрелу.
- Есть, мэм.
Лейтенант МакКи наклонилась к микрофону.
- “Ситтих”, вас вызывает крейсер Королевского Флота Мантикоры “Джессика Эппс”. Приказываем вам сбросить ускорение до нуля, убрать клин и принять на борт инспекцию для досмотра.
Это четкое, жесткое требование было передано по направленному лучу коммуникационного лазера. Разумеется, вероятность того, что губернатор Чалмерс не разберется, что происходит, когда “Джессика” направит боты на лже-“Ситтих”, была ничтожна, но она все же существовала. Сенсорам систем обороны системы было легче заметить работу лидаров Харриса, чем узкий коммуникационный луч МакКи. Разумеется, если придется дать предупредительный выстрел, взрыв покончит с конспирацией. Но если удастся укрыть от Чалмерса случившиеся сейчас, он будет жить весело и счастливо, пока правительство конфедерации не пришлет ордер на его арест.
А обвинение в работорговле - достаточное основание для ареста даже губернатора. Правда, то, что называлось силезским правительством, не видело в столь “мелких проступках” ничего предосудительного, но королева Мантикоры разъяснила свое отношение к работорговле подробно, даже, пожалуй, слишком подробно, отбив у силезского правительства желание ссориться по этому вопросу с её величеством или её флотом. Кроме того...
- Поступило сообщение! - внезапно объявила МакКи, и что-то в её тоне заставило Ферреро вскинуть голову. Она резко развернула кресло в сторону связистки.
- Это... - МакКи осеклась и вскинула на Эрику расширившиеся от удивления глаза. - Капитан, это “Хеллбарде”!
- “Хеллбарде”?!
Секунды три Ферреро таращилась на связистку, а потом бросила укоризненный взгляд на тактический дисплей. Никаких признаков андерманского крейсера там не было.
- Шон? - рявкнула она.
- Не знаю, капитан! Ищу! - ответил тактик.
Его пальцы стремительно бегали по клавиатуре, пока он, его подчиненные и БИЦ проводили тотальное сканирование. О маскировке и конспирации пришлось забыть: активные сенсоры частым гребнем обрушились на окружающее пространство. “Джессика” уже не старалась неслышно красться за ничего не подозревающей дичью и пылала излучением, как маяк.
- Капитан, вам лучше послушать! - воскликнула МакКи.
- Переключите на динамик! - распорядилась Ферреро.
- Есть, мэм.
Краткое мгновение тишины, потом зазвучал знакомый грубоватый хриплый голос.
- “Джессика Эппс”, говорит “Хеллбарде”. Приказываю вам немедленно отключить системы наведения и прекратить сближение.
- Отключить?.. - повторила Ферреро, оглядываясь на Луэллина.
- Еще одно сообщение, мэм, - доложила МакКи прежде, чем старший помощник успел отреагировать. - На этот раз с “Ситтиха”.
- Динамик! - рявкнула Ферреро.
- “Джессика Эппс”, говорит андерманское торговое судно “Ситтих”. Какие к нам претензии? “Ситтих”, прием.
- Еще одно от “Хеллбарде”, капитан! - сказала МакКи.
Ферреро жестом велела ей переключиться на громкую связь.
- “Джессика Эппс”, говорит “Хеллбарде”. Повторяю, немедленно отключите системы наведения!
- Есть, капитан! Нашел! - объявил Харрис.
На дисплее Ферреро внезапно вспыхнула красная сигнатура. Имперский крейсер находился в десяти миллионах километров, чуть более половины световой минуты позади “Джессики”, и Эрика мысленно выругалась. Как бы хороши ни были новые андерманские системы маскировки, “Хеллбарде” никак не должен был подобраться незамеченным так близко, не обнаруженный пассивными сенсорами.
- Капитан “Ситтиха” снова вышел на связь, - доложила МакКи.
- Он набирает ускорение, мэм, - добавил Харрис - Сейчас уже три-точка-два километра в секунду за секунду.
- Прикажите ему немедленно прекратить!
- Есть, мэм.
Ферреро потерла лоб, в голове лихорадочно мельтешили мысли. Очевидно, “Хеллбарде” следовал за ними до Зороастра - возможно, с намерением продолжить свои провокации, а “Джессика”, сосредоточившись на том, чтобы незаметно подобраться к цели, не заметила, что сама стала объектом слежки. Но это не объясняло вмешательства анди в такой форме. Если только не...
- Передайте на “Хеллбарде”, чтобы не встревал, - резко сказала она. - Сообщите, что мы собираемся досмотреть транспорт, подозреваемый в перевозке рабов.
- Есть, мэм.
МакКи заговорила в микрофон, а Ферреро, скривившись, обратилась к Луэллину.
- Этот чертов Гортц ищет очередной повод к нам прицепиться, - прорычала она, - но на этот раз я не в настроении.
- Капитан, - заметил помощник, - возможно, ему кажется, что это мы его дразним.
- Боб, мне не до пререканий! Мы ведем совершенно законное преследование судна, подозреваемого в работорговле и использующего фальшивый опознавательный код, и черт меня побери, если Гортц этого не знает! Или вы хотите меня убедить, что мы располагаем более полной информацией по торговым кораблям анди, чем их собственный военный корабль?!
Нелепость этой мысли заставила её презрительно фыркнуть.
- “Джессика Эппс”, немедленно отключите системы наведения! Это последнее предупреждение! - рявкнул в динамике голос с “Хеллбарде”.
- Капитан, - настойчиво произнесла МакКи, - мы только что перехватили еще одну передачу с “Ситтиха”. “Хеллбарде” передает свои сообщения открыто, ненаправленным лучом, так что на “Ситтихе” услышали его и обратились к нему за помощью.
- Нервничают, ублюдки, - сказала Ферреро. - Я их понимаю.
- А что, если Гортц им поверит? - спросил Луэллин. Ферреро усмехнулась, но потом покачала головой.
- Поверить не поверит, но притвориться может запросто. Это даст ему возможность в течение какого-то времени делать вид, будто он не понимает что к чему. И поломать нам всю игру! Мечья, запишите сообщение для “Хеллбарде”.
- Записываю, мэм.
- Капитан Гортц, говорит капитан Ферреро. Сегодня у меня нет времени на ваши дурацкие игры. Передо мной работорговец, и я должна взять его на абордаж, а если у вас есть по этому поводу вопросы, обсудим их позже. А сейчас отстаньте и не лезьте не в своё дело!
- Записано, мэм, - доложила МакКи.
Ферреро на миг заколебалась, почувствовав, что чересчур поддалась гневу. Это сказывалось и в тоне, и в подборе слов. Внутренний голос шепнул ей, что перед тем, как отправлять такое послание, хорошо бы еще раз подумать. Однако голос был очень тихим, а потому она решила его проигнорировать. Капитан дер штерне Гортц и остальные наглецы с корабля Андерманского Императорского Флота “Хеллбарде” должны наконец получить порцию общения в своей собственной изысканной манере! Да и вообще, что они могут сделать на таком расстоянии! “Джессика Эппс” имеет все шансы догнать “Ситтих” и взять его на абордаж прежде, чем “Хеллбарде” приблизится на дистанцию ракетного огня.
- Мэм, “Ситтих” снова вызвал “Хеллбарде”. Говорит, будто мы угрожаем расстрелять его, если он не остановится.
- Они не только нервные, эти ублюдки еще и врут, - заметила Ферреро, мысленно восхищаясь выдержкой капитана работорговца.
Конечно, учитывая кару за перевозку рабов, он, похоже, понимал, что терять ему нечего. Но Гортц ведь не идиот, чтобы поверить, будто королевский корабль действительно откроет огонь на поражение по невооруженному торговому судну, которое к тому же не может сбежать.
- “Ситтих” не тормозит, - доложил Харрис - Должен ли я дать предупредительный выстрел?
- Боюсь, при данных обстоятельствах это не самая удачная идея, мэм, - тихо произнес Луэллин.
- Мне осточертело осторожничать из-за этого чертова “Хеллбарде”, - рявкнула Ферреро. - Мы корабль её величества, действующий в рамках межзвездного права, и я не позволю Гортцу продолжать его дурацкие игры. Мечья, запись!
- Есть, мэм. Записываю.
- “Хеллбарде”, говорит “Джессика Эппс”. Мы действуем строго в рамках межзвездного законодательства и существующих договоров, причем находясь вне зоны вашей юрисдикции. Категорически запрещаю вам вмешиваться. Ферреро, конец связи.
- Записано, мэм, - подтвердила МакКи.
- Передавайте, - приказала Ферреро Мечье и обернулась к Луэллину. - Боб, мы находимся более чем в двух миллионах километров за пределами досягаемости его бортового оружия. Но давайте заранее расставим всех по местам, - тонко улыбнулась она. - Вы ведь не против устроить дополнительную тренировку?
- Так точно, мэм. Но я не уверен, что мы выбрали наилучший способ!
- Я тоже, - согласилась Ферреро, - но “Хеллбарде” слишком часто испытывал мое терпение. Оно лопнуло. Джеймс, - она повернулась к лейтенанту МакКлелланду, - мне потребуется оптимальный курс перехвата “Ситтиха” при его нынешнем ускорении.
- Уже рассчитан, мэм, - ответил астрогатор.
- Приятно слышать, - одобрительно сказала Ферреро. - Ложимся на курс.
- Есть, мэм. Рулевой, четыре градуса лево по борту! Мощность восемьдесят пять процентов!
Рулевой подтвердил получение приказа, и “Джессика Эппс” рванулась на перехват работорговца, в то время как сигнал общей тревоги погнал расчеты к боевым постам.
- Мэм, “Хеллбарде”...
- Плевать мне на “Хеллбарде”, Мечья, - сказала Ферреро почти спокойно. - На его запросы не отвечать.
- Есть, мэм.
По мере того как расстояние между кораблями сокращалось, работорговец наводнял эфир жалобами, обращенными к “Хеллбарде”. Ферреро еле заметно улыбалась. Разумеется, ей хотелось освободить несчастных рабов, но утереть нос капитану дер штерне Гортцу - когда выяснится, кто обманом пытался заручиться его помощью, - хотелось ничуть не меньше.
- Полная боевая готовность, мэм! - прозвучал доклад лейтенанта.
Ферреро вздрогнула. Она настолько погрузилась в свои мысли, что даже не заметила, что Луэллин покинул мостик и занял свое место на резервном посту.
- Очень хорошо, Шон, - похвалила она. - Предупредительный выстрел рассчитан?
- Так точно, мэм.
- Очень хорошо. Мечья, направьте им еще одно требование сбросить ускорение. И укажите, что это последнее предупреждение.
- Есть, мэм. - Лейтенант МакКи прокашлялась. - “Ситтих”, говорит “Джессика Эппс”. Немедленно сбросьте ускорение. Повторяю, немедленно. Это последнее предупреждение. “Джессика Эппс”, конец связи.
Ответа не последовало. Ферреро бросила взгляд на Харриса.
- Идет с прежним ускорением, капитан, - ответил на молчаливый вопрос тактик.
- Видимо, ему нужен окрик погромче, Шон. Сделайте предупредительный выстрел.
- Есть, мэм.
Харрис нажал “пуск”, и одна-единственная ракета, вырвавшись из первой пусковой “Джессики Эппс”, помчалась наперерез “Ситтиху”. “Ох и бесится же сейчас Гортц, - весело подумала Ферреро, отслеживая на дисплее удаляющийся огонек ракеты. - Ну и поделом этому ублюдку, а то вконец обнаглел...”
- Ракетный залп! - неожиданно воскликнул Харрис. Ферреро подскочила в командирском кресле. Этого просто не могло быть: даже на борту “Ситтиха” не нашлось бы дураков, желающих оказать сопротивление тяжелому крейсеру!
- Множественный запуск с “Хеллбарде”, мэм! - прозвучал голос Харриса. - Похоже на полный бортовой залп!
Долю секунды Ферреро не отрываясь смотрела на Шона. Он что, серьезно? Но ведь “Джессика” далеко за пределами досягаемости ракет... Нет, пришло к ней чуть ли не спокойное осознание случившегося, “Джессика” находилась не за пределами досягаемости ракет “Хеллбарде”, а за пределами расстояния, которое считалось достижимым для андерманских ракет.
Того расстояния, которое считала предельным для них Эрика Ферреро.
- Рулевой, уклонение по плану “Гамма”! - выкрикнула она. - Тактик, забудьте о “Ситтихе”!
Эрика заставила себя улыбнуться, по-прежнему излучая уверенность, хотя совесть упрекала её как раз за излишнее самомнение, обернувшееся кризисом. Но переживать об этом было так же поздно, как и пытаться образумить Гортца.
- Сдается мне, ребята, нам предстоит ещё более интересный день, чем мы думали, - объявила она экипажу мостика и кивнула Харрису. - Вступаем в бой, лейтенант.

Глава 42

- Должна сказать, ваша милость, - тихо сказала Мерседес Брайэм, вместе с Нимицем и Эндрю Лафолле сопровождавшая Хонор в флагманский конференц-зал “Оборотня”, - все это произошло в самое неподходящее время.
- Ты права, - так же вполголоса согласилась Хонор. - Но “подходящее” время для такого найти трудно.
- Верно, мэм.
Двери перед ними распахнулись, дожидавшиеся в помещении офицеры поднялись на ноги.
Это было первое официальное собрание всех командиров оперативных групп и эскадр Хонор, и здесь был представлен широчайший спектр рангов, должностей и боевого опыта. Многих Хонор знала давно и хорошо - начиная с Алистера МакКеона и Элис Трумэн. Прибыли командир Шестнадцатой эскадры кораблей стены контр-адмирал Сэмюэль Вебстер, командир Девятой эскадры контр-адмирал Джордж Астридез, Альфредо Ю (теперь уже полный адмирал), Уорнер Кэслет, командовавший Первой эскадрой кораблей стены Ю, а также подчиненные Ю контр-адмирал Гарриет Бенсон-Десуи, командир Первой эскадры НЛАК, вице-адмирал Марк Брентуорт, возглавлявший Вторую эскадру кораблей стены, и контр-адмирал Синтия Гонсальвес, командовавшая Первой эскадрой линейных крейсеров. Помимо этого созвездия талантов здесь присутствовало с полдюжины адмиралов, известных ей меньше, начиная с её предшественника на посту командира станции “Сайдмор” контр-адмирала Энсона Хьюита. Кроме того, были приглашены заслуженные капитаны, которым она всецело доверяла, например, Сьюзен Филлипс, флаг-капитан Ю (имя её корабля - “Хонор Харрингтон” - до сих пор приводило герцогиню в замешательство) и капитан Фредерик Бэгвелл, некогда операционист первой эскадры кораблей стены Хонор, а ныне флаг-капитан Брентуорта. Может быть, и не все они были “братьями (и сестрами) по оружию”, как любили говорить в СМИ, но, глядя на эти лица и ощущая исходившие от этих людей эмоции, Хонор понимала, что получила в свое распоряжение команду куда лучше, чем мог бы надеяться флагман в этой несовершенной реальности. И по крайней мере, у неё было время познакомиться с теми, кого до прибытия на Сайдмор она не знала. Некоторые требовали особого внимания, многие проявили себя как заслуживающие уважения профессионалы, кое-кто - как очень хорошие специалисты, а один или двое - как просто блестящие. И все до единого, независимо от тревоги, которую они испытывали, были готовы поддержать любое её решение. “Вот в чем разница между нами”, - подумала Хонор, подав собравшимся знак садиться, устроив Нимица на спинке кресла и заняв своё место. Они - готовы поддержать её решения, а она - будет эти решения принимать.
- Леди и джентльмены, - начала она, - я рада, что нам наконец представилась возможность собраться всем вместе, лицом к лицу. Разумеется, я бы предпочла, чтобы причина сегодняшнего собрания никогда не возникла. Мерседес, - она взглянула на начальника своего штаба, - будьте добры, изложите суть проблемы. Я хочу быть уверена, что все присутствующие в курсе дела.
- Слушаюсь, ваша светлость, - ответила Брайэм, прокашлялась и заговорила. Голос её звучал подчеркнуто бесстрастно. - Приблизительно три часа назад сюда, на Марш, из системы Зороастр прибыло грузовое судно “Шантильи” под мантикорским флагом. Как уже известно многим из вас, корабль капитана Ферреро “Джессика Эппс” был направлен на Зороастр в рамках операции “Уилберфорс” для захвата предполагаемого работорговца. По данным разведки, работорговец, действовавший под покровительством властей Нового Гамбурга, сообщал при запросах ложный опознавательный код, выдавая себя за андерманское торговое судно “Ситтих”. Капитана Ферреро снабдили исчерпывающей информацией о характеристиках излучения подлинного “Ситтиха”, так что она не могла остановить вместо подозреваемого настоящий андерманский корабль, действительно занесенный в регистр под таким названием. Судя по всему, “Джессика Эппс” настигла фальшивый “Ситтих”, однако при попытке остановить его произошел... инцидент с участием тяжелого крейсера императорского флота “Хеллбарде”. Подробностями “Шантильи” не располагает: капитан Назари - кстати, коммандер запаса - решила, что добраться до нас и сообщить о происходящем важнее, чем оставаться на месте в надежде уточнить детали. По счастливому стечению обстоятельств капитан Назари находилась недалеко от места инцидента, и её сенсоры дадут нам хоть какую-то объективную информацию. Но “Шантильи”, к сожалению, торговое судно: его сенсоры явно недотягивают до военных стандартов, и доступные нам данные оставляют желать лучшего.
Брайэм сделала паузу, словно убеждаясь, что слушатели следят за её докладом, и продолжила:
- Но, несмотря на нехватку сведений, коммандеру Рейнольдсу, капитану Ярувальской и мне удалось прийти к определенным умозаключениям. Подчеркиваю, это еще не факты, а только умозаключения, хотя мы считаем, что основания для них имеются весьма веские. Очевидно, что, пока “Джессика” выслеживала предполагаемого работорговца, “Хеллбарде” выслеживал саму “Джессику”. До инцидента сенсоры “Шантильи” вообще не видели присутствия “Хеллбарде”, который, следовательно, задействовал систему маскировки. Мы склонны предполагать, что “Джессика” не подозревала о нем до тех пор, пока не приступила к захвату “Ситтиха”. Не располагая записями межкорабельных переговоров, мы не можем знать, какими именно сообщениями обменивались “Джессика Эппс”, “Хеллбарде” и “Ситтих”. Единственное, что благодаря “Шантильи” и капитану Назари мы знаем точно, это следующее: капитан Ферреро в качестве предупреждения выпустила одну ракету, чтобы она взорвалась у “Ситтиха” перед носом. Почти сразу же “Хеллбарде” произвел по “Джессике” полный бортовой залп.
По помещению прошелестело что-то похожее на хоровой вздох. Дело было не в удивлении - все собравшиеся знали, по какому поводу их пригласили, однако Хонор ощутила возросшее внутреннее напряжение, словно произнесенные вслух и при всех слова наполнили людей недобрыми предчувствиями.
- На “Шантильи”, что естественно, с учетом примитивных сенсоров торгового судна и возможностей андерманских систем маскировки, никто не мог знать о соседстве “Хеллбарде”, пока тот не открыл огонь. Тем не менее последовательность и траектории выстрелов могут быть четко прослежены по сенсорному логу. Ясно, что “Джессика” выпустила одну ракету в направлении, противоположном местонахождению “Хеллбарде”, тогда как “Хеллбарде” произвел нацеленный на “Джессику” бортовой залп, который невозможно счесть “предупредительным”. Кроме того, хотя это не меняет сущности инцидента, залп, судя по данным объективного контроля “Шантильи”, был произведен с расстояния более чем в десять миллионов километров.
На этот раз Хонор ощутила волну истинного удивления... и тревоги. Названное расстояние уступало предельной дальности мантикорских ракет “Призрачного всадника”, но намного превосходило все, даже самые смелые предположения относительно возможностей ракет андерманских. И, напомнила она себе, то, что они открыли огонь именно с этой дистанции, вовсе не означает, что она предельна.
- “Джессика Эппс” ответила на огонь, - продолжила Брайэм. - Бой длился примерно тридцать семь минут и закончился с очень тяжелыми потерями для обеих сторон. По окончании перестрелки капитан Назари двинулась к месту схватки, чтобы оказать уцелевшим посильную помощь, но “Джессике” она не потребовалась: корабль был уничтожен, вся команда погибла.
Брайэм не повысила голоса, но последние слова в наступившей тишине прозвучали очень громко.
- “Хеллбарде” пострадал немногим слабее. Судя по всему, капитан, старший помощник и экипаж мостика тоже погибли, а подобрать уцелевших с “Шантильи” помешали корабли местных сил безопасности. По оценкам Назари, спастись удалось не больше чем сотне человек, а судя по сделанным “Шантильи” снимкам того, что осталось от “Хеллбарде”, эта оценка кажется мне слишком оптимистичной. В одном я, коммандер Рейнольдс и капитан Ярувальская сходимся полностью: больше “Хеллбарде” ни с кем воевать не придется. Существенная деталь: судя по тем же сенсорным данным, “Джессика Эппс” выигрывала поединок, когда попадание одной из выпущенных с “Хеллбарде” лазерных боеголовок привело к взрыву термоядерного реактора.
Начальник штаба снова замолчала и, выдержав паузу, обернулась к Хонор:
- Таковы, ваша милость, основные факты, сообщенные капитаном Назари. Данные сенсоров “Шантильи” и запись устного доклада капитана Назари будут предоставлены в распоряжение всех флаг-офицеров и их штабов. Сама капитан Назари и её корабль остаются в системе, чтобы мы могли задать любые дополнительные вопросы всем потенциальным свидетелям. Она продолжит путь, лишь получив разрешение.
- Спасибо, Мерседес, - сказала Хонор и повернулась к собравшимся. - Очевидно, - заговорила она, демонстрируя большее спокойствие, чем ощущала, - произошел инцидент из разряда тех, что мы и опасались. Сейчас главное понять, случайность это или очередной шаг в осуществлении последовательной политики анди.
- По моему мнению, ваша светлость, это вполне укладывается в рамки наблюдаемой тенденции, - сказал Энсон Хьюит. - Хотя, - он пожал плечами, - во мне может говорить предубеждение, вызванное собственным опытом.
- Должна признать, Энсон, - сказала Хонор своему предшественнику на посту начальника станции, - у вас для такой предвзятости есть все основания.
- В то же самое время, миледи, - заметила Синтия Гонсальвес, - это не совсем укладывается в общий курс анди на постепенное наращивание провокаций. Особенно в свете того факта, что “Хеллбарде” открыл огонь по “Джессике” первым, а не в ответ на какую-либо угрозу. И его ракеты оказались существенно более дальнобойными, чем мы могли предположить.
- Верное замечание, - согласилась Хонор.
- При всем моем почтении, ваша милость, - указал Алистер МакКеон, - как бы ни был важен вопрос об изначальных намерениях сам по себе, по отношению к случившемуся он вторичен. Удар был нанесен, имеются жертвы, мы потеряли корабль Королевского Флота со всем экипажем. Что бы ни планировали эти ублюдки, на практике это обернулось массовым убийством и, фактически, началом военных действий.
В конференц-зале внезапно воцарилась абсолютная тишина.
- Это так, - нарушила тишину Хонор, - однако причина случившегося имеет огромное значение. Моё первоначальное суждение таково: происшедшее представляет собой ошибку.
- Ошибку? - Элис Трумэн, в отличие от большинства прочих уже ознакомившаяся с записями с “Шантильи”, покачала головой. - Ваша милость, “Хеллбарде” открыл огонь по Ферреро, не подвергаясь с её стороны ни малейшей угрозе. Более того, этот корабль долго и старательно преследовал “Джессику Эппс” в течение нескольких месяцев, а стало быть, его капитан прекрасно знал, с кем имеет дело. Как ни крути, получается, что имперский крейсер сознательно, не будучи спровоцирован, умышленно атаковал военный корабль её величества.
- Всё это так, Элис, - ответила Хонор, - но я не уверена, что слова “сознательно” и “не будучи спровоцирован” описывают ситуацию наилучшим образом.
Судя по эмоциональному фону, аудитория пребывала в недоумении. Её подчиненные были поражены и неожиданностью самого аргумента, и тем, что его высказала именно “Саламандра”.
- Как уже указала капитан Гонсальвес, - спокойно продолжила леди Харрингтон, - данный случай резко отличается от уровня провокаций, предпринимавшихся андерманцами в последнее время. Кроме того, мы знаем, что в ближайшие несколько недель в Саксонию на смену Штернхафену должен прибыть герцог фон Рабенштранге, и мне трудно поверить, чтобы Императорский Флот намеренно начал боевые действия против Звездного Королевства до вступления в должность нового командующего, к тому же пользующегося славой едва ли не лучшего флагмана Императорского Флота.
- Резонно, - согласилась Трумэн.
- Верно, - поддержал её Альфредо Ю. - Но нельзя исключить и того, что выбор времени представляет собой форму дезинформации. Подгадав провокацию так, чтобы она имела место незадолго до прибытия герцога, они, возможно, намеревались создать для него вполне правдоподобную видимость непричастности. Он всегда сможет свалить вину за нападение на Штернхафена.
Хонор с горечью подумала, что Альфредо на подобные мысли мог навести собственный печальный опыт. В свое время правительство Народной Республики отреклось от него во время операции, которая много лет назад привела его к звезде Ельцина.
- Но кому могло потребоваться делать из Штернхафена козла отпущения? - спросил Хьюит.
- Не думаю, что цель данной провокации сводится именно к этому, - сказала Гарриет Бенсон-Десуи. - Скорее, анди хотели дать нам понять, что попытки помешать им будут стоить человеческих жизней, но при этом оставить себе простор для отступления, чтобы не начинать войну. Не исключено, что они рассчитывают свалить вину на Штернхафена или даже на капитана “Хеллбарде”, а Штернхафену поставят в укор лишь то, что он не сдержал агрессивности своего подчиненного. При такой интерпретации инцидент, разумеется, не может быть истолкован как результат официальной политики Империи. Возможно, нам предложат некоторые репарации. И тогда, по их мнению, мы оставим это нападение без ответных мер. Особенно, если они расценивают позицию действующего правительства Звездного Королевства как признак... нежелания вести в Силезии конфронтационную политику.
- А цель удара по “Джессике Эппс”, возможно, демонстрация того, что они намерены воевать. Доходчивое объяснение для силезского правительства - во что обойдется решение помешать их планам в Силезии, - сказал МакКеон, размышляя вслух. - И всё это так, как будто никаких преднамеренных действий они не предпринимали... официально.
- Если они сделали это преднамеренно, - уточнила Бенсон-Десуи. - Я сама высказала это предположение, Алистер, но вместо фактов у нас одно сплошное “если”.
- Это, бесспорно, один из возможных сценариев, - согласилась Хонор. - Но, как вы и сказали, Гарри, все наши выводы исключительно умозрительны и весьма спорны. Возможно, мы приписываем андерманцам чересчур изощренное коварство. И совершенно сбрасываем со счетов тот факт, что предполагаемый работорговец шел под андерманским опознавательным кодом.
- Это верно, ваша милость, - сказал лейтенант-коммандер Рейнольдс - Однако даже “Шантильи” с его хилыми сенсорами, находясь примерно на таком же расстоянии от подозреваемого, как и “Хеллбарде”, смог определить, что судно, которое преследовала капитан Ферреро, как минимум на два миллиона тонн легче “купца”, которому в действительности принадлежит этот опознавательный код. Трудно предположить, чтобы военный корабль АИФ не располагал свежим списком андерманских торговых судов или что он столкнулся бы при попытке идентификации предполагаемого соотечественника с большими трудностями, чем наш торговец.
- Если он вообще пытался его идентифицировать, - спокойно вставил Уорнер Кэслет. - Вы ведь к этому клоните, миледи?
- Да, - кивнула Хонор. - Вспомним донесения Ферреро - многие из нас с ними уже ознакомились. “Хеллбарде” долгое время преследовал “Джессику Эппс” с таким упорством, будто он не просто получил задание дразнить корабли Королевского Флота, а был приставлен именно к этому тяжелому крейсеру. Как отметила Элис, продолжалось это не один месяц, и в докладах Ферреро явно чувствуется нарастающее раздражение. Можно предположить, что это раздражение было взаимным. Иными словами, и Ферреро, и капитану дер штерне Гортцу обоим трудно было сохранить беспристрастность и хладнокровие в их столкновениях.
- Вы хотите сказать, что Гортц настолько разозлился на Ферреро, что начал палить, даже не удосужившись проверить, действительно ли защищает соотечественника? - скептическим тоном произнес МакКеон. - Опять-таки прошу меня извинить, но что делает такой отморозок на посту капитана тяжелого крейсера Андерманского Императорского Флота?
- Вы уверены, что хотите задать этот вопрос, памятуя о том, каких людей мы с вами видели на должности капитанов мантикорских тяжелых крейсеров? - отреагировала Хонор с более искаженной, чем обычно, улыбкой. - Особенно в таких захолустных системах, как... ну, скажем, Василиск?
- Туше! - пробормотал МакКеон, медленно, словно нехотя, наклоняя голову.
- Допускаю, - согласилась Трумэн, - но даже в этом случае до инцидента бы не дошло, не соверши обе стороны серьезных ошибок. Ферреро, бесспорно, должна была сообщить Гортцу о своих намерениях. Судя по записям сенсоров “Шантильи”, фальшивый “Ситтих” никак не мог удрать. Таким образом, Ферреро могла не давать предупредительный выстрел, пока в их переговорах с “Хеллбарде” оставалась какая-то путаница или неопределенность.
- Я не готова осудить действия моего капитана на основании столь скудной информации, - сказала Хонор, - хотя имеющиеся сведения вполне позволяют прийти именно к такому заключению. Конечно, тот факт, что Гортц первым открыл огонь по “Джессике Эппс”, перевешивает - во всяком случае в наших глазах - все возможные “упущения” капитана Ферреро. Но не исключено, что виновны оба капитана. Необходимо также учитывать неизбежное предубеждение, возникшее у нас против капитана, уничтожившего наш корабль со всем экипажем. Не говоря уж о гневе и негодовании, вызванными прежними провокациями Империи. Но во всем случившемся я хочу выделить два ключевых момента: произошло вооруженное столкновение между кораблями Королевского и Императорского Флотов, и у нас нет возможности точно установить, что именно к этому привело. То обстоятельство, что инцидент имел место в пространстве третьей, нейтральной державы, только осложняет дело, но ничего не меняет относительно двух названных фактов.
Она снова сделала паузу, всматриваясь в лица и вслушиваясь в эмоции присутствующих. А заодно и в свои собственные: при внешнем спокойствии Хонор была напряжена до крайности, ибо в полной мере ощущала меру своей ответственности.
- Я намерена, - продолжила она, - отправить копии сенсорных логов “Шантильи” на Саксонию адмиралу Штернхафену. Я подчеркну, что, согласно этим данным, его подчиненный первым открыл огонь по нашему кораблю, в то время как “Джессика Эппс” лишь защищалась. Я предложу ему... вынести свое суждение по поводу того, нарушило ли судно, выдававшее себя за “Ситтих”, правила межзвездного судоходства, незаконно присвоив себе чужой опознавательный код. Мы предоставим в его распоряжение наши разведывательные данные, доказав, что у нас имелись веские основания для преследования данного судна, подозреваемого в незаконной перевозке рабов и присвоившего не принадлежавший ему опознавательный код. Я потребую провести самое тщательное расследование и предложу адмиралу провести это расследование совместно. В частности, я буду настаивать на том, чтобы нам - разумеется, под наблюдением представителей андерманской стороны - была предоставлена возможность допросить уцелевших членов экипажа “Хеллбарде”, чтобы заручиться свидетельскими показаниями единственных очевидцев.
- Ваша милость, - подал голос Рейнольдс, - судя по тому, что нам известно о графе фон Штернхафене, он даже не обратит на вас внимания. По имеющимся у нас сведениям, он принадлежит к числу лидеров антимантикорской фракции в Императорском Флоте. Проще говоря, ненавидит Звездное Королевство до мозга костей.
- Джордж, я в курсе и именно поэтому с нетерпением жду, когда на смену ему прибудет герцог фон Рабенштранге. И именно поэтому считаю, что инцидент произошел для нас катастрофически не вовремя. Тем не менее, надо хотя бы попытаться разобраться в случившемся, пока это событие не раскачало и без того неустойчивую ситуацию до полного выхода из-под контроля. Если это все же была случайность - если анди не имели сознательного намерения развязать войну между Империей и Звездным Королевством, - я просто обязана сделать всё от меня зависящее для того, чтобы оттащить нас от края пропасти, а не прыгнуть в неё просто из-за неверия в то, что мои усилия могут увенчаться успехом.
Некоторые из присутствующих невольно кивнули, другие излучали явное не согласие. И по справедливости, винить вторых она не могла. Ведь и сама она, при всем стремлении к беспристрастному анализу, с трудом подавляла гнев, вскипавший в её душе, когда она думала о том, что произошло с кораблем Эрики Ферреро и его экипажем. Конечно, ошибки имели место с обеих сторон, Элис права, однако если бы андерманцы до того не нарывались на неприятности с таким упорством, этих ошибок могло бы и не случиться... а если бы они и случились, то не имели бы столь фатальных последствий.
Она жаждала мести. Ей хотелось расквитаться за погибших и вместе с тем отплатить за все тщательно выверенные обиды, нанесенные за последнее время андерманцами Королевскому Флоту. И, Бог свидетель, Хонор предпочла бы встретиться с противником в открытом бою, а не хитрить, не таиться, не мучиться неопределенностью и не оглядываться без конца на правительство, с которым она не соглашалась и которому не доверяла. Ей так этого хотелось, что она чувствовала вкус этого ощущения - словно огонь на языке.
И именно поэтому она не решалась делать скоропалительные выводы или исключать какие-то возможности. Как бы ей этого ни хотелось.
- Помимо отправки материалов в Саксонию, - продолжила Хонор, - соответствующий доклад будет, разумеется, отослан в Адмиралтейство.
“Где, - с горечью подумала она, - его едва ли удосужатся прочесть”.
- К сожалению, - продолжила она тем же спокойным, ровным тоном, - даже самый быстрый курьер сможет достигнуть Звездного Королевства лишь через две недели, и, разумеется, как минимум столько же времени нам придется дожидаться ответа. Это значит, что самое меньшее в течение месяца мы не получим в связи со случившимся никаких новых инструкций и будем вынуждены действовать самостоятельно.
Чтобы ощутить реакцию своих подчиненных на слово “мы”, ей не требовалось умения читать эмоции. Эти люди были чертовски хороши, но надо быть поистине суперменом, чтобы не испытать прилив глубокого облегчения от того, что ответственность за окончательное решение по поводу ответных действий примет на себя кто-то другой, не они.
Хонор поджала губы, но тут же отбросила эту мысль и продолжила:
- До тех пор, пока мы не получим - если вообще получим - указаний противоположного содержания, у меня нет выбора: мы должны ужесточить контроль над зоной нашей ответственности. Соответственно, мы продолжим патрулирование звездных систем, традиционно входивших в сферу наших приоритетных интересов. Я готова оттянуть часть сил с периферии в центр, но наше присутствие в важных системах должно быть обозначено со всей очевидностью. Более того, патрули следует усилить. Мы не можем позволить себе распылять наши силы прикрытия и снижать, таким образом, их боевые возможности. Отныне корабли станут отправляться на патрулирование хотя бы по два. Вообще, где только возможно, я хочу, чтобы патрулирование осуществлялось силами как минимум дивизиона. Уменьшение сектора патрулирования должно высвободить необходимые резервы. Всем нашим кораблям, находящимся в других системах, уже направлены извещения о случившемся с указанием по возможности минимизировать риск повторения подобных инцидентов. По расчетам, капитаны должны получить инструкции раньше, чем столкнутся с андерманскими кораблями, уже информированными о событиях в системе Зороастр. К сожалению, полной уверенности у нас нет, а значит, мы не можем гарантировать невозможность повторения инцидентов до получения соответствующих предостережений. Я даже не могу исключить того, что подобные происшествия уже имели место.
Пауза была почти неощутимой, но она была.
- Приказывая капитанам минимизировать риск повторения инцидентов, я в то же время подчеркнула, что прежде всего они несут ответственность за безопасность своих команд. В случае возникновения угрозы они вправе принимать любые меры, какие сочтут необходимыми. С учетом ситуации я сочла возможным, - Хонор набрала воздуху, - приказать им действовать в соответствии с оперативным планом “Альфа-два”.
По помещению словно прошла рябь, и Хонор слабо улыбнулась. Оперативным планом “Альфа-два” командирам кораблей в автономном рейде давалось право в случае возникновения явной с их точки зрения угрозы открывать огонь первыми. Разумеется, в рамках этого предписания капитану рекомендовалось делать все возможное, чтобы избежать огневого контакта, однако он уже не обязан был дожидаться, пока потенциальный противник сделает первый залп.
Тем не менее Хонор очень беспокоили возможные последствия её приказа. Она предпочла бы обойтись без него, но совесть никогда бы ей этого не позволила. В ситуации, когда корабли, оснащенные подвесками, могли массированным залпом сразу подавить противоракетную оборону оппонента, это был вопрос выживания. Дожидаться, пока оппонент докажет свою враждебность, открыв огонь первым, означало смерть.
- Прошу понять меня правильно, - очень тихо сказала она, - поддержание мира всеми возможными средствами по-прежнему остается нашей приоритетной задачей. Но если это станет для нас не возможным, мы обязаны защищать свои корабли, станцию “Сайдмор”, систему Марш и интересы её величества в Силезии. Если это приведет нас к конфликту с Андерманской Империей, значит так тому и быть. Я не стремлюсь к войне с Империей. Я не хочу её. Никто, будучи в здравом уме, не может этого хотеть. Но, - мягко сказала своим адмиралам леди дама Хонор Харрингтон, - если этого хотят они , я заставлю их пожалеть о своем решении. И это не преувеличение.

Глава 43

- Боюсь, ваша милость, у нас ещё один.
Хонор оторвала взгляд от дисплея и, уловив эмоции Мерседес Брайэм, сжала губы. Настроение начальника штаба было не настолько мрачным, чтобы навести на мысль о тяжких потерях, но всё равно присутствовало нечто тревожное. Нечто внушающее беспокойство.
- Насколько плохо на этот раз? - тихо спросила Хонор.
- Лучше, чем в прошлый, и уж всяко гораздо лучше, чем с “Джессикой Эппс”, - торопливо заверила её Брайэм. - Донесение поступило от капитана Эллиса...
- Капитан “Роялиста”? - уточнила Хонор.
- Да, ваша милость, - подтвердила Брайэм. Хонор кивнула. “Роялист”, как и линейный крейсер её величества “Ника”, единственный линейный крейсер, которым довелось командовать самой Харрингтон, принадлежал к классу “Уверенный”. Корабли этого класса были уже не новыми, но по-прежнему считались крупными и мощными, способными справиться с кем угодно мельче корабля стены. Их переоснащали и модернизировали в первую очередь.
- Он и его подразделение пикетировали систему Вальтер в секторе Бреслау и находились там уже пять дней, когда в систему вошла андерманская крейсерская эскадра. В соответствии с вашим приказом Эллис предупредил анди, чтобы они не приближались к его кораблям.
Хонор снова кивнула. Одна из её инструкций предписывала требовать от любых встретившихся кораблей Императорского Флота не приближаться к кораблям КФМ или Сайдморского Флота на расстояние меньше двадцати миллионов километров под угрозой ракетной атаки. Предостережение включало также краткое и беспристрастное изложение мантикорской версии инцидента в системе Зороастр. Правда, леди Харрингтон не сомневалась, что любой имперский капитан, уже составивший собственное представление о том, кто формально сделал первый выстрел в Зороастре, едва ли примет к сведению мантикорскую трактовку. Более того, в некоторых случаях такое предупреждение могло лишь разжечь и без того накаленные страсти, но Хонор хотела, чтобы средства объективного контроля зафиксировали тот факт, что андерманцев не только предупредили, но и объяснили им причину подобного требования.
Конечно, уберечь от стычек такие меры не могли, однако на худой конец этот приказ, как бы ни истолковали его Яначек и его доморощенные гении на Мантикоре, служил защитой её капитанам.
- Очевидно, - продолжила Брайэм, - анди его предупреждение игнорировали. Они разделились на два дивизиона по четыре корабля и начали маневрировать, с явным намерением зажать Эллиса в клещи. Сам он, согласно его донесению, собирался поиграть с ними в пятнашки, чтобы утвердить нашу точку зрения на свободу навигации, но один из его разведывательных зондов дальнего радиуса действия подобрался достаточно близко, чтобы заглянуть “под юбку” имперского корабля, и увидел вот это, ваша светлость.
Начальник штаба протянула Хонор планшет, нажатием кнопки та активировала плоский экран. Изображение оказалось слишком мелким, так что ей, чтобы различить детали, пришлось переключиться на голографический режим. Над планшетом возникла объемная версия снимка, и Хонор нахмурилась. Что-то показалось ей странным...

Предыдущая страница 20 Следующая страница


21 Дэвид Вебер

- Что это за... - пробормотала она, обращаясь главным образом к себе самой, и почувствовала, что сидящий на спинке кресла Нимиц, ощутив её обострившееся любопытство, поднял голову и тоже напряженно всмотрелся в изображение. Потом губы её сжались.
- Ракетные подвески, - ответила она на собственный вопрос и, приподняв брови, посмотрела на Брайэм.
- Если быть точной, ваша милость, скорее “полу подвески” - так доложил Эллис, и первый беглый анализ данных, предпринятый Джорджем, с его выводом совпадает. Похоже, они распилили обычные подвески вдоль и закрепили эти облегченные устройства снаружи, на верхнем закруглении корпуса.
- Боже мой...
Хонор перевела взгляд на изображение и произвела беглый мысленный подсчет. Если такие же платформы равномерно распределены по всей длине корпуса между носовой и кормовой оконечностями, их должно быть не менее тридцати пяти или сорока.
- А нижнее закругление? - спросила она.
- Мы не знаем, ваша светлость. Давайте взглянем правде в глаза: “Роялисту” невероятно повезло, что он вообще их обнаружил. Но, возвращаясь к вашему вопросу, скажу, что я бы разместила их и вверху, и внизу. Думаю, мы вправе предположить, что анди по меньшей мере не дурнее меня, - невесело улыбнулась она. - Мы с Джорджем прикинули, что если платформы размещены и на крыше, и на днище, то их должно быть от шестидесяти до восьмидесяти на каждую сторону. Что дает им возможность совершить бортовой залп в три-четыре сотни пташек.
Губы Хонор округлились в безмолвном присвисте. Ни один из старых, не оснащенных подвесками кораблей из находившихся в её распоряжении и мечтать не мог о бортовом залпе подобной мощи. А размещение платформ непосредственно на корпусе позволяло прикрыть их импеллерным клином и бортовыми гравистенами, сделав их гораздо менее уязвимыми, нежели буксируемые пусковые устройства. А значит, над кораблем больше не висело категорическое ограничение “используй, или потеряешь”, которое всегда мешало легким и средним кораблям, буксирующим подвески.
- Но, - заметила Хонор, размышляя вслух, - ни один корабль такого размера не может произвести бортовой залп столь невероятной мощности. Если только они не провели тотального усовершенствования систем наведения.
- Не похоже, ваша светлость, - сказала Брайэм. - Не думаю, что они способны осуществить одновременную телеметрию стольких объектов, даже если им удалось решить проблему с наблюдением за целью сквозь интерференцию стольких клиньев. Однако при правильном подходе вполне возможно ведение огня последовательными сериями по пятьдесят-шестьдесят ракет в каждом бортовом залпе. Конечно, при том условии, что сами подвески позволяют им хоть что-то видеть.
Хонор понимающе кивнула и потерла кончик носа. Длинный ряд платформ был смонтирован довольно далеко от обычных оружейных палуб крейсера. Как заметила Мерседес, их разместили на изгибе корпуса, там, где центральное “веретено” тела военного корабля закруглялось к сравнительно плоским верхней и нижней поверхностям. Эти участки корпуса не отягощались мощной броней, поскольку их надежно прикрывали непроницаемые крыша и днище импеллерного клина. Кроме того, там же у большинства военных кораблей размещались дополнительные массивы активных сенсоров систем наведения и противоракетной обороны. Основным массивам, конечно, ничего не мешало, но не этим, вспомогательным, которые использовались для телеметрического управления индивидуальных “пташек” или отводились для контроля лазеров противоракетной обороны. А это означало, что подвески анди почти наверняка мешали их кораблю видеть цель... и атакующие его ракеты.
- Бьюсь об заклад, эти штуковины в случае надобности отстреливаются от корпуса, - сказала Хонор. - Возможно, они смонтированы на специальных пилонах.
- Мы с Джорджем тоже так считаем, - кивнула Брайэм. - Да и Эллис пришел к тому же выводу.
- Да, Эллис, - Хонор тряхнула головой и еще раз всмотрелась в голограмму, затем откинулась на спинку кресла и нахмурилась. - Ты говоришь, он получил это изображение с помощью разведывательного зонда дальнего действия?
- Так точно, ваша милость. И, по его мнению, анди этого зонда не засекли, что несколько успокаивает. Во всяком случае, “Призрачного всадника” они пока не переплюнули!
- Мерседес, не стоит наделять их сверхчеловеческими способностями, - сказала Хонор с кривой улыбкой. - Конечно, они еще преподнесут нам несколько неприятных сюрпризов, но я уверена, что и нам есть чем их удивить. Во всяком случае, всё, с чем мы сталкивались до сих пор, похоже на игру в догонялки, причем они догоняют нас. А стало быть, скрывают они это от нас или нет, они неизбежно тревожатся по поводу наших неизвестных возможностей по крайней мере не меньше, чем мы нервничаем из-за их.
- Наверняка, - иронично хмыкнула Брайэм. - Впрочем, пусть переживают. С другой стороны, ваша милость, степень моего сочувствия к их переживаниям в данный момент серьезно ограничена.
- Разделяю твои чувства, - заверила её Хонор. - Но вернемся к системе Вальтер. Как поступил Эллис, когда получил изображение?
- Чтобы разобраться, что он, собственно говоря, увидел, ему потребовалось несколько минут. Тут он сообразил, что, если анди выпустят по нему все эти ракеты, обоим его линейным крейсерам придет конец, причем исключительно определенный. Но поскольку позволить им выгнать из системы патруль КФМ Эллис не собирался, он выпустил тучу зондов и платформ РЭБ среднего радиуса действия, после чего устремился прямиком на один из их дивизионов.
- Он что, силами всего двух “Уверенных” атаковал четыре крейсера с таким, - Хонор кивнула на голограмму, - вооружением?
- Не то чтобы атаковал... просто он рассудил, что ему удалось разглядеть противника лучше, чем им его. Эллис не только выпустил имитаторы, дублирующие эмиссию обоих его кораблей, чтобы задать работу системам наведения плохих ребят, но и разместил позади каждого своего линейного крейсера ещё по две дюжины имитаторов.
Она умолкла, и Хонор посмотрела на неё с подозрением.
- А что же они имитировали?
- Эллис запрограммировал их на создание иллюзии буксируемых ракетных подвесок, ваша милость, - ответила Брайэм и, оценив выражение лица Хонор, издала смешок. - К тому же он догадался снизить ускорение до уровня, соответствующего кораблю, осуществляющего буксировку такого количества подвесок.
- Блеф?
- Именно, ваша светлость! Но главное, что этот блеф удался. При всём их агрессивном настрое, анди не захотели связываться с двумя линейными крейсерами, каждый из которых способен произвести залп в двести пятьдесят ракет.
- И я бы не захотела, - согласилась Хонор, затем нахмурилась. - Однако, исходя из твоей же оценки их возможностей, эти четыре корабля вместе могли произвести втрое более мощный залп, чем оба корабля Эллиса.
- Вот поэтому, ваша милость, я и сказала, что этот инцидент не так плох. Обошлось без стрельбы, и анди отступили. Правда, не на двадцать миллионов километров, как требовал Эллис, но за пределы стандартной дистанции досягаемости ракет. А в конце концов они вообще покинули систему Вальтер и отправились по своим делам. Да, пару дней Эллису пришлось понервничать, но зато в итоге никто не открыл огонь. Что - учитывая разницу в суммарной мощи ракетного залпа - доказывает, что приказа завязать бой у них не было.
Хонор хмыкнула, потерла нос и горестно покачала головой.
- Вообще-то, Мерседес, мне кажется, что в этот раз нам просто повезло. Полагаю, Эллис встретился с командиром эскадры, который вовсе не рвался умереть за своего императора и прикинул, что по крайней мере нескольким его кораблям в случае столкновения крепко достанется от линейных крейсеров Эллиса. И потом, если они имели приказ не затевать драку, то как насчет тех идиотов в Шиллере?
Теперь уже Брайэм огорченно закивала. Действительно, в системе Шиллер столкновение закончилось далеко не так благополучно, как в системе Вальтер. Командир неполного, состоявшего из трех кораблей, андерманского дивизиона легких крейсеров проигнорировал предписание сохранять дистанцию, и, хотя они уже засекли мантикорский патруль, все три имперца продолжали недопустимо сближаться с мантикорским тяжелым крейсером, который в тот момент действовал в одиночку.
К счастью, на корпусах тех анди никаких хитрых платформ приклепано не было, и когда они приблизились к тяжелому крейсеру “Эфраим Тюдор” на пятнадцать миллионов километров, тот открыл огонь.
Короткая стычка обернулась не в пользу анди. Похоже было на то, что максимальная досягаемость ракет их средних кораблей составляла не более двенадцати миллионов километров - поскольку они выпустили первые, лишь сблизившись с “Эфраимом” на это расстояние. Да и системы РЭБ “Тюдора” оказались лучше, чем у них. Три попадания по мантикорскому тяжелому крейсеру нанесли ему на удивление легкие повреждения... и убили девять человек экипажа. Ещё семеро были ранены. Анди досталось сильнее: один легкий крейсер превратился в истекающий воздухом изувеченный кусок металла, у другого, судя по резкому падению ускорения и снижению мощности клина, было повреждено импеллерное кольцо. В сложившихся обстоятельствах имперский командир решил проявить благоразумие, и оба его легких крейсера, ещё сохранившие боеспособность, прекратили атаку, перекатились так, чтобы подставить под огонь “Тюдора” крыши импеллерных клиньев, и принялись маневрировать так, чтобы прикрывать своими клиньями и подбитого товарища.
Во исполнение приказа Хонор по возможности сводить трения к минимуму “Эфраим Тюдор” прекратил огонь, как только увидел маневр анди и понял, что они отказались от нападения. Точных данных об андерманских потерях у Хонор не было, но они явно намного превосходили мантикорские. Хотя, конечно, для родных и близких погибших это было слабое утешение.
- Возможно, анди в системе Вальтер знали о произошедшем в Шиллере, - предположила Брайэм. - Очевидно, оборонительные возможности “Призрачного всадника” превосходят имеющиеся у них наработки. Не исключено, что случай с “Эфраимом Тюдором” заставит их быть осторожнее.
- Не исключено, - согласилась Хонор, - хотя, учитывая разницу во времени, курьер из Шиллера должен был гнать вовсю, чтобы эскадра, направлявшаяся в Вальтер, оказалась в курсе случившегося. И что бы ни пришло им в голову, когда Эллис блефовал, до того как он убедил их в наличии у него повышенной огневой мощи, намерения у них были определенно недружелюбные.
- Ну что ж, - сказала Брайэм, - на худой конец, сейчас все наши корабли предупреждены. И если, несмотря на это, анди всё же застанут кого-то из наших врасплох, мы больше не будем терять корабли, не заставив анди заплатить сторицей.
- Знаю, Мерседес, - сказала Хонор с совершенно кривой улыбкой. - Проблема в том, что мне никого не хочется убивать. Месть никого не вернет, и чем больше произойдет боевых столкновений, тем хуже для нас, даже если все они закончатся “в нашу пользу”. Пока остается хотя бы малейший шанс не доводить дело до большой драки, мы обязаны его использовать, иначе процесс выйдет из-под контроля.
- Конечно, вы правы, - ответила Брайэм. - Но реакцию Штернхафена на ваше послание никак не сочтешь добрым знаком. Он не допускает даже мысли о неправоте своего капитана и категорически отказывается создавать комиссию по расследованию. Вряд ли это говорит о его заинтересованности в урегулировании ситуации.
- Да уж, - хмуро согласилась Хонор, вспомнив безапелляционное коммюнике, распространенное адмиралом Штернхафеном в ответ на обращение адмирала Харрингтон в силезских и межзвездных средствах массовой информации. - К сожалению, это, скорее, говорит об обратном.

* * *

- Быть может, герр граф, вы будете так любезны и соблаговолите объяснить, что сие означает? - с ледяной учтивостью попросил Чин-лу Андерман, герцог фон Рабенштранге, постучав по папке с официальным флотским пресс-релизом, лежавшей на письменном столе.
Формально стол пока еще принадлежал адмиралу Сяоху Паушу, графу фон Штернхафену. Вскоре ситуация, разумеется, должна была измениться.
- Тут и объяснять нечего, гросс-адмирал, - ответил Штернхафен с вызывающей невозмутимостью. - Мантикорский тяжелый крейсер произвел выстрел по нашему торговому судну, хотя капитан дер штерне Гортц неоднократно требовал оставить это судно в покое. В сложившихся обстоятельствах Гортц не видел другого выхода, кроме как атаковать мантикорцев, защищая наших соотечественников. Спровоцированный мантикорцами бой повлек за собой тяжкие потери с обеих сторон. Принимая во внимание эти очевидные факты, я не вижу оснований для проведения унизительного для достоинства его императорского величества “расследования” действий нашего флота с участием представителей иностранной державы. Пойти навстречу “предложению” Харрингтон, представлявшему собой плохо завуалированное требование, значило бы не только нанести урон достоинству императора и его флота, но и, учитывая очевидную предвзятость мантикорцев, заранее согласиться с их версией событий. Иными словами, признать нашу вину. У меня не было желания участвовать в подобном фарсе ради реабилитации офицера, явившегося истинным виновником кровопролития. Как представитель его императорского величества в Силезии, я прямо и недвусмысленно информировал о своей позиции мантикорского командующего на Сайдморе и, дабы пресечь её попытки развернуть по этому поводу пропагандистскую кампанию, как можно быстрее ознакомил средства массовой информации с истинной версией событий, к чему обязывал меня мой долг.
- Понятно. А эта “истинная” версия, разумеется, подтверждена данными под присягой показаниями капитана дер штерне Гортца?
- Конечно нет, гросс-адмирал, - едва ли не огрызнулся Штернхафен, чья показная вежливость дала слабину под напором ядовитого сарказма герцога.
- Ах да, я забыл, капитан дер штерне Гортц мертв, не так ли, адмирал? - сказал низкорослый гросс-адмирал, холодно улыбаясь значительно более рослому сослуживцу.
Тот прикусил язык, и Рабенштранге подумал, что в положении императорского кузена имеются определенные преимущества.
- И поскольку Гортц мертв, - продолжил он, - вы не можете с абсолютной точностью установить, что именно он делал или не делал. Я правильно понимаю?
- Мы располагаем показаниями трех спасшихся членов экипажа мостика, - горячо возразил Штернхафен. - Все они сходятся в том, что...
- Я ознакомился с их показаниями, герр граф, - прервал его Рабенштранге, - и убедился, что никого из этих людей нельзя считать надежными очевидцами. Все они были заняты исполнением своих обязанностей, и их воспоминания о переговорах Гортца с этой Ферреро весьма смутны и ненадежны. Более того, даже эти смутные воспоминания относятся лишь к словам самого Гортца, ибо что говорила ему Ферреро, никто из них и вовсе не слышал. Не находите ли вы, что в свете всего этого их единодушное восхваление благородных и самоотверженных действий капитана, вступившегося за подвергшееся совершенно неспровоцированному нападению мантикорцев мирное торговое судно, выглядит несколько подозрительно, герр граф?
- Я категорически возражаю против подобного тона, гросс-адмирал! - резко ответил Штернхафен. - Мне известен ваш ранг на флоте и ваше положение, как члена императорской фамилии, однако до тех пор, пока вы официально меня не сменили, я остаюсь командующим силами его императорского величества в Силезии и в качестве такового не обязан сносить от кого бы то ни было оскорбления ни в свой адрес, ни в адрес людей, служивших под моим командованием и отдавших свои жизни за императора.
- Вы правы, - сказал Рабенштранге после короткой, напряженной паузы. - Тем более, что вопрос о вашем новом назначении остается открытым.
Взгляд Штернхафена слегка дрогнул. Герцог скрыл улыбку, прогулявшись по просторному кабинету командующего.
- Хорошо, герр граф, - произнес он наконец, снова повернувшись лицом к собеседнику, - я постараюсь быть учтивым. Но вам, граф, придется ответить на мои вопросы. И предупреждаю: без промедления. Это понятно?
- Разумеется, ваша светлость, - натянуто ответил Штернхафен.
- Хорошо, - повторил Рабенштранге. - Я пытался донести до вас следующее: насколько я понял из ваших донесений, отвергнув предложение герцогини Харрингтон о совместном расследовании, ни вы лично, ни кто-либо из ваших подчиненных даже не попытались выяснить, не содержит ли версия случившегося в системе Зороастр, выдвинутая мантикорской стороной, хотя бы зерно истины.
- Ваша светлость, - ответил Штернхафен рискованно терпеливым тоном, чего Рабенштранге решил не замечать... до поры, - не приходится сомневаться в том, что Харрингтон старается представить действия своего капитана в наилучшем свете. Вы, несомненно, скажете, что я испытываю то же искушение в отношении действий Гортца, и, возможно, будете правы. Однако в ходе всех столкновений с “Хеллбарде” этот мантикорский корабль постоянно вел себя бесцеремонно и агрессивно. Достаточно внимательно прочесть копии записей переговоров “Хеллбарде”, содержащие предыдущие послания капитана Ферреро, они лишь подтвердят мнение капитана Гортца о том, что Ферреро всегда отличалась склонностью к опасным провокационным выходкам. При последней встрече между ними - произошедшей, замечу, на суверенной территории третьей звездной нации и отнюдь не в мантикорском пространстве - Ферреро производила маневр с явным намерением остановить и как минимум досмотреть судно, идущее под императорским флагом по своим законным надобностям. Таково, во всяком случае, было вполне разумное заключение капитана дер штерне Гортца. Да, свидетели не располагают полной записью обмена сообщениями между “Джессикой Эппс” и “Хеллбарде”, но все трое сходятся и на том, что такой обмен имел место, и на том, что Ферреро не только отвергла требование оставить наше торговое судно в покое, но и демонстративно произвела пуск. Данные обстоятельства, повторяю, делают, на мой взгляд, решение Гортца единственно возможным. Ферреро же, на мой взгляд, действовала в типично мантикорской манере, нагло потребовав, чтобы имперский военный корабль фактически топтался в сторонке, пока она будет нарушать суверенность флага Империи. По моему разумению, командованию следует посмертно представить Гортца и его экипаж к наградам, а не пытаться возложить на них вину за этот... инцидент, а именно так непременно произойдет в результате так называемого “совместного” расследования под мантикорским надзором.
Некоторое время герцог молчал, но ноздри его трепетали.
- Граф фон Штернхафен, - сказал он наконец, тщательно выговаривая слова. - Боюсь, мне становится непросто соблюдать учтивость, подобающую, как вы указали, при обращении к командующему космической станцией его величества. В то время как моей целью является установление истины, вы прежде всего заинтересованы в полном и абсолютном оправдании действий капитана дер штерне Гортца. И, повторяю, вы демонстративно не предпринимаете никаких усилий для того, чтобы провести расследование официального отчета герцогини Харрингтон или рассмотреть возможность того, что, при всем своем патриотизме и благородстве, капитан дер штерне Гортц, возможно - заметьте, возможно ! - в данном конкретном случае совершил ошибку.
- Ошибки действительно имели место, гросс-адмирал, - повторил Штернхафен, - но не со стороны капитана дер штерне Гортца.
Рабенштранге с трудом удержался от крика. С большим трудом. И не в последнюю очередь потому, что по вопросу о Силезии у герцога наметились фундаментальные разногласия с его царственным кузеном. Несмотря на благородное происхождение и личные заслуги, Чин-лу Андерман не отличался ни особым тщеславием, ни показной скромностью. Ему всегда были смешны те, кто всерьез беспокоился о чужом мнении или о вопросах репутации или “сохранения лица”.
Несмотря на это, он понимал, что император относится к нему скорее как к любимому брату, чем просто кузену, и что очень немногие люди в Андерманской империи имеют такое же влияние на Густава, как он. Но всему есть предел. Как ни пытался герцог отговорить Густава от силезской авантюры, ему это не удалось.
По большому счету, ему трудно было не согласиться с желанием Густава обеспечить безопасность законных границ империи и Силезии. В отличие от Звездного Королевства Андерманская империя фактически граничила с Конфедерацией, и силезские пираты и каперы время от времени нарушали её границы. Ситуация, пусть и не столь уж сильно, усугублялась проникновением в Силезию дезертировавших военных кораблей, прежде входивших в состав Народного Флота. Ответственность за последние, в известном смысле, несла и Мантикора, поскольку их появление было следствием войны Звездного Королевства с Народной Республикой. Кроме того, при всех неприятностях, которые доставлял силезский бардак торговому флоту Звездного Королевства, непосредственной угрозы ни для территории, ни для подданных Королевства не возникало, и тот факт, что Мантикора так долго пыталась диктовать Империи линию поведения в Силезии, в итоге неизбежно привел к давним, укоренившимся антимантикорским настроениям таких старых вояк, как Штернхафен. Да и сам Рабенштранге не раз приходил в ярость при известии об очередном проявлении мантикорской бесцеремонности.
Однако стремиться к сатисфакции таким способом не стоило. Курс на постепенное наращивание давления на Мантикору герцог энергично отвергал. Не потому, что не соглашался с аналитиками, считавшими правительство Высокого Хребта феноменально мягкотелым, но потому, что опасался, что провокации могут привести к развязыванию настоящей войны, и считал, что было бы гораздо разумнее официально уведомить Звездное Королевство о намерении его величества отстаивать законные интересы Империи в сопредельном пространстве. Выступить открыто. Предоставить правительству Высокого Хребта сделать выбор, напомнив заодно, что Звездное Королевство в долгу перед Андерманской империей за “нейтральную” позицию, занятую во время войны Мантикоры с Народной Республикой. Ну а если в Звездном Королевстве по-прежнему будут отказываться уступить Империи причитающееся ей по праву - тогда уже решать вопрос в открытом военном противоборстве.
Однако у Густава имелись и другие советчики, сумевшие убедить императора в том, что постоянное давление не только заставит бесхребетного политика, каким является Высокий Хребет, отозвать свои силы из Силезии, но и наглядно продемонстрирует правительству Конфедерации, что сопротивляться Империи... неразумно. Причем если правительство его величества начнет угрожать, предъявит Мантикоре какие-то официальные требования, общественное мнение заставит Высокого Хребта ответить жестко. Запоздалое предложение тайной поддержки, переданное через посла Кайзерфеста государственным секретарем Республики Хевен Джанколой, сыграло на руку сторонникам политики нагнетания давления в Силезии, и аргументы Рабенштранге во внимание приняты не были. Хотя для него было очевидно, что подобная политика представляет собой плодороднейшую почву для недоразумений и опасных инцидентов.
И вот результат: инцидент, которого герцог опасался с самого начала, произошел. И теперь он, Рабенштранге, должен довести стратегию, против которой так долго возражал, до успешного завершения.
Что он и сделает. Согласен он с ней или нет, сейчас не имело значения. Но это не значило, что он готов очертя голову броситься в войну со Звездным Королевством, если сохраняется хоть малейшая возможность обойтись без этого.
Другое дело, что благодаря милейшему Штернхафену и безвременно усопшему Гортцу такой возможности у него может и не оказаться.
- Позвольте объяснить вам, граф фон Штернхафен, - сказал он наконец, - что, по меткому и выразительному мантикорскому выражению, звездный капитан Гортц “сел в лужу” - и тем самым продемонстрировал редкостную глупость.
Штернхафен раздулся от гнева, но Рабенштранге тем же невозмутимо ядовитым тоном продолжил:
- В отличие от вас я дал себе труд провести небольшое расследование и, замечу, без каких-либо затруднений установил, что судно, передававшее опознавательный код “Ситтиха”, “Ситтихом” не являлось.
Граф вытаращил глаза, и герцог улыбнулся.
- Не подумайте, что я принял на веру утверждения герцогини Харрингтон. Я изучил данные, полученные нашими офицерами от легких атакующих кораблей местных сил безопасности, находившихся в пределах досягаемости сенсоров от места инцидента. Судя хотя бы по тоннажу, “Джессика Эппс” двигалась на перехват не андерманского торгового судна, во всяком случае не “Ситтиха”. А поскольку я ни секунды не сомневаюсь в том, что вы, как добросовестный офицер на службе его величества, снабдили всех своих капитанов самыми свежими копиями Регистра торговых судов, сенсоры “Хеллбарде” должны были без труда установить, что судно передает чужой опознавательный код... и тем самым посягает на суверенитет нашего флага в нарушение всех норм межзвездного законодательства. Поскольку в этом основополагающем пункте данные и выводы герцогини Харрингтон верны, я склонен предположить, что она не ошибается и в остальном. Короче говоря, герр граф, ваш хваленый “герой”, капитан дер штерне Гортц ухитрился по причине исключительной глупости и некомпетентности угробить и свой, и мантикорский корабли, причем ради того, чтобы спасти от заслуженной кары судно, запятнавшее себя столь гнусным деянием, как межзвездная генетическая работорговля!
- Этому нет доказательств! - рявкнул Штернхафен, но в глазах его что-то замерцало, и Рабенштранге хмыкнул.
- Доказательств вообще ничему нет. И из-за того, что вы, герр граф, - вы и никто другой! - отказались хотя бы задуматься над возможностью того, что Гортц допустил ошибку, вся ситуация стремительно выходит из-под контроля.
- Я поступил так, как предписывал долг командующего силами его величества в Силезии, и, если император сочтет нужным, готов к любому расследованию, - ответил Штернхафен.
Предпринятая им попытка изобразить благородное негодование не увенчалась успехом, и Рабенштранге презрительно скривил губы.
- Я ценю ваше мужество, герр граф, но вынужден с сожалением констатировать, что его величество не готов выставить вашу вопиющую некомпетентность на смех перед всей Галактикой. Правда, у меня не было случая оговорить с ним именно этот вопрос, однако инструкции, полученные перед отбытием сюда, не оставляют сомнений относительно общего направления имперской политики в отношении данного инцидента. Выступив с официальным “объяснением” по поводу инцидента в Зороастре, вы, по сути, поставили нас в безвыходное положение. Империя не может дезавуировать официальное коммюнике своего командующего, а значит, нам придется упорно отрицать вероятность вины с нашей стороны. Я уже ничего не могу поделать, как бы ни старался, ибо если вначале незамедлительное и полное расследование было бы свидетельством нашей силы, то теперь признание неправоты станет доказательством слабости.
- Уступка мантикорцам в любом случае была бы признаком слабости! - возразил Штернхафен.
- Этот вывод, - холодно и отчетливо произнес Рабенштранге, - есть плод вашего недомыслия и предубежденности против Звездного Королевства. Очень просто было бы провести расследование с позиции силы. Войти в систему Зороастр и обеспечить над ней временный контроль с целью гарантии сохранности всех необходимых свидетельств. Разумеется, мы могли заявить о своем праве на самостоятельное ведение расследования, и я ни на секунду не сомневаюсь, что Высокий Хребет дал бы герцогине Харрингтон инструкции предоставить нам свободу в этом расследовании... и она наверняка не стала бы возражать - прежде всего потому, что в отличие от вас она человек честный и беспристрастный. А пойдя на такую уступку, правительство Высокого Хребта тем самым отдало бы нам приоритет в юридическом решении данного дела, признав нас в качестве по меньшей мере равноправной со Звездным Королевством полицейской силы, призванной положить конец силезскому беззаконию. А потом, по окончании нашего расследования, в своем заявлении Галактике мы бы не стали безапелляционно оправдывать поступки нашего командира и тем самым заявили бы о себе как силе, способной к зрелым, ответственным поступкам. Наша готовность признать вину за случившееся сделала бы нас рупором разума и порядка в регионе, где анархия и отсутствие эффективной центральной власти способствуют возмутительным беззакониям, таким как работорговля, из-за которой и произошел этот трагический инцидент. А это - если бы не ваш идиотизм - дало бы нам моральное право установить контроль над важной для нас территорией как средство положить конец этой самой анархии!
В конце фразы герцог все же сорвался на крик и сжал кулаки за спиной, в то время как Штернхафен, казалось, съежился внутри своего безупречного белого мундира. Опомнившись, Рабенштранге заставил себя закрыть глаза и сделать глубокий, успокаивающий вздох.
- И теперь, после того как вы решили отвергнуть предложение Харрингтон и поспешили объявить официальную позицию Империи, не проводя никакого расследования, у меня не остается другого выбора, как продолжать тот фарс, на который вы обрекли его императорское величество. Уникальная возможность повернуть весь инцидент в нашу пользу полностью упущена из-за вашей узколобости и острого желания объявить всей Галактике, что виноваты мантикорцы. И поскольку я уже не могу отречься от вашего официального заявления, не раскрыв перед всей вселенной недальновидность нашей политики, мне, скорее всего, придется столкнуться с необходимостью открытой войны со Звездным Королевством, которой его императорское величество всячески хотел избежать.
Герцог одарил собеседника ледяной улыбкой.
- Подозреваю, герр граф, что император и сам захочет сказать вам пару слов по данному вопросу.

* * *

- Я предупреждал вас о том, что их политика проявляет тенденцию к ужесточению, - произнес Арнольд Джанкола, искусно изображая сожаление.
Элоиза Причарт гневно взглянула на него, слишком рассерженная, в кои-то веки, чтобы сохранить тщательно сделанную маску, некогда хранившую её от холуев БГБ. Джанкола откинулся в кресле с выражением сочувствия на лице, но внутренне наслаждаясь её яростью.
- Да, Арнольд, предупреждали, - сказала она с ледяным бешенством, - но от напоминания об этом в данный момент нет никакой пользы.
- Простите, - сказал он, стараясь придать голосу как можно больше искренности, - у меня в мыслях не было, чтобы это прозвучало как “я же говорил”. Просто я слишком долго наблюдал, что они движутся в этом направлении, не имея возможности что-либо предпринять...
Он беспомощно пожал плечами, а президент отвернулась к окну и принялась разглядывать панораму деловой части Нового Парижа, стараясь взять себя в руки.
Архаичный, печатный экземпляр ответа Элен Декруа на последнюю официальную ноту республики лежал у неё на столе. Элоиза даже удивлялась: почему охватившая ее при чтении документа жгучая ярость не подпалила эту бумагу? Госпожа Декруа наконец отбросила пустопорожние общие декларации, двусмысленности и неопределенности, которыми пользовалась до сих пор мантикорская сторона, чтобы затянуть переговоры. Её новая нота представляла собой сочетание высокомерного изложения долгой истории неприглядного поведения Народной Республики в сочетании с резкими комментариями на тему того, что “конфронтационное, антагонистическое выражение гнева и нетерпения не способствует зрелому разрешению противоречий между звездными державами”. Особо подчеркивалось, что Республика - как прямая наследница “прежних деспотических репрессивных режимов Народной Республики” - не имеет морального права “кутаться в мнимую мантию нравственного превосходства” и требовать возврата своей территории.
Очевидно, в ярости отметила Причарт, мнение самих “жертв деспотизма” никто из манти в расчет принимать не собирался. По существу, послание Декруа представляло собой плохо завуалированный ультиматум, содержавший требование к Республике безоговорочно принять все условия Звездного Королевства как плату за заключение мирного договора.
- Как видно, - сказала она кристаллопластовому окну, не оборачиваясь к собеседнику, - разумность наших предложений не произвела впечатления на Высокого Хребта и Декруа.
- Будь они заинтересованы в разумных предложениях, - почтительно указал Джанкола, - мы бы уже несколько лет назад подписали мир. И хотя до отправки нашей последней ноты я опасался, что усиление... нажима с нашей стороны может оказаться контрпродуктивным, вынужден признать, что оно все же сыграло свою положительную роль, заставив их раскрыть карты. Как ни прискорбно, госпожа президент, но требования, содержащиеся в их документе, на мой взгляд, показывают, чего они добивались с самого начала. Понимаю, вам неприятно это слышать, ибо на протяжении всего хода переговоров мы многократно расходились во взглядах. Мне даже известно, что вы испытываете сомнения относительно моей лояльности и готовности следовать выработанному вами внешнеполитическому курсу. Но, невзирая на наши прошлые разногласия, мы должны согласиться, что по своему тону нота правительства Высокого Хребта равнозначна декларации о намерении аннексировать все оккупированные Королевским Флотом звездные системы Республики.
В то время как гладкая речь Джанколы струилась, словно журчащий ручей, что-то внутри Элоизы Причарт скручивалось в тугой узел. Она снова напомнила себе о том, что сохраняющееся недоверие к Джанколе не обесценивает его выводы и заключения. Что бы она ни думала о его мотивах, лежавшее на её столе наглое, возмутительное послание написал не он.
Элоиза снова бросила взгляд на панораму города, и, когда её глаза остановились на здании Нового Октагона, она почувствовала, что в душе созрело решение. Еще на миг задержав взор на штабе Флота Республики, Причарт повернулась к Джанколе.
- Ну что ж, - глухо произнесла она, - они получат то, чего добивались!
- Прошу прощения, госпожа президент? - сказал Джанкола, даже забыв о намерении сохранять сочувственный тон.
Никогда раньше он не видел Причарт в таком гневе - просто не подозревал, что она способна так гневаться, - и на секунду его уверенность в собственной способности держать события под контролем несколько поколебалась. Он от себя такого не ожидал.
- Если они решили навязать нам жесткую игру, мы сыграем по их правилам, - пояснила она и, подойдя к настольному коммуникатору, набрала нужный код.
Связь установилась почти мгновенно. На дисплее появилось лицо Томаса Тейсмана. Причарт резко дернула головой.
- Слушаю, госпожа президент, - сказал Тейсман, похоже ничуть не удивившись.
В конце концов, лишь одиннадцать человек во всей Республике Хевен могли связаться с ним в Новом Октагоне по этой прямой, сверхсекретной линии.
- Том, сейчас в моем кабинете находится Арнольд Джанкола, - без обиняков начала она. - Он доставил официальный ответ Декруа на нашу последнюю ноту, и этот ответ не содержит ничего хорошего. Совсем ничего. Они не уступают даже на сантиметр.
- Понятно, - осторожно произнес Тейсман.
- Думаю, - продолжила она тем же невозмутимым тоном, - настала пора убедить их в ошибочности избранной ими позиции.

* * *

- Мне бы очень не хотелось всего этого говорить, - произнес Томас Тейсман в камеру, записывая строго секретное личное послание Хавьеру Жискару, - но, к сожалению, я вынужден...
Военный министр глубоко вздохнул.
- Это личное письмо, но сопровождающая его официальная депеша будет содержать приказ о приведении всех сил в повышенную боевую готовность. Элоиза заверила меня в отсутствии у неё намерения сделать первый выстрел, однако, на мой взгляд, риск того, что кто-то его сделает, существенно возрос.
Он сделал паузу, задумавшись о том, что обращается к человеку, любившему Элоизу Причарт и знавшему её, наверное, лучше кого бы то ни было во всей вселенной, за исключением, может быть, Кевина Ушера. Но Жискар находился на борту флагмана, вращавшегося вокруг SXR-136, а не на Новом Париже.
- Элоиза с Джанколой готовят для манти новую ноту, - продолжил он. - В ней будет не очередная просьба рассмотреть новые предложения, а требование принять наши условия. Она заверила меня в том, что о возможных последствиях отказа на этот раз говориться не будет, но её намерение использовать крайне жесткие выражения совершенно очевидно. В связи с этим мы обсудили с ней перспективы сценария “Красный-Альфа”. Она понимает, что для успешного осуществления плана необходимо использовать преимущество внезапности, однако начинать можно, лишь склонив общественное мнение - и у нас, и за рубежом - к мысли об отсутствии у нас иного выхода. И, откровенно говоря, я надеюсь и верю, что она по-прежнему понимает, что возобновление войны со Звездным Королевством есть бедствие, которого следует избегать почти любой ценой.
“По крайней мере, глагол “надеюсь” все еще соответствует действительности”, - вздохнул он. К сожалению, насчет “верю” он уже не был так уверен, как ему бы хотелось.
- Это еще не приказ о начале операции, - твердо произнес Тейсман в камеру, - но уже сигнал к подготовке. Новая нота Элоизы будет отправлена на Мантикору в ближайшие тридцать шесть стандартных часов. Не думаю, что кто-нибудь в столице - даже Джанкола - способен точно предсказать, как отреагирует на неё Высокий Хребет. Но похоже, всем нам очень скоро предстоит это выяснить.

* * *

Поздно ночью, сидя в своем кабинете и прокручивая на дисплее текст документа, Арнольд Джанкола натянуто улыбнулся. Время подходящее, подумал он, по всем правилам заговоры положено плести под покровом ночи.
Разумеется, в том, что содеянное им, по сути, представляет собой измену, он не признался бы никому, но обманывать себя смысла не было. Его действия могли бы назвать противозаконными - да. Но, тщательно изучив проблему, Арнольд пришел к выводу, что, хотя они и не вполне корректны, с юридической точки зрения их можно расценить разве только как сомнительные. В конце концов, он является государственным секретарем, и любые сношения с иностранными правительствами входят в его обязанности, а конкретные способы, которыми осуществляются эти сношения, - целиком его прерогатива.
Разумеется, поскольку он и Элоиза Причарт совместно обсуждали чуть ли не каждое слово этой ноты, госпожа президент вправе ожидать, что манти получат именно согласованный текст. К сожалению, конкретных указаний на этот счет она не дала, а стало быть, по зрелом размышлении, опираясь на исключительно богатый опыт работы в госдепартаменте и общения с мантикорским правительством, государственный секретарь имел право внести в документ некоторые поправки, делающие ноту гораздо более выразительной.
Другое дело, подумал он, бросив еще один взгляд на исправленный текст и слегка улыбнувшись, что эффект может оказаться не совсем таким, какой имела в виду госпожа президент...

Глава 44

Неожиданно для себя сэр Эдвард Яначек обнаружил, что его больше не тянет по утрам на работу. В тот день, когда Мишель Жанвье пригласил его вернуться в Адмиралтейство, он бы никогда не поверил, что такое может случиться, но с того дня пьянящего триумфа многое изменилось.
Кивнув своему секретарю, Первый Лорд проследовал в кабинет, где на письменном столе его уже дожидался курьерский кейс с чипами поступивших за ночь сообщений. Как и сама дорога в Адмиралтейство, этот кейс со вчерашнего дня, с момента получения последнего послания Причарт, стал для него чем-то пугающим. Яначеку вообще не хотелось вспоминать о его существовании, однако по пути мимо стола к стоявшему на своем месте в сервизе кофейнику походя взглянул на ненавистный кейс и застыл. На крышке мерцал малиновый огонек, при виде которого желудок главы Адмиралтейства скрутило узлом.
Учитывая сроки межзвездных коммуникаций между военными частями, дислоцированными на межзвездных расстояниях, будить Лордов Адмиралтейства при поступлении в их адрес посреди ночи депеш даже чрезвычайной важности смысла не было: после того как письма преодолели десяток-другой световых лет, вручение их на несколько часов раньше или позже не играло никакой роли. Разумеется, существовали исключения, в частности связанные с использованием туннельной Сети. Руководителям служб связи вменялось в обязанность курировать послания особой значимости, но, как правило, высшие чины Адмиралтейства могли спокойно смотреть сны, не опасаясь, что их прервет срочное прибытие плохих новостей. Вспыхивавший же огонек указывал на то, что Саймон Чакрабарти, Первый Космос-лорд, уже ознакомился с ночной почтой... и пришел к выводу, что одно из посланий имеет особое значение.
В последнее время озабоченность Первого Космос-лорда постоянно нарастала. Разумеется, Яначек не возражал, чтобы Саймон делился с ним своими тревогами наедине - в конце концов, предупреждать гражданского главу своего ведомства о любых опасениях входило в непосредственные обязанности Первого Космос-лорда. Но Чакрабарти этим не ограничивался. Он взял за правило направлять руководству официальные меморандумы раздражающего содержания, а его стремление отслеживать информацию, особенно касающуюся Силезии, сэр Эдвард уже считал похожим на навязчивую идею. Нервное состояние Чакрабарти выражалось и в появившейся у него привычке помечать документы, вызывавшие у него особую озабоченность. “То есть совсем не те, с какими мне хотелось бы ознакомиться”, - с мрачной иронией подумал Яначек, глядя на злобно подмигивающий огонек. К сожалению - и ответ Причарт на последнюю ноту Декруа напомнил об этом всему правительству Высокого Хребта, - желаемое зачастую имеет очень мало общего с действительным.
Расправив плечи и глубоко вздохнув, Яначек подошел к столу, уселся в кресло, едва замечая его удобство, и набрал код секретного замка.
Сканер сверил отпечатки пальцев, принял код, сравнил ДНК с эталоном и кейс открылся. Первый Лорд взял лежавший сверху чип, отметив с облегчением, что это, по крайней мере, обыкновенный флотский рапорт, а не доклад разведки. Не хватало только, чтобы Фрэнсис Юргенсен признался в том, что этот сукин сын Тейсман в очередной раз утер ему нос по части боевых возможностей республиканского флота.
Но стоило Яначеку увидеть, что послание поступило со станции “Сайдмор”, как от облегчения не осталось и следа.
“О боже, - мысленно простонал он, почувствовав, как опять засосало под ложечкой, - что эта сумасшедшая натворила на этот раз?”
Еще раз вздохнув, Первый лорд Адмиралтейства вставил чип в соответствующее гнездо на столе и вывел послание на экран.

* * *

- И насколько всё плохо, Эдвард?
Глядя на Высокого Хребта, Яначек решил, что тот проявляет свое беспокойство заметнее, чем ему хотелось бы, и гораздо заметнее, чем думает сам. Правда, в этом барон был не одинок: от остальных членов заседающего кабинета исходит отзвук точно такого же напряжения. Помимо Яначека и самого барона Высокого Хребта в кабинете сейчас находились Элен Декруа, графиня Нового Киева, граф Северной Пещеры и сэр Харрисон МакИнтош.
- Трудно сказать, - ответил Первый Лорд. - Прошу понять меня правильно: я не уклоняюсь от оценки, но всё, чем мы сейчас располагаем, это рапорт Харрингтон об инциденте в системе Зороастр. Какие-либо детали мы можем узнать только через несколько дней: примерно столько потребуется, чтобы анди отреагировали на происшествие или на само послание Харрингтон в Саксонию, их командующему. Соответственно, и она сможет доложить нам об их позиции лишь после этого.
- Но когда эти сообщения придут сюда, - обеспокоено заявила Марица Тёрнер, - события, изложенные в них, устареют на две недели. И все это время мы не будем знать, как далеко зашла Харрингтон в давлении на анди, пока мы сидим здесь, не имея возможности вмешаться.
- Минуточку, Марица, - вмешался Яначек. - Мое мнение о “Саламандре” всем в этой комнате хорошо известно, и менять его я не собираюсь, однако при всем недоверии к её суждениям вынужден признать, что в данном случае она проявила куда большую сдержанность, чем я ожидал.
Он постучал по своему экземпляру рапорта Харрингтон - точно такая же распечатка лежала перед каждым из членов кабинета - и вдруг подумал: а удосужилась ли вообще графиня Нового Киева прочесть документ?
- По правде сказать, узнав о случившемся, я испугался, как бы она ни ринулась со всем оперативным соединением в Саксонию, требовать от адмирала Штернхафена удовлетворения. Но нет, к немалому моему удивлению, она постаралась сделать всё для снижения напряженности. Конечно, пока трудно сказать, как отреагирует на её предложение о совместном расследовании Штернхафен, но уже одно то, что она выступила с подобной идеей, стоит, по-моему, расценить как хороший знак.
- На первый взгляд, - возразила было графиня, но тут же покачала головой. - Нет, прошу прощения. Вы правы, просто меня волнует её чертов темперамент. Её первой реакцией всегда было немедленное применение силы - или, по крайней мере, ответ на силу ещё большей силой. Я полагаю, мне просто... трудно представить её в роли миротворца.
- И мне тоже, - согласился Яначек. - Тем не менее её первая реакция была именно такова. По крайней мере, в данном случае.
- Если так, - язвительно заметил граф Северной Пещеры, - это, несомненно, первый подобный случай за всю её жизнь!
- Вот тут, Стефан, у меня возражений нет, - согласился Яначек.
- Но вы говорите, что предсказать, как отреагирует Штернхафен на её предложение, невозможно, - напомнил барон Высокого Хребта.
Яначек пожал плечами.
- Нет, конечно. Если это действительно была случайность, нужно быть ещё большим психом, чем Харрингтон, чтобы не воспользоваться её предложением, чтобы снять напряженность и нормализовать ситуацию, но, с другой стороны, то, как вели себя анди в последнее время, позволяет заподозрить намеренную провокацию. Правда, я, как и адмиралы Юргенсен и Чакрабарти, не склонен видеть в этом происшествии злой умысел: имей Империя намерение развязать войну, она не ограничилась бы нападением на единичный тяжелый крейсер. Кроме того, кажется совершенно очевидным, что их корабль захватил “Джессику Эппс” врасплох. Они приблизились к ней на дистанцию поражения задолго до того, как “Джессика” приказала предполагаемому работорговцу остановиться, из чего следует, что драки анди не искали. Будь у них такое намерение, они дали бы залп без предупреждения, так что на “Джессике Эппс” даже не поняли бы, что с ними случилось.
- Стало быть, вы считаете, что они действовали в ответ на наши попытки остановить этого работорговца, этот “Ситтих”? - уточнила Элен Декруа.
- Очень похоже, что дело было именно так, - согласился Яначек. - Почему они отреагировали таким образом, на данный момент мы сказать не можем. Если выводы Харрингтон относительно “Хеллбарде” и данные относительно разницы в тоннаже подлинного и ложного “Ситтихов” точны, поведение капитана анди представляется более чем странным. Пусть мы никогда не ладили с андерманцами, но, насколько нам известно, работорговцев они тоже не жалуют. Империя не проявляла такой активности по пресечению этого промысла, как Звездное Королевство, но, без сомнения, до сих пор когда на их территории работорговля поднимала голову, корабли Императорского Флота реагировали немедленно и сурово.
- И правильно делали, - вставила графиня Нового Киева. - Но по вашим словам, Эдвард, получается, что этот андерманец скорее должен был помочь “Джессике Эппс”, а не стрелять в неё!
- Примерно это я только что и сказал, Марица, - заметил Яначек.
- Я понимаю, - нетерпеливо продолжила Марица. - Я хотела сказать, что, возможно, его реакция должна навести на мысль, что подозрения Харрингтон относительно этого судна были вовсе не так основательны, как считает она. Или, по крайней мере, как изложено в её донесении.
- Та же мысль приходила в голову и мне, - ответил Яначек. - Но адмирал Юргенсен нашел копию эмиссионной сигнатуры настоящего “Ситтиха” в центральном архиве и сравнил её с записью сенсоров “Шантильи”. - Он покачал головой. - Марица, сомнений нет: корабль, передававший опознавательный код “Ситтиха”, “Ситтихом” не являлся. Сказать наверняка кем он был на самом деле я не могу, но явно не тем, за кого себя выдавал.
- Должна сказать, - заметила Декруа, - что своим донкихотским крестовым походом Харрингтон могла поставить всех нас в ложное положение.
- Каким ещё “донкихотским крестовым походом”? - спросила графиня Нового Киева.
- Пресловутой операцией “Уилберфорс”, - пояснила Декруа.
- Я могу быть не в восторге от методов и характера Харрингтон, могу даже сомневаться в её мотивах, - последовала резкая отповедь графини Нового Киева, - однако вряд ли подобает называть “донкихотским крестовым походом” издавна предпринимаемые Звездным Королевством усилия по искоренению межзвездной генетической работорговли.
Декруа презрительно взглянула на неё и уже открыла рот, чтобы нанести ответный удар, но успел вмешаться барон Высокого Хребта.
- Марица, никто и не говорит, что мы должны прекращать наши действия. И, если уж на то пошло, никто не ставит Харрингтон в вину, что она действовала в соответствии с нашими обязательствами.
“И тем более мы не станем так заявлять сейчас, - подумал он, - когда эта психопатка Монтень в Палате Общин поджаривает нас - и тебя - на медленном огне скандала с этой чертовой “Рабсилой”!”
- Тем не менее Элен по-своему права: данный инцидент произошел лишь потому, что Харрингтон решила действовать на основании показаний преступника, задержанного при совершении деяния, карающегося смертной казнью. Столь стремительные действия на основании юридически спорных “свидетельств” и впрямь можно счесть “донкихотством”.
Яначек хотел было указать, что, спорные или не спорные, эти сведения с очевидностью следует считать достоверными, коль скоро подозреваемый корабль и в самом деле передавал именно тот фальшивый опознавательный код, о котором сообщил Харрингтон её информатор. Но вслух ничего не сказал. В конце концов, опрометчиво действовала “Саламандра” или обоснованно, к делу отношения не имеет.
- Итак, Эдвард, - сказал барон Высокого Хребта, удостоверившись, что Декруа с графиней Нового Киева приутихли и больше не собираются цапаться, как бы им этого ни хотелось, - что же предлагает Адмиралтейство?
- Ничего, - коротко ответил Яначек, за что был награжден удивленными взглядами.
- Ничего? - переспросил Высокий Хребет.
- Пока мы не узнаем больше, нет смысла формулировать ответ, - сказал Яначек. - Мы, конечно, могли бы наскрести дополнительные силы и спешно направить их на усиление Сайдмора. К сожалению, мы не знаем, потребуются ли эти силы. У меня такое ощущение, что Штернхафен, скорее всего, ухватится за предложенное Харрингтон решение. Если он согласится - а возможно, учитывая запоздание по времени, уже согласился - на совместное расследование, тогда конфликт находится на пути к урегулированию. Ну а если Штернхафен отклонит её предложение, то анди, согласно оценкам нашей разведки, смогут передислоцировать свои силы для наступления на Сайдмор не раньше чем через два месяца. Конечно, им под силу оттеснить наши корабли из патрулируемых ими систем в самой Конфедерации, но база Королевского Флота - куда более крепкий орешек. Даже с учетом запаздывания сообщений мы не больше чем через неделю-другую узнаем, согласился он на её предложение или нет. И в тот момент можно будет серьезно задуматься, надо ли отправлять на Сайдмор подкрепления.
“Если, - из осторожности не добавил он, - к тому времени не выяснится, что эти силы позарез необходимы нам дома”.
- Полагаете, времени на ответные меры у нас хватит? - наседал Высокий Хребет.
- Таково общее мнение руководства Адмиралтейства, - заверил его Яначек... почти не покривив душой. На самом деле адмирал Чакрабарти с ним совершенно не согласился. Рапорт Харрингтон обострил его и без того непомерно растущую озабоченность тем, что силы флота размазаны на огромном пространстве тончайшим слоем. Однако поднимать этот вопрос сейчас не имело смысла.
- В таком случае, - решил премьер-министр, - нам следует направить ей новые инструкции, предписывающие сохранять контроль над ситуацией, не давая воли воинственным инстинктам. Но честно говоря, должен признаться, что на данный момент ситуация в Силезии для нас вопрос не первостепенный. В конце концов, мы могли бы позволить Империи прибрать к рукам хоть всю Силезию без сколько-нибудь значимого ущерба для наших интересов. Даже наши коммерческие структуры понесут лишь минимальные потери, которые к тому же будут скомпенсированы только что появившимся доступом к скоплению Талботта и перспективами освоения пространства у рубежей Лиги.
- Согласна, - решительно заявила Декруа. - И если с силезским вопросом покончено, я предлагаю перейти к рассмотрению основной проблемы.
Что за проблему она имела в виду, уточнять не требовалось.
- Хорошо, - согласился Высокий Хребет. - Тогда, Элен, вам слово.
- Как вам угодно.
Сложив руки на лежавшей перед ней папке с документами, Декруа обвела взглядом собравшихся и заговорила:
- Мои сотрудники завершили анализ последнего послания Причарт. Нет нужды говорить, что так некстати появившийся доклад Харрингтон о затруднениях в Силезии нам серьезно помешал, но я сформировала три рабочие группы и поставила перед ними задачу как можно скорее дать квалифицированную оценку документа. Все три независимых отчета были переданы четвертой команде аналитиков, которая, суммировав результаты, представила мне выводы. Каковые, увы, неутешительны. Они сводятся к тому, что данное послание представляет собой попытку найти моральное оправдание ультимативной угрозе прервать переговоры, если мы немедленно не согласимся на их требования.
Воцарилось гробовое молчание. Оно было тяжелое и мрачное, но потрясения в нем не было, ибо все собравшиеся заранее догадались, что именно собираются сказать “эксперты”.
- Ваше мнение, каковы будут их дальнейшие действия после того, как они прервут переговоры, - разумеется, если предположить, что они действительно намереваются это сделать? - спросила графиня Нового Киева.
- Если они действительно прервут мирные переговоры, Марица, - ответила Декруа с ноткой раздражения, - у них останется только один выход. Разве непонятно?
- Неужто они и вправду возобновят военные действия? - спросила графиня, позабыв от волнения обидеться на тон министра иностранных дел.
- Боюсь, отказ от переговоров не оставит им иной альтернативы, - ответила Декруа с непривычной серьезностью, в свою очередь на миг отбросив извечную неприязнь к госпоже министру финансов.
- Эдвард, но вы же уверяли нас, что для ведения войны с нами у них нет технических возможностей! - сказала графиня Нового Киева, поворачиваясь к Яначеку.
- Я лишь говорил, что, по данным нашей разведки, они не сумели преодолеть разделявший нас технологический разрыв, - ответил Первый Лорд, мысленно выругавшись. Графиня ткнула в проблему, которая, хотелось ему это признавать или нет, была самым слабым местом в оценках РУФ военных возможностей хевенитов. - Этот вывод подтверждается и самыми последними данными. К сожалению, то, что мы считаем их технически отсталыми - или даже то, что они таковыми и являются , - не значит, что Тейсман и его консультанты разделяют наше мнение. Они могут переоценивать собственные возможности или, напротив, недооценивать наши. И в том и в другом случае их военное руководство способно внушить политическому руководству веру в способность Республики вести успешную войну.
- А что будет, если они её начнут? - не унималась графиня.
- Нас ожидают серьезные трудности, - неохотно признал Яначек. - Разведка флота и адмирал Чакрабарти сохраняют уверенность в том, что в конечном итоге они потерпят поражение, но вынужден сказать, что на этот раз нам не удастся добиться победы с такой же легкостью, как при проведении операции “Лютик”. Людские и материальные потери наверняка будут гораздо выше.
- Это ужасно, - тихо сказала графиня.
Яначек подумал, что из всех произнесенных графиней лишних слов эти были самыми ненужными.
- Конечно, ужасно! - согласилась Декруа. - Если эти идиоты пойдут на такой самоубийственный шаг, общественность Звездного Королевства никогда не поверит, что не мы толкнули их на самоубийство. Они поймут только одно: война началась снова. А лоялисты с центристами на пару сожрут нас не подавившись!
- Мне кажется, что не проблема общественного мнения сейчас должна быть основной нашей заботой, Элен! - отрезала графиня. - Ведь, судя по тому, что сказал Эдвард, тысячам людей предстоит погибнуть!
- Марица, об этом я не забываю ни на секунду, - мгновенно парировала Декруа. - Но если Причарт и её советники решат атаковать нас, кровь каждого погибшего будет у них на руках, а не у нас! В конце концов, я уверена, история вынесет именно такой приговор. А пока нам следует позаботиться о том, чтобы сохранить в своих руках рычаги управления перед лицом надвигающегося кризиса.
Она свирепо уставилась на графиню Нового Киева, встретившую её взгляд вызывающей усмешкой. Высокий Хребет грозно нахмурился: меньше всего ему было нужно, чтобы члены кабинета перегрызлись между собой. Как верно сказала Декруа, перед лицом угрозы со стороны Республики главной задачей правительства становилось сохранение эффективной работоспособности. В конечном счете, все члены правящей коалиции должны понимать, что, если они хотят пережить катастрофические политические последствия возобновления войны, им придется забыть о разногласиях и взаимной неприязни.
- Марица, Элен, умоляю вас! - Барон покачал головой. - Вы обе выразили озабоченность важными вопросами. Марица, все мы переживаем по поводу возможных потерь и сделаем всё, что в наших силах, лишь бы свести их к минимуму. Но если мы и понесем утраты, то потому, что войну выбрал противник, а не мы сами. А значит, Элен тоже права: как лидеры правительства её величества, перед лицом вражеской угрозы мы обязаны не допустить кризиса управления.
“И, - решил не добавлять он, - каким-то образом сохранить наше внутриполитическое положение в той разрухе, которую оставит атака хевенитов”.
- Есть одна возможность, которую мы пока не рассматривали, - медленно проговорил Яначек.
- Что ещё за возможность? - глядя на него с подозрением, спросила графиня.
- Прежде чем ответить, позвольте мне задать вопрос, - сказал Первый Лорд. - Как вы лично оцениваете намерения Причарт, исходя из тона и содержания её ноты? Блефует она или действительно готова прервать переговоры?
- Я больше не министр иностранных дел, - указала графиня, ядовито покосившись на Декруа, - и не располагаю источниками, которые позволили бы мне составить самостоятельное суждение относительно выводов, сделанных аналитическим штабом Элен.
- Марица, прошу вас, - сказал Яначек, с трудом сохраняя терпение. - Ситуация слишком сложна, чтобы мы могли позволить себе ходить вокруг да около. Ноту вы читали. И, как вы только что напомнили, сами работали министром иностранных дел. Исходя из этого, как бы вы оценили эту ноту?
Графиня нахмурилась, досадуя на веские доводы Яначека, но потом медленно покачала головой.
- На мой взгляд, - призналась она, - Причарт выступила с этой нотой только потому, что надеется оправдать в глазах общественности - и в самой Республике, и, вероятно, в межзвездном сообществе - своё решение отказаться от дальнейших переговоров. Язык послания куда более суров и бескомпромиссен, чем всё, что она говорила ранее, - продолжила графиня, пребывая в счастливом неведении относительно языка предыдущей ноты президента Республики, - а беспрецедентно резкое заявление о сохранении Республикой полного суверенитета над всеми “оккупированными системами”, очевидно, распространяется и на Звезду Тревора. В таком случае они в своих новых требованиях зашли гораздо дальше, чем раньше, ибо до сих пор выражали готовность смириться с потерей Сан-Мартина. Ну а то, что она сочла необходимым сопроводить свое заявление множеством голословных обвинений в наш адрес - будто бы это мы всячески тормозили переговоры, - явно указывает на её стремление убедить собственных избирателей в вынужденном характере занятой ею твердой позиции. В том, что наша неуступчивость не оставила им выбора.
Она бросила на Декруа очередной испепеляющий взгляд, но от напрашивавшихся слов “я вас предупреждала” удержалась.
- Вы это хотели услышать? - резко спросила она у Яначека.
- Хотеть не хотел, но это не значит, что не ожидал. Ну а вопрос свой я задал потому, что согласен с Элен: решение прервать переговоры практически равноценно возобновлению боевых действий. Иными словами, если они не собираются больше разговаривать, значит, собираются стрелять. Это разумный вывод?
- Я бы воздержалась от употребления слова “разумный”, когда речь идет о человеческих жертвах, - хмуро поправила графиня.
- Не спорю. Тем не менее вы уходите от вопроса. Как известно, с юридической точки зрения война продолжается, поэтому Причарт не придется официально её объявлять. Все, что ей потребуется, это в качестве верховного командующего отдать приказ о возобновлении боевых операций. Согласны вы с тем, что намерения её именно таковы?
- Я не... - Графиня осеклась и вздохнула. - Хорошо, Эдвард. Мне не нравятся ваши выводы, но - да. Боюсь, я должна согласиться, что решение прекратить переговоры действительно может в практическом плане означать именно это.
- Стало быть, в видении перспектив мы сходимся, - подытожил Яначек. - Не скажу, что меня это радует: лучше бы для такого согласия вообще не возникало почвы. Но поскольку мы сошлись в одном, хочу заметить следующее: если они решили возобновить военные действия, на нас лежит ответственность за то, чтобы эти действия не увенчались успехом. - Он дождался кивка графини. - Так вот, сделать это можно только... лишив их возможности напасть на нас.
- Это как, с помощью черной магии? - скептически спросила графиня.
- Не с помощью магии, - возразил Яначек. - С помощью Флота её величества.
- Это в каком смысле? - спросил Высокий Хребет, подавшись вперед и вперив в Первого Лорда взгляд прищуренных глаз.
- Правильно, Мишель, именно в этом смысле, - невозмутимо ответил Яначек. - Я и раньше говорил, и сейчас повторю: если они собираются на нас напасть, то лучший выход для нас - опередить их. Если данные разведки верны, большая часть их флота по-прежнему сосредоточена в системе Хевена, и если мы быстро и решительно нанесем превентивный удар соединенными силами наших СД(п) и НЛАКов, их новоприобретенные возможности сведутся пусть не к нулю, но к минимуму. И тогда, хотят они того или нет, им не останется ничего другого, кроме как вернуться за стол переговоров.
Графиня уставилась на него в ужасе - этого он ожидал. Декруа, как и Стефан Юнг, впала в задумчивость. Лицо МакИнтоша не выражало абсолютно ничего. Яначек видел, что его предложение вызвало испуг, но он ожидал именно такой реакции, а потому просто сидел и ждал, сохраняя вид уверенный и рассудительный.
- В сущности, вы рекомендуете нам, - медленно произнес премьер-министр, - самим прервать переговоры и первыми напасть на систему Хевена?
- Не совсем так, - не согласился Яначек. - Прежде всего, я, безусловно, не предлагаю официального отказа от переговоров. Поскольку они все равно собрались это сделать, официальное прекращение переговоров по нашей инициативе только насторожит их и заставит задуматься о наших планах. И тон, и содержание ноты Причарт не оставят у непредвзятого читателя ни малейшего сомнения в её намерении прервать переговоры и напасть на нас . Поэтому, я полагаю, будет вполне оправданным нанести удар без предварительного формального завершения переговоров. Впоследствии мы можем опубликовать дипломатическую переписку, чтобы показать избирателям, как именно нас вынудили на этот шаг. Во-вторых, - продолжил Первый Лорд, игнорируя панику на лице графини Нового Киева, - я предлагаю напасть не на “систему Хевена”, а на новый флот Тейсмана, который лишь по стечению обстоятельств в настоящее время базируется в этой системе. Иными словами, нашей целью будет уничтожение кораблей, создание которых дестабилизировало переговорный процесс, и мы постараемся неукоснительно избегать нанесения ущерба любым другим целям. В подобных обстоятельствах, - он пожал плечами, - я не вижу оснований для беспристрастного наблюдателя усомниться в обоснованности и приемлемости наших действий.
Графиня явно хотела возразить, но, похоже, на время лишилась дара речи и могла лишь смотреть на него, не веря своим ушам. Потом растерянный взгляд графини переместился к Высокому Хребту. Премьер кашлянул.
- Эдвард, я отнюдь не уверен в том, что общественность - и Галактика в целом - разглядят тонкое различие между нападением на флот, базирующийся в системе “по стечению обстоятельств”, и атакой на саму эту систему, - осторожно сказал он. - Мне кажется, что твое предложение основано... на завышенной оценке осведомленности среднего избирателя о реалиях межзвездной дипломатии. Да, для нас очевидно, что именно Причарт преисполнена решимости сорвать переговорный процесс, если мы не уступим её непомерным требованиям, но убедить в этом человека с улицы - несколько труднее.
- Мишель, - терпеливо ответил Яначек, - посмотри на её ноту.
Он открыл папку и обратился к последней странице.
- Тут говорится, я цитирую: “В свете упорного нежелания Звездного Королевства Мантикора даже в принципе согласиться с правомочностью какой-либо из попыток Республики Хевен сформулировать принципы для достижения договоренности и в свете полного и необоснованного отклонения мантикорским правительством всех законных претензий Республики на суверенитет над оккупированными территориями и её ответственность перед их гражданами, живущими в условиях оккупации, данные так называемые мирные переговоры стали не просто фарсом, но посмешищем для всего цивилизованного человечества. В сложившихся обстоятельствах Республика выражает серьезные сомнения в осмысленности дальнейшего поддержания переговорного процесса, каковой Звездное Королевство систематически душило с самого начала”.
Яначек поднял глаза от листка бумаги.
- Для меня все сказано предельно ясно, - вкрадчиво произнес он.
- Выразить сомнение в перспективности переговоров и прервать их - это не одно и то же, - заметил Высокий Хребет. - Во всяком случае, именно такую позицию займут люди вроде Вильяма Александера и его братца. И, Эдвард, посмотри правде в глаза: когда они приведут этот аргумент, рядовой избиратель с ними согласится.
- Значит, рядовой избиратель ошибётся, - невозмутимо сказал Яначек.
- Ошибётся ли, нет ли, не имеет особого значения, - терпеливо сказал Высокий Хребет. - Важна не правота общественности, а её реакция. Нет, Эдвард. Я ценю мужество, которое потребовалось тебе, чтобы внести данное предложение, но в настоящий момент наше правительство не может согласиться с концепцией упреждающего удара.
- Премьер-министр - вы, - сказал Яначек после нескольких мгновений тягостного молчания. - Если таково ваше решение, мне не остается ничего другого, кроме как согласиться. Но прошу зафиксировать в протоколе, что лично мне обрисованная мною стратегия по-прежнему представляется наилучшей для Звездного Королевства возможностью подавить новую войну в самом зародыше.
“Ну конечно, - подумал Высокий Хребет, - тебе хочется подстраховаться на тот случай, если война все же разразится. Пожалуй, Эдвард, ты хитрее, чем я думал”.
- Ваше мнение будет зафиксировано, - произнес он вслух.
- Ну а сейчас, - сказала графиня, даже не пытаясь скрыть огромного облегчения в голосе, - нам всё же нужно подумать об ответе Причарт.
- Я предпочла бы заявить, что после получения столь откровенной угрозы мы отказываемся продолжать переговоры, - прорычала Декруа.

Предыдущая страница 21 Следующая страница


Война и честь (Война Хонор) 22

- И тем самым подтвердить их обвинения в саботаже переговорного процесса! - отрезала графиня Нового Киева.
- А не сделать это - значит поддаться на шантаж, - парировала Декруа. - Неужели вы думаете, что, спустив им с рук подобную наглость, мы когда-нибудь сможем заставить их разговаривать с нами серьезно?
- Разговаривать всегда предпочтительнее, чем убивать людей, - произнесла графиня ледяным тоном.
- Это смотря каких людей, - парировала Декруа, сверля глазами министра финансов.
Её мнение насчет того, кого бы она с радостью назначила жертвой, было выражено предельно ясно. Лицо графини потемнело от гнева, и Высокому Хребту пришлось срочно вмешаться.
- Мы ничего не добьемся, кидаясь друг на друга! - рявкнул он.
Женщины поджали губы и потупили яростные взгляды. На какое-то время опасность взрыва миновала.
- Спасибо, - сказал в воцарившейся тишине премьер-министр. - Так вот, я согласен с Элен в том, что оставить без внимания провокационный тон этой ноты мы не вправе. Но права и Марица: односторонний выход из переговорного процесса для нас неприемлем. Переговоры действительно предпочтительнее стрельбы, и нельзя допустить, чтобы ответственность за окончательный срыв переговоров, несмотря на откровенные провокации наших оппонентов, была возложена на нас. Однако согласиться на немыслимые требования Причарт, включая отказ Звездного Королевства от суверенитета над Звездой Тревора и возвращение её под власть Республики, решительно невозможно. В свете этого, а также памятуя о том, что прекращать диалог первыми для нас политически неприемлемо, я предлагаю следующее. Упрекнув оппонентов в неподобающем тоне, мы твердо откажемся вести переговоры под давлением и выскажемся в том смысле, что ситуация тупиковая и для её разрешения необходима некая свежая инициатива. Какая именно - уточнять не станем: неопределенность всегда оставляет пространство для маневра.
Графиня Нового Киева откинулась в кресле с огорченным видом. Не будь она так огорчена, то заметила бы, что Декруа выглядела ничуть не менее огорченной.
- Всё это мне не нравится, - сказала наконец графиня. - Я с самого начала считала, что мы настроены слишком конфронтационно. Бесцеремонно отвергая предложения Республики, мы...
Она осеклась и покачала головой.
- Прошу прощения, - отрывисто продолжила она, - сейчас не время ворошить старые споры. Что я хотела сказать, Мишель, так это то, что, хотя мне это и не нравится, я не вижу для нас другого выхода. Да, согласиться на все её требования невозможно, и это следует объяснить однозначно. Но при этом, если мы оставим дверь открытой, это заставит её вернуться за стол переговоров с более приемлемым настроением. А вот если она не воспользуется этим шансом, ответственность за последствия ляжет на того, кто этого и заслуживает. На Республику.
Несмотря на всё свое беспокойство, на ощущение того, что ситуация все больше и больше выходит из-под контроля, Высокий Хребет мысленно восхитился способностью графини обойти все скользкие и неприемлемые проблемы, прикрываясь при этом соображениями политической целесообразности.
Сам он понимал, что его предложение продиктовано отчаянием. Он почти не надеялся на готовность женщины, составившей столь агрессивный, бескомпромиссный текст, подыграть очередному дипломатическому трюку. Если бы не поддержка флота, который Тейсман умудрился создать так, что этот идиот Юргенсен ничего не заметил, ей пришлось бы по-прежнему плясать под его с Декруа дудку. А теперь, к сожалению, она убеждена, что у нее появилась возможность выбора. И даже если Яначек прав и её убежденность зиждется на ошибочных представлениях о мощности своего флота, она сама так не считает. Она будет исходить не из соображений Яначека, а из собственных, пусть даже и ошибочных.
Нет, какую бы маску ни надевал Высокий Хребет перед своими коллегами по кабинету, сам он прекрасно сознавал, что его предложение - это проявление слабости. Всё, на что можно надеяться, это еще немного потянуть время - достаточно для того, чтобы возобновленное Яначеком с таким промедлением военное строительство заметно изменило соотношение сил. Или хотя бы представить Причарт “агрессором”, отклонившим предложенный им “разумный” компромисс.
Под маской внешней уверенности барона было скрыто ясное понимание: и то и другое маловероятно. Но перед ним был незавидный выбор: или вести игру с расчетом на минимальные шансы, или просто-напросто отказаться от всего, чего он добивался на протяжении последних сорока шести стандартных месяцев.
А пойти на это он не мог, пусть даже альтернативой было кровавое столкновение с Республикой. Не мог он и позволить себе отвлечь имеющиеся ресурсы на что бы то ни было, кроме противостояния с Причарт. Прочим проблемам, включая обострение обстановки в Силезии, предстояло отойти на второй, а то и на третий план, а людям вроде Харрингтон - обходиться собственными силами. Поскольку Мишель Жанвье, барон Высокого Хребта, премьер-министр Звездного Королевства Мантикора, сдаваться без борьбы не собирался.

Глава 45

- Капитан, старпом говорит, что вы нужны на мостике, - сообщил, просунувшись в дверь каюты, матрос.
- А он сказал зачем? - спросил Бахфиш, положив карты на столик рубашкой вверх и разворачиваясь вместе с креслом к двери.
- Так точно, сэр. Кажется, тот республиканский эсминец что-то затевает.
- Вот как?
Голос Бахфиша звучал абсолютно спокойно. Капитан оглянулся на партнершу и противников.
- Надо бы поглядеть, - сказал он им и кивнул лейтенанту Хэйрстон. - Проследите, чтобы никто не химичил при подсчете очков, Роберта. Я вернусь, и мы их разгромим.
- Как скажете, капитан, - ответила Хэйрстон, с сомнением глядя на листок с записями.
- Так и скажу, - твердо заверил он и направился к двери.

* * *

Когда Бахфиш появился на мостике, Цзыньчу Грубер оторвался от тактического дисплея “Смерти пиратам”. Поскольку капитан не стремился к демонстрации всех возможностей вооруженного торгового судна кому бы то ни было, на дисплей выводились лишь данные пассивных сенсоров, но для целей Бахфиша этого было вполне достаточно. Особенно в такой близости от интересовавшего его объекта.
- Что случилось, Цзыньчу? - спокойно спросил он, подойдя к старпому.
- Сам толком не знаю, капитан, - ответил тот.
Выразительные интонации превратили этот простой ответ примерно в полдюжины вопросов. Ну, например: “Какого чёрта мы следим за парой хевенитских эсминцев?” или “На кой мы торчим на орбите уже четыре дня и копим штрафы за опоздание с доставкой груза?” или “Что, чёрт побери, творится в твоей поехавшей капитанской башке?”
Эта мысль вызвала у Бахфиша улыбку, но лишь мимолетную.
- Один из эсминцев болтается на том самом месте, где висел, когда мы прибыли, - продолжил Грубер, - а другой почему-то уходит из системы.
- Вот оно что. - Бахфиш подошел к старшему помощнику и сам взглянул на дисплей. Яркая иконка, обозначавшая один из республиканских эсминцев, действительно неспешно направлялась к гипергранице со скромным ускорением в сотню g . Понаблюдав за огоньком несколько секунд, Бахфиш повернул голову и встретился взглядом с Грубером.
- Пожалуй, Цзыньчу, нам пора в путь, - спокойно сказал капитан, - Сходим с орбиты и ложимся на курс... - он посмотрел на дисплей, - один-ноль-семь на два-три-девять, на ста g .
Помолчав секунды три, Грубер кивнул.
- Есть, сэр, - сказал он и повернулся к рулевому.

* * *

Удобно откинувшись в командирском кресле и скрестив ноги, Бахфиш любовался великолепным видом на главном обзорном дисплее. “Смерть пиратам” скользила сквозь гиперпространство вдоль силовых линий гравитационного потока на крыльях парусов Варшавской. На триста километров от носа и кормы “Смерти” перпендикулярно продольной оси корабля простирались диски концентрированной гравитации, мерцавшие и переливавшиеся в гипнотически завораживающем волшебном ритме, неизменно восхищавшем и повергавшем в трепет Бахфиша.
Однако на этот раз внимание капитана было сосредоточено не на восхитительном зрелище, а вполне конкретном объекте... который он мог видеть лишь на дополнительном тактическом дисплее.
Республиканский эсминец двигался вперед с присущей этому классу грацией, вызывающей в памяти поджарую борзую, и не удостаивал вниманием купца, флегматично трусившего позади, как рабочая кляча. Маловероятно, что на эсминце не подозревали о присутствии “Смерти”. С другой стороны, гравитационные потоки представляли собой широкие сверкающие гиперпространственные трассы, по которым двигались звездные корабли. Сама огромность вселенной делала случайное сближение двух кораблей на дистанцию досягаемости сенсоров в пределах одного потока явлением нечастым - но и неслыханным его бы никто не назвал. В конце концов, если два корабля двигаются в одном направлении, они, прокладывая курс, неизбежно используют одни и те же гравитационные волны. Кроме того, торговцы частенько пристраивались в кильватер военным кораблям, вне зависимости от национальной принадлежности последних, чтобы воспользоваться временным сопровождением на опасном пути сквозь космос.
Если эсминец заметил позади себя “Смерть пиратам”, он, возможно, интересуется, куда она направляется. Это было бы естественно, потому что сам Бахфиш как раз очень сильно интересовался, куда направляется эсминец . Более того, капитан испытывал живейший интерес ко всем собратьям хева с того момента, как “Смерть” встала на парковочную орбиту в системе Гор.
Хевенитские корабли вообще были нечастыми гостями в Силезии. Правда, после свержения Сен-Жюста в пространстве конфедерации нашли прибежище дезертиры, которые встали на преступный путь, когда внезапно пропала официально благословленная Госбезопасностью возможность заниматься грабежом собственных граждан. Но в таких системах, как Гор, эти объявленные вне закона корабли, как правило, не появлялись. Систему Гор сектора Сагинау среди прочих выделяло уникальное для Силезии явление: наличие честного губернатора. Продажных и корыстных губернаторов сектор видел более чем достаточно даже по силезским меркам, и нынешний не был исключением, но вот губернатор Гора явно выпадал из обоймы. Пиратов, контрабандистов и работорговцев в вотчине губернатора Желязны не жаловали. К тому же оба эсминца выглядели слишком новенькими, чтобы быть пиратами. Оба сошли со стапелей не больше одного-двух стандартных лет назад, то есть уже после свержения Томасом Тейсманом власти Комитета общественного спасения.
И какого, спрашивается, рожна потребовалось на парковочной орбите планеты Осирис парочке новехоньких эсминцев Флота Республики? К счастью, в администрации системы Гор у Бахфиша имелись неплохие связи. Полностью его любопытство удовлетворить не смогли, но он узнал, что республиканские корабли прибыли в систему менее чем за три дня до “Смерти пиратам”. И ещё ему не преминули подсказать, что благодаря репутации законопослушной системы Гор, в отличие от большинства систем Конфедерации, мог похвастаться и торговым представительством, и даже дипломатической миссией республики Хевен.
Бахфиш, понятное дело, тоже связал появление эсминцев со здешним консульством, а поскольку они вроде бы бесцельно вращались вокруг планеты, капитан пришел к выводу, что корабли должны были исполнить роль курьеров. Однако, будучи подозрительным по натуре, он не мог не задуматься: какого вообще черта Флоту Республики, в условиях обострения отношений с Мантикорой, приспичило использовать в качестве курьеров пару современных военных кораблей, а не обычные невооруженные и намного более дешевые суда?
Ответа Бахфиш не находил, но у него появилось неприятное подозрение, что, если ему удастся вычислить ответ, он ему сильно не понравится. Впрочем, это нисколько не убавило его решимости выяснить, что к чему. Именно по этой причине “Смерть пиратам” и отклонилась от своего маршрута и расписания.
Томас Бахфиш прекрасно понимал, что Грубер не единственный член его команды, задающийся вопросом, какого дьявола добивается их капитан. Все знали, где сейчас должен был находиться корабль и какую астрономическую неустойку придется платить за срыв сроков доставки. Да и цепляться к военному кораблю иностранной державы, к тому же державы, еще недавно воевавшей с родиной их капитана, как-то никому не хотелось.
Однако вслух никто ни о чем не спрашивал. Люди понятия не имели, что задумал капитан, но были готовы выполнять его указания и без объяснений. Почувствовав чье-то приближение, Бахфиш поднял голову, увидел Грубера и с улыбкой подозвал его поближе.
- Да, капитан? - тихо спросил Грубер.
- Цзыньчу, как вы думаете, куда направляется этот малый? - спросил Бахфиш, указав на значок эсминца на дублирующем тактическом дисплее.
- Никаких идей, - признался Грубер. - Двигаясь в этом направлении, можно попасть в уйму мест, но я ума не приложу, какого черта могло бы понадобиться хеву хоть в одном из них. Во всяком случае, не вижу причин, которые бы мне понравились.
Хмыкнув, Бахфиш задумчиво потер подбородок и, набрав код на вмонтированной в подлокотник клавиатуре, переключил дисплей с тактического на навигационный. Нажатие другой кнопки сменило маневренный режим на астрографический.
- Взгляните-ка сюда, - сказал капитан, указывая пальцем на ярко-зеленую линию проекции курса республиканского эсминца.
Груббер склонился над дисплеем, и Бахфиш снова постучал по зеленой линии.
- Вы сказали, что он может лететь в уйму мест. Но примерно час назад он начал менять курс, а на новом маршруте, похоже, вообще нет ничего заслуживающего внимания.
- Капитан, но куда-то же он должен двигаться, - возразил Грубер.
- Ну, ясное дело, куда-то он движется. Но, похоже, ни к одной из заселенных систем его курс не выведет.
- Что? - Груббер моргнул и поднял глаза на капитана. - Почему? И куда же тогда , по-вашему, его несет?
- Во-первых, - рассудительно сказал Бахфиш, - я, как и ты, не могу найти разумного объяснения, зачем хевенитскому военному кораблю посещать даже обитаемую систему в этом направлении. Во-вторых, хев неуклонно уклоняется от направления гравитационного потока забирая на юго-запад, и, если сохранит нынешний курс, выйдет из потока там, где нет вообще ничего, Цзыньчу. Он не собирается перейти в другой поток, и, согласно нашим картам, в пределах как минимум семи или восьми световых лет от того места, где наш приятель вынырнет из этого, вообще не пахнет обитаемыми системами. А это заставляет меня предположить, что направляется он прямо сюда.
Он снова постучал по дисплею, по маленькому красно-оранжевому огоньку, обозначавшему звезду класса К главной последовательности, но ни зеленого кружка - символа обитаемой системы, - ни даже названия рядом с ним не высвечивалось. Только номер по каталогу.
- Но, капитан, почему вы решили, что его путь лежит туда? - недоумевая спросил Грубер.
- Я мог бы ответить: потому, что эта звезда лежит всего в одном световом годе от точки, в которой проекция его курса покидает гравитационный поток. Но ведь вы спросили не о том, а, Цзыньчу?
Старший помощник медленно кивнул.
- Боюсь, - сказал Бахфиш, - он направляется туда потому, что там его дожидаются приятели. И их там много.
- Подразделения Флота Республики в необитаемой системе в центре Силезии? - Грубер покачал головой. - Нет, объявить, что мой капитан спятил, я еще не готов, но провалиться мне на этом месте, если я могу себе представить, на кой чёрт им там собираться.
- Я могу, - угрюмо сказал Бахфиш. - Во всем секторе Сагинау представительство Республики имеется только в системе Гор, причем находится оно почти на прямой, соединяющей терминал Василиск с сектором Саксония. А если проложить курс эсминца от Гора к этой звезде, - он снова постучал по значку на дисплее, - мы тоже получим прямую линию... от Гора к Маршу.
Несколько секунд Груббер таращился на дисплей, после чего снова поднял взгляд на Бахфиша.
- При всем моем почтении, капитан, это безумие. Вы хотите сказать, что хевы заслали в пространство Конфедерации флотское соединение и укрыли её в ненаселенной системе, чтобы напасть на Сайдмор? Если только вы не считаете, будто невесть с чего они хотят атаковать анди !
- Затевать сейчас стычку с анди у них нет решительно никаких причин, - сказал Бахфиш. - Наверное, при обычных обстоятельствах отправку сюда значительных сил с целью атаки на герцогиню Харрингтон я бы тоже посчитал бредом. Но мы оба знаем о растущей напряженности между Республикой Хевен и Звездным Королевством, да и новые корабли, о которых объявил Тейсман, скорее всего не выдумка. Хуже того, их может оказаться больше, чем он счел нужным сказать. Так вот, будь я военным министром Республики и знай я о том, что моему правительству до смерти надоело оказываться в дураках в ходе так называемых “мирных переговоров”, я, возможно, всерьез бы задумался о возможности военного решения проблемы. Ну а если бы Адмиралтейство оказало мне неоценимую услугу, отослав одного из лучших своих адмиралов на захолустную станцию с горсткой современных кораблей и кучей металлолома, я бы точно не преминул воспользоваться этим и направил бы сюда, в рамках общего плана наступления на Звездное Королевство и Мантикорский Альянс, куда более боеспособные силы.
- Капитан, вы и вправду считаете, что хевы не только намерены возобновить боевые действия, но и хотят ошеломить Мантикору внезапным ударом? - очень тихо спросил Грубер.
- По правде сказать, - мрачно ответил Бахфиш, - меня удивляет, что этого не случилось еще несколько месяцев назад. Был бы я президентом Причарт или Томасом Тейсманом, я бы размышлял о такой возможности уже как минимум стандартный год.
При виде удивленной физиономии Грубера Бахфиш невесело хохотнул.
- Конечно размышлял бы, Цзыньчу! Ведь то, что правительство Высокого Хребта не намерено вести серьезные и честные переговоры, было очевидно с самого начала. С чего же мне стесняться в средствах, если все мои усилия закончить эту чертову войну и нормализовать в конце концов отношения между государствами полностью игнорируются? Будь у меня эта самая сила, я бы воспользовался ею без колебаний. Ведь Республика не раз пыталась привлечь внимание Звездного Королевства в надежде, что их выслушают и им не придется прибегать к грубой силе. Черт побери, Цзыньчу, они ведь сделали все, разве только не вручили Высокому Хребту и Яначеку копию военных планов! Зачем, как ты думаешь, Тейсман вдруг рассекретил свой новый флот?
- Чтобы оказать давление на Звездное Королевство, - ответил Грубер.
- Конечно. Но давление давлению рознь: они явно хотели показать, что в случае чего способны противостоять Королевскому Флоту. Показать - в слабой надежде на то, что в Лэндинге найдется хоть кто-нибудь способный напрячь свои две извилины и осознать, что Звездное Королевство обязано относиться к нынешнему правительству Республики как к законному и вести с ним реальные переговоры. Но от Высокого Хребта они ничего подобного не дождались.
- Капитан, вас послушать, так можно подумать, что вы на стороне Республики, - медленно проговорил Грубер.
- Нет. Но из того, что они мои противники, ещё не следует, что они не имеют права рассердиться, когда их законные интересы упорно игнорируются.
- Ну и каковы, в таком случае, должны быть наши действия, капитан?
- Во-первых, я хочу зафиксировать точку их выхода из потока, а потом, если получится, точку выхода в нормальное пространство, чтобы убедиться, точно ли они направляются туда, куда я думаю. У меня, конечно, нет иллюзий, что военные корабли, если они действительно сосредоточены там, позволят неизвестному купцу шастать в районе их дислокации. А при том, что система, к которой, как мне кажется, направляется этот эсминец, официально является ненаселенной, мне никак не придумать убедительной истории, объясняющей, почему мы “случайно завернули” туда.
- Ну а если наши опасения подтвердятся, что тогда?
- Если они подтвердятся хотя бы наполовину, мы немедленно направляемся на Сайдмор. Я, конечно, понимаю, что наши грузополучатели не придут в восторг от нашего опоздания и выставят такую неустойку, которая при других обстоятельствах могла бы нас разорить. Однако у меня есть основания предположить, что герцогиня Харрингтон в благодарность за полученные сведения с лихвой возместит нам все убытки, а её разведывательная служба придумает убедительное оправдание, которое мы сможем представить грузополучателю.
- Понятно. - Грубер снова уставился в дисплей.
- Я понимаю, - тихо продолжил Бахфиш, - что следовать по пятам за эсминцем, с одной стороны, рискованно, а с другой - не совсем честно по отношению к экипажу. Никто из моих людей не приносил присяги Звездному Королевству. И никто из них не нанимался играть в космических ковбоев. Но сидеть сложа руки и наблюдать за происходящим я просто не могу.
- На вашем месте, капитан, насчет экипажа я бы особо не переживал, - сказал, помолчав, Груббер. - Не скажу, конечно, что они спят и видят, как бы подраться с хевами, но, по-моему, многие ребята догадываются, что у вас на уме. И, по правде говоря, шкипер, раз вы считаете, что так надо, мы все готовы положиться на ваше решение. В конце концов, вам уже случалось втравливать нас во всякие заварушки, но вы всегда находили из них выход.
Он заглянул капитану в глаза, и Бахфиш удовлетворенно кивнул тому, что увидел во взгляде старпома.

* * *

- Сэр, это корыто подошло к нам еще ближе.
Лейтенант-коммандер Дюма, капитан эсминца Флота Республики “Геката” класса “Троянец”, кивнул, давая понять, что внимательно слушает тактика.
- Мне пока не ясно, что это за железяка, помехи от гиперпространства в данном регионе сильны, - продолжила лейтенант Синглтерри, - однако, скорее всего, это торговец.
- Торговец, - повторил Дюма и покачал головой. - Не то чтобы я подвергал сомнению ваши суждения, Стефани, но как вы думаете, за каким чертом торговец потащился за нами следом? Конечно, близость к эсминцу - хорошая защита от пиратов, но ведь, с точки зрения торгаша, мы летим в никуда.
- Капитан, если бы я могла ответить на ваш вопрос, я бы напрасно тратила время, служа на флоте, тогда как могла бы сколотить состояние, угадывая выигрышные номера лотерейных билетов, - сказала Синглтерри, в свою очередь покачав головой. - Одно могу сказать: кто бы он ни был, этот тип тащится за нами от самого Гора. И за последние шесть часов сократил расстояние между нами на половину световой минуты.
Дюма хмыкнул и задумчиво сдвинул брови.
- Говорите, условия плохи для сенсоров?
- Так точно, сэр. Дерьмовые, я бы сказала, и становятся ещё хуже. Плотность потока частиц растет, и гравитационный вихрь на три часа несет его прямо на нас.
- В таком случае я могу предложить два возможных объяснения его поведению, - сказал Дюма. - Одно - мне лично оно нравится больше - сводится к тому, что торгаш действительно до смерти боится пиратов и жмется к нам, чтобы быть уверенным, что мы заметим, если кто-то на него нападет.
- А второе - в том, что он приближается, стремясь удержать нас в зоне досягаемости своих сенсоров? - угадала Синглтерри. Дюма кивнул, и она потерла мочку уха. - Это возможно. Но тогда получается, что этот тип действительно за нами следит.
- Получается, - согласился Дюма.
- Что снова возвращает меня к вопросу: на кой черт торговому судну следить за эсминцем? - сказала Синглтерри.
- Полагаю, - предположил Дюма, - это возможно лишь в том случае, если наш приятель, кем бы он ни казался, на самом деле никакой не торговец.
- Думаете, это военный корабль?
- Все возможно. Существует способ перестроить импеллерные узлы, позволяющий выдать клин или паруса Варшавской военного корабля за торговца.
- Манти? - невесело предположила Синглтерри.
- Не исключено. С другой стороны, здесь скорее могут оказаться анди. А может быть, и силли. В конце концов, хотя все склонны об этом забывать, мы находимся в их пространстве. Кто-то из них мог заметить, как мы болтаемся у Гора, и проявить любопытство.
- По моему разумению, - сказала Синглтерри, - анди или силли, конечно же, лучше манти, но в любом случае адмирал не обрадуется, если хотя бы одно из ваших подозрений оправдается.
- Это точно, - буркнул Дюма и, хмуро сдвинув брови, уткнулся в дисплей.
Через три часа “Геката” намеревалась сойти с кромки гравитационного потока и переключиться с паруса Варшавской на импеллерный клин. В момент перехода она должна была оказаться менее чем в пяти с половиной часов лету от места назначения, и если за ней следит военный корабль, он получит об этом самом пункте достаточно точное представление. Иными словами, будет знать, где именно Второй флот дожидается приказа с Нового Парижа.
Лейтенант-коммандер мысленно выругался: идея использовать его корабль и его напарника по эскадре “Гектора” в качестве курьеров для связи между Вторым флотом и послом Джексоном на Горе не нравилась ему с самого начала. Разумеется, он понимал, насколько важна надежная связь, но как раз для этого, по его мнению, обычный курьер подходил гораздо лучше. Но, к сожалению, неизвестный гений из Нового Октагона, придумавший схему связи, такую возможность не предвидел, и, по-видимому, никому - включая и штаб адмирала Турвиля - даже в голову не приходило, пока Второй флот не прибыл в Силезию, что курьера в распоряжении посла Джексона просто-напросто не имеется.
В сложившихся обстоятельствах у адмирала не было иного выхода, кроме как организовать регулярную связь на последнем этапе своими силами. А поскольку обычным курьером не располагал и он, для этой цели ему пришлось выделить пару эсминцев.
Самое плохое заключалось в том, что Второму флоту необходима была абсолютная уверенность в том, что система связи функционирует без сбоев. Если из дома пришлют приказ атаковать, он должен быть передан во что бы то ни стало. Поэтому адмирал Турвиль для обеспечения связи с послом Джексоном отрядил не один, а два эсминца. Два эсминца бросались в глаза не многим больше, чем один, но при этом один из кораблей мог курсировать между Вторым флотом и Гором, осуществляя непрерывную связь, а второй оставался на орбите Осириса на тот случай, если из Нового Парижа поступит приказ о начале активной операции.
Дюма не имел представления о содержании запечатанного пакета, полученного им в этот раз от посла Джексона для адмирала Турвиля. Ничто в поведении дипломата не наводило на мысль о его особой важности, и работа в качестве почтальона лейтенант-коммандера отнюдь не восхищала. С другой стороны, он признавал, что разумнее использовать военный корабль, чем нанимать почтовый, рискуя выдать место дислокации Второго флота.
А в результате он оказался здесь с этим чертовым прилипалой на хвосте!
- Как я понимаю, его сенсорные возможности нам неизвестны? - спросил, помолчав, командир.
- Если предположить, что он держится на самом пределе своих возможностей, до наших им далеко, - ответила Синглтерри.
- Из чего следует, что это скорее силли, чем анди, - сказал, размышляя вслух, Дюма.
- Или, - возразила Синглтерри, - это действительно торговец, оснащенный хорошими для его класса сенсорами. Учитывая рискованность здешней навигации, многие купцы обзаводятся куда более дорогостоящими сенсорными пакетами, чем мы привыкли видеть у себя дома.
- Вполне правдоподобное предположение, - признал Дюма, подумал еще несколько секунд и скорчил гримасу. - Полагаю, Стефани, мы не можем позволить себе рисковать, делая предположения насчет этой жестянки. Конечно, исключить того, что какой-то торговец увязался за нами по чистой случайности, нельзя, но, по мне, вероятность такого совпадения невелика. К тому же, нельзя допустить, чтобы кто-то обнаружил наш флот, а поскольку мы уже очень близко, любой недоумок в состоянии проследить остаток пути. Нам придется выяснить, кто это к нам прицепился.
- А если выяснится, что это военный корабль? - спросила Синглтерри.
- Если это военный корабль, значит это военный корабль, - вздохнул Дюма. - Общий приказ предусматривает передислокацию флота в другую систему в случае возникновения явной угрозы обнаружения. Нам это совсем не нужно, поскольку появится вероятность того, что мы не успеем известить консульство на Горе об изменении местоположения до поступления из центра ожидаемого приказа. К сожалению, если корабль окажется военным, выбора у нас не останется, разве что открыть огонь и стать виновником межзвездного инцидента, а этого я не хочу.
- Даже если это окажется манти? - с деланным безразличием спросила Синглтерри, и Дюма криво усмехнулся.
- Особенно если это окажется манти, - ответил он. - Не скажу, кстати, что адмирал горячо поблагодарит нас, если мы подстрелим силли или анди. К тому же, - рассудительно добавил он, - не будем забывать, что нам неизвестен тоннаж этого типа. Если за нами тащится тяжелый, а то и линейный крейсер, задираться с нашей стороны было бы несколько безрассудно. Разве не так?
- О да, - с жаром сказала Синглтерри. - Безрассудно, я бы сказала именно так, сэр, прекрасное слово, сэр, я просто не могу выразить, как я счастлива слышать, что вы используете его в данных обстоятельствах!
- Так и думал, что вы меня одобрите, - усмехнулся Дюма.
- Ну а если судно действительно торговое?
- В таком случае выбор несколько шире. Начать с того, что купец не станет спорить с военным кораблем, который приказывает остановиться и допустить на борт команду для досмотра. Мы могли бы послать на него призовой экипаж и доставить судно адмиралу Турвилю. Пусть держит его на месте дислокации флота хоть до бесконечности, а то, что купец не прибыл по месту назначения, наверняка спишут на пиратов. Если мы получим приказ атаковать, адмирал с извинениями отпустит его на все четыре стороны и, возможно, даже возместит ему убытки за счет правительства.
- А если приказ не придет? - тихо спросила Синглтерри.
Дюма снова поморщился, понимая, что она имеет в виду. Полученные приказы не оставляли сомнений в том, что, если нападение не будет предпринято, никаких следов и свидетельств пребывания Второго флота в Силезии остаться не должно. О том, что должно случиться с командой торгового судна, знавшей об этом флоте, лейтенант-коммандер не хотел даже думать. Хотя, даже с учетом столь мрачной перспективы, предпочел бы узнать, что столкнулся не с военным кораблем, а именно с торговцем.
- Там видно будет, - ответил он, помолчав. - Сейчас надо сосредоточиться на текущих вопросах. Если это торговец, мы переправим ему на борт вооруженный отряд. Пусть остаются на месте. Мы отведем “Гекату” на рандеву и доложим обстановку адмиралу Турвилю. Понадобится ему это судно - вернемся и отконвоируем его к адмиралу. Решит командующий сменить место дислокации - заберем наших людей, вежливо извинимся и отпустим купца восвояси. Вариант не идеальный, но из всех возможных дает нам наибольшую широту маневра. В конце концов, командующий ожидает от нас проявления инициативы.
- Мне кажется, капитан, что это сработает, - задумчиво сказала Синглтерри.
- Очень надеюсь, - весело откликнулся Дюма. - Ведь если не сработает, нам придется чертовски долго объяснять адмиралу, почему корабль Флота Республики не справился с одним-единственным торгашом!

Глава 46

Хонор отступила, дав возможность коммандеру Денби подняться на ноги.
Командир третьей эскадрильи ЛАК “Оборотня” двигался медленнее обычного и слегка встряхивал головой, словно прислушиваясь к отдаленному, слышному лишь ему звуку.
Наконец Денби снова встал в стойку, но Хонор покачала головой и вытащила изо рта капу.
- Прошу прощения, коммандер, - сокрушенно произнесла она. - С вами все в порядке?
Денби тоже избавился от капы, осторожно пошевелил правым плечом и криво ухмыльнулся.
- Вроде бы да, ваша милость. Скажу наверняка, когда эта проклятая птица перестанет свиристеть мне прямо в ухо!
Хонор рассмеялась. И она, и коммандер были одеты в традиционные ги , и хотя на поясе Денби красовалось всего лишь пять узлов, обозначавших ранг, как мастер рукопашного боя он показал себя весьма неплохо. Как и многие другие офицеры, занимавшиеся coup de vitesse - пожалуй, среди офицеров личного состава ЛАКов “Оборотня” их было на удивление много, - Денби всегда был к услугам командира станции, когда ей требовался спарринг-партнер.
К сожалению, коммандер забыл о возможностях её искусственной руки. Успех только что проведенного им приема зависел от реакции соперника на жесткий захват левого локтя. Получилось не совсем так, как подсказывали Денби его рефлексы. Неожиданный контрприем Хонор сбил его с ног, и он ударился о мат сильнее, чем хотелось бы ей. Возможно, она не ожидала, что он настолько откроется из-за того, что её левая рука не согнулась так, как он рассчитывал, - и отреагировала рефлекторно.
- Ну что ж, - сказала она, - пусть пташка отпоет. Время терпит.
- Спасибо, ваша светлость. Похоже, рулада уже стихает.
Ухмыльнувшись, Денби вернул на место капу, и Хонор улыбнулась в ответ, прежде чем последовать его примеру. Партнеры вышли на середину площадки и приняли стойку. Хонор внимательно следила за Денби. За время похода они достаточно часто спарринговали, и она чувствовала его очень хорошо. Без всякого чтения эмоций легко было догадаться, что падение вызвало у коммандера острое желание опрокинуть герцогиню на её светлейшую задницу. Правда, желание - это одно, а его исполнение - совсем другое, и...
- Прошу прощения, миледи.
Голос Эндрю Лафолле заставил Хонор обернуться.
- Еще раз прошу прощения, миледи, - сказал Лафолле, стоявший у входа и страховавший Харрингтон даже здесь, в спортивном зале “Оборотня”.
- Что случилось, Эндрю? - спросила она, снова выплюнув капу.
- Не знаю. Но лейтенант Меарс говорит, что вы нужны на флагманском мостике.
- На флагманском мостике? А зачем?
- Он не сказал. Но если хотите, - он поднял руку с коммуникатором на запястье, - я могу связаться и уточнить.
- Пожалуйста. И будь добр, выясни, насколько это срочно. Если небо ещё не падает на землю, мне хотелось бы перед возвращением на мостик принять душ и переодеться!
- Слушаюсь, миледи, - ответил Лафолле с легкой улыбкой и заговорил в свой наручный коммуникатор, затем поднял взгляд с несколько отсутствующим видом человека, выслушивающего ответ через невидимый наушник. Вдруг выражение его лица резко сменилось, и Хонор вскинула голову, почувствовав в нем удивление и тревогу.
- Что? - резко спросила она.
- Тим говорит, что патрули периметра только что миновала “Смерть пиратам”, миледи, - ответил телохранитель, назвав флаг-лейтенанта не по званию, как он обычно делал из уважения к чувству собственного достоинства молодого человека, а просто по имени. Он встретился взглядом со своим землевладельцем и напряженно добавил: - Он говорит, что “Смерть” повреждена. Очень сильно.
Пару секунд Хонор таращилась на него в оцепенении. Мысли её застыли. Затем движение их резко восстановилось, и одновременно пришло ощущение физического потрясения.
- Насколько сильно? - Вопрос прозвучал сухо и деловито, но она знала, насколько обманчиво это спокойствие. - И что с капитаном Бахфишем?
- Насколько серьезны повреждения, Тим точно не знает, миледи, но, судя по всему, дела плохи. - Эндрю вздохнул, - И на запрос патруля ответил старпом “Смерти”. По его словам капитан Бахфиш ранен.

* * *

Хонор удерживала себя в кресле бота только предельным напряжением воли. Нимиц лежал свернувшись у неё на коленях, и она физически ощущала напряжение его мускулов, когда бот отключил двигатель и к нему протянулись тяговые лучи шлюпочного отсека “Смерти пиратам”.
Одного взгляда сквозь бронепластовый иллюминатор было достаточно, чтобы оценить серьезность ущерба: в корпусе “Смерти” зияли уродливые пробоины. Да, то, что произошло с вооруженным торговцем, можно было назвать “сильными повреждениями”, но, по мнению Хонор, это была слишком сильная недооценка.
Бот мягко качнулся, выравниваясь на внутренних гироскопах, и тяговые лучи мягко уложили его на причальные опоры. К борту подвели рукав переходного туннеля. Хонор с угрюмым удовлетворением отметила, что по крайней мере шлюпочная палуба не разгерметизирована.
В ответ на переполнявшие Хонор тревогу и гнев древесный кот погладил ее по колену средней лапой.
“Они говорят, что с ним все будет в порядке ”, - сообщил он жестами.
- Нет, - ответила Хонор, - они говорят, что он сказал, что все будет в порядке. Это не одно и то же.
“Он не стал бы лгать. Не тебе. Не про это ”.
- Паршивец, - вздохнула Хонор, - иногда мне кажется, что вам, котам, в людях ещё разбираться и разбираться. Эмпатам и телепатам лгать друг другу бесполезно, но нам, двуногим, постоянно кажется, что соврать легко. И если мы хотим уберечь кого-то от волнений...
“Знаю. Но тебе бы он лгать не стал. Кроме того , - несмотря на искреннюю тревогу Нимица, Хонор ощутила его мысленную усмешку, - он знает, как ему влетит за ложь потом, после выздоровления ”.
Хонор уставилась на кота и, к собственному изумлению, рассмеялась.
- Может, ты и прав, - сдалась она. Но тут же снова помрачнела. - С другой стороны, то, что докладывал не он, а его старпом, наводит на тревожные размышления.
“Скоро узнаем , - сообщил жестами Нимиц. - Зеленый свет ”.
Харрингтон перевела взгляд на сигнал над переходным люком и, убедившись в правоте Нимица, взяла его на руки и встала. Бортинженер уже тянулся к кнопке, открывающей выход. Хонор оглянулась через плечо на поднимавшихся со своих сидений спутников. Прямо за ней разместились Лафолле и Спенсер Хаук, но народу набилось столько, что просторный салон бота едва вместил всех. Помимо Мерседес Брайэм, Джорджа Рейнольдса, Андреа Ярувальской и Тимоти Меарса на “Смерть” прибыл капитан медицинской службы Фриц Монтойя... во главе врачебной бригады из двух десятков специалистов.
Рядом с адмиральским укладывался на причальные опоры второй бот, доставивший на борт “Смерти пиратам” два взвода морской пехоты “Оборотня”. Покосившись в ту сторону, Хонор помрачнела ещё больше, но тут переходной люк открылся, и она двинулась вперед.

* * *

Ей уже доводилось видеть Томаса Бахфиша раненым, но на этот раз дело обстояло хуже. Гораздо хуже. Стоя рядом с его постелью в спартанском лазарете “Смерти пиратам”, Хонор физически ощущала исходившую от него мучительную боль. Столь сильную, что не выдать собственную душевную боль она смогла, лишь мобилизовав всю свою выдержку.
- Ваша милость, - сказал ей Цзыньчу Грубер, - пожалуйста , убедите капитана позволить доктору Монтойе забрать его отсюда.
Хонор отметила, что стоявший по другую сторону койки Бахфиша Грубер и сам находился далеко не в лучшем состоянии. Левая рука его покоилась в лубке, на левой стороне лица красовались ссадины и ушибы, при ходьбе он заметно хромал.
- Хватит суетиться, Цзыньчу, - пробормотал Бахфиш хриплым от боли голосом, ухитрившись тем не менее выдавить из себя улыбку, и Хонор, ощутив его эмоции, внутренне сжалась. - Мне гораздо лучше, чем многим.
- Это так, капитан, - с усталым раздражением откликнулся Грубер. - Но, черт подери, прекратите себя за это винить!
- Это моя вина, - упрямо возразил Бахфиш, мотая головой на подушке.
- Не припоминаю, чтобы вы заставляли кого-то идти за вами под дулом пульсера, - парировал старпом.
- Не под дулом, но...
- Прошу прощения, ваша милость, - вставил Монтойя, - но я предлагаю обсудить этот вопрос попозже. - Хонор обернулась к нему, и хирург пожал плечами. - Я уже переправил на “Оборотня” всех самых тяжелых. Точнее, всех самых тяжелых, не считая капитана Бахфиша. И мне очень хотелось бы доставить его туда еще на этой неделе.
- Я не покину “Смерть”! - категорично заявил Бахфиш.
- Покинете, капитан, - заявил светловолосый хирург с невозмутимым спокойствием, слишком хорошо знакомым Хонор по собственному опыту. - Если хотите, можем сначала немного попрепираться на эту тему. А потом покинете.
Бахфиш открыл было рот, но прежде чем он успел заговорить, Хонор мягко положила руку ему на плечо.
- Не спорьте, - решительно заявила она, стараясь не смотреть туда, где под простынёй должны были находиться ноги. - Все равно проиграете. Вы проиграете, даже если Фриц будет спорить с вами один. А он не одинок.
Бахфиш несколько секунд смотрел на неё молча, потом криво улыбнулся.
- Вы всегда славились упрямством, - пробормотал он. - Ладно, так уж и быть. Но коль скоро вы здесь... - Он указал глазами на офицеров её штаба.
- Из сообщения коммандера Грубера я поняла, что вы настаивали на проведении совещания у вашей койки, - невозмутимым голосом сказала Хонор. - Тут кто-то говорил о моем упрямстве. Конечно, я могла бы вспомнить о коровах, которые мычат, когда этого делать не следует. Но поскольку я славлюсь либерализмом и широтой взглядов, то предлагаю сразу приступить к делу.
Смех Бахфиша, хоть и пропитанный болью, был искренним, и она почувствовала его благодарность за эти слова.
- Коммандер Грубер, - Хонор указала на старшего помощника, - уже рассказал нам о вашем решении следовать за кораблем Флота Республики. “Геката”, так он назывался?
Она бросила взгляд на Грубера, тот кивнул, и Хонор снова перевела глаза вниз, на своего бывшего капитана.
- Но чего он не рассказал, это какого чёрта вы за ним увязались.
Брови Бахфиша взлетели вверх. Хонор уловила и волну удивления, исходившую от остальных офицеров, отреагировавших на непривычное ругательство в её устах, пусть и такое мягкое, но глаз от Бахфиша не отвела. Ей хотелось быть спокойной и выдержанной, чтобы не показать ему, как она обеспокоена его состоянием, и одновременно дать ему понять, что при всем своём сочувствии к командиру “Смерти” она отнюдь не считает его действия проявлением осмотрительности и здравого смысла.
- Вообще-то, - ответил он, помолчав, - я пытался понять, что же делает республиканский корабль в вашем полицейском округе, юная леди. Замечу также, что я достаточно взрослый и уже довольно долго имею обыкновение принимать совершенно самостоятельные решения. Как раз на прошлой неделе мне, представьте, удалось выбрать рубашку себе по вкусу без всякой посторонней помощи.
Их взгляды встретились, и Хонор почти против воли улыбнулась.
- Допустим, - сказала она. - Но, с другой стороны, буду рада, если в следующий раз вы постараетесь угробить себя с меньшим рвением. Как полагаете, у нас есть почва для достижения компромисса?
- Во всяком случае, я готов принять ваш совет во внимание, - заверил её Бахфиш.
- Спасибо. Тогда вернемся к делу. Итак, вы следовали за “Гекатой”, пока она не собралась выйти из гравитационного потока.
- Да. - Бахфиш откинулся на подушку. - К сожалению, видимость в связи с высокой плотностью частиц была скверная, и, чтобы удержать эсминец в зоне действия сенсоров, мне пришлось сократить дистанцию. Как говорят уцелевшие с их стороны, именно это и привлекло их внимание. Во всяком случае, когда мы переключились на клин, они нас ждали.
- И эсминец приказал вам остановиться, чтобы принять на борт досмотровую команду?
- Да. - Бахфиш поморщился. - В другой ситуации я бы так не переживал, но тогда - неизвестно где, имея дело с хевенитским военным кораблем, - мне очень уж не хотелось допускать на борт отряд, который обнаружил бы, что преследующий их “купец” вооружен до зубов. И конечно, не имело смысла следить за “Гекатой” только для того, чтобы позволить ей взять нас под стражу.
- Это если бы они ограничились взятием вас под стражу, капитан, - негромко заметил лейтенант-коммандер Рейнольдс.
- Подобная мысль посещала и меня, коммандер, - сказал Бахфиш, снова поморщившись. - Мне известно, что режим в Республике сменился, но когда дело касается безопасности моих людей, я склонен относиться к таким переменам не без скептицизма. Кроме того, они могли находиться здесь тайно, и появление свидетелей... причинило бы им неудобства.
- Ваша озабоченность мне понятна, капитан, - сказала Хонор. - На вашем месте я рассуждала бы таким же образом. Но у меня есть сильное подозрение, что вы с Джорджем не справедливы к тем, кого послал сюда Томас Тейсман. Он не поощряет жестокости и не поручает независимого командования тому, кто мог бы её поощрять. Об этом я могу судить с уверенностью, исходя из своего опыта.
- Может быть вы и правы, - согласился Бахфиш, - но, так или иначе, абордажная команда хевов на борту “Смерти” мне была без надобности. Будь “Геката” пиратом, было бы легче. Я бы подпустил её поближе и разнес гразерами к чертовой матери. Мне частенько случалось такое проделывать. Но они не были пиратами. Убивать людей без крайней необходимости я не хотел, а потому, по причине излишней щепетильности или просто по глупости, отказался принять их абордажный челнок.
- И тогда они открыли огонь?
- Ну не то чтобы... - Бахфиш вздохнул. - Огонь они, ясное дело, открыли. Проблема в том, что я до сих пор не уверен, был то огонь на поражение или предупреждение, имевшее целью сделать нас сговорчивее. Мы на тот момент находились так близко, что их капитан просто мог решить воспользоваться не ракетной, а энергетической установкой и при этом промазать. Но промазал он не намного, и я понял, что рисковать, находясь в радиусе поражения энергетического оружия военного корабля, не могу. Кроме того, - признался он, - я чертовски нервничал. Короче, я пошел напролом. На гашетку не нажал, но перестал просить его отцепиться от нас, а вместо этого приказал отцепиться. А ещё приказал отстрелить маскировку со всех наших оружейных портов.
- После чего, - резко вставил Грубер, - эсминец уж точно принялся стрелять на поражение.
- Так он и поступил, - с тяжким вздохом признал Бахфиш.
Хонор понимающе кивнула: её богатое воображение подсказало ей, что произошло, когда капитан “Гекаты” увидел гразеры “Смерти”. Он полагал, что имеет дело с торговцем, которого можно запугать предупредительным выстрелом, а обнаружив, что “купец”, преследовавший его, оснащен более тяжелым, чем “Геката”, вооружением, испытал настоящее потрясение.
- Весь “бой” продолжался двадцать семь секунд, - продолжил Бахфиш. - насколько я могу судить, “Геката” даже не была приведена в боевую готовность: экипаж не был в скафандрах, и лишь у четырех бортовых лазеров находились боевые расчеты. Но, увидев наше вооружение, они шарахнули по нам из всех четырех и разнесли два наших грузовых отсека, три гразерные установки правого борта и резервную установку жизнеобеспечения. Одиннадцать человек из моего экипажа были убиты и восемнадцать ранены.
- Девятнадцать, - хмуро поправил его Грубер и, поймав вопросительный взгляд Хонор, указал пальцем на самого капитана.
- Девятнадцать, - согласился Бахфиш и передернул плечами. - Но по сравнению со многими я легко отделался.
- А вот так разговор мы с вами вести не будем, - твердо заявила Хонор. - И я и вы бывали в подобном положении не раз, и я не собираюсь помогать вам заниматься самоистязанием. Хотя, - добавила она с ироничной улыбкой, - похоже, такая беда время от времени случается в Силезии с нами обоими!
Бахфиш моргнул, а потом громко рассмеялся, и она улыбнулась уже более естественно, почувствовав, как суровый, холодный узел вины, пусть ненадолго, несколько ослаб.
- Так или иначе, - продолжил капитан уже деловым тоном, - они дали нам хорошего тумака, но бронирование эсминца ничем не лучше, чем у торговца. Даже не ожидал, что они настолько беззащитны. Это было всё одно, что столкнуть цыпленка в пруд. Мы и сделали-то всего один бортовой залп...
Он умолк, покачал головой, и Хонор вновь ощутила всплеск вины, хотя и совершенно иного рода. На этот раз она ничего говорить не стала. Не имело смысла.
- Уцелевших мы подобрали, - угрюмо добавил Бахфиш. - Их оказалось всего сорок три, да и из тех двое умерли от ран, как мы ни старались их выходить. А потом мы взяли курс к вам.
- Сорок один раненый находится у нас под стражей, адмирал, - вставил Грубер. Хонор взглянула на него, и старпом пожал плечами. - Капитан приказал спешить в Марш, чтобы поскорее доложить обо всем вам, но по дороге сюда я подумал, что вам, при всех ваших заботах, вовсе ни к чему быть замешанной в нападение на военный корабль хевенитов.
- Не припоминаю, чтобы вы описывали мне что-то похожее на “нападение”, - заметила Хонор.
- Не описывали, ваша милость, - согласился Грубер. - Но вы не правительство, которому этот военный корабль принадлежал. Во всяком случае, мы готовы предстать перед судом Адмиралтейства и представить любому следственному органу имеющиеся сенсорные данные. Но, замечу, на данный момент мы официально, по патенту, являемся вспомогательным судном Флота Силезии и в качестве такового имели право, во имя обеспечения законных интересов безопасности Силезии, заинтересоваться действиями и намерениями “Гекаты”. А вот передав пленных мантикорским властям, мы тем самым официально вовлечем в инцидент Звездное Королевство, а судя по тому, что я слышал о нынешних отношениях между Мантикорой и Республикой, мне не кажется, что это хорошая идея.
- Поэтому он поместил их в отсек, используемый нами для содержания пиратов, - одобрительно улыбнулся своему помощнику Бахфиш. - Они не знают, где находятся, не знают даже, что мы уже не в пути. Так что, если прикажете, мы продолжим путь, на какую-нибудь силезскую военную базу и передадим их “куда следует”.
- Ваша предусмотрительность производит впечатление, коммандер Грубер, - сказала Хонор, не уточняя, что, с её точки зрения, эта предусмотрительность проистекает не из обеспокоенности состоянием отношений между Мантикорой и Хевеном, а из понимания того, чего хочет его капитан. - Однако, - задумчиво сказала она, - мне кажется, что лучше было бы передать их нам. “Сайдмор” - ближайшая от места событий база флота, и то, что искалеченное судно направилось туда, представляется вполне логичным. Тем более, что на борту имеются раненые с обеих сторон, нуждающиеся в медицинской помощи.
- Но если мы передадим их вам, - заметил Бахфиш, - вы должны официально признать их существование. А у вас и без того забот полон рот.
- Да, признать придется. С другой стороны, как это сделать, моё дело. Например, я могу задержать этих людей здесь до тех пор, пока мои доктора не выпишут их из госпиталя, и затем отправить домой через Звездное Королевство на борту одного из регулярных транспортных судов. Навскидку могу сказать, - она улыбнулась, - что на Мантикору они попадут не раньше чем через пару месяцев. К тому времени, надеюсь, ситуация нормализуется.
- А если нет? - спросил Бахфиш.
- А если нет, - ответила Хонор более мрачно, - значит, ситуация станет настолько скверной, что проблема четырех десятков пленных уже не будет иметь никакого значения.

* * *

Предыдущая страница 22 Следующая страница


23 Дэвид Вебер

- Фриц уверяет, что капитан Бахфиш выздоровеет полностью, - сообщила Хонор своему штабу и старшим флаг-офицерам, собравшимся два часа спустя в конференц-зале “Оборотня”. - В отличие от некоторых присутствующих, - она криво усмехнулась, - у него нет проблем с регенерацией. Конечно, чтобы заново отрастить ноги, потребуется время, но с ним все будет в порядке. Я полагаю, с учетом обстоятельств все счета за лечение капитана и всех членов его экипажа должны быть оплачены Флотом.
- Бесспорно, - угрюмо согласился МакКеон, покачав головой.
Горстка спасенных с “Гекаты” всё ещё пребывала в состоянии шока, но, тем не менее, касательно действий своего корабля хранила единодушное и категорическое молчание. Разумеется, учитывая историю взаимоотношений между Королевским Флотом и Флотом Республики, удивляться их неразговорчивости не приходилось, но подобное упорство выходило за пределы традиционной антипатии. Эти люди явно стремились сохранить тайну военной операции, а МакКеон, как и все присутствующие, мог назвать лишь одну звездную нацию, против которой Республика стала бы готовить военную операцию в Силезии.
- Мы в огромном долгу перед “Смертью пиратам” и её экипажем, - добавила Мерседес Брайэм, - без них мы бы так и не узнали о присутствии здесь хевов.
- Согласна, - кивнула Хонор. - Поэтому я приказала бесплатно устранить все повреждения “Смерти” на нашей ремонтной верфи. Если у кого-то в Адмиралтействе возникнут на сей счет вопросы, пусть обращаются ко мне.
Судя по её тону и выражению лица, любой, кому вздумалось бы оспорить её решение, рисковал получить ответ, который ему наверняка не понравится.
- А пока, - бодро продолжила леди Харрингтон, - вопрос в том, как мы будем реагировать на полученную информацию.
- Согласен, - поддержал её Альфредо Ю. - К сожалению, мы до сих пор не вполне уверены, какой информацией мы располагаем.
- Людям капитана Бахфиша все-таки удалось выудить кое-что из базы данных “Гекаты”, - указал лейтенант-коммандер Рейнольдс.
- Вот именно, “кое-что”, - возразила Элис Трумэн. Рейнольдс посмотрел на неё, и она пожала плечами. - Мы теперь знаем, что эсминец был придан некоему “Второму флоту”, но в файлах нашей разведки такое соединение не числится вовсе. Неизвестно, велико ли оно, кто им командует и с какой миссией оно здесь находится.
- При всем моем почтении, дама Элис, - ответил Рейнольдс, - некоторая информация у нас всё же есть. Имеется фрагмент донесения, позволяющий понять, что “Геката” входит в состав Третьей оперативной группы этого самого Второго флота. Но если в его состав входит как минимум три оперативных группы, значит силы собраны серьезные. Поскольку спасшиеся с “Гекаты” отказываются от какого-либо сотрудничества с нами, мы вправе предположить, что причина их пребывания в Силезии имеет к нам прямое отношение. У меня есть серьезные опасения на счет того, что сильный республиканский флот мог быть под покровом тайны сосредоточен в необитаемой звездной системе, столь близкой к Маршу, лишь по одной причине.
- Вы хотите сказать, что они планируют нападение на нас, - спокойно сказал Энсон Хьюит.
- Я хочу сказать, сэр, что это не исключено , - ответил Рейнольдс, вздохнул и, посмотрев адмиралу прямо в глаза, поправился: - Да что уж там. Истина в том, сэр, что они не стали бы собирать целый флот и прятать его здесь, если бы не планировали нападение.
В каюте воцарилась напряженная тишина, ледяная и горькая. Умозаключения разведчика осваивались в головах офицеров, уже стоящих на пороге войны с Андерманской Империей.
- Возможно, вы правы, Джордж, - сказала через несколько секунд Хонор. - Но есть один момент, который меня несколько смущает.
- Только один? - хрипло рассмеялся МакКеон. - Я бы таких моментов насчитал десяток!
- Один главный момент, - ответила Хонор и обвела офицеров взглядом. - Если их целью является именно нападение на нас, то логичнее было бы напасть сразу по прибытии в Силезию, а не ждать неизвестно чего, рискуя быть обнаруженными по случайности, что и произошло. Но вместо этого их Второй флот прячется в тихой звездной системе, находящейся достаточно близко для того, чтобы начать от неё атаку, а пара эсминцев тем временем используется для поддержания связи с ближайшей дипломатической миссией Республики.
- Полагаете, они ждут приказа о нападении? - сказала, размышляя вслух, Трумэн.
- Или приказа вернуться домой, сделав вид, будто их здесь никогда и не было, - ответила Хонор.
- А что, такое возможно, - медленно произнес Ю, из всех присутствовавших выглядевший наиболее безрадостно. - С другой стороны, - продолжил он с угрюмой решимостью, - как бы я ни хотел, чтобы моя бывшая родина не оказалась опять главным злодеем в пьесе, трудно предположить, что они отправили так далеко группировку мощную настолько, как предполагает коммандер Рейнольдс, не имея серьезного намерения её использовать. Возможно, они действительно ждут из дома приказа о нападении, надеясь вместо него получить приказ о возвращении, но уже сам факт отправки боевой группировки в регион, где, как им прекрасно известно, Звездное Королевство и без того сталкивается с затруднениями военного характера, подводит к заключениям, о которых мне не хочется даже думать.
- Не только вам, Альфредо, но и никому из нас, - хмуро согласилась Хонор. - Однако нам придется обдумать и их. Что бы ни происходило дома, здесь мы поставлены перед необходимостью разбираться самостоятельно.
- Что вы хотели этим сказать, ваша милость? - спросила Ярувальская, пристально глядя на неё, и, когда Хонор подняла глаза, неловко повела плечами. - Я вас знаю уже давно, ваша милость, и мне уже доводилось слышать этот тон. Итак, поскольку решение вы уже приняли, может быть вы будете так добры, что поделитесь им с остальными?
По каюте прокатилась волна смеха - Ярувальская своей иронией несколько разрядила атмосферу, и Хонор улыбнулась ей. Многие флаг-офицеры устроили бы изрядные неприятности операционисту, практически поддевшему их перед всем штабом, но в этом штабе ни у кого и мысли о подобном не возникло.
- Вообще-то, - сказала она, - я действительно приняла решение. Элис, - она повернулась к Трумэн, - я намереваюсь изъять “Оборотня” из состава твоей оперативной группы и задержать его здесь. Взамен я отдам тебе “Славу” из Гвардии Протектора. “Слава” чуть крупнее, но эмиссионные сигнатуры обоих классов похожи, и вряд ли кто-нибудь с ходу сообразит, что это не мантикорский, а грейсонский корабль. Затем ты возьмешь всю свою оперативную группу и прочешешь с помощью ЛАКов систему, к которой направлялась “Геката”. Причем открыто, чтобы это намерение ни у кого не вызывало сомнения.
Воцарилось молчание. Потом Трумэн прокашлялась и тихо, чуть более официальным тоном, чем обычно, спросила:
- А могу я полюбопытствовать, ваша милость, почему я должна действовать демонстративно?
- Во-первых, потому, - ответила Хонор с натянутой улыбкой, - что я больше не хочу инцидентов. Если они неожиданно засекут наши ЛАКи, подобравшиеся к месту расположения их флота в режиме маскировки, хевы могут по ошибке воспринять разведку как полномасштабную атаку. В чем мы, в условиях обострения отношений с анди, вовсе не заинтересованы. - Несколько голов кивнули, и она продолжила: - А во-вторых, я хочу дать им понять, что факт их пребывания здесь для нас не тайна.
- А если они имеют приказ атаковать в случае обнаружения? - спросил Ю.
- Очень в этом сомневаюсь. Конечно, я могу и ошибаться, но мы не можем позволить парализовать себя, пытаясь предугадать, что они планируют и не планируют предпринять. У меня такое ощущение, что всю эту операцию задумано провести как можно более секретно. А значит, в случае обнаружения им, скорее всего, предписано не открывать огонь, а быстро отступить. Не говоря обо всем прочем, я не уверена в том, что анди обрадуются известию о появлении столь крупных сил возле их границ. Мне кажется, игра стоит свеч. Мы дадим им понять, что все про них знаем, и посмотрим, как они отреагируют. Вот почему, Элис, я хочу, чтобы вы действовали демонстративно. Но кроме того, я хочу, чтобы, инструктируя командиров крыльев, вы подчеркнули важность соблюдения осторожности. Пусть никто не пытается окружать корабли Народ... я хотела сказать, Флота Республики или сближаться с ними так, чтобы спровоцировать их на оборонительный огонь. Понятно?
- Так точно! - ответила Трумэн.
Хонор с удовольствием ощутила, что Элис заданием довольна. Наверное, другой флагман на её месте стал бы гадать, не посылает ли их командующий станцией на линию огня, чтобы в случае провала превратить в козла отпущения. А некоторые командующие станциями не осмелились бы делегировать часть своих полномочий подчиненному, боясь подозрений в неспособности к руководству. Правду сказать, в данном случае решение о делегировании части полномочий далось нелегко и самой Хонор, но она рассудила, что Элис об этих трудностях знать не обязательно. В способностях Элис она не сомневалась, но ответственность за отданный приказ лежала на ней, а не на Элис.
К сожалению, принимая во внимание все происшедшее, ей следовало оставаться на месте, как раз на тот случай, если бомба рванет в отсутствие Элис. Кстати...
- Альфредо, - сказала она, повернувшись к Ю, - остальные ваши люди останутся здесь вместе с людьми Алистера, прикрывать Сайдмор на время отлучки Элис. Полагаю, отправляя сюда свой Второй флот, на Новом Париже вряд ли подозревали, что Бенджамин отправил вас в тот же регион. Мне хочется верить, что это так - на тот случай, если здесь вдруг станет жарко.
- Понятно, - ответил Ю.
- В таком случае, - сказала Хонор, - давайте приступать.

* * *

- Сэр, “Геката” опаздывает уже на два дня, - тихо сказала капитан Дилэни.
- Знаю, Молли. Знаю, - отозвался Лестер Турвиль и нахмурился, задумавшись о печальном значении факта, о котором напомнила Дилэни.
Причин, по которым “Геката” выбилась из расписания, могло оказаться множество, но адмирал не видел ни одной, которая бы ему нравилась. Как бы то ни было, он получил четкие, недвусмысленные приказы. Вероятность того, что дислокацию Второго флота что-то могло выдать, была очень мала, но “маловероятно” не означает “невозможно”. Так же не нулевой, хотя и очень малой, была вероятность того, что исчезновение “Гекаты” не связано с обычными опасностями космической навигации.
- Ладно, Молли, - вздохнул он, - передайте приказ о передислокации. Я хочу, чтобы через час мы отправились к альтернативному месту сбора.

Глава 47

- Ничего, мэм.
- Совсем ничего, Призрак? - переспросила дама Элис Трумэн.
- Совсем, - покачал головой капитан Гудрик. - Мы довольно неплохо прочесали всю систему. Остается, конечно, возможность, что где-то прячутся один-два замаскированных корабля - звездная система достаточно большой стог для такой иголки. Но того, что можно хотя бы с натяжкой назвать флотом, в пределах гиперграницы системы точно нет.
Элис Трумэн находилась со своим начальником штаба на мостике корабля её величества “Василиск”. Вглядываясь в абсолютно пустую звездную систему на астрографическом дисплее, она тихонько выругалась. Трумэн знала, как сильно Хонор хотелось подтвердить или опровергнуть присутствие в системе хевенитского флота и оповестить какого-нибудь республиканского адмирала, что его засекли. К сожалению, прочесывание пустой системы не решило ни одной из этих задач. Сейчас здесь не было никого, но это вовсе не значило, что так же дело обстояло и тогда, когда “Геката” и “Смерть пиратам” вели свой краткий, но кровавый бой. Неприбытие курьерского эсминца в назначенный срок вполне могло побудить командира сменить место дислокации.
А поскольку здесь абсолютно некому было заметить появление НЛАКов Трумэн, она не сумела доставить хевам послание Хонор.
- Ладно, Призрак, - вздохнула наконец Трумэн, - мы прочесали систему вдоль и поперек, но ничего не нашли, и теперь нам остается лишь как можно быстрее вернуться на Сайдмор и доложить её милости о результатах - или об их отсутствии, это уж как посмотреть. Если здесь и были корабли, то сейчас их нет. Значит, они где-то в другом месте. И мне бы очень не хотелось, чтобы, пока мы тут занимаемся поисками, в этом “другом месте” начали атаку на Сайдмор!

* * *

Хонор просматривала рапорт Трумэн с нарастающим недовольством. Не на Элис и не на экипажи легких атакующих кораблей, но на неуловимый “Второй флот” Республики.
Джордж Рейнольдс просеял сквозь частое сито все обрывки информации, которые людям капитана Бахфиша удалось скачать с искалеченных компьютеров “Гекаты”. Из этих обрывков было пугающе очевидно, что флот Томаса Тейсмана крайне серьезно относится к вопросам оперативной безопасности. Никто на борту “Гекаты” не успел бы запустить процесс уничтожения информации - во всяком случае, не тогда, когда их корабль разваливался на части под ударами “Смерти”. Как доложил Хонор Рейнольдс, посланный Грубером обследовать компьютеры подбитого корабля лейтенант Фергюсон, “гражданский” специалист по электронике, не только оказался в прошлом военным специалистом, но и по какой-то причине обнаружил крайне близкое знакомство с хевенитской аппаратурой и программным обеспечением. Он выудил из компьютеров абсолютно всё, что могло представлять хоть какой-то интерес. Интересного действительно нашлось немало, но почти никаких сведений о “Втором флоте”... и ровно ничего о цели его пребывания в Силезии.
В сочетании с провалом миссии Трумэн это раздражало ещё сильнее. В существовании Второго флота никто на станции Сайдмор не сомневался, но без дополнительной информации их возможности по подготовке ответных мер были, мягко говоря, ограничены.
Хонор буркнула что-то себе под нос, отчего Нимиц поднял голову и окатил её с высоты своего насеста неодобрительным взглядом. Он даже задумался, не выразить ли свое неудовольствие более демонстративно, но ограничился преувеличенно глубоким вздохом.
Оторвавшись на миг от рапорта, Хонор показала коту язык и вернулась к размышлениям о безрадостной реальности.
Хорошо ещё, что в последнее время, пока она пыталась понять, что делать со свалившейся на неё бомбой с дымящимся фитилём, новых сообщений об инцидентах с андерманцами не поступало, но в том, что затишье продлится долго, уверенности не было. Она очень надеялась, что вступление в должность герцога фон Рабенштранге приведет к разрядке напряженности между их флотами, но этого не произошло. Хотя он, в отличие от Штернхафена, не казался заинтересованным в раздувании конфликта, но явно тенденциозный вердикт своего предшественника относительно событий в Зороастре не денонсировал.
Чин-лу Андерман был слишком умен, чтобы поверить в версию Штернхафена. Более того, как компетентный офицер, он наверняка провел собственное расследование, а поскольку он подписался под откровенной ложью Штернхафена, это был очень дурной знак. Ещё хуже было то, что она не верила, что адмирал поддержал бы ложь, если бы не был обязан следовать политическим директивам самого императора, а коль скоро эти директивы не способствовали снижению напряженности, шансы избежать еще более опасной конфронтации катастрофически снижались. Больше всего она опасалась, что это сравнительное затишье связано с перегруппировкой андерманцами своих сил, а стало быть, было затишьем перед бурей.
В результате леди Харрингтон чувствовала себя загнанной в угол: с каждой из имевшихся угроз по отдельности она с помощью грейсонских кораблей сумела бы справиться или, по крайней мере, продержаться до прибытия подкрепления из дому, но едва ли даже долгожданное подкрепление позволило бы ей вести успешные боевые действия на два фронта. Да и правительство Высокого Хребта по-прежнему не проявляло желания обеспечить её дополнительной поддержкой.
Но и это было не самым худшим - далеко не самым худшим.
Хонор вздохнула и насупилась. Она тщательно скрывала свою тревогу от подчиненных, но наедине с собой не могла отрицать очевидность самого неприятного вывода. Если республика Хевен собирается нанести удар в Силезии, значит, ещё один, более мощный удар она готовится нанести значительно ближе к дому. Изолированная атака на станцию “Сайдмор”, удаленную и от Республики, и от Звездного Королевства, была бы актом безумия. Стало быть, она наверняка представляет собой лишь часть обширного оперативного плана... а следовательно, все корабли, которым предстоит осуществить эту часть плана, сколько бы их ни было, Томас Тейсман счел допустимым отвлечь от основного театра военных действий.
И это тревожило её больше всего. Она знала Тома Тейсмана лично - то же самое из мантикорских адмиралов могли сказать ещё только двое. Оба были сейчас с ней, и все трое испытывали к Тому глубокое уважение. Более того, она знала, что и сражавшийся с Тейсманом Хэмиш Александер, и обучавший некогда Тейсмана Альфредо Ю разделяли это уважение. И уж если Томас Тейсман решил, что численность флота позволяет ему вести боевые действия на двух столь отдаленных друг от друга фронтах одновременно, значит, силы его действительно велики, а разведка Королевского Флота их катастрофически недооценила. Разумеется, Тейсман мог переоценить собственные возможности, но ей трудно было поверить, чтобы он настолько промахнулся в оценках... тем более что силы Королевского Флота Мантикоры являлись предметом публичной парламентской дискуссии по бюджету, и военный министр - в отличие от Юргенсена, Чакрабарти и Яначека - точно знал, чем располагает противник.
Но, находясь здесь, Харрингтон ничего не могла поделать. Разумеется, в отсутствие свежих инструкций из дома она приняла все мыслимые и немыслимые меры для обеспечения безопасности вверенной ей базы, и теперь ей оставалось лишь отправить в Адмиралтейство скудные данные, которые удалось собрать в обломках “Гекаты”, и надеяться, что кто-нибудь сделает надлежащие выводы.
В частности, о том, что не только станция “Сайдмор” нуждается в усилении.
Хонор еще раз взглянула на рапорт Трумэн, вгрызаясь в стоящую перед ней задачу с ощущением неминуемого приближения столкновения, словно несясь в старинном земном автомобиле по скользкому льду. Как жаль, что Элис не нашла Второй флот! Тогда у неё по крайней мере появились бы прямые доказательства намерений противника для Яначека и Юргенсена. Она прекрасно понимала, что косвенные улики, тем более предоставленные ею, будут восприняты Яначеком с недоверием. При Патриции Гивенс или Томасе Капарелли все было бы по-другому, но Яначека поддерживают Чакрабарти и Юргенсен, и все они относятся к ней с предубеждением, а значит...
Безрадостное мысленное перечисление назревающих несчастий приостановилось. В мозгу внезапно всплыла новая мысль, и глаза Хонор сузились.
“Постой-ка, - сказала себе она. - Подожди минутку. Яначек и его банда работают не в вакууме... и Королевский Флот - не единственная военная сила, к которой происходящее имеет непосредственное отношение. Да и партнерами Мантикоры по Альянсу круг заинтересованных не исчерпывается! Конечно, если ты сделаешь так и ошибешься...”
Почувствовав её волнение, Нимиц вскинул голову, и она ощутила всплеск эмоций кота. Она подняла глаза, их взгляды встретились. Несколько мгновений кот осмысливал нахлынувшую на неё решимость, и кончик его хвоста чуть подергивался. А потом уши Нимица встали торчком, усы встопорщились, и следом пришла лучезарная ментальная улыбка.
Хонор широко улыбнулась в ответ и кивнула.
В конце концов, если затея провалится, можно будет поискать другую работу.

* * *

- Боюсь, - с сожалением сказал Джанкола, - министр иностранных дел Декруа дала нам не совсем такой ответ, которого мы ожидали.
Последовавшее за этими словами гнетущее молчание лишь подчеркнуло нарочитую мягкость заявления Арнольда. Разумеется, все собравшиеся уже ознакомились с электронной версией ноты Декруа и пришли к тому же выводу.
Правда, текст, который они получили, несколько отличался от того, который прислала министр Декруа.
За озабоченным выражением лица Джанкола скрывал довольную ухмылку. Назначение Ива Гросклода послом на Мантикору оказалось даже более удачным ходом, чем он рассчитывал. Арнольд и Ив вместе служили в государственном департаменте Роба Пьера еще до перевода Джанколы в казначейство во время реформ Авраама Тёрнера, сдружились еще с тех пор и полностью сходились во взглядах. В частности, оба относились к Звездному Королевству с искренним, непоколебимым недоверием. Несмотря на давнее знакомство, Джанкола остерегался лезть Гросклоду в душу, но их старая дружба и взаимное доверие не пострадали. Из чего следовало, что ни у кого в Новом Париже не было шансов узнать о существовании мелких различий между текстом, врученным Гросклоду на Мантикоре, и текстом, с которым Джанкола ознакомил членов правительства.
Тем более что расхождения были совсем крошечные. Высокий Хребет и Декруа отреагировали на ноту Хевена почти так, как и рассчитывал Арнольд, и ему пришлось лишь убрать несколько незначительных связующих словечек, чтобы послание зазвучало более бескомпромиссно. Особенно ему понравилось, как отреагировали манти на двусмысленную фразу, которую ему удалось включить в одобренный Причарт проект официального коммюнике.
- Не понимаю, - нарушила наконец молчание Рашель Анрио. - Ясно, что они намеренно затягивают переговоры, но если они собираются тянуть и дальше, то зачем вдруг понадобился такой вызывающий тон?
- Тон вызывающий, спору нет, - согласилась Элоиза Причарт. - С другой стороны, будет справедливо вспомнить, что и наша последняя нота не была образцом вежливости. Откровенно говоря, я просто сорвалась. - Она улыбнулась, но её топазовые глаза оставались хмурыми. - Не хочу сказать, что у меня не было на это причин, но выражения, в которых мы с Арнольдом изложили нашу позицию, вполне могли их разозлить. Это отчасти объясняет вызывающий тон.
- По совести говоря, госпожа президент, - сказал Джанкола, - я сильно сомневаюсь, что дело именно в нашей ноте. Они с самого начала считали, что ситуацию диктуют они, и пребывали в убеждении, что деваться нам некуда, и мы рано или поздно смиримся с любыми условиями, которые они милостиво соблаговолят нам даровать. Возможно, жесткость последней ноты в тактическом смысле повлияла на ситуацию, побудив их отбросить остатки лицемерия, но в стратегическом плане она не внесла в ситуацию никаких перемен. Маски сорваны, не более того.
- Может быть, - буркнул Тейсман, скользнув по госсекретарю неприязненным взглядом. - Но тон тоном, а лично меня в их ноте поразил один принципиальный пункт.
- Вопрос о Звезде Тревора? - спросила Причарт.
- Именно, - кивнул Тейсман. - Они сочли необходимым уточнить, включаем ли мы Звезду Тревора в число оккупированных систем, в отношении которых мы требуем принципиального признания нашего суверенитета. Для меня совершенно очевидно, что не включаем, но сейчас, вспоминая текст нашей ноты, мне кажется, что я понимаю, как могло получиться, что наша формулировка была истолкована неверно. Если они восприняли неточность как требование возврата системы, официально включенной в состав Звездного Королевства, то подобное непонимание - зловещий симптом.
- Вообще-то, - указала Причарт, - это лишь один из пунктов, которые меня беспокоят. Будь у них желание сесть за стол переговоров с позиции доброй воли, любые недоразумения мы бы сумели урегулировать за считанные дни. Хотя, конечно, ваша озабоченность мне понятна.
- Но у этого есть и оборотная сторона. - Генеральный прокурор Деннис Ле Пик похлопал по лежавшему перед ним бумажному экземпляру ноты Декруа. - Они просят разъяснений. Мне кажется, это важно. Особенно в сочетании с последними словами о необходимости “выйти из тупика взаимно антагонистических позиций”.
- Ну, это как раз обычное словоблудие! - возразил Тони Несбит. - Звучит хорошо, возможно они ожидают, что это хорошо воспримут газеты и общественное мнение, но за такими фразами ничего на самом деле не стоит . Иначе они сделали бы в ответ на последнюю нашу ноту хотя бы символическую уступку.
- Не исключено, что вы правы, - сказал Ле Пик, хотя, судя по тону, придерживался иного мнения. - С другой стороны, просьба о разъяснении может быть косвенным способом дать понять, что их тоже беспокоит этот вопрос и что здесь есть некий простор для маневра. Будь их единственной целью подготовка общественного мнения к неизбежности возобновления военных действий, они не стали бы требовать разъяснений. Они бы просто сделали вывод, что мы требуем возвращения Звезды Тревора, и с негодованием отвергли наши “необоснованные претензии”.
- Это вполне возможно, - задумчиво согласилась Причарт.
- Ну, всё возможно, - уступил Несбит. - Просто мне кажется, что некоторые варианты более вероятны.
- Мы все это прекрасно знаем, - парировал Ле Пик. Несбит сердито посмотрел на него, но под суровым взглядом Причарт на большее не решился.
- Довольно, - сказала президент, - мы можем до хрипоты спорить о том, как следует понимать те или иные слова манти, но пользы от этого мало. Думаю, с тем, что такой ответ Мантикоры никого из нас не устраивает, согласны все?
Она обвела взглядом стол. Участники заседания были единодушны. На самом деле те министры, которые наиболее последовательно поддерживали президента в её противостоянии с Джанколой, выглядели даже более разгневанными, чем сторонники госсекретаря. Ей было бы интересно знать, насколько такая реакция объясняется искренним раздражением поведением манти, и насколько тем, что предсказания Джанколы относительно неуступчивости Звездного Королевства оправдываются.
Причарт заставила себя затянуть паузу, сознавая опасность сильного, туманящего голову гнева. Поддавшись гневу, люди слишком часто принимают поспешные решения.
- С другой стороны, - заставила себя сказать она, - Том и Деннис, указывая на то, что вопрос о Звезде Тревора потенциально создает пространство для дипломатического маневра, тоже правы. Поэтому я предлагаю направить им ответ, содержащий недвусмысленное признание их суверенитета над этой системой.
Кое-кто из давних сторонников Джанколы явно хотел возразить, но госсекретарь первый выразил одобрение услышанному энергичным кивком.
- А как насчет заключительного раздела? - спросил Ле Пик. - Примем его к сведению и также выразим желание “выйти из тупика”?
- Я бы не советовал, - задумчиво сказал Джанкола и в ответ на подозрительный взгляд Ле Пика пожал плечами. - Не стану утверждать, Деннис, будто это плохая идея, просто не уверен, что она такая уж хорошая. Мы затратили определенные усилия, чтобы показать наше недовольство тем, как они долго от нас отмахиваются. Если мы направим им короткую ноту - возможно, касающуюся только одного конкретного вопроса, - и будет понятно, что мы стараемся учитывать их законные интересы - их законные интересы, Деннис, - но не собираемся вдаваться в то, что Тони назвал “словоблудием”, они поймут главное. Мы готовы проявлять здравый смысл, но не собираемся отступать от требования серьезности переговоров. По существу, чем короче будет нота, тем доходчивее передаст она эти наши соображения, особенно после многословия наших последних посланий.
Причарт уставилась на него с тщательно скрываемым удивлением. С каким бы недоверием ни относилась она к его конечным целям, оспорить логику этого суждения было трудно.
- А по-моему, как-то отреагировать на этот пассаж все же стоит, - не согласился Ле Пик. - Я не вижу вреда в указании на наличие связи между нашей позицией по Звезде Тревора и выраженным ими желанием найти выход из тупика.
- Ваша позиция мне понятна, Деннис, - заверил его Джанкола. - Возможно, вы даже правы. Просто, по моему мнению, в общении с этими людьми мы уже использовали столько слов, что, наверное, пора прибегнуть к брутальной лаконичности. Особенно в сочетании с нашей готовностью пойти им навстречу в важном вопросе. По меньшей мере смена ритма внесет в переговоры какое-то свежее веяние.
- Мне кажется, Деннис, что Арнольд прав, - сказала Причарт.
Ле Пик посмотрел на неё и пожал плечами.
- Может быть, - сказал генеральный прокурор. - Возможно, сказывается мой многолетний опыт сражений с кодексами законов и слушаний дел в суде. Там нельзя допускать риск возможной двусмысленности, так что все растолковывается по два-три раза.
- Значит, решили, - сказала Причарт. - Давайте посмотрим, насколько кратко и точно - и при этом, разумеется, вежливо - мы умеем выражать свои мысли.

* * *

Откинувшись в удобном кресле, Арнольд Джанкола смотрел на дисплей, на “кратко и точно” выраженные в тексте послания мысли и ощущал непривычный холодок, чересчур похожий на страх.
Он внес в документ лишь одно-единственное изменение - вычеркнул слово из двух букв, - но в первый раз почувствовал неуверенность в себе. С того самого момента, как он начал готовить крах внешней политики Причарт, он знал, что такой момент непременно наступит, ибо он играет с огнем. И вот решающий миг настал: передав этот текст Гросклоду, он скомпрометирует себя окончательно и бесповоротно. Изъяв из текста всего одно слово, он исказил его смысл до такой степени, что отговориться стремлением что-то уточнить или подчеркнуть будет уже невозможно. Если факт намеренного изменения текста президентского послания когда-нибудь всплывет, его политическая карьера закончится навсегда.
“Странно, - подумал Арнольд, - а ведь даже приблизившись вплотную к этой грани, я, по существу, не нарушил никаких законов”. Наверное, должен был существовать особый закон, запрещающий государственному секретарю вносить поправки в уже согласованный текст дипломатической переписки. Но его не было. Джанкола тайно, но тщательно ознакомился с юридической стороной проблемы. Его действия нарушали добрый десяток инструкций и правил ведения дипломатической документации, но любой толковый адвокат возразит, что это лишь инструкции, что они не прошли утверждения Конгрессом и что государственный секретарь вправе изменять инструкции своего собственного департамента. Конечно, в суде такая трактовка могла пройти лишь при особо снисходительном судье, но Арнольд как раз знал, где такого найти.
Другое дело, что формальности не будут иметь никакого существенного значения для его будущей судьбы, если маневр закончится поражением. Ярость Причарт перехлестнет любые границы, а его предательство - наедине с собой Джанкола признавал, что совершает именно предательство, - поднимет в Конгрессе волну поддержки, и президент беспрепятственно отправит его в отставку. Даже бывшие единомышленники набросятся на него, как голодные волки.
Однако Арнольд знал, что никакие сомнения, никакие опасения не заставят его отступить от задуманного. Поздно. Он зашел слишком далеко, слишком много поставил на карту. Кроме того, что бы там ни думала Причарт, правительство Высокого Хребта никогда не согласится на переговоры с позиции доброй воли. Он сделал все, что мог, убеждая в этом кабинет, а главное - тут Арнольд мрачно усмехнулся - стараясь убедить в этом Причарт. Но в полной мере эту истину они не усвоили.
Нет. Нужен еще один урок. Еще одна мантикорская провокация. Анрио, Ле Пик, Грегори и Тейсман все еще верили, что каким-либо образом можно достигнуть соглашения, что Республике надо только хорошенько подумать, подождать ещё, набраться терпения. Остальные члены кабинета уже приняли точку зрения Джанколы... да и сама Причарт, насколько он может судить, склоняется к этому. Другое дело, что её нынешнее раздражение не заменит силы воли, требующейся, чтобы с вызовом посмотреть в глаза Мантикоре, со всем её Королевским Флотом, да так, чтобы Высокий Хребет содрогнулся. Элоиза в любой момент может отступить, дать слабину, начать искать не столь радикальное решение. И вот для того, чтобы обнаружить перед всеми её беспомощность и добиться сплочения кабинета вокруг своей позиции, ему нужен еще один толчок. Тогда возникнет ощущение настоящего, глубокого кризиса.
Ещё раз взглянув на текст ноты, Джанкола глубоко вздохнул и нажатием клавиши отправил документ послу Гросклоду.

Глава 48

- Прошу прощения, сэр.
Сэр Эдвард Яначек поднял глаза с видом крайнего раздражения. В дверном проеме обнаружился его личный секретарь. Лицо Первого Лорда Адмиралтейства приобрело выражение, близкое к грозовому. Этот человек служил у него достаточно долго, чтобы знать: входить в служебный кабинет без разрешения нельзя. Особенно когда хозяин кабинета разбирается с документом вроде последнего донесения этой психопатки Харрингтон.
- Что такое? - рявкнул раздраженный Яначек, но секретарь, вопреки ожиданиям, не исчез, и брови Яначека сошлись, как два грозовых облака.
- Прошу прощения за вторжение, сэр, - быстро заговорил секретарь, но... там... то есть я хотел сказать, к вам посетитель, сэр!
- Ради всего святого, что ты там бормочешь? - в бешенстве спросил Первый Лорд.
В его сегодняшнем расписании значилась единственная встреча, назначенная на четыре часа, с Саймоном Чакрабарти, и секретарь об этом знал - именно этот неуклюжий идиот отвечал за расписание Первого Лорда!
- Сэр, к вам граф Белой Гавани, - в отчаянии выпалил секретарь и исчез в дверях, словно юркнувший в норку сфинксианский бурундук, за которым по пятам гонится древесный кот.
У Яначека от изумления отвисла челюсть. Он успел лишь опереться руками о стол и начать приподниматься, как дверь кабинета снова отворилась и на пороге появился рослый голубоглазый мужчина в усыпанном лентами наград парадно-выходном мундире.
Отвисшая челюсть Яначека защелкнулась, словно медвежий капкан, растерянность в его глазах сменилась злобным огнем. Граф Белой Гавани имел полное право явиться в Адмиралтейство при полном параде, а четыре золотые звезды на воротнике и переливающееся скопление лент на груди вполне объясняли неспособность секретаря попросту завернуть незваного гостя. Как бы ни хотелось Первому Лорду, он не мог винить подчиненного, он чувствовал, что этот мундир воздействует и на него самого. Правда, ощущение было несколько иное: будь он сам в форме, его воротник украшали бы три звезды, а не четыре, причем на действительной службе сэр Эдвард заслужил только две.
Но в этом кабинете вес имеет не звание, а должность, напомнил себе Первый Лорд и, вместо того чтобы подняться на ноги, рухнул обратно в кресло. Это был демонстративный и грубый отказ приветствовать графа Белой Гавани, и Яначек почувствовал прилив удовлетворения, увидев, как в этих холодно-голубых глазах промелькнули искорки гнева.
- Что вам нужно? - резко спросил он.
- Вижу, Эдвард, вы, как и прежде, не блещете учтивостью по отношению к своим гостям, - усмехнулся граф.
- Гости, рассчитывающие на учтивость, предварительно договариваются о визите через моего секретаря, - ответил Яначек тем же резким тоном.
- Который, без сомнения, изыскал бы бездну причин, по которым вы не смогли выделить у себя в расписании время, чтобы встретиться со мной.
- Не исключено, - проворчал Яначек. - Но если вы считаете, что я не желаю встречаться с вами, почему бы вам, черт побери, не оставить меня в покое?
На языке Хэмиша уже вертелась хлесткая отповедь, но вместо этого он сделал глубокий вдох и постарался успокоиться. Интересно, подумал он, понимает ли Яначек, что ведет сейчас себя как капризный ребенок. Впрочем, между ними всегда были такие отношения, и не стоило притворяться, что поведение Первого Лорда было неожиданным. Если честно, Яначек всегда при встрече проявлял себя с худшей стороны. Казалось, будто само присутствие извечного противника заставляло обоих немедленно лезть в драку, словно мальчишек на школьном дворе.
Но Белая Гавань, по крайней мере, отдавал себе отчет в происходящем. Это накладывало на него определенную ответственность, и он обязан был хотя бы попытаться вести себя как взрослый человек. И пусть он был уверен, что рациональной дискуссии по вопросу, который привел его сюда, не получится, но он был слишком важен, чтобы граф позволил вспыльчивому характеру Яначека спровоцировать на такую же вспыльчивость его самого.
- Послушайте, - сказал он размеренным тоном, - мы оба друг друга не любим, никогда не любили и впредь не будем. Не вижу смысла притворяться, тем более в отсутствие свидетелей. - Граф слегка улыбнулся. - Но, уверяю вас, мне бы и в голову не пришло бы явиться сюда, не будь мое дело настолько важным, чтобы это перевешивало скандал, которым обычно заканчивается каждая наша встреча.
- Ничуть не сомневаюсь в том, что человек ваших всем известных способностей и блестящего интеллекта весьма занят делами чрезвычайной важности, - саркастически ответил Яначек. - Что же могло сделать мою персону настолько важной, чтобы вы тратили свое драгоценное время в моем кабинете?
Белая Гавань едва не вспылил, но снова совладал с собой.
- Да, у меня есть дела, которыми я мог бы заняться вместо этого, - подтвердил он. - Но ни одно из них не дотягивает по важности до причины, приведшей меня сюда. Если вы уделите мне десять минут - так, чтобы мы при этом не задирались, как два забияки на детской площадке, - то нам, возможно, удастся разобраться с этой проблемой, и я избавлю вас от своего присутствия.
- Я, безусловно, приветствую всё, что приведет к данному результату, - фыркнул Яначек и качнулся в кресле, демонстративно не предлагая “гостю” сесть. - И что у вас на уме, милорд?
- Силезия, - кратко ответил Белая Гавань, внутренне кипевший оттого, что Яначек заставил его стоять, словно зеленого энсина, вызванного “на ковер”. Граф даже подумал, не сесть ли ему без приглашения - пусть Яначек взбесится! - но потом напомнил себе, что хотя бы один из них должен оставаться взрослым.
- Ах да, Силезия, - улыбнулся Яначек мерзкой улыбкой. - Где командует адмирал Харрингтон.
Намек был кристально ясен, и граф ощутил приступ раскаленной ярости. Придушить его оказалось труднее, но он справился - с огромным трудом - и несколько секунд молча буравил Первого Лорда холодным взглядом.
- Ну, - заговорил наконец Яначек раздраженным тоном, чувствуя себя неуютно под знаменитым ледяным взором Александера, - так что там с Силезией?
- Меня волнует то, что затевает там Республика, - рубанул Белая Гавань.
Лицо Яначека побагровело от гнева.
- А что, позвольте спросить, навело вас на мысль, что Республика вообще что-либо затевает в Силезии? - проскрежетал Первый Лорд.
- Личная переписка, - лаконично ответил Белая Гавань.
- С адмиралом Харрингтон, надо полагать. - Взгляд Яначека стал жестким, как кремень. - Переписка, разглашающая секретную информацию офицеру, который не только не должен её знать, но даже не состоит на действительной службе!
- При чем тут секретность! - воскликнул граф. - Информация, которой поделилась со мной герцогиня Харрингтон, никогда не была засекречена, а даже если и была, вам должно быть известно, что все мои допуски к секретной информации сохраняют силу. И что я, как член Комитета по делам Флота Палаты Лордов должен знать всё, что касается флота её величества.
- Не надо вдаваться в мелочи, милорд!
- Я и не вдаюсь. Мы оба прекрасно понимаем, что в данный момент абсолютно не важно, нарушила ли герцогиня Харрингтон режим секретности. Если вы считаете, что нарушила, вы вправе инициировать расследование. Я бы это не рекомендовал, поскольку чем оно кончится, мы оба знаем. Но решать вам. В данный момент значение имеет только то, какой ответ вы намерены ей дать.
- Это не ваше дело, милорд.
- Ошибаетесь, - невозмутимо произнес граф Белой Гавани. - Я понимаю, что вы находитесь в подчинении непосредственно у премьера, а не у королевы, но её величество также располагает этой информацией.
Глаза Яначека расширились, а граф продолжил тем же невозмутимым, почти механическим тоном:
- Я нахожусь здесь не только по своей инициативе, но и по её повелению. Если сомневаетесь, милорд, предлагаю вам связаться с королевским дворцом и спросить её величество лично.
- Да как вы смеете? - Яначек наконец поднялся упершись сжатыми кулаками в стол, и перегнулся через него. - Как вы смеете меня шантажировать?!
- И в мыслях не было, - спокойно возразил Белая Гавань. - Я лишь проинформировал вас о желании её величества узнать, каковы планы Адмиралтейства относительно ситуации в Силезии.
- Если она хочет это знать, существуют подобающие каналы, по которым она может запросить информацию, - отрезал Яначек. - И вы к их числу не относитесь!
- К сожалению, - холодно произнес Белая Гавань, - “подобающие каналы” в последнее время несколько... засорились. - Он снова улыбнулся, но глаза его остались холодными. - Представьте ситуацию как гордиев узел, а меня в качестве нового Александра.
- Мать твою! - рявкнул Яначек. - Не смей больше являться в мой кабинет и требовать от меня информации! Ты, может, и считаешь себя даром Божьим для долбанного флота, но для меня ты - всего лишь вышвырнутый за штат адмирал!
- Ваш взгляд на мою скромную персону меня совершенно не интересует, - презрительно произнес Белая Гавань. - Я жду ответа, который я мог бы передать королеве.
- Пошёл к чёрту, - рявкнул Яначек.
- Прекрасно, - резюмировал Белая Гавань с ледяной невозмутимостью, - если это ваши последние слова, они будут в точности переданы её величеству. Не сомневаюсь, что она немедленно созовет пресс-конференцию и не преминет рассказать средствам массовой информации о вежливости Первого Лорда Адмиралтейства. Мне почему-то не кажется, сэр, - улыбка графа Белой Гавани стала еще холоднее, - что премьер-министр будет вам за это благодарен.
Он повернулся к выходу. Яначек ощутил укол паники. Слишком слабый, чтобы одолеть его ярость, но достаточно острый, чтобы проникнуть сквозь неё.
- Постойте, - неохотно произнес он и, когда Белая Гавань вновь повернулся к нему, продолжил: - Вы не имеете никаких прав требовать от меня отчета, а её величество прекрасно осведомлена о конституционных каналах получения ею любых сведений. Однако в силу вашего очевидного намерения, вопреки военным и дипломатическим интересам Звездного Королевства, слить средствам массовой информации важные данные, мне, видимо, не остается ничего другого, кроме как ответить на ваши вопросы.
- Относительно последствий обращения к средствам массовой информации мы с вами расходимся, - холодно заметил граф, - но в остальном, как ни странно, наши мнения совпадают, милорд.
- Что конкретно вы хотите знать? - процедил Яначек.
- Её величество, - с нажимом произнес Белая Гавань, - хотела бы знать об официальной реакции Адмиралтейства на донесение герцогини Харрингтон о действиях хевенитов в Силезии.
- На данный момент официальная реакция Адмиралтейства такова: донесение командующей станцией “Сайдмор” содержит слишком мало фактов, чтобы на их основании можно было прийти к каким-либо выводам;
- Прошу прощения? - поднял брови граф Белой Гавани.
- Единственный известный нам - и адмиралу Харрингтон - факт, - ответил Яначек, - сводится к тому, что один республиканский эсминец завязал бой - или был втянут в бой - с вспомогательным судном Флота Конфедерации, командовал которым мантикорский офицер, по заслугам переведенный на половинное жалованье более сорока стандартных лет назад. Почти вся команда эсминца погибла, а капитан вспомогательного судна передал фрагментарные сведения, изъятые, по его утверждению, из компьютеров уничтоженного эсминца.
Белая Гавань вытаращился на собеседника, на мгновение лишившись дара речи.
- Вы хотите сказать, что адмирал Бахфиш сфабриковал эти сведения в силу какого-то необъяснимого коварства? - спросил он.
- Я лишь хочу сказать, что на данный момент мы ничего не знаем наверняка, - парировал Яначек. - Да, ни одной причины, по которой Бахфиш мог бы сфальсифицировать подобные сведения, мне в голову не приходит, но из этого не следует, что такую вероятность и вовсе можно отбросить. Этот человек не носит мантикорский мундир уже сорок лет, и со службы он ушел не совсем добровольно, не так ли? Когда он служил её величеству, он обделался по полной программе - заметьте, при удивительно сходных обстоятельствах, - и я не вижу причины, почему бы и сейчас ему не сделать нечто подобное. А даже если нет, он, несомненно, затаил злобу из-за загубленной карьеры. Что делает из него идеальный источник, если кто-то хотел преднамеренно слить нам дезинформацию.
- Что за вздор! - фыркнул Белая Гавань. - Даже если бы Бахфиш сделал нечто подобное - и при этом позволил отстрелить себе обе ноги, лишь бы придать достоверности задуманной дезинформации, - герцогиня Харрингтон и её штаб подвергли проверке все записи и независимо опросили уцелевших членов экипажа.
- Да, и выделили оперативную группу для проверки системы, где должен был базироваться гипотетический “Второй флот”, - хмыкнул Яначек. - Только, насколько я помню, там ничего не нашли. Верно?
- Что абсолютно ничего не доказывает, - указал Белая Гавань. - Есть много причин, по которым флот, получивший приказ сохранять свое месторасположение в тайне, мог сменить дислокацию.
- Разумеется. Именно к такому выводу и подталкивает нас Тейсман.
- Тейсман? Теперь вы хотите сказать, что военный министр Республики пожертвовал эсминцем и всем его экипажем, чтобы убедить нас в своих воинственных намерениях?
- Разумеется нет! - отрезал Яначек. - Он не собирался ничем жертвовать. Он рассчитывал лишь на то, что его эсминец засекут и станут за ним следить. На кой еще черт он мог приказать двум военным кораблям открыто торчать на орбите единственной планеты сектора, на которой находится дипломатическая миссия Хевена? В звездной системе, регулярно посещаемой нашими патрулями! - Первый Лорд ехидно усмехнулся. - Ничего себе способ сохранить “тайну”. Вам не кажется, что для этой цели можно было бы светиться поменьше?
- Ну а зачем ему потребовалось, чтобы его эсминец в чем-то заподозрили и начали за ним следить? - вопреки собственному желанию и вопреки клокотавшему гневу, зачарованно спросил Белая Гавань.
- Да затем, чтобы мы поверили в то, во что поверила адмирал Харрингтон, - ответил Яначек терпеливым тоном человека, разговаривающего с маленьким ребенком. - Наши отношения с Республикой - вам это известно не хуже, чем мне, - неуклонно ухудшаются, а Тейсман, несмотря на все их публичные заявления, вовсе не уверен в их способности помериться с нами силами. Вот он и послал в Силезию два эсминца с заданием создать у нас впечатление, будто Новый Париж направляет туда экспедиционный корпус, который создаст угрозу Сайдмору. И в надежде, что это заставит нас перебросить в Силезию подкрепления, а результатом станет ослабление наших сил в решающий момент, когда перемирие прекратится.
- Понятно. - Несколько секунд Белая Гавань молча разглядывал Первого Лорда, потом покачал головой. - И каким же образом Тейсман собирался создать у нас такое впечатление с помощью своих эсминцев?
Тем самым, каким и создал. Без сомнения, предполагалось, что один из эсминцев - как это и произошло с “Гекатой” - будет замечен и сделается объектом слежки со стороны нашего военного корабля. Эсминец должен был взять курс на заранее намеченную звездную систему, а потом, якобы “внезапно” обнаружив, что его преследуют, резко уклониться в сторону от звезды, к которой так старательно привлекал наше внимание, а затем оторваться и вернуться в систему Гора “за новыми указаниями”. В любом случае, об инциденте должны были доложить на Сайдмор, и адмирал Харрингтон с её штабом наверняка сделала бы нужные выводы. Но вышло так, что за “Гекатой” увязался корабль, похожий на обычное силезское торговое судно, и республиканцы решили, что это даже лучший способ подсунуть нам дезинформацию. Надо думать, они собирались послать на борт “Смерти” команду, произвести досмотр, походя бросив пару намеков, и отпустить судно восвояси, со строгим приказом не приближаться к системе Марш. Естественно, любой силезский торговец тут же поспешил бы продать нам эти ценные сведения и попал бы прямо к адмиралу Харрингтон!
- А как быть с содержимым их компьютеров? - осведомился Белая Гавань.
- Это подстраховка, - уверенно заявил Яначек. - Разумеется, никто не строил расчета на то, что “Геката” будет захвачена или уничтожена, однако они учли возможность того, что их корабль может, на свою беду, привлечь внимание тяжелого или даже линейного крейсера. С учетом преимущества наших компенсаторов “Геката” не могла быть уверена, что сумеет скрыться, и на случай задержания эсминец снабдили легендой. Экипаж проинструктировали, а в компьютеры внесли неясные ссылки на “Второй флот”. Причем обрывочные, чтобы создалось впечатление, будто экипаж произвел попытку уничтожения баз данных, но не успел довести дело до конца. Они просчитались, приняв корабль Бахфиша за обычного торговца, но кто-то успел перед смертью осуществить страховочный вариант.
- Вы и вправду в это верите? - задушевно спросил Белая Гавань.
Яначек вскипел.
- Конечно верю! Разумеется, в каких-то деталях я могу и ошибаться, но никак, никоим образом нельзя представить себе, чтобы Тейсман мог хотя бы задуматься над идеей отослать так далеко от возможного театра боевых действий настолько мощную группировку, какой, по мнению Харрингтон, является этот “Второй флот”! Не сомневаюсь, что это ошибка оперативного планирования. И, разумеется, я не думаю, что Тейсман намеренно пожертвовал экипажем целого эсминца ради убедительности дезинформации, - операция наверняка задумывалась как тонкий отвлекающий маневр.
- На который вы не поддадитесь, не правда ли?
- Нет, милорд, не поддамся, - невозмутимо ответил Яначек, твердо глядя графу Белой Гавани в глаза.
- Милорд, - тихо произнес граф, - а вам не приходило в голову рассмотреть некоторые следствия того, что вы назвали отвлекающим маневром?
- Какие еще “следствия”?
- Если предположение герцогини Харрингтон об отправке в Силезию внушительных сил хевов все же верно, они могли оказаться там только с одной целью: для нападения на базу “Сайдмор” и уничтожения сайдморской группировки. Это очевидный акт возобновления военных действий, и наша реакция должна быть повсеместной. Не только в Силезии. Иными словами, если они готовы произвести атаку в столь далеком от наших стратегических центров регионе, как Силезия, то готовы и к возобновлению войны и в других местах, гораздо ближе к дому. Даже если предположить, что это была всего лишь попытка заставить нас распылить силы, это наводит на мысль о том, что где-то они планируют напасть. С помощью дезинформации можно добиться лишь временного эффекта: если за несколько недель - пусть даже месяцев - безрезультатных поисков “Второго флота” мы не найдем никаких его следов, высланные подкрепления мы начнем отзывать домой. После этого баланс сил вернется к изначальному, и Тейсман понимает это не хуже нас. Поверьте мне, он прекрасный стратег. Таким образом, я спрашиваю себя: если Тейсман добивается разделения наших сил, сознавая, что оно будет лишь временным, зачем оно ему понадобилось? Ответ напрашивается один: он планирует воспользоваться этим временным интервалом для нанесения удара здесь.
- Вам бы, милорд, не помешало сначала самому разобраться в своих гипотезах, - усмехнулся Яначек. - Вы явились сюда потребовать отправки подкреплений на Сайдмор, а теперь говорите, что, поступив так, мы сыграем на руку Тейсману.
- Я говорю вовсе не это, - огрызнулся Белая Гавань. - Я говорю, что, если вы в своих предположениях правы - во что я не верю, - это лишь подчеркивает реальность угрозы нападения. Если же правы не вы, а герцогиня Харрингтон, это уже не подчеркивает опасность, это её прямое подтверждение!
- Напряженность действительно велика, - сказал Яначек, произнося каждое слово так, словно откусывал кусок железного прута. - Опасность возобновления военных действий сейчас наиболее высока. Если вы хотите, чтобы я признал ошибочность решения о сокращении расходов на флот, то - не для протокола - я это признаю. Однако никакие материалы, предоставленные разведкой, не убеждают меня, что Флот Республики способен успешно вести против нас боевые действия.
- А если Флот Республики не согласен с вашим анализом?
- Тем хуже для них. Самоуверенность и глупость им дорого обойдутся.
- Может быть, вы хотя бы прикажете привести пикеты и базы в состояние повышенной готовности и усилите оборону Звезды Тревора?
- Наши пикеты и базы всегда находятся в состоянии высокой готовности, - отрезал Яначек. - Что до обороны Звезды Тревора, то, как вам хорошо известно, её обеспечивает одна из самых сильных группировок нашего флота, а форты терминала полностью введены в строй и имеют полный боезапас. Дальнейшее увеличение ударной мощи Третьего флота в настоящий момент смысла не имеет и может только обострить и без того натянутые отношения между республикой и Звездным Королевством.
- Иными словами, предупредить наших командующих и усилить Третий флот - это политически неприемлемое решение?
- По сути, да, - не колеблясь ответил Яначек. Несколько секунд Белая Гавань молча рассматривал его и, убедившись, что тот непоколебим, покачал головой.
- Знаете, - произнес он обыденным, почти веселым тоном, - если бы я не слышал все это собственными ушами, я бы не поверил, что для вас возможно стать еще глупее.
Уже давно потемневшее от гнева лицо Яначека приобрело вдруг пугающе пурпурный оттенок, челюсть его опускалась и поднималась, словно рот самостоятельно пытался извергнуть слова, которые не удавалось подыскать его разъяренному сознанию. Белая Гавань посмотрел на него еще несколько секунд и снова покачал головой.
- Вижу, втолковывать вам что-либо нет никакого смысла, - произнес он с холодным презрением. - Всего хорошего.
И вышел из кабинета прежде, чем к Первому Лорду вернулась способность говорить.

* * *

- Эдвард, я полагаю, нам нужно серьезно подумать об укреплении базы “Сайдмор”.
- Об этом не может быть и речи! - прорычал Яначек, гадая, что известно Первому Космос-лорду о его “беседе” с графом Белой Гавани.
Чакрабарти, однако, смотрел на него спокойно, и Яначек воздел руки к небу.
- Где мы возьмём эти подкрепления? - вопросил он. - Особенно после ноты, которую мы только что отослали Причарт? Если они с Тейсманом настолько глупы, что после её получения прервут переговоры, нам потребуется каждый свободный корабль - здесь, а не на Силезии!
- В таком случае, - сказал Чакрабарти, - мы должны снабдить Харрингтон новыми инструкциями.
- Какими еще “новыми инструкциями”? - сквозь зубы выдавил Яначек.
- Мы должны дать ей указание уступить андерманцам всё, на что они, черт бы их побрал, положили глаз! - рявкнул в ответ Чакрабарти с непривычной для него резкостью.
- Что? - в изумлении воззрился на него Яначек.
- Я перечитал версию инцидента в Зороастре, которую опубликовал Штернхафен. Очевидно, что она сфабрикована. Это подтверждает и то, что Харрингтон было официально отказано, когда та предложила провести совместное расследование. На мой взгляд, Империя готовит почву, чтобы потребовать от Силезии территориальных уступок. Полагаю, ради этого император готов даже на военный конфликт со Звездным Королевством и хочет использовать этот инцидент, чтобы вынудить нас согласиться, только бы не рисковать дальнейшим ростом конфронтации. Не удивлюсь, если рост напряженности между нами и Республикой заставит его сделать вывод - по сути, правильный, - что мы не можем позволить себе усилить группировку на Сайдморе.
- Но судя по всему, что успел накопать Фрэнсис, анди еще только производят перегруппировку, - возразил Яначек.
- При всем моем уважении к Фрэнсису, - произнес Чакрабарти пренебрежительным тоном, - мне кажется, что он ошибается. Точнее будет сказать, что анди продвинулись в развертывании сил куда дальше, чем он думает. Это единственное объяснение тому, что Штернхафен ухватился за зороастрийский инцидент. А тут еще эта история с “Гекатой”. Я знаю, - он помахал рукой в воздухе, - Фрэнсис считает, что это отвлекающий маневр. Может, он и прав, может и нет, но что бы ни затеяла Республика, это не меняет ситуацию в отношении анди. Но, возможно, Харрингтон права, и тогда в Силезии болтается целый флот хевов, а это делает угрозу еще серьезнее. Повторяю, Эдвард: как Первый Космос-лорд я считаю, что нам следует или существенно укрепить Сайдмор, или сохранить группировку на нынешнем уровне, но направить командующей инструкции, существенно сужающие сферу её ответственности.
- Не думаю, что политическая ситуация позволяет нам так поступить, - медленно проговорил Яначек. - Не сейчас. Республика уже поставила нас в щекотливое положение. Даже если Тейсман пытается подтолкнуть нас не к этому, такой жест был бы слишком серьезной демонстрацией слабости.
- Добро пожаловать в реальность, - решительно ответил Чакрабарти.
- Нет. Об этом не может быть и речи, - твердо сказал Яначек.
- В таком случае, - ответил Чакрабарти, - я не вижу выхода. Прошу об отставке с поста Первого Космос-лорда.
Яначек захлопал глазами.
- Это серьезно?
- Боюсь, что да, Эдвард, - покачал головой Чакрабарти. - Не буду притворяться, перспектива отставки меня не радует. Но я уже не первый месяц твержу, что у нас слишком много очагов возгорания. По моему убеждению, нам необходимо не разбрасываться, а консолидировать все имеющиеся силы. Честно признаюсь, мне очень жаль, что я поддержал сокращение ассигнований на флот.
- Поздновато быть умным задним числом! - съязвил Яначек.
- Поздновато, - согласился Чакрабарти. - К тому же, зная то, что я знал тогда, я и сейчас, наверное, принял бы то же решение. Я просто хотел сказать, что в результате этих сокращений мы не обладаем силами, позволяющими нам даже рассматривать возможность ведения войны на два фронта. А именно это нас ожидает, если анди решат нажать как раз тогда, когда мы скатываемся к возобновлению боевых действий против Республики. Не знаю как вы, но я не собираюсь нести ответственность за попадание в подобную ситуацию. Поэтому, либо правительство решит изменить данные герцогине Харрингтон инструкции, с тем чтобы появилась возможность вернуть часть её соединения домой, либо, боюсь, вам придется подыскивать на должность Первого Космос-лорда другую кандидатуру.
- Но...
- Нет, Эдвард, - твердо перебил его Чакрабарти. - Нам нужно консолидировать силы. Либо мы отзываем с Сайдмора сюда большую часть Тридцать четвертого оперативного соединения, либо мы изыскиваем резервы для усиления нашей обороны где-то еще. Либо же я подаю в отставку.
- Но больше негде !
- Есть ещё Грейсон, - спокойно ответил Чакрабарти.
- Никогда! Чтобы я стал просить о помощи этих ублюдочных неоварваров!..
- Я знаю, что вы не доверяете им и что вы их не любите. Черт побери, да я сам их не люблю ! - хмыкнул Чакрабарти. - Но их флот вполне способен усилить наши пикеты в оккупированных системах настолько, чтобы заставить Республику остановиться и подумать... Если, конечно, Протектор на это согласится.
Яначек захлопнул рот и взглянул на Первого Космос-лорда с нескрываемым раздражением. Он еще кипел после встречи с графом Белой Гавани и был преисполнен решимости доказать раз и навсегда этому высокомерному, самовлюбленному ханже и сукину сыну, что Адмиралтейство, черт побери, не станет плясать под его дудку или дудку его драгоценной “Саламандры”, как это было при Морнкрик.

Предыдущая страница 23 Следующая страница


Война и честь (Война Хонор) 24

А теперь еще и это. Легко Чакрабарти предлагать идти на поклон к Бенджамину Мэйхью и его любезному гранд-адмиралу Мэтьюсу. Саймону что, это ведь не ему придется иметь дело с несносными, чванливыми, фанатичными варварами, которых никак не удается поставить на место! Нет, эта работенка достанется Первому Лорду Адмиралтейства. Чакрабарти отсидится в стороне, а ему, Яначеку, придется унижаться, упрашивая Грейсон спасать их шкуру!
- И откуда вдруг возникла эта замечательная идея? - ледяным тоном осведомился Яначек.
- Не так уж и “вдруг”, - возразил Чакрабарти. - Да, должен признаться, открыто вопрос об обращении за помощью к Грейсону я пока не ставил, но озабоченность фактом чрезмерной распыленности флота в наших беседах выражал. Возможно, доклад Харрингтон усугубил мои опасения, но я уже не первый месяц размышляю об этом варианте решения проблемы - особенно в свете моей переписки с адмиралом Кьюзак.
- Кьюзак ! - Яначек выплюнул это имя, как рыбью кость: Феодосия Кьюзак относилась к тем высшим офицерам флота, от которых ему так и не удалось избавиться. Он вынужден был выбирать между нею и графом Белой Гавани, которые оба были кумирами жителей Сан-Мартина. Граф освободил их от Хевена, а Кьюзак командовала флотом, защищавшим Звезду Тревора на протяжении почти десяти стандартных лет. Яначеку очень хотелось выдворить Феодосию со службы вместе с её драгоценным дружком графом, но барон Высокого Хребта рассудил иначе. Он решил, что изгнание обоих флагманов, столь популярных у сан-мартинцев, будет нежелательной растратой политического капитала.
- Да, Кьюзак, - подтвердил Чакрабарти. - Это одна из причин, по которым я не спешил обсуждать проблему с вами. Я знал, что любое её предложение будет сразу же... встречено вами в штыки. Но она права, Эдвард. У нас серьезные неприятности. Кто виноват в их возникновении - в настоящий момент вопрос второстепенный. Главное из них выбраться, и если грейсонцы способны нам в этом помочь, надо попросить их оказать нам помощь.
- Нет, - ответил Яначек более спокойным тоном. - И дело не в моем недоверии грейсонцам или Кьюзак. Да, я им не доверяю. Полагаю, у меня есть на то серьёзные основания. Но суть в другом. Наше обращение к Грейсону с просьбой о прямой военной помощи будет воспринято Республикой как провокация.
- Провокация?
- Разумеется! Ведь речь идет об усилении нашего военного присутствия в спорных системах. Очевидно же, что в период обострения такой шаг воспримут как провокационный.
- Если не ошибаюсь, только что отосланная нами дипломатическая нота может быть истолкована именно как провокационная, Эдвард!
- Это далеко не одно и то же. То - дипломатия, а это - конкретные военные меры. Я полагаю, что тут есть очень существенная разница.
- Мне кажется, что мы не придем к согласию, - ответил, помолчав, Чакрабарти. - Поэтому спрашиваю вас еще раз. Вы согласны просить премьер-министра изменить нашу политику в Силезии, с тем чтобы отозвать существенную часть кораблей Тридцать четвертого оперативного соединения с Сайдмора домой, либо же рассмотреть возможность запросить Грейсон об усилении наших пикетов?
- Нет, - твердо сказал Яначек.
- Хорошо. - Чакрабарти встал. - В таком случае прошу немедленно принять мое прошение об отставке.
- Это невозможно!
- Еще как возможно, Эдвард.
- Но тогда вам конец!
- Не исключено. Но на мой взгляд “конец” для меня наступит гораздо вероятнее, если буду сидеть сложа руки, в то время как мы катимся в пропасть.
- Вот как? - презрительно скривился Яначек. - И вы обсудили это со своими шурином и кузеном?
- Обсудил, - ответил Чакрабарти, и Яначек удивленно моргнул. - Акахито привел примерно те же аргументы, что и вы. По сути, посоветовал мне помалкивать и делать, что велят. Не скажу, что меня это удивило. А вот точка зрения Адама оказалась иной.
Сообразив, что таращится на Первого Космос-лорда с отвисшей челюстью, Яначек захлопнул рот - правда, с мышцами справился не сразу. Как и сам Чакрабарти, он не удивился тому, что Акахито Фицпатрик посоветовал своему кузену не раскачивать лодку, в конце концов, герцог Серой Воды на протяжении десятилетий являлся одним из ближайших политических союзников Высокого Хребта. Другое дело, шурин Чакрабарти, Адам Дамакос.
- И что же сказал по этому поводу мистер Дамакос? - осторожно поинтересовался Первый Лорд Адмиралтейства.
- Не думаю, что мне стоит обсуждать это с вами, - ответил Чакрабарти. - Скажу просто, что Адам... все больше и больше не в восторге от нынешнего правительства, несмотря на участие в нем графини Нового Киева и МакИнтоша.
- Что? - Яначек презрительно расхохотался. - Может быть, он предпочел бы увидеть в составе кабинета эту страдалицу, эту сладкоречивую идиотку Монтень?
- Между прочим, да. И он не единственный член парламента от либеральной партии, склоняющийся к этому. А в данном случае важно то, что Адам представляет либералов в Комитете по делам Флота Палаты Общин. А значит, об истинном положении нашего флота он информирован гораздо лучше, чем Акахито, и по большинству проблем его мнение совпадает с моим. Зоны нашей ответственности слишком велики, их слишком много, а кораблей, чтобы поспеть повсюду, слишком мало. Есть только два варианта: либо мы находим дополнительные корабли, либо сокращаем сферу нашего влияния. Третьего не дано, и если вы со мной не согласны, значит, наша дальнейшая совместная работа невозможна.
- Хорошо, - процедил сквозь зубы Яначек. - Прошение об отставке будет принято сегодня же, до конца дня. Надеюсь, мне не требуется напоминать вам содержание Акта о государственной тайне?
- Разумеется, не требуется, - натянуто ответил Чакрабарти. - Обо всем, что стало известно мне в силу служебного положения, я буду молчать, а когда журналисты спросят, почему я подал в отставку, сошлюсь на старую проверенную ерунду о несходстве характеров. Но ей-богу, Эдвард, если вы ничего не предпримете, забота о том, что подумают люди о моей отставке, станет самой мелкой из ваших забот.

Глава 49

- Вот вам все предположения о том, что возможно продвинуться в переговорах! - проворчала Декруа.
На этот раз даже у Марицы Тёрнер не нашлось возражений. Последнее, поступившее менее шести часов назад коммюнике Элоизы Причарт поразило всех членов кабинета лаконичным и грубым отрицанием самой возможности компромисса.
- Поверить не могу, - тихо сказала графиня Нового Киева, потрясенно качая головой. - Ради всего святого, что такое с ними случилось? Как они могли направить нам вот такое?
- Рискую показаться занудой, но я вам действительно говорил, - заявил Яначек. - По-моему, все предельно ясно. Тейсман, явно переоценивая свои возможности, вообразил, что он в состоянии выиграть новую войну с нами, и теперь они её добиваются, вместо того чтобы пойти на разумные уступки.
- Это слишком пессимистичный взгляд! - попыталась протестовать графиня Нового Киева, но было видно, что протестует она против сил судьбы, а не против аргументов Яначека.
- Чего бы они ни добивались, - нарушил наступившую после слов Марицы тишину Высокий Хребет, - у нас нет другого выбора, как ответить. Мы не можем оставить прямой вызов незамеченным. Для нашего правительства это было бы политическим самоубийством, да и ни одно правительство Мантикоры не могло бы принять подобные требования. Полагаю, им нужно заявить об этом как можно отчетливее.
- Но ситуация грозит выйти из-под контроля, - пыталась спорить графиня. - Кто-то ведь должен проявить хоть немного выдержки, Мишель!
- Вот пусть “кто-то” и проявляет! - заявила Декруа, стукнув кулаком по лежавшему перед ней на столе экземпляру ноты, переданной Гросклодом. - Но не мы! Наше терпение исчерпано. Марица, у нас часто бывали разногласия, будут они и впредь, но сейчас Причарт должна понять, что она отвергла даже минимальные требования, без выполнения которых мы просто не вправе заключать какой-либо договор. Как справедливо заявил Мишель, ни одно правительство - пусть бы его даже возглавил воскресший Аллен Саммерваль! - не устояло бы, проявив такую слабость.
- Во-первых, не устояло бы, - с силой произнес барон Высокого Хребта, - а во-вторых, Корона все равно не ратифицировала бы договор, подписанный на условиях ультиматума Причарт.
Распространяться на эту тему далее премьер не стал, но коллеги и так прекрасно его поняли. Никто не сомневался, что Елизавета действительно не остановилась бы перед созданием конституционного кризиса. Гнев королевы на правительство дошел до критической точки, и многие министры искренне удивлялись тому, что глава государства до сих пор не выплеснула на публику свое недовольство военной политикой. Видимо, её сдержанность объяснялась только одним: подобный шаг мог только ухудшить межзвездную ситуацию и существенно увеличить опасность возобновления войны.
- Мы не только не примем эти требования, - заявил премьер-министр, - но отвергнем их в недвусмысленных выражениях.
- Какие конкретно “недвусмысленные выражения” имеются в виду, Мишель? - спросила, прищурившись, Декруа.
- Учитывая... неопределенность текущего соотношения сил, - ответил премьер, одарив сэра Эдварда Яначека умеренно ядовитым взглядом, - важно, чтобы ответственность за возобновление военных действий нельзя было возложить на нас.
- Разумно, - согласилась Декруа, тоже, в свою очередь, бросив на Яначека сердитый взгляд.
Первый Лорд озирался, как медведь, обложенный в берлоге сворой охотничьих собак. Чакрабарти, верный данному слову, не стал раскрывать причины своей отставки, но уход Первого Космос-лорда не спас ситуацию. Яначек все отчетливее понимал, что его положение в Адмиралтействе висит на волоске.
- Адмиралтейство не имеет намерения провоцировать конфронтацию, - сказал он с деланным спокойствием. - В то же время хотел бы напомнить всем присутствующим, что еще до отправления Причарт нашей последней ноты я предлагал предотвратить ситуацию прежде, чем она возникнет. Поддержи кабинет нас с адмиралом Чакрабарти, - безжалостно присовокупил он имя бывшего Первого Космос-лорда к плану, который тот никогда не одобрял, - нынешних проблем можно было бы избежать. А адмирал Чакрабарти остался бы в Адмиралтействе.
Никто из присутствующих не знал, что в действительности произошло между ним и Чакрабарти, а потому кое-кто под вызывающим взглядом Яначека предпочел отвести глаза.
- Может, и так, - сказала, помолчав, Декруа, - и вы, Эдвард, без сомнения, правы. Но прав и Мишель. А нанесение упреждающего удара, как вы предлагали, однозначно представляло собой возобновление войны!
- Я прекрасно сознаю, что это нелегкое решение, и признаю право Мишеля не соглашаться с ним, - ответил Яначек. - Но хочу, чтобы все отчетливо понимали: отказ от военного разрешения наших трудностей был мотивирован, пусть и оправданно, сугубо политическими соображениями.
- Значит ли это, что вы по-прежнему настаиваете на подобном решении? - спросила Декруа.
- Не уверен, что это все еще возможно, даже в случае если кабинет переменит свое решение и согласится. Напряженность с тех пор возросла, и мне представляется возможным - даже вероятным, - что некоторые из новых кораблей Тейсмана уже выдвинулись на передовые позиции.
- Тогда что вы предлагаете делать? - спросил Стефан Юнг.
- Откровенно говоря, в сугубо военном отношении наш выбор ограничен, - сказал Яначек. - Конечно, мы можем предпринять кое-какие меры, но в основном косметического характера.
На миг он подумал, не внести ли предложение об усилении группировки у Звезды Тревора, но тут же отбросил эту мысль. Без обращения к Грейсону - чего Яначек не собирался делать ни при каких обстоятельствах - корабли для Кьюзак можно было позаимствовать лишь у Флота Метрополии, а отвлекать силы от защиты столичной системы Звездного Королевства было бы немыслимым признанием слабости и страха. И, кроме того, такой необходимости не было. Если нужно, весь Флот Метрополии в полном составе можно перебросить к Звезде Тревора заметно быстрее, чем за один стандартный день.
- Иными словами, Адмиралтейство не рекомендует проводить передислокацию? - уточнил Высокий Хребет.
- Сейчас любое перемещение сил даст минимальный эффект, - ответил Первый Лорд. - Известие о маневре достигнет Нового Парижа лишь по прошествии нескольких недель, а до того момента не сможет оказать на Тейсмана и Причарт какого-либо сдерживающего воздействия. Не говоря уже о том, что, узнав наконец о перемене дислокации, Тейсман может ошибочно истолковать ее как проявление паники. Далее: если мы начнем переброску сил, а Республика в этот момент что-то предпримет, мы рискуем быть захваченными врасплох. Представьте, что в момент нападения наши группировки, вместо того чтобы прикрывать ключевые объекты, будут перемещаться между звездными системами. Разумеется, мое мнение может измениться после получения дополнительной информации о местонахождении сил Тейсмана. Я лишь хочу сказать, что любая передислокация, предпринятая нами сейчас, будет произведена в лучшем случае на основании догадок. А следовательно, шанс улучшить таким образом военную ситуацию весьма невелик, особенно в свете того, что массовое передвижение войск чревато эскалацией политической обстановки.
Некоторое время премьер-министр молча смотрел на Первого Лорда Адмиралтейства, а потом пожал плечами.
- Вы лучше всех информированы о положении наших вооруженных сил, Эдвард. Если таков ваш совет, я склонен ему последовать. Что же касается ноты, нам требуется нечто большее, чем стандартный деловой ответ. Если Республика предпочитает краткость и ясность, то предлагаю и нам в ответном послании быть столь же краткими.
- Неужели они действительно готовы - я хотела сказать, хотят - возобновить войну? - удрученно спросила графиня Нового Киева.
- Не знаю, - ответил Высокий Хребет, в кои-то веки не покривив душой. - Но сомневаюсь, чтобы они заняли столь жесткую позицию, не рассмотрев хотя бы возможности возобновления военных действий. В то же время они не прервали переговоры официально, хотя и подошли к этому вплотную. Значит и им не так-то просто решиться на окончательный разрыв, а следовательно, мы должны указать, что их негибкость подталкивает обе стороны именно к этому.
- Вы хотите сказать, - неуверенно предположила графиня Нового Киева, - что имеет смысл предложить провести встречу на уровне министров? Возможно, пригласив государственного секретаря Джанколу лично посетить Звездное Королевство, мы остановим скатывание в пропасть даже на нынешней стадии.
- Марица, я ничуть не сомневаюсь в благородстве мотивов, которыми вызвано ваше предложение, - веско сказал Высокий Хребет, - но, по моему глубокому убеждению, прежде чем рассылать такого рода приглашения, мы должны заявить, что не потерпим диктата. Причарт и её команда должны осознать, что оголтелое взвинчивание требований абсолютно неприемлемо. А вот после того, как они сведут свои притязания к разумному и приемлемому для нас уровню, будет смысл пригласить на Мантикору Джанколу - или даже саму Причарт - в надежде вывести мирный процесс на новый уровень.
Декруа долго смотрела на него, явно желая спросить, не находит ли он подобное высказывание свидетельством резкого отхода от прежнего внутриполитического курса, однако в присутствии графини Нового Киева предпочла открыто не высказываться. Лучше, если об этом она поговорит с премьером наедине. Но между тем...
- Правильно ли я поняла, - сказала она, - что мы ставим своей целью сначала подставить Причарт ножку, а потом предложить руку и помочь ей подняться?
- Может быть, сказано слишком прямолинейно, но, по существу, верно, - согласился Высокий Хребет.
- В таком случае, нам следует решить, как именно мы собираемся подставить ей ножку.

* * *

Когда Хэмиш Александер сошел с бота Грейсонского космического флота, доставившего его с “Пола Тэнкерсли” на поверхность планеты, на взлетном поле для особо важных гостей его уже дожидался кареглазый мужчина. В его седой шевелюре уцелели лишь отдельные каштановые пряди.
Даже сознавая, что это глупо, граф испытывал неловкость, воспользовавшись личной яхтой Хонор. Она сама предложила ему взять яхту в своём письме, обосновав предложение тем, что “Пол Тэнкерсли” чрезвычайно быстроходен и, как личный корабль землевладельца, обладает дипломатическим иммунитетом. Граф Белой Гавани, однако, не был склонен к самообману и сознавал, что истинная причина неловкости заключается не в корабле как таковом, а в его названии. Графу уже доводилось несколько раз бывать на борту “Пола”, но тогда он еще не признался в своих чувствах к Хонор. А теперь ему казалось, что летать на корабле, носящем имя убитого возлюбленного Хонор, в чем-то сродни богохульству.
И то, что он додумался до такого, отметил, усмехнувшись, он про себя, во-первых, глупость, а во-вторых, яркий пример способности человеческого мышления отключаться от надвигающейся катастрофы, фиксируясь на всякой ерунде.
- Милорд, - приветствовал его встречающий.
- Гранд-адмирал, - столь же официально ответил Белая Гавань и с улыбкой протянул руку.
- Добро пожаловать на Грейсон, Хэмиш, - тепло сказал гранд-адмирал Уэсли Мэтьюс, крепко пожимая протянутую руку.
- Спасибо, Уэсли, - ответил Белая Гавань, его улыбка тут же исчезла. - Правда, я предпочел бы оказаться здесь при более счастливых обстоятельствах.
- Как и все мы, - согласился Мэтьюс и, выпустив его руку, жестом подозвал поджидавший аэрокар. - Но поскольку обстоятельства таковы, каковы они есть, - сказал он, - я решил, что вы захотите сразу поехать во Дворец Протектора.

* * *

Когда облаченный в бордовый с золотом мундир гвардеец ввел в кабинет Мэтьюса и графа Белой Гавани, Протектор Бенджамин встал из-за письменного стола, протягивая руку. За спиной Протектора маячил неизменный майор Райс, его личный телохранитель, а в кресле перед столом уже сидел приглашенный по должности бывший штабной разведчик Хонор, а ныне начальник Разведки Меча, Грегори Пакстон. Грег заметно постарел, ходил с тростью и даже не попытался подняться навстречу вошедшим, а только приветливо кивнул. Однако взгляд его не утратил живости и блеска.
- Добрый день, Хэмиш, - сказал Бенджамин с теплотой, к которой примешивалось беспокойство.
- Добрый день, ваша светлость, - ответил Белая Гавань, обмениваясь с Протектором рукопожатием. - Спасибо, что согласились на эту не запланированную заранее встречу.
- Не стоит благодарности, - покачал головой Бенджамин, - я выкроил бы для вас время, даже если бы вы появились и вовсе без предупреждения. А я был оповещен о вашем возможном визите письмом Хонор.
- Что ж, - Белая Гавань поморщился, - она так точно предсказала реакцию Яначека, что я не удивлюсь, если так же точно предсказала и мою!
- В сложившихся обстоятельствах, - хмуро вставил Мэтьюс, - боюсь, ей даже не пришлось прибегать к дару ясновидения.
- Пожалуй, - согласился Белая Гавань. Бенджамин жестом пригласил его сесть. Рядом возник телохранитель, и граф, несмотря на серьезность момента, улыбнулся: на маленьком столике у его локтя материализовалась бутылка “Старого Тилмана”.
- Так вот, - деловито произнес Протектор, граф тем временем потянулся к пиву, - судя по её письму, Хонор считает, что Элоиза Причарт всерьез рассматривает возможность возобновления военных действий против Звездного Королевства. Должен признать, даже сейчас меня это несколько удивляет. Как считаете, Хэмиш, она права?
- Боюсь, что да, - мрачно ответил Белая Гавань и, поставив пивную бутылку, наклонился вперед, положив локти на колени. - Я, конечно, не посвящен в подробности дипломатической переписки между Высоким Хребтом и Причарт, ваша светлость. Думаю, подлинников этих документов не видел никто, кроме членов кабинета, - по крайней мере, в Звездном Королевстве. Но по всем признакам ситуация на переговорах уже несколько месяцев неуклонно ухудшается.
- Если точнее, - спокойно произнес Пакстон, - ухудшение, о котором вы говорите, милорд, началось более полутора стандартных лет назад. - Белая Гавань поднял глаза, и шеф разведки пожал плечами. - Надежд на достижение согласия не было с самого начала, но только полтора года назад Причарт начала проявлять настойчивость.
- Хорошо, - согласился Белая Гавань, - полтора так полтора. Так или иначе, мирные переговоры какое-то время неуклонно двигались к провалу. Если источники моего брата в министерстве иностранных дел правы, сейчас переговоры на грани полного срыва. А теперь мы получили заявление Тейсмана о существовании новых кораблей, и на фоне этого Хонор получает информацию о присутствии в Силезии так называемого “Второго флота”.
Он покачал головой.
- Как и Хонор, я не могу найти другого объяснения, кроме их намерения атаковать Сайдмор, - вздохнул он. - И чертовски жаль, что не могу их за это винить!
- Боюсь, ваша светлость, - подал голос гранд-адмирал Мэтьюс, - что мы согласны с леди Харрингтон и графом Белой Гавани. Разведывательные службы флота поделились имеющейся информацией с Разведкой Меча, и аналитики Грега согласны с нашими аналитиками. Мы не можем сказать наверняка, что Республика категорически решила осуществить нападение, но, производя передислокацию сил, она наверняка учитывает такую возможность. Подобное заключение было сделано нами раньше, а сообщение леди Харрингтон об отправке республиканских сил в Силезию является лишним свидетельством в его пользу.
- Хуже того, - добавил Пакстон, - присутствие в Силезии флота хевов может указывать на то, что Республика не только вынашивает военные планы, но уже и приступила к их осуществлению.
Все взоры обратились к нему, и он пожал плечами.
- Я не утверждаю, что это уже произошло. Я утверждаю, что мы должны иметь в виду, что это могло произойти. А если так, времени на ответные действия у нас очень мало - если оно вообще есть.
- Хэмиш, чего хотите от нас вы? - спросил Бенджамин, внимательно глядя на гостя.
- Не знаю, что именно было в письме Хонор к вам, - ответил граф Белой Гавани, - но знаю, что она писала мне, и Елизавета разрешила мне прочитать письмо, адресованное ей. - Граф неожиданно усмехнулся. - Хорошо, что Яначек не видел ни того, ни другого. Хотя, возможно, я не прав: случись с ним удар, это упростило бы решение многих наших проблем!
- Картина, которую я буду лелеять в своих грезах, - мечтательно произнес гранд-адмирал Мэтьюс, и они с графом Белой Гавани обменялись улыбками.
- Так вот, - продолжил граф, снова обращаясь к Бенджамину, - как я уже сказал, я не знаю, что она сообщила вам, но меня она просила - на случай, если мы с Яначеком... не найдем общего языка - посоветоваться с вами. И особо отметила тот факт, что Звезда Тревора - опорный пункт наших позиций внутри пространства Республики.
- Как отреагировала Елизавета на ответ Яначека? - спросил Бенджамин.
Граф Белой Гавани мысленно содрогнулся, вспомнив о том разговоре.
- Не слишком... хорошо, - признался он. - Она даже хотела созвать пресс-конференцию, предъявить журналистам письма Хонор и публично обвинить своего премьера и Первого Лорда Адмиралтейства... ну разве что только не в прямой измене.
- Да, действительно “не слишком хорошо”, - рассудительно согласился Бенджамин. - С другой стороны, такой шаг мог принести определенную пользу.
- Да, наверно, - признал Белая Гавань. - Вилли очень долго уговаривал её повременить. Он указал, что послания Причарт становятся всё более агрессивными. Если хотите, их позиция на переговорах сейчас диктуется её гневом и досадой. И, как мы только что согласились, существует высокая вероятность того, что Республика уже приняла решения нанести удар. Это ставит нас перед выбором: свалить Высокого Хребта - а это не так-то легко, как нам хочется думать, с учетом того, что общество недостаточно информировано об ухудшении наших отношений с Хевеном, - либо оставить все как есть, по крайней мере пока мы не выберемся из текущего кризиса. Если хевы еще не приняли решения о нападении, уход Высокого Хребта и Яначека стал бы для нас наилучшим выходом. Особенно, если бы мы успели исправить последствия пагубных просчетов Яначека. Но нынешний кабинет без борьбы не уйдет, а внутренний политический кризис в Королевстве может оказаться решающим фактором, который и подтолкнет Причарт к нападению, если она ещё на него не решилась.
Граф пожал плечами.
- Вилли удалось убедить Елизавету, что в сложившихся обстоятельствах следует полностью сосредоточиться на отражении вероятной атаки хевов, не обращая внимания на “её” правительство. Конечно, лучше всего было бы уладить дело без стрельбы, пусть даже Высокий Хребет присвоит заслугу себе. Если стрельба все же начнется, то, когда придет время формировать новое правительство, она подробно расскажет о том, как они сели в калошу. И если мы будем тихо делать то, что в наших силах, не афишируя и не трезвоня на публике, мы кое-чего добьемся, не спровоцировав искру, которая станет стартом схватки на внутриполитической арене.
Бенджамин хмыкнул, откинулся на спинку кресла и задумчиво потянул себя за мочку уха.
- Логика ваших рассуждений мне понятна. Не скажу, что я со всем согласен, но ваша внутренняя ситуация отличается от нашей. И конечно, я полностью солидарен с тем, что лучше бы обойтись без стрельбы... хотя, по правде, это представляется мне маловероятным.
- Согласен с вашей светлостью, - сказал Мэтьюс, - и в том, что это был бы наилучший выход, и в том, что в настоящий момент он маловероятен. Предположения леди Харрингтон, касающиеся возможных способов начала военных действий Республикой, весьма убедительны. Если в Новом Париже примут решение нанести удар, то первоочередным, а возможно, и главным объектом нападения станет Звезда Тревора.
- А зная Томаса Тейсмана, - угрюмо добавил граф Белой Гавани, - можно не сомневаться, что он нанесет по Третьему флоту такой удар, что разнесет его в клочья.
- Вот именно, - кивнул Мэтьюс. - И не только ради захвата терминала. Конечно, терминал несказанно расширяет возможности маневра и материально-технического снабжения, но их главной целью станут СД(п) и НЛАКи Третьего флота.
- Согласен. Но я не могу заставить Яначека согласиться на усиление сил обороны. Он категорически отказывается.
- Отдавая должное Яначеку, - сказал Мэтьюс тоном человека, которому очень не хочется отдавать должное Яначеку, - усилить Третий флот ему практически нечем . Мне кажется, что он отчаянно надеется, что всё как-нибудь утрясется и до военных действий дело так и не дойдет. Ну а если дойдет, то он, вероятно, рассчитывает повторить ваш маневр, когда вы сняли осаду с Василиска, перебросив флот от Звезды Тревора, и планирует перебросить с Мантикоры Флот Метрополии.
- Мечтатель, - спокойно произнес Белая Гавань. - Даже если все его корабли скопятся у самого терминала - а это оставит Мантикору и Сфинкс без защиты, - ему не удастся перебросить подкрепления Феодосии прежде, чем атакующие успеют прижать её к Сан-Мартину и навязать ей бой. - Он холодно и неприятно рассмеялся. - Я это выяснил, когда не сумел помешать Жискару уничтожить к чертовой матери всю инфраструктуру Василиска.
- Да, я знаю, - хмыкнул Мэтьюс - А вот Яначек - вряд ли, в том-то и проблема.
- Согласен, - сказал Бенджамин. - Как думаете, - спросил он, откидываясь в кресле и задумчиво глядя на графа Белой Гавани, - примет ли он для поддержки Третьего флота эскадру-другую наших СД(п)?
- На этот счет, ваша светлость, я испытываю сильные сомнения, - сказал Пакстон, прежде чем граф Белой Гавани успел открыть рот.
Все обернулись к нему, и шеф разведки пожал плечами.
- Свое отношение к Грейсону Яначек не раз демонстрировал предельно ясно. Он нас не любит, он нам не доверяет и саму мысль просить нас о помощи находит унизительной для своего достоинства. Уверен, он придумает любую отговорку, лишь бы не согласиться на наше предложение. Например, уговорит себя, что переброска грейсонских кораблей в спорную зону будет воспринята как провокация. Или ещё что-нибудь в том же духе.
- И вне зависимости от его отговорок, ваша милость, - озабоченно сказал Мэтьюс, - мы не можем позволить себе оголить Грейсон. В связи с отсутствием вашей Гвардии мы уже недосчитываемся шестнадцати СД(п) и шести носителей. Это заметная часть нашего флота, ведь за изъятием находящихся на ремонте или профилактике мы располагаем всего шестьюдесятью СД(п) и одиннадцатью НЛАКами. Для того чтобы чувствовать себя способным защитить Грейсон против тех сил, которые, по прогнозам разведки, может направить против нас Республика, мне этого достаточно, но с каждым кораблем, отосланным куда-то еще, например к Звезде Тревора, наша безопасность будет существенно ослабляться. А будь я республиканским стратегом, то, возобновляя войну против Альянса, первым делом постарался бы вывести из игры Грейсон.
- Тут он прав, - удрученно согласился граф Белой Гавани.
- Ничуть не сомневаюсь, - кивнул Бенджамин. - С той лишь поправкой, что начнут они все же не с нас.
- Почему, ваша светлость? - осведомился Мэтьюс. Это было не возмущенное возражение, всего лишь вопрос.
- Да потому, что они уже полгода заигрывают с нами, пытаясь соблазнить выйти из Альянса, - сказал Бенджамин.
Граф рывком выпрямился в кресле. Мэтьюс - и тот выглядел удивленным. Один лишь Пакстон сидел с непроницаемым лицом.
- Их потуги, Хэмиш, не увенчались успехом, - сказал Бенджамин графу с намеком на улыбку. - Естественно, они не говорили нам о неизбежности возобновления войны, но определенно предпринимали усилия с целью раскола Альянса, и я не уверен, что в других местах эти усилия оказались столь же тщетны. Мы вели себя уклончиво-вежливо, но, как вы могли заметить, не трубили об их предложениях на каждом углу Галактики. Они, надо полагать, воспринимают это как намерение держать дверь открытой для будущего соглашения. Они надеются, что Высокий Хребет уже до такой степени нам надоел, что мы захотим бросить всё и переметнуться к ним, или, по крайней мере, согласимся им не мешать. Впрочем, это все вторично. Главное, что все эти дипломатические маневры явно указывают на то, что хевы сосредоточились на Звездном Королевстве. Как мне кажется, они считают разгром Мантикоры единственным способом вернуть себе оккупированные территории. Ни с кем другим они воевать не намерены. Если уж на то пошло, мне кажется, и со Звездным Королевством они не хотят воевать - просто решили, что у них нет другого выхода. Если я прав, они не тронут ни одно государство, которое решит остаться нейтральным, а такие - давайте, Хэмиш, посмотрим правде в глаза - наверняка найдутся. Высокий Хребет сумел настроить против себя не один только Грейсон. Кроме того, каковы бы ни были успехи Тейсмана в создании нового флота, число его кораблей ограничено, а если Хонор права и часть их уже отправлена в Силезию, здесь их осталось ещё меньше. Мы только что сошлись на том, что Звезда Тревора является для них приоритетной целью, и я не думаю, что Томас Тейсман рискнет напасть на Грейсон, не обеспечив себе подавляющее превосходство на решающих направлениях.
- А если он узнает о переброске нами сил на укрепление Звезды Тревора, он может усомниться в наличии у него этого самого превосходства, - медленно произнес Мэтьюс.
- Именно об этом я и думаю, - сказал Бенджамин.
- Но если Высокий Хребет категорически отказывается просить о помощи, почему вы думаете, что он примет её по вашему предложению? - спросил граф Белой Гавани.
- А кто вам сказал, что я собираюсь делать какие-либо “предложения”? - ответил вопросом на вопрос Протектор и демонстративно фыркнул. - Во-первых, я не могу позволить себе терять время, дожидаясь, пока Яначек с Высоким Хребтом разберутся, где у них головы, а где - задницы. Во-вторых, если я официально предложу отправить еще одно оперативное соединение нашего флота таскать каштаны из огня для Мантикоры, то даже Палата Поселенцев встанет на дыбы. О том, как отреагируют Ключи, мне даже думать не хочется. Нет, если уж посылать корабли к Звезде Тревора, то никого ни о чем не спрашивая. Просто взять да послать.
Белая Гавань моргнул. Сказанное еще раз напомнило ему об огромной разнице между личной властью, которой пользовался Протектор, и той, которой Елизавету наделяла Конституция.
- И как их туда перебросить? - спросил Мэтьюс, отклоняясь назад и потирая подбородок. - Только на подготовку и решение организационных вопросов уйдет не меньше недели, а до Звезды Тревора от Грейсона более ста пятидесяти световых лет. Это более трех недель пути. У нас есть этот месяц, чтобы мы успели выйти на позиции?
- Не знаю, - ответил граф Белой Гавани. - Не думаю, что мы можем на это рассчитывать. Если признать известие о пребывании республиканских сил в Силезии за факт, то уже нет.
- В таком случае и не будем на это рассчитывать, - сказал Бенджамин. - И не будем тратить три недели, чтобы туда добраться. Мы воспользуемся туннельной Сетью.
- Сетью ? - Граф Белой Гавани вытаращил глаза на Протектора. - Но, ваша светлость, как вы собираетесь это сделать? Если Яначек с Высоким Хребтом не попросят вашей помощи, так неужели они позволят вашим кораблям на виду у всех пройти через терминал? По меньшей мере, они глубоко оскорбятся. Если уж они вбили себе в головы, будто усиление пикетов Звезды Тревора даже мантикорскими кораблями может быть сочтено “провокацией”, то что уж говорить о кораблях Грейсона!
- Вообще-то, Хэмиш, - сурово сказал Бенджамин, - мне нет дела до оскорбленных чувств этой парочки, а вот попытка воспрепятствовать проходу моих кораблей через Сеть будет с их стороны крайне неосмотрительным шагом. Согласно статье двенадцатой “Хартии Мантикорского альянса”, военные корабли всех союзных флотов имеют свободный и неограниченный доступ ко всем терминалам туннельной Сети. Если мне заблагорассудится провести через Сеть весь мой флот, это мое законное право, и я пошлю ко всем чертям любого, кто попытается меня остановить.
Он улыбнулся гостю, и выражение его лица никак нельзя было назвать приятным.
- И при сложившихся обстоятельствах, - мягко сказал он, - я даже буду рад, если они попытаются мне помешать.

* * *

- Поверить не могу! - шипела Элоиза Причарт, прожигая взглядом лежащий перед ней экземпляр ноты. - Какая беспримерная наглость и ложь! Как они посмели послать нам подобное!
- Такого, конечно, я и сам не ожидал, - начал Джанкола, - но...
- Никаких “но”! - рявкнула Причарт. - Они совершенно беззастенчиво лгут своему народу и нам!
Сидевший за совещательным столом Томас Тейсман был шокирован и возмущен последним посланием с Мантикоры не меньше самой Причарт.
- Ничего не понимаю, - пробормотал Ле Пик. - С ума они, что ли, посходили? Мы же однозначно заявили, что на Звезду Тревора наши территориальные претензии не распространяются!
Тейсман машинально кивнул: он полностью разделял недоумение друга. Почему именно после того, как Республика недвусмысленно отказалась от притязаний на Звезду Тревора, Мантикора пригрозила в одностороннем порядке прервать переговоры на том основании, что Республика претендует на возвращение ей суверенитета над этой территорией?
- Может быть, они что-то не так поняли? - медленно спросил Вальтер Сандерсон.
- Как это? - гневно вопросила Причарт. - Как мог даже идиот вроде барона Высокого Хребта не понять простой и недвусмысленной фразы?
Она порылась в папке и достала экземпляр последней ноты, адресованной правительству Мантикоры.
- “В ответ на запрос Звездного Королевства об отношении Республики к статусу Звезды Тревора, - прочитала она вслух, и голос её звучал напряженно и сурово, - Республика однозначно заявляет, что не претендует на суверенитет над данной территорией”. - Элоиза швырнула документ на стол. - Не претендует, Вальтер! Я не понимаю, как можно выразиться еще яснее!
Сандерсон медленно качал головой в глубокой растерянности.
- Боюсь, тому есть очень простое объяснение, - заговорил Тони Несбит и в ответ на обратившиеся к нему взгляды пояснил: - Это откровенное и наглое искажение истины. Это не недопонимание, это ложь . Это попытка свалить всю ответственность за провал переговоров на нас. Единственная причина, по которой, как мне кажется, они могли это сделать, - это их желание прервать переговоры, но так, чтобы их народ и вся Галактика поверили, что вина за это лежит на нас.
- Но чего они надеются достичь? - спросила Анрио. Обычный скепсис, которым она всегда встречала извечные подозрения Несбита относительно истинных мотивов Звездного Королевства, исчез без следа.
- По-моему, Рашель, это очевидно, - спокойно ответил министр торговли. - Им нужна не только звезда Тревора. Она для них лишь клин, вбитый в наше пространство, а целью является удержание за собой всех оккупированных систем.
- Мне кажется, мы несколько перевозбудились, - сказал Джанкола и, когда все взгляды скрестились на нем, махнул рукой. - Я не пытаюсь преуменьшить огромное расхождение между тем, что, по нашему мнению, сказали мы, и тем, что, как утверждают они, им кажется, мы сказали. Подозрения по поводу их истинных намерений я высказывал с самого начала. Но давайте не горячиться: надо выдержать паузу и подумать.
- Поздновато разыгрывать из себя голос разума, Арнольд, - язвительно сказала Причарт. - Особенно после вот этого. - Она снова постучала по тексту последней мантикорской депеши.
- Всегда есть время разуму сказать свое слово, госпожа президент, - возразил Джанкола. - Это фундаментальный принцип дипломатии. Кроме того, мы не обязаны отвечать немедленно. За пределами кабинета о содержании этой ноты знает лишь посол Гросклод, а стало быть, если мы её придержим - по крайней мере, не будем публично демонстрировать свое недовольство, - мы сможем немного поостыть и спокойно проработаем наше решение.
- Ну уж нет, - резко возразила Причарт. Джанкола почувствовал, что улыбка сползает с его лица, ибо в стальном голосе президента звучали набатные колокола.
- Госпожа президент...
- Всё, что касается джентльменских соглашений о конфиденциальности дипломатической переписки, мне известно, - прервала его она. - Но к ним это больше не относится.
- Госпожа президент...
- Больше не относится, Арнольд! Написать этот вздор они могли лишь с одной целью: оправдать сценарий вроде того, о чём сказал Тони. А это значит, что в нужный момент - скорее всего, после нападения на нас - они опубликуют нашу дипломатическую переписку в своей версии. И судя по вот этому, - она снова ткнула в мантикорскую ноту, - их вариант будет иметь очень отдалённое отношение к истине. А раз так, я прослежу, чтобы истина была как можно скорее объявлена журналистам и всей Галактике!
Джанкола тяжело сглотнул. События развивались намного быстрее, чем он рассчитывал. Решение Причарт обнародовать текст последней ноты Декруа не было для него неожиданностью, но он не был готов к тому, что она отреагирует так быстро. Он немного волновался, что произойдет, когда Республика и Звездное Королевство опубликуют обе версии дипломатической переписки и расхождения выйдут на свет, но сильно на этот счет не переживал. Или, по крайней мере, раньше не переживал. Он рассчитывал, что к этому моменту обе звездные нации будут готовы поверить, что противная сторона вносила правки в реальный текст посланий с целью поддержать свои территориальные амбиции. И, конечно же, они с Гросклодом позаботились о том, чтобы в официальных архивах все послания и ноты сохранились лишь в известной Элоизе Причарт версии.
А вот возможности такой эмоциональной реакции со стороны Причарт Джанкола не предусмотрел. И это, как он вдруг понял, было чудовищной глупостью с его стороны. Причарт одурачила его. Она всегда была спокойна и выдержанна. Всегда призывала все продумать и “дать миру шанс”. Он считал, что так все и будет продолжаться. Он рассчитывал по меньшей мере на ещё один обмен посланиями, в ходе которого вопрос о Звезде Тревора будет волшебным образом урегулирован. Но он не учел, что, прежде чем стать президентом и даже народным комиссаром, Причарт была “комбригом Дельта”, одним из трех высших полевых командиров в самом эффективном повстанческом движении, сражавшемся против Законодателей до прихода к власти Пьера.
И когда Арнольд Джанкола понял, как ошибся, просчитывая её реакцию на тщательно срежиссированную им мантикорскую “провокацию”, его проняло ледяным ветром.
- Насколько я понимаю, - заговорила она, обрушивая каждое слово, как удар молота, - эта пародия, эта... мешанина лжи представляет собой не что иное, как одностороннее решение о выходе из переговорного процесса. Поэтому я намерена зачитать данный документ на совместном заседании Конгресса и, основываясь на том, что он явно представляет собой бесчестную и плохо завуалированную попытку оправдать аннексию Звездным Королевством систем, населенных гражданами Республики, вне зависимости от волеизъявления этих граждан, объявить о своем решении возобновить военные действия!

Глава 50

- Добрый вечер, леди Северной Пустоши. Я так счастлива, что вы сумели прийти ко мне!
- Ну что вы! Это я вам благодарна, - с улыбкой ответила Джорджия Юнг, - ваше приглашение доставило мне удовольствие.
Величественная гостиная, в которую ввел её дворецкий, казалась очень просторной для квартиры даже здесь, в Лэндинге, городе, отнюдь не страдавшем теснотой и дефицитом площадей, свойственных столицам перенаселенных планет. Конечно, она уступала, скажем, Зеленой гостиной лэндингской резиденции графа Тор, но не намного. И неудивительно, ибо гостиная вполне соответствовала огромной, в три тысячи квадратных метров, “квартире”, находившейся, разумеется, в одной из престижнейших жилых башен столицы.
“Неплохо для простолюдинки”, - подумала Джорджия, с милостивой улыбкой подавая дворецкому роскошную накидку. Он улыбнулся ей в ответ, и графиня едва удержалась, чтобы не поднять вопросительно бровь. Во-первых, хорошо вышколенные, профессиональные слуги никогда не позволяют себе реагировать на улыбки - или иное настроение - гостей своих хозяев, а, во-вторых, в улыбке этого человека ей почудилось нечто... необычное. Что именно, она определить не смогла.
Дворецкий отвесил легкий поклон и удалился, а Джорджия мысленно встряхнулась. Возможно, в его улыбке и была некая странность. А возможно, она просто придумывает невесть что. Нельзя сказать, чтобы мелкие глупости входили у неё в привычку, но весь сегодняшний день складывался настолько своеобразно, что даже лучшая в Ассоциации консерваторов специалистка по улаживанию конфликтов слегка нервничала. Графиня даже подумала мельком, а не стоило ли, прежде чем принять это приглашение, сообщить о нем Высокому Хребту, - но еще раз пришла к выводу, что умолчание было правильным. Дать барону повод считать, будто она нуждается в одобрении её действий, было ошибкой, а еще большей ошибкой было бы поверить в это самой .
- Присаживайтесь, - пригласила её хозяйка. - Не угодно ли перекусить? Может быть, чаю? Или чего-нибудь покрепче?
- Нет, спасибо, - ответила Джорджия, устраиваясь в чрезвычайно удобном кресле. - Честно скажу, получив ваше приглашение, миледи, я была и обрадована, и удивлена. А поскольку мой день был плотно расписан задолго до того, как вы доставили мне это нежданное удовольствие, я, увы, не смогу провести в вашем обществе много времени. Сегодня нас с графом ждут у премьер-министра на благотворительном приеме. - Она улыбнулась. - И хотя я благодарна вам за приглашение, надеюсь, вы простите меня за прямоту, если я усомнюсь в том, что вы просто пригласили меня на светский вечер.
- Разумеется, я вас прощаю, - улыбнулась хозяйка. - В сущности, я уверена, что вы наслышаны, что я и сама отличаюсь ужасающей прямолинейностью. Боюсь, мои манеры далеко не безупречны, что всегда огорчало моих родителей. Тем не менее, миледи, думаю, стоит уточнить, что в общественном отношении больше не стоит именовать меня “миледи”. Боюсь, сегодня перед вами просто Кэти Монтень.
- А меня, - ответила Джорджия, расплываясь в любезной улыбке, - до замужества звали “просто” Джорджия Сакристос, так что мы обе легко обойдемся без титулов.
- Это великолепно - и весьма дипломатично! - Монтень снова широко улыбнулась.
Джорджия невольно задумалась: чему это она, собственно говоря, так радуется? Хороший это признак или плохой? Судя по досье бывшей графини Монтень, та была наиболее опасной, когда улыбалась.
- Раз уж мы перешли на дипломатический тон, - вслух сказала Джорджия, - позвольте мне поздравить вас с избранием в Палату Общин и с поддержкой, которую вы там, по всей видимости, обретаете. Надеюсь, вы простите меня за то, что я не повторю поздравлений публично? Стефан и премьер-министр перестанут со мной разговаривать, если узнают, что я расточаю любезности в адрес злейшего врага. Ну, а уж графиня Нового Киева, наверное, устроит мне какую-нибудь гадость.
- Прекрасно вас понимаю, - сказала Монтень с ослепительной улыбкой. - Мне случалось размышлять вечерами о том раздражении, которое вызывает моя скромная персона у этих двоих... троих, если считать и вашего супруга. Разумеется, если его хоть кто-нибудь принимает в расчет. Включая вас.
- Прошу прощения? - Джорджия напряглась, резко выпрямив спину, насколько позволяла обволакивавшая её уютная спинка кресла.
В голосе её отчетливо прозвучало удивление и нотка гнева, но за чувствами, которые она разрешила себе показать, скрывалось еще одно. Внезапный, резкий прилив тревоги. Подозрение, что веселость Монтень - и впрямь очень плохое предзнаменование.
- О, прошу прощения! - воскликнула Монтень с хлещущей через край искренностью. - Я ведь предупреждала, что мои манеры оставляют желать лучшего? У меня и в мыслях не было унизить вашего супруга, просто в политических кругах широко известно, что граф крайне склонен прислушиваться к вашим... скажем так, советам. Не хотелось бы говорить избитыми клише вроде “серого кардинала” или еще что-то в этом роде, но вы-то наверняка знаете, что ни для кого в Лэндинге не секрет, что граф Северной Пустоши дотошно следует всем вашим рекомендациям.
- Да, Стефан действительно советуется со мной, - натянуто-благопристойным тоном ответила Джорджия. - И, время от времени, когда это нужно, я даю ему советы. Не вижу в том ничего предосудительного, особенно с учетом моего положения в Ассоциации консерваторов.
- О, я не имела в виду предположить, что в этом есть нечто предосудительное! - снова улыбнулась Монтень. - Я просто хочу указать, что независимо от официального положения в правительстве Высокого Хребта ваше надлежащее место несколько выше.
- Хорошо, - согласилась Джорджия, пристально глядя на хозяйку. - Пожалуй, я действительно имею большее закулисное влияние, чем кажется широкой публике. В этом отношении можно провести параллель между мною и, скажем, капитаном Зилвицким.
- Туше ! - Зеленые глаза Монтень вспыхнули, и она восторженно захлопала в ладоши. - Прекрасная работа, - поздравила она гостью. - Я и не заметила, как вы засадили мне нож между ребер!
- Надеюсь, миз Монтень, вы не осудите меня строго, если я скажу, что Ассоциация консерваторов собрала на вас основательное досье. Особенно после вашего избрания в Палату Общин. И, естественно, получив ваше приглашение, я нашла время просмотреть это досье. Там, помимо всего прочего, сказано, что вы склонны обескураживать собеседников прямотой - замечание, в точности которого я стремительно убеждаюсь.
- Ну, не стоит разочаровывать хитроумных аналитиков, которые так трудолюбиво работают на благо Ассоциации консерваторов. И вас в том числе.
- Вы правы. С другой стороны, не пора ли нам отложить шпаги и перейти к истинному назначению моего визита... каким бы оно ни было?
- О да. Тем более что вас ещё ждут на приеме.
В который раз улыбнувшись, Монтень нажала кнопку замаскированного под дорогие старинные наручные часы коммуникатора.
- Антон, - сказала она, - боюсь, час пробил. Не присоединишься ли к нам?
Джорджия изящно изогнула бровь, но промолчала. Тут дверь, замаскированная изысканной световой скульптурой, скользнула вбок и в помещение вошел Антон Зилвицкий.
Джорджия уставилась на него с тщательно скрываемым любопытством. Досье на этого человека она начала собирать ещё тогда, когда Монтень вместе с ним вернулась со Старой Земли, и удвоила старания после отказа графини от титула и объявления о том, что она будет баллотироваться в Палату Общин. Чем больше Джорджия находила, тем сильнее было её впечатление. Она подозревала, что ставшее для всех неожиданностью решение Монтень выдвинуть свою кандидатуру в нижнюю палату было инспирировано именно Зилвицким. Этот человек умел мыслить нестандартно, и на пару с Монтень они представляли собой мощную и потенциально опасную команду. Джорджия даже порадовалась тому, что, вступив в брак со Стефаном, связала себя с Ассоциацией консерваторов. По крайней мере, пара Монтень-Зилвицкий вряд ли будет напрямую угрожать основам её власти... а вот положение графини Нового Киева, как подозревала Джорджия, в ближайшие два-три стандартных года сильно пошатнется.
Она впервые видела Зилвицкого во плоти и не могла не признать, что он производит сильное впечатление. Никто не назвал бы его красавцем, но мало кто посмел бы отозваться о нем непочтительно, находясь в пределах его досягаемости. Ей вдруг почти непреодолимо захотелось расхохотаться - она вдруг представила себе выражение лица своего мужа, который очутился запертым в маленькой комнате с разъяренным Зилвицким. Однако чувствовала она себя крайне напряженно. Богатый опыт подсказывал, что они стремительно приближаются к истинной цели приглашения Монтень. Впрочем, они и не притворялись, будто это не так.
- Леди Северной Пустоши, позвольте представить вам капитана Антона Зилвицкого, - всё с той же веселостью сказала Монтень.
- Очень приятно, капитан. - Джорджия удостоила его легким приветственным кивком, позволив себе откровенно оценивающий взгляд. - Ваша репутация летит далеко впереди вас, - добавила она.
- Как и ваша, - отозвался Зилвицкий глубоким раскатистым голосом.
- Ну что ж, - продолжила Джорджия, обращаясь к хозяйке, - полагаю, присутствие капитана означает, что у вас имеется некая поразительная политическая информация, которой вы хотите меня порадовать? В конце концов, премьер-министр, например, пригласил бы меня на такое вот небольшое заседание именно по этой причине.
- Приятно всё-таки иметь дело с профессионалом, - заметил Зилвицкий. - Эффективность и прямота, ничего лишнего.
- Я стараюсь не тратить время попусту, если этого не требуют соображения тактики, - призналась Джорджия.
- В таком случае, Антон, - вставила Монтень, - я должна тебе пять долларов.
Джорджия взглянула на нее вопросительно, и бывшая графиня пожала плечами:
- Мы с Антоном поспорили. Он поставил на то, что вы не захотите ходить вокруг да около.
Улыбнувшись Джорджии, Монтень снова повернулась к своему любовнику.
- Как полагаешь, может, на всякий случай, попросить Исаака ненадолго вернуться?
- Сомневаюсь, что он понадобится, - сказал Зилвицкий и тоже улыбнулся - одними губами, как отметила графиня Северной Пустоши. Он даже не взглянул на Монтень, он ни на миг не отрывал взгляда от гостьи, и она с трудом удерживалась, чтобы не поёжиться.
- Причина, по которой мы пригласили вас, заключается в том, что мы хотим предложить вам некую благоприятную возможность. Я думаю, вы сочтете разумным воспользоваться ею.
- Возможность? - спокойно повторила Джорджия. - Какую именно?
- Возможность уйти из политики и покинуть Звездное Королевство, - ответила Монтень.
Голос Кэти звучал неожиданно спокойно, почти холодно и очень, очень сосредоточенно.
- Прошу прощения? - сказала Джорджия, едва не заморгав от удивления. Сохранить самообладание ей всё же удалось.
- Поверьте, это превосходная возможность, - сказала Монтень тем же холодным голосом. - Особенно насчет исчезнуть из Королевства. Я бы порекомендовала сделать это, если получится, бесследно. Если вы согласитесь, мы дадим вам три дня форы... Элейн.
Джорджия уже открыла рот для гневной отповеди, но при звуках имени “Элейн” её охватила ледяная дрожь. Взгляд её, задержавшись ненадолго на Монтень, метнулся к Зилвицкому. Как ни опасна была в политической борьбе бывшая графиня, не было никаких сомнений в том, кто из этой парочки раздобыл информацию, с которой связано произнесенное имя.
Она хотела всё отрицать, но отбросила эту мысль спустя долю секунды. В определенных кругах Зилвицкий имел репутацию человека компетентного, дотошного и никогда не пользующегося непроверенными данными.
- Понятно, - сказала она, усилием воли заставив голос не дрогнуть. - Этого имени я не слышала уже долгие годы. Могу поздравить вас с тем, что вы установили связь между ним и мной. Но, боюсь, я не совсем понимаю, почему вы решили, что эта связь может... убедить меня исчезнуть из Звездного Королевства, к тому же “бесследно”.
- Моя дорогая леди Юнг, - проворковала Монтень, - мне почему-то кажется, что премьер-министр вряд ли обрадуется, узнав, чем занималась некая Элейн Командорская до того, как поступила на службу к покойному Дмитрию Юнгу. Это же просто ужас какой-то! Взять хотя бы ту историю с шантажом и промышленным шпионажем и несчастного джентльмена, который в результате покончил с собой. - Она покачала головой. - Могу себе представить, как травмируют эти шокирующие новости его чувствительное и исполненное любви к справедливости сердце.
- Вижу, капитан, ваша репутация вполне заслуженна, - сказала Джорджия, глядя Зилвицкому прямо в глаза. - Но, с другой стороны, у меня есть серьезные сомнения в том, что... миз Монтень располагает вескими доказательствами. Если бы - заметьте, если бы, - добавила она, учитывая неизбежные записывающие устройства, - я имела какое-то отношение к описанной вами афере, нелепо предполагать, что за столь долгое время некто занимающий мой пост не позаботился бы уничтожить все мыслимые улики.
- Не сомневаюсь, что вы сделали всё возможное, - промурлыкал Зилвицкий. - Увы, при всех ваших несомненных способностях вы всё же простая смертная и, боюсь, упустили из виду случайного свидетеля. Знаете, у меня есть очень интересные показания.
- Я уверена, - ответила Джорджия, всё еще умудряясь держаться намного спокойнее, чем чувствовала себя на самом деле, - что все ваши “показания” сводятся к пересказу слухов. Во-первых, естественно, поскольку я отроду не была замешана в событиях, описанных миз Монтень, а, во-вторых, потому, что если бы мне пришлось сделать нечто подобное, я бы уж как-нибудь обошлась без помощников, которые могли бы впоследствии свидетельствовать против меня.
- Не сомневаюсь, - кивнул Зилвицкий, и Джорджии показалось, что в его глазах промелькнула искорка. Но, конечно, говорить об “искорке” применительно к Антону Зилвицкому, особенно сейчас, было глупо. Как соединять взаимоисключающие концепции. Зилвицкий был не человек, а скорее грифонская скала. - Правда, как мы недавно убедились на примере герцогини Харрингтон и графа Белой Гавани, - продолжил он, - показания, основанные на пересказе “слухов”, могут иметь разрушительную силу в глазах общественного мнения.
Нет, это точно не “искорка”, подумалось Джорджии. Это мерцание... и притом угрожающее.
- Однако, - парировала она, - тот же пример показал, что дискредитация, основанная на слухах, как правило, оборачивается против самого обвинителя. Уверена, семья моего мужа обладает достаточными связями, чтобы мы устояли против любых подобных обвинений. Вы удивитесь, узнав, какие люди готовы выступить в защиту моего доброго имени!
Она мило улыбнулась, но её самоуверенность получила ещё один сокрушительный удар, поскольку ни Монтень, ни Зилвицкий даже не моргнули, когда она намекнула на силу архивов графа Северной Пустоши.
- Напротив, - заверил её Зилвицкий, - ничуть не удивлюсь. Правда, им станет очень неловко после того, как анализ ДНК подтвердит, что вы и есть Элейн Командорская. Да, Элейн, вы славно потрудились, уничтожая документы, но, представьте себе, в городском полицейском архиве Лэндинга сохранился-таки один экземпляр вашего досье.
На этот раз она не сумела подавить дрожь, и он улыбнулся.
- Должен признать, что особых улик этот полицейский файл не содержит, но просто поразительно, как часто миз Элейн становилась объектом полицейского интереса. И вот что любопытно: два возбужденных дела закрыты в связи с внезапным таинственным исчезновением главных свидетелей. Поверьте, это увлекательнейшее чтение. В нынешних обстоятельствах, полагаю, ваши друзья и союзники будут беззаветно убеждать публику, что такая безукоризненно добродетельная особа, как вы, не может быть виновна в ужасных преступлениях, в которых подозревает её полиция. Если, конечно, премьер-министр не посчитает политически целесообразным отдать вас на заклание, как поступили с некоторыми людьми, замешанными в скандале с генетическим рабством.
- Возможно, - парировала она окрепшим голосом, - вы недооцениваете степень моего... влияния на премьер-министра.
- Вот оно что! Значит, на него у вас тоже есть компромат! - заметила Монтень. - Я так и думала. И все же, Элейн, это должен быть материал убойной силы, ибо убедить его прикрыть вас в такой сложнейшей обстановке, на фоне нарастающего дипломатического кризиса, будет непросто, - сокрушенно покачала головой она. - Все, что я знаю о характере барона Высокого Хребта, заставляет думать, что, как ни прискорбно, при таком раскладе он отопрется от любого, кто хоть когда-то был в чем-то замаран, даже в сущей ерунде. А если вспомнить о том, что у вас есть некая тайная информация, которую вы хотите против него использовать, наверняка отыщется множество могущественных людей, которые пойдут на всё, лишь бы заставить вас замолчать. Карьера и положение слишком многих политических деятелей зависят от того, останется ли он у власти. Если, конечно, у вас нет материала на всех заинтересованных персон, достаточно веского, чтобы убедить нынешнее правительство в полном составе совершить политическое сепукку ради спасения вашей шеи. Ибо, - только между нами, - я бы не стала рассчитывать, что они сделают это из преданности и сердечной доброты.
- Пожалуй, вы правы. Но даже если правительство от меня отвернется, у меня хватит собственных средств, чтобы защититься от клеветнических обвинений.
- Ну, “клеветнические” - слишком субъективная оценка, - покачал головой Зилвицкий. - Скажем, вздумай кто-нибудь явиться в полицию Лэндинга и засвидетельствовать там, что некая Элейн Командорская незадолго до своего бесследного исчезновения и появления ниоткуда Джорджии Сакристос была замешана в убийстве одного из дознавателей, расследовавших дело по подозрению в мошенничестве, там не сочтут это клеветой. Во всяком случае, до проведения тщательной проверки.
- Понятно, - сказала Джорджия холодным голосом, который, впрочем, мог бы показаться ласковым в сравнении с устремленным на собеседника злобным взглядом. - С другой стороны, когда окажется, что эти обвинения доказать невозможно - поскольку, разумеется, все они абсолютно ложны, - я уверена, что суд квалифицирует их как клевету, инспирированную моими политическими врагами. Корона крайне неодобрительно относится к попыткам использовать правосудие в качестве орудия политической борьбы, капитан.

Предыдущая страница 24 Следующая страница


25 Дэвид Вебер

- Безусловно, - согласился тот. - Более того, как ни больно мне это признавать, в ваших знаменитых архивах наверняка запасено достаточно материалов на судей, чтобы выкрутиться даже при наличии тех любопытных странностей и обрывков улик, которые мне удалось собрать. Но, с другой стороны, это не имеет значения. Мне не нужно обращаться в полицию. И в суд тоже.
- Что вы имеете в виду? - натянуто спросила она.
- Узнав о существовании Элейн, я задумался: а кто она вообще такая? Откуда взялась? Не могла же она, да еще с внушительным начальным капиталом, материализоваться из ничего. Не так ли?
- Что вы хотите сказать?
На этот раз Джорджия явственно расслышала в своем голосе дрожь и мысленно отругала себя, но подавить её не сумела, и бледность лица тоже никуда не делась.
- Хочу сказать, что я нашел вашего первого биоскульптора, - очень, очень тихо сказал Зилвицкий, - того, который перенастроил генетическую последовательность, ответственную за образование метки у вас на языке.
Джорджия Юнг застыла, ошеломленная и раздавленная. Но как? Как мог человек, даже с репутацией Зилвицкого, докопаться так глубоко? Она похоронила эту тайну. Похоронила и завалила камнем, чтобы та никогда больше не выползла на свет. Спрятала за личностью Элейн - она даже хотела, чтобы кто-то разыскал ее полицейское досье, потому что на нем он бы и остановился, не доискиваясь, кем она была до того, как стала Элейн.
- Разумеется, - продолжил капитан, - закона, запрещающего удаление номера, не существует. У большинства освобожденных рабов просто нет денег на подобную операцию, но сама по себе она, конечно же, преступлением не является. Беда лишь в том, что биоскульптор сохранил запись стертого номера, и оказалось, что он принадлежит рабыне, которую уже давно разыскивает Баллрум. Бывшей рабыне, продавшей транспорт, набитый беглыми рабами, за собственную свободу и полмиллиона кредитов Лиги. Знаете, что Баллрум намерен сделать с этой рабыней, когда наконец найдёт её?
Джорджия таращилась на него молча, словно у неё промерзли голосовые связки. Зилвицкий слабо улыбнулся.
- Я никогда не был рабом. Не стану притворяться, что представляю, на что готов пойти невольник ради свободы. По той же причине я не могу осуждать тех, кто желает... обсудить с нашей героиней её поступок. Но мне почему-то кажется, что, будь я на её месте, Баллрум волновал бы меня больше, чем что угодно, что могли бы захотеть с ней обсудить в зале судебных заседаний в любой точке Звездного Королевства.
- Что... что вы предлагаете? - хрипло спросила она.
- Семьдесят два стандартных часа на сборы, - лаконично объявил Зилвицкий. - Не обещаю, что не передам собранные мною сведения Баллрум - “дворецкий” Кэти нам этого никогда не простит. Но Исаак дал мне эти три дня. Они с Джереми разумные люди. Им не нравится мое решение, но они приняли условия этой сделки, потому что понимают, как высоки ставки в политических играх, в которые мы играем в Звездном Королевстве. Они удовлетворятся тем, что знают теперь, откуда начать поиски, когда вы исчезнете.
- Значит, вы хотите, чтобы я просто исчезла. - Джорджия помолчала, глядя на Антона, затем покачала головой. - Нет. Вам нужно что-то еще. Я не стою риска, что Баллрум поведет себя не настолько “разумно”, как вам хотелось бы. Кроме того, вы нанесли бы Высокому Хребту и его правительству куда больший урон, просто рассказав вашему Джереми, где меня найти. - Она снова покачала головой. - Вам нужен архив. Вы хотите заполучить его, верно?
- Нет, - холодным, как жидкий гелий, голосом ответила вместо Зилвицкого Монтень.
Джорджия перевела на неё недоверчивый взгляд. Бывшая графиня пожала плечами.
- Не стану притворяться, будто у меня не было искушения, но эти материалы принесли слишком много вреда. Наверное, я сумела бы уговорить себя, что настоящие преступники, негодяи, безнаказанно нарушавшие закон, заслуживают публичного осуждения, и устроить процесс надо с шумом, чтобы надолго запомнилось. Но есть и другое искушение... искушение придержать информацию. - Она покачала головой. - Слишком легко превратиться во вторую графиню Нового Киева и убедить себя, что благородство моих целей оправдывает любые средства.
- Не говоря уже о том, - добавил Зилвицкий, - что добрая треть “улик” в этом архиве наверняка сфабрикована.
- Не говоря уже об этом, - согласилась Монтень.
- Так чего же вы добиваетесь? - глухо спросила Джорджия.
- Ваш архив должен быть уничтожен, - сказал Зилвицкий. - Причем так, чтобы мы получили доказательства его уничтожения.
- И как мне это сделать?
- Элейн, вы столько раз демонстрировали свою сообразительность и изобретательность, - сказала Монтень. - Ни для кого не секрет, что все материалы укрыты в особо надежном хранилище, оборудованном под городской резиденцией Юнгов здесь, в Лэндинге. Не сомневаюсь, что вы без труда устроите так, чтобы этот подвал, да и сам дом... пострадали в результате какого-нибудь несчастного случая. Спешу добавить, без человеческих жертв.
- Вы хотите, чтобы я устроила все это и покинула планету за три стандартных дня? - Она покачала головой. - Даже если бы я и хотела, так быстро у меня не получится. Во всяком случае мне не хватит времени скрыться, так что для меня, в конечном итоге, не будет никакой разницы.
- Отсчет ваших трех дней начнется на следующий день после того, как архивы будут уничтожены, - уточнил Зилвицкий. - Если, конечно, вы не попытаетесь покинуть планету до того, как они будут уничтожены.
- А если я откажусь, вы действительно отдадите меня Баллрум? Даже зная, что они со мной сделают?
- Да, - невозмутимо ответил Зилвицкий.
- Не верю, - тихо сказала она и повернулась к Монтень. - И вопреки всему, что я слышала о вас и ваших связях с Баллрум, я не верю, что вы позволите ему. Вы не сможете жить с таким грузом на сердце.
- Да, это тяжело, - ответила Монтень. - Но я справлюсь. Мне действительно не хотелось бы брать такой грех на душу. Но только не воображайте, что из-за этого я хоть на одну долбанную минуту замешкаюсь с выполнением своего обещания. В отличие от Антона я уже много лет работаю с Баллрум и с освобожденными рабами. Как и он, я не могу поставить себя на их место - могу лишь попытаться представить себе ад наяву, который испытал на себе каждый раб, даже вы. Зато я знаю, что предпринимали рабы ради обретения свободы, и слышала рассказы о том, чем поплатились некоторые за стремление добиться свободы для своих товарищей по несчастью. С моей стороны было бы глупо, сидя здесь, заявлять, что все рабы способны на героизм и самопожертвование, но я, слава Богу, знакома с бывшими рабами проявившими высочайший героизм и слышала истории о тех, кто проявил величайшую самоотверженность. И я знаю, что вы лично несете ответственность за страдания пятисот освобожденных рабов, которых вы вернули обратно в ад во имя собственного освобождения... и небольшой прибыли. Поэтому, “Элейн”, если Джереми вас поймает, я это как-нибудь переживу. Что бы он ни сделал.
Джорджия заглянула в непроницаемые глаза Монтень и внутренне съёжилась.
- И вот еще что, - заговорил Зилвицкий и, дождавшись её беспомощного взгляда, одарил Джорджию улыбкой, которой позавидовала бы любая акула, - даже если в конечном счете у нас не хватит духу сдать вас Баллрум, нам не обязательно делать именно это. Мне удалось найти посредника, которого вы использовали для контакта с Денвером Саммервалем. Я располагаю его показаниями. Возможно, в суде их и не сочтут достаточным доказательством, но не обязательно предъявлять их властям. Я просто отошлю их герцогине Харрингтон.
Съёжившаяся душа окончательно сникла под многообещающим ледяным взглядом Антона Зилвицкого. Джорджия Юнг, леди Северной Пустоши, затравленно переводила взгляд с Зилвицкого на Монтень и обратно, и лица, столь разные, но одинаково беспощадные, убедили её в том, что каждое произнесенное этими людьми слово - её приговор.
- Итак, “Элейн”, - тихо спросила Монтень, - каково будет ваше решение?

Глава 51

- Хотелось бы мне знать, куда они подевались, - проворчал Алистер МакКеон, совсем не по-военному развалившись в кресле и упершись каблуком в ножку украшавшего каюту Хонор выкованного из меди кофейного столика. Его китель был брошен на спинку кресла, что представляло собой существенную уступку со стороны Джеймса МакГиннеса. Он никому не позволял приводить в беспорядок покои его адмирала.
Элис Трумэн, сидевшая по ту сторону столика напротив МакКеона, наоборот, была, как всегда, безупречно аккуратна. Если МакКеон потягивал пиво из глиняной кружки, Элис довольствовалась дымящейся чашечкой кофе, и тарелочкой с круассанами.
Альфредо Ю, расположившись за письменным столом, рассеянно чиркал по листу бумаги старомодной ручкой, а сама хозяйка каюты устроилась поперек кушетки, вытянув ноги на подушки и облокотившись спиной на подлокотник. Нимиц свернулся у неё на коленях. В левой руке она держала кружку с какао, а правой поглаживала погруженного в полудрему кота. На столике, так чтобы Нимиц мог дотянуться, стояла тарелочка с двумя уцелевшими веточками сельдерея.
Рассматривая трёх своих старших подчиненных, Хонор подумала, что эта уютная домашняя картина, к сожалению, представляет собой затишье перед бурей, и МакКеон своим вопросом лишь выразил общее беспокойство.
- Алистер, нам всем хотелось бы это знать, - сказала Трумэн, - только вот толку от нашего хотения мало.
- Может, мы и не знаем, где они, - добавил Ю, - зато куда они направятся , получив приказ, боюсь, гадать не приходится.
Хонор мрачно заключила, что бывшего хева явно удручает его вывод, который, однако, от этого не становится менее правдоподобным.
- Как ты считаешь, анди в курсе, что в силезский пирог сунула лапу еще и Республика? - спросил МакКеон.
- Не представляю откуда бы им это узнать, - ответила, помолчав, Хонор. - Мы узнали о них благодаря капитану Бахфишу. Не могу поверить, что они позволили анди их заметить, если только не прокололись где-то еще.
- А вот я в этом не уверен, - высказал свое мнение МакКеон. - “Смерть пиратам” засекла республиканские эсминцы в системе Зороастра, а военная разведка Империи, как мы знаем, чертовски хороша. Мне думается, андерманцы заметили бы парочку новехоньких республиканских эсминцев, невесть зачем отирающихся в Силезии.
- Если они сумели выделить их из огромного числа болтающихся здесь старых кораблей хевов, которые подались в пираты, анди и впрямь молодцы, - угрюмо заметил Ю. - Вспомните, адмирал Бахфиш положил на них глаз только потому, что они выглядели, как недавно сошедшие со стапеля.
- Если даже и заметили бы, - указала Трумэн, - вряд ли бы догадались, для чего они здесь. Я что имею в виду: на первый взгляд, сама эта идея кажется дикой. Сомневаюсь, что разумный разведчик-аналитик заподозрит нечто столь несообразное.
- “Несообразное” - не то слово, - поправила Хонор. - “Наглое” будет ближе.
- “Сумасшедшее ” - ещё лучше! - высказался Ю. - Я бы даже сказал, точнее всего будет назвать это “манией величия”. - Он покачал головой. - Трудно поверить, что Том Тейсман мог затеять подобную авантюру.
- Авантюрным такой план будет лишь в том случае, если у них недостаточно сил на его осуществление, - заявила Трумэн.
- Элис права, Альфредо, - поддержала её Хонор. - Как раз это меня больше всего и беспокоит. Я, конечно, знаю Тейсмана не так хорошо, как вы, но все, что я о нем знаю, подсказывает: он вряд ли поддастся искушению авантюры. Сколько об этом ни думаю, вновь и вновь прихожу к одному и тому же выводу. Он не отрядил бы сюда серьезные силы, не будучи уверен, что кораблей, оставшихся у него под рукой, вполне достаточно для достижения его целей.
- Согласен, - вздохнул Ю. - Наверное, убеждая себя в том, что Томас мог так серьезно просчитаться, я просто пытаюсь представить ситуацию лучше, чем она есть. Но ещё больше меня удивляет другое: мне всегда казалось, что Тейсман - последний, кто хотя бы подумает о возобновлении войны со Звездным Королевством. Боже мой, вы посмотрите, чего он добился! Ну чего ради, во имя всего святого, рисковать достигнутым, пока дипломаты ещё продолжают говорить?
- Возможно, это не его затея, - предположила Хонор, успокаивая собеседника. - Знаете ведь, Альфредо, такие решения принимаются не в одиночку. И ещё, мне неприятно это говорить, но с его стороны, возможно, всё выглядит совершенно иначе. А что до дипломатов, то формально они, может быть, и продолжают говорить, но когда в последний раз на этих переговорах они друг другу что-либо сказали ? Точнее, - с горечью поправилась она, - когда в последний раз Высокий Хребет и Декруа хотя бы намекнули, что действительно хотят договориться о мире?
- Надеюсь, вы с Альфредо не поймете меня неправильно, - вновь подал голос МакКеон, - но в настоящий момент причина, по которой Тейсман направил в Силезию “Второй флот”, для нас не важна. За исключением того аспекта, что он явно собирается здесь на кого-то напасть.
Хонор с Ю повернулись к нему, и он, не меняя позы, пожал плечами.
- Мне тоже понравился Тейсман, когда мы встретились у звезды Ельцина. Думаю, что и сейчас вина лежит не на нем. Но в данный момент для нас существенны не его мотивы и не то, насколько они были оправданы глупостью нашего дражайшего премьер-министра, а последствия. А последствия таковы: мы имеем дело с хевенитским флотом неизвестного состава и численности, дислоцированным неизвестно где. О его задачах мы, с известной долей достоверности, догадываемся. Что возвращает нас к исходному вопросу: хотелось бы, черт возьми, знать, куда они подевались!
- Ну, по крайней мере мы знаем, где их нет, - мрачно пробормотала Трумэн. - Точнее, нам известна одна звездная система, где их уже нет.
- Верно, - произнесла Хонор задумчивым тоном. Все присутствующие посмотрели на неё очень внимательно и переглянулись.
- И? - подтолкнул МакКеон после непродолжительного молчания.
- А? - Хонор встрепенулась. - Что ты сказал, Алистер?
- Хонор, мы все прекрасно знаем, что означает этот твой тон. У тебя в голове что-то закрутилось. А я просто поинтересовался, не хочешь ли ты случайно поделиться с нами, простыми смертными.
Он усмехнулся, бесстыдно глядя на неё, и она покачала головой.
- Когда-нибудь, Алистер МакКеон, оскорбление непосредственного начальства тебе здорово аукнется. И если во вселенной существует справедливость, я это еще увижу.
- Не сомневаюсь. Но ты все еще ничего нам не рассказала.
- Ладно, - вздохнула она. - Я просто задумалась о... в сущности, о твоих же словах.
- Моих?
- Ты ведь спросил, знают ли анди, что где-то здесь прячутся республиканцы.
- Ну и... - МакКеон склонил голову набок и задумчиво сдвинул брови.
- Так вот, на месте анди я бы не обрадовалась их появлению. Особенно с учетом того, что Империя уже крайне недовольна нашим присутствием.
- Прошу прощения, миледи, - подал голос Ю, - но на месте анди я бы не слишком расстраивался, что Республика собирается напасть на людей, которых я всё равно хочу вытеснить из Силезии. При самом плохом раскладе либо мы побьём их, либо они побьют нас, и победитель выйдет из схватки гораздо более слабым, чем был до неё. После этого анди без труда выдворят “победителя” из пространства конфедерации либо вторгнутся в Силезию и приберут к рукам оставшуюся территорию.
- Справедливо, - согласилась Хонор - Но не приходило ли вам в голову, Альфредо, что замысел анди относительно Силезии мог явиться результатом допущенной ими ошибки?
- Какой именно? - тут же спросила Трумэн. Хонор оглянулась, и золотоволосая адмирал пояснила:
- Я могу представить несколько ошибок с их стороны. Что именно вы имеете в виду?
- В определенном смысле, ту же самую ошибку, которую вот уже несколько лет совершают Высокий Хребет и Декруа. Может быть, анди тоже считают, что война между нами и Республикой действительно закончилась?
- Если подобное и приходило им в голову, они наверняка пересмотрели свою позицию, когда Тейсман объявил о создании нового флота, - возразил МакКеон.
- Как сказать, - не согласилась Хонор. - Да, разведка АИФ хороша, но всему есть предел. Более того, даже если агенты добывают исчерпывающую информацию, это еще не значит, что император и его приближенные делают на её основе правильные выводы.
- А с какой стати, прошу прощения, им вообще интересоваться, закончилась между нами война или нет? - осведомилась Трумэн. - Новое руководство Республики, похоже, не собирается завоевывать всю Галактику, а по отношению к Хевену Империя расположена по другую сторону от Мантикорского Альянса. В сложившихся обстоятельствах император Густав едва ли видит в Новом Париже источник опасности для Империи, что бы ни происходило со Звездным Королевством. Возобновление войны между нами и Хевеном анди только на руку: тогда мы не помешаем их экспансии в Силезии. Впрочем, на достижение того же эффекта работает одна лишь угроза возобновления боевых действий!
- Это я понимаю, - сказала Хонор, - и скорее всего, Элис, ты права. Но если Том Тейсман готов несмотря ни на что возобновить войну со Звездным Королевством, стало быть ему и Шэннон Форейкер в ликвидации технического отставания удалось продвинуться гораздо дальше, чем представляют себе в разведке Юргенсена. А если так, то соотношение сил, на котором основывается расчет Густава, видимо, весьма устарело. Новое правительство Республики в данный момент может и не вынашивать завоевательных планов, однако Густав Андерман не из тех правителей, что строят политику в расчёте на добрые намерения могущественного соседа. Особенно такого соседа, который еще четыре или пять лет назад играл в завоевания по-взрослому.
- К тому же, - задумчивым тоном добавил Ю, - руководство у могущественного соседа вполне может и смениться.
- Именно, - кивнула Хонор. - В своей истории андерманцы никогда не доверяли республиканским институтам. Надо полагать, они предпочитали Законодателей Комитету общественного спасения, но я не удивлюсь, узнав, что Комитет был им ближе и понятнее нынешней Республики. По их убеждению, выборная власть пугающе переменчива и непредсказуема.
- Ты хочешь сказать, - медленно произнес МакКеон, - если они решат, что Республика достаточно сильна, чтобы победить Звездное Королевство, они встревожатся?
- Империя считает лучшим способом обеспечения собственной безопасности сохранение равновесия сил, - ответила Хонор. - Но если Республика, которая и сейчас намного крупнее Звездного Королевства, уничтожит или хотя бы серьезно ослабит Мантикорский Альянс, равновесие испарится. В регионе возникнет - или, если угодно, возродится - доминирующая сила, которой монарх Андерманской империи естественным образом склонен не доверять и опасаться.
- И эта сила ещё должна продемонстрировать, что способна устоять, - согласился Ю.
- Возможно, все эти соображения в принципе справедливы, - сказала Трумэн, - но мне не кажется, что они уже на что-либо влияют. Слишком поздно. Что бы ни затевали Тейсман и Причарт, Густав уже готов отхватить добрый кусок Силезии, а наши бесподобные лидеры палец о палец не ударили, чтобы его разохотить. Разве что вывесили на просушку наше оперативное соединение. И вряд ли стоит ждать, что они предпримут что-то более серьёзное, каким бы точным ни был этот прогноз. Если вообще в Лэндинге прислушаются к вашим словам или словам графа Белой Гавани.
- Вот именно! - МакКеон скривился. - Картина маслом: Высокий Хребет и Декруа меняют внешнюю политику по предложению Хонор Харрингтон!
- Вообще-то, - медленно заговорила леди Харрингтон, - я думала совсем не о них.
- Что?
МакКеон выпрямился и развернул кресло так, чтобы смотреть Хонор прямо в лицо. Вид у него был на редкость хмурый.
- Но если не о них, то о ком ? - с глубочайшей подозрительностью спросил он.
- Ладно тебе, Алистер! - укорила она. - Как будто непонятно, о ком еще я могу говорить.
- А с чего ты взяла, что адмирал Рабенштранге примет на веру твое сообщение о предполагаемом “Втором флоте”, обнаружить который нам так и не удалось? - спросил МакКеон. - С чего ты взяла, что он вообще его прочтет?
- А кто говорил об отправке сообщения? - ответила вопросом на вопрос Хонор, и трое подчиненных застыли, не веря своим ушам.

* * *

- Что ?
Чин-лу фон Рабенштранге глядел на начальника штаба в полном недоумении.
- Согласно донесению службы слежения за периметром, - повторил капитан дер штерне Изенхоффер тоном человека, который с трудом верит собственным словам, - в систему вошел один мантикорский корабль стены, идентифицировавший себя как КЕВ “Трубадур”, СД(п) их класса “Медуза”. По данным нашей разведки, “Трубадур” является флагманским кораблем контр-адмирала Алистера МакКеона.
- И что, он просто так взял и заявился в одиночку к нам в Саксонию?
- Насколько может судить служба слежения - да, - подтвердил Изенхоффер, и Рабенштранге нахмурился.
Пассивные сенсорные платформы Саксонии, возможно, и уступали по чувствительности тем, что обеспечивали безопасность Нового Берлина, но и они, безусловно, засекли бы след выхода из гиперпространства любых кораблей, которые могли бы сопровождать “Трубадура”.
- А сообщил ли этот корабль что-то еще, кроме своего имени? - осведомился адмирал.
- Вообще-то да, герр герцог, - ответил Изенхоффер.
- Ну так не заставляйте меня вытягивать из вас каждое слово клещами! - съязвил Рабенштранге.
- Прошу прощения, сэр, - пробормотал Изенхоффер. - Дело в том, что это кажется столь абсурдным... - Он остановился и перевел дух. - Сэр, - сказал он наконец, - по сообщению с “Трубадура”, на борту находится герцогиня Харрингтон. Она обратилась с официальной просьбой о встрече с вами.
- Со мной? - переспросил Рабенштранге. - Герцогиня Харрингтон?
- Так передали с “Трубадура”, сэр, - подтвердил Изенхоффер.
- Понятно.
- При всем моем уважении, сэр, - сказал начальник штаба, - я бы не советовал разрешать “Трубадуру” углубляться в систему. - Герцог взглянул на него вопросительно, и начальник штаба пожал плечами. - Просьба герцогини Харрингтон смехотворна, даже если она говорила всерьез. Один командующий всегда имеет возможность вступить в контакт с другим, используя общепринятые каналы.
- И как вы думаете, почему она не воспользовалась этими каналами?
- Мне кажется, герцогиня решилась на драматический ход в надежде найти какой-то способ разрядить напряженность, имеющую место между вашими и её силами, - осторожно предположил Изенхоффер.
Как начальник штаба Рабенштранге, он знал, что герцог категорически не согласен с политикой Империи в Силезии. Он в подробностях знал о выволочке, которую устроил новый командующий подвергшемуся опале и отправленному домой Штернхафену. И - что ещё более важно - Изенхоффер знал, с каким уважением относится его командир к Хонор Харрингтон.
- Судя по вашему тону, - заметил герцог, - вы находите это хотя и возможным, но не слишком вероятным.
- Откровенно говоря, нет, сэр, - признал Изенхоффер. - При всем моем уважении, герцогиня должна понимать, что это запоздалый шаг.
- Не припоминаю, чтобы я отдавал приказ о нападении на базу “Сайдмор”, - произнес Рабенштранге с внезапным холодком в голосе.
- Разумеется, сэр, не отдавали! - быстро поправился Изенхоффер, но в его тоне сквозило упрямство. Герцог подбирал себе начальника штаба не по принципу “чего изволите” и не слабака. - Я этого не говорил. Но после всего случившегося герцогиня должна была составить представление о твердом намерении его императорского величества обеспечить стратегические интересы Империи в Силезии. Ясно ведь, что в сложившейся ситуации разрядить напряженность может только её согласие уступить нашим территориальным притязаниям. Однако пойти на подобную уступку герцогиня вправе лишь по указанию своего правительства, а в таком случае ничто не мешало бы ей воспользоваться обычными каналами.
- Что возвращает нас к вопросу, почему она этого не сделала. Так? - спросил Рабенштранге, и Изенхоффер кивнул. - Но если, по вашему мнению, она не собирается предложить нам дипломатическое решение, зачем она вообще сюда явилась?
- Могу назвать две причины, сэр. Во-первых, я бы не удивился, узнав, что здесь она по собственной инициативе, пытаясь отсрочить неизбежное. Она может предложить соглашение о временном замораживании ситуации до прихода дополнительных указаний от её правительства. Однако такое предложение подозрительно. Отсрочка позволит Звездному Королевству перебросить к Сайдмору дополнительные подкрепления. Во-вторых, мне трудно придумать лучший способ получить точное представление о численном и качественном составе наших сил, чем сканировать систему бортовыми сенсорами новейшего корабля стены. Не стану утверждать, что это её главная цель, но это объективно станет неизбежным следствием допуска её корабля вглубь системы.
- Допустим, - сказал Рабенштранге после непродолжительного молчания. - С другой стороны, я, в отличие от вас, с этой леди знаком. Если она хочет что-то сказать, стоит потратить время, чтобы её выслушать. Чего она никогда не делает - уж во всяком случае не умеет делать хорошо - это не лжёт. А то, что сенсоры “Трубадура” позволят ей узнать больше о наших силах, меня не волнует. Более того, в определенном смысле я как раз предпочел бы разрешить ей составить объективное представление о нашем потенциале. “Ошибки”, которые преследовали нас с тех пор, как этот идиот Гортц позволил угробить себя в Зороастре, весьма опасны, Чженьтин. И не только тем, что из-за них уже погибли люди. Император полон решимости защитить наши рубежи, ради чего не остановится даже перед войной со Звездным Королевством, но это не значит, что он не предпочел бы добиться тех же целей без кровопролития. Да и я, со своей стороны, тоже не хочу нести ответственность за гибель людей, которой вполне можно было избежать. Коль скоро леди прибыла, пусть сообщит мне то, что считает нужным. И пусть увидит нашу мощь. Если есть какой-то способ предотвратить новые жертвы, мы, без сомнения, должны им воспользоваться. И если реальное представление о потенциале нашего флота заставит её быть осмотрительнее или посоветовать своему руководству пойти навстречу требованиям императора, тем лучше.
- Но, герр герцог, - возразил Изенхоффер, - она грейсонский землевладелец и на любую встречу может явиться только в сопровождении телохранителей. А вы знаете, как относится к подобным вещам император, особенно после случая с Хофшульте.
- Знаю. - Рабенштранге нахмурился, потом пожал плечами. - Чженьтин, объясните ей суть требований его величества. Если они её не устроят, нам придется ограничиться разговором по коммуникатору.

* * *

- Мне это не нравится, миледи, - упрямо повторил Лафолле.
- Боюсь я не помню, чтобы спрашивала, нравится тебе это или нет, - ответила Хонор с необычной резкостью.
- Но особенно сейчас, - начал Лафолле, - когда нервы у всех на пределе...
- Особенно сейчас, - неумолимо сказала Хонор, - прежде всего важно, чтобы никаких инцидентов не было. Равно как и намеков, будто я не доверяю герцогу фон Рабенштранге. Все, Эндрю, этот вопрос обсуждению не подлежит.
Лафолле открыл было рот, но тут же его закрыл. На лице отражалось нечто среднее между упрямством и крайним неодобрением, но он смирился. Дискуссия окончена. Переглянувшись со Спенсером Хауком, он снова повернулся к Хонор и вздохнул.
- Хорошо, миледи. Будь по-вашему.
- По-моему и будет, - невозмутимо ответила она.

* * *

Фрегаттен-капитан, встретивший Хонор на шлюпочной палубе “Кампенхаузена”, держался исключительно любезно, но явно скрывал свое истинное отношение к происходящему. Тот факт, что кобуры у всех трех прибывших с адмиралом телохранителей были пусты, в какой-то мере успокоил офицера, но, судя по тому, как он посмотрел на Нимица, репутация кота намного превышала скромные кошачьи размеры. Фрегаттен-капитан явно не был слишком уверен, не стоит ли счесть кота оружием, вроде пульсеров телохранителей, однако затронуть эту тему по собственной инициативе не посмел.
Корабельный лифт доставил Хонор и её спутников на площадку перед главным конференц-залом “Кампенхаузена”, у дверей которого стояли два андерманских морских пехотинца и капитан дер штерне с аксельбантом штабного офицера.
- Я имею удовольствие видеть герцогиню Харрингтон? - осведомился он на безупречном межзвездном английском, с легким официальным поклоном.
- Да, - ответила Хонор. - С кем имею честь?
- Капитан дер штерне Чженьтин Изенхоффер, начальник штаба герцога Рабенштранге. Рад возможности познакомиться с вами, миледи.
- Взаимно, капитан.
Изенхоффер бросил взгляд на её телохранителей, отметил про себя выражение их лиц, и в его глазах промелькнула искорка.
- Ваша милость, - сказал он, снова обратившись к гостье, - приношу извинения за непреднамеренное оскорбление, которое, возможно, нанесено вам отказом допустить ваших гвардейцев на встречу с герцогом вооруженными. Это требование выдвинуто не гросс-адмиралом. Он исполняет волю императора, после инцидента с Хофшульте высказавшегося на этот счет весьма определенно. Боюсь, указания его величества не подлежат обсуждению.
Хонор понимающе кивнула, задумчиво разглядывая собеседника. Густав Андерман вообще не отличался излишней доверчивостью, но в данном случае она бы не стала судить его строго. Грегор Хофшульте, подполковник андерманской морской пехоты, почти тридцать стандартных лет верно служивший своему императору, внезапно, без предупреждения, открыл огонь по принцу Хуану, младшему брату монарха и членам его семьи. Принц с супругой выжили, а вот один из детей погиб.
Причина покушения так и осталась невыясненной, поскольку допросить подполковника никому бы не удалось. Ответный огонь почти мгновенно отреагировавших телохранителей принца разнес убийцу в клочья. Согласно данным разведки, некоторые сотрудники службы безопасности считали, что офицера подвергли психокоррекции. Это напугало всех куда больше, чем даже предположение о внезапной вспышке безумия или раздражения у человека, который считался абсолютно надежным и лояльным. Предполагалось, что офицеры Империи (так же, как и Звездного Королевства) защищены от такого рода воздействий, но если кому-то удалось справиться с системой защиты один раз, это вполне могло случиться и во второй. Так что драконовские меры безопасности, включавшие запрет на ношение оружия в присутствии кого-либо из членов императорской фамилии, были вполне объяснимы.
- Уверяю вас, капитан Изенхоффер, я нисколько не чувствую себя задетой и отношусь к принятым вами мерам безопасности с полным пониманием, - заверила его Хонор. - В связи с этим перед встречей с герцогом мне хотелось бы позаботиться об ещё одном маленьком моменте. Подождите минутку.
Изенхоффер пришел в замешательство, но это было ничто по сравнению с изумлением Лафолле. Хонор подтолкнула Нимица, чтобы он перебрался на руки Саймону Маттингли. Затем расстегнула китель, сняла и передала его Лафолле. Гвардеец, принимая одежду из её рук, позволил себе весьма неодобрительный взгляд. Когда же землевладелец закатала левый рукав форменной рубашки, его взгляд стал совсем неодобрительным. С улыбкой - одновременно извиняющейся и шаловливой - она свела вместе кончики мизинца и указательного пальца искусственной руки. Протез, однако, отреагировал иначе, чем нормальная человеческая конечность: с внутренней стороны предплечья внезапно откинулся прямоугольный кусочек кожи, сантиметра два в длину и полсантиметра в ширину, открылась маленькая полость, из которой при сжатии кулака был выброшен тридцатизарядный магазин пульсера.
Лафолле таращился на неё в полном остолбенении. Хонор поймала магазин правой рукой и улыбнулась Изенхофферу который, если такое вообще возможно, оторопел ещё сильнее, чем её телохранитель.
- Прошу прощения, капитан, - сказала она. - Вы, может быть, в курсе, что на мою долю также досталось не одно покушение. Мой отец, когда проектировал протез, предложил несколько... маленьких усовершенствований. Это, - она вручила Изенхофферу магазин, - одно из них.
Она подняла руку и послала искусственным мускулам еще одну команду. Левый указательный палец жестко выпрямился, а остальные сложились так, словно сжали рукоять несуществующего пульсера.
- Боюсь, если когда-нибудь использую это приспособление, мне придется менять кончик пальца, - капризно сказала она. - Но отец настоял, что такая штука не помешает.
- Понятно, - растерянно пробормотал Изенхоффер, но тут же встряхнулся. - Понятно, - повторил он уже нормальным тоном. - Видимо, отец вашей милости - человек на редкость предусмотрительный.
- Я тоже всегда так думала, - ответила Хонор, старательно игнорируя буравящий взгляд Эндрю Лафолле.
- Ну что ж, если вы готовы, - продолжил андерманский офицер, убрав магазин в карман, пока Хонор надевала китель, - герцог ждет вас.
- Да, конечно, - пробормотала Хонор и протянула руки к Нимицу.
Древесный кот легко прыгнул к ней, и Хонор последовала за Изенхоффером в каюту. Она не сомневалась в том, что системы наблюдения фиксировали её проход, и надеялась, что из разряженного пульсера сделают правильные выводы. Маловероятно, чтобы даже агенты Императорской службы безопасности сумели обнаружить вмонтированное в искусственную руку оружие. По крайней мере, она заплатила достаточно, чтобы его точно не обнаружили! Еще на Мантикоре для неё провела испытания дворцовая служба безопасности. Таким образом, Хонор показала, что при желании могла предстать перед Рабенштранге вооруженной... и что она серьезно воспринимает данное обещание ни о чем подобном не помышлять. И что она хочет довести и первое, и второе до сведения Рабенштранге.
Возможно мелочь, но доверие строится именно на мелочах, а сегодня она нуждалась в доверии Чин-лу фон Рабенштранге как никогда прежде.
Войдя в каюту вместе со своими телохранителями, она в первую очередь обратила внимание на телохранителей, стоявших за спиной герцога. Женщина, которая, по-видимому, была старшей из двух, очень пристально посмотрела на гостью, и Хонор мысленно улыбнулась: вот доказательство того, что за ней действительно наблюдали. Но взгляд женщины скользнул дальше, и обе телохранительницы принялись тщательно сканировать Лафолле, Хаука и Маттингли. Трое грейсонцев встретили оценивающие взгляды с тем же профессионализмом. Хонор, уловив опасливую настороженность с обеих сторон, снова мысленно улыбнулась. Но тайная улыбка тут же испарилась - Хонор сосредоточилась на сидевшем во главе стола низкорослом мужчине.
- Добро пожаловать на борт “Кампенхаузена”, ваша милость, - сказал Чин-лу Рабенштранге.
- Спасибо, ваша милость, - ответила Хонор. Герцог едва заметно улыбнулся. Она ощутила в его эмоциях настороженность и любопытство. И самое главное - нечто очень похожее на доверие. Хонор надеялась на это, но только надеялась, не больше, хотя между нею и Рабенштранге ещё в прошлую миссию в Силезии установилась взаимная симпатия, выходившая за рамки чисто профессиональных отношений. По-видимому, она ещё не стёрлась. Напряженность нынешних межгосударственных отношений накладывала на встречу свой отпечаток, однако гросс-адмирал по-прежнему не сомневался в её личной честности. Во всяком случае, он согласился на встречу.
- Должен признаться, ваша милость, - сказал герцог, - я несколько... удивлен вашим появлением. В нынешних обстоятельствах, особенно с учетом недавних злополучных событий, я никак не мог ожидать прямого визита на таком уровне.
- Сказать по правде, ваша милость, я на это и рассчитывала, - ответила она и, когда герцог вопросительно склонил голову, улыбнулась. - Есть несколько необычных вопросов, которые нам с вами желательно обсудить, и мне показалось, что заинтриговать вас - это самый эффективный способ добиться цели.
- Вот как? - пробормотал он, и на этот раз пришла его очередь улыбнуться. - Ну что ж, ваша милость, я, разумеется, не могу гарантировать, что соглашусь с тем, что привело вас сюда. Но вы, признаюсь, возбудили мое любопытство! Итак, начнем?
Он вежливо указал ей на одно из стоявших у дальнего конца стола кресел, где она и расположилась, устроив Нимица на коленях.
- Ваша милость, - сказала Хонор, - я, разумеется, отдаю себе отчет в напряженности нынешних отношений между Империей и Звездным Королевством и не питаю иллюзий относительно возможности волшебным образом уладить все имеющиеся противоречия с помощью личной встречи. Такого рода вопросы решаются на более высоком уровне. Однако сравнительно недавно в мое распоряжение попали определенные сведения, которыми, как мне показалось, следует поделиться с представителем Империи, поскольку они могут оказать воздействие на дислокацию и наших, и ваших сил.
- Сведения?
- Да, ваша милость. Видите ли...

Глава 52

- Что вы об этом думаете, Чженьтин? - спросил герцог фон Рабенштранге своего начальника штаба.
Стоя на флагманском мостике “Кампенхаузена”, они наблюдали, как удаляется по направлению к гипергранице, равномерно набирая скорость, светящаяся сигнатура корабля её величества “Трубадур”.
- Мне подумалось... - капитан дер штерне Изенхоффер замялся и слегка пожал плечами. - Подумалось, что такой расклад во многих отношениях весьма... удобен для герцогини Харрингтон, сэр.
- Удобен?
Рабенштранге, словно дегустатор, покатал слово на языке и, склонив голову, посмотрел на рослого Изенхоффера.
- Своеобразный выбор слова, Чженьтин. Возможно, в чем-то правильный, но все же... - Он покачал головой. - “Удобно” ей это лишь при определенных обстоятельствах, а в большинстве ситуаций получается крайне не удобно. Мне приходит на ум старинное выражение про молот и наковальню.
- А если она рассчитывает убедить нас не быть молотом... или наковальней, сэр? - с корректно-упрямым скепсисом настаивал Изенхоффер.
- Может быть, - согласился Рабенштранге, хотя в голосе у него звучало сомнение. - Но, подозреваю, логика её анализа произведет на его величество определенное впечатление. Если, конечно, она базируется на реальных данных.
- Я бы сказал, что суть дела сводится как раз к достоверности - или недостоверности - этих сведений, - сказал Изенхоффер и вдруг умолк - вроде собирался добавить что-то еще, но явно передумал.
- И? - поторопил Рабенштранге.
- Я просто хотел сказать, сэр, что, хотя относительно мотивов герцогини у меня сохраняются некоторые подозрения, я, честно говоря, не верю, что она вам солгала.
Изенхофферу было неловко произносить это, и Рабенштранге невесело улыбнулся. Он понимал, что капитан дер штерне предпочел бы обвинить Хонор во лжи о якобы обнаруженных ею происках Республики Хевен в Силезии. Увы, для подобного обвинения начальник штаба был слишком честен, что, как признавал герцог, придавало его сомнениям в мотивах герцогини только больший вес.
- Мне кажется, - медленно произнес низкорослый адмирал, - нам не помешает помнить, что свои мотивы, в том числе и подозрительные, могут быть не только у неё. Например, если герцогиня сказала правду, а выводы её основываются на истинных данных, то какие цели преследует Республика?
- Простите, сэр, но цели Республики, на мой взгляд, предельно ясны, - заявил Изенхоффер. - На месте президента Причарт или адмирала Тейсмана я бы уже давно прибегнул к военным действиям, чтобы найти выход из переговорного тупика. Разумеется, будь у меня соответствующие возможности. - Он пожал плечами. - Думаю, как раз в отношении их намерений, касающихся как оккупированных систем, так и станции “Сайдмор”, герцогиня Харрингтон права.
- Может быть, Чженьтин, - кивнул Рабенштранге, - но я бы хотел обратить ваше внимание на следующее. Республика с одобрением отнеслась к нашему намерению укрепить свои позиции в Силезии. Правда, они никогда не высказывали согласие публично, только в частных разговорах, но мы с вами оба читали отчеты МИДа о встречах посла Кайзерфеста с их государственным секретарем. Даже с учетом неточностей при пересказе Джанкола высказался по вопросу о Силезии конкретно и недвусмысленно.
Гросс-адмирал помолчал, наблюдая за удаляющейся сигнатурой “Трубадура”, потом снова обернулся к Изенхофферу.
- И все же при всей конкретности этих бесед Джанкола даже не намекнул на проведение Республикой каких-либо военных операций в пространстве Конфедерации. Более того, он особо проинформировал Кайзерфеста о том, что республика даже на словах не сможет оказать нам открытую поддержку, опасаясь реакции общественного мнения Хевена.
- Думаете, он преднамеренно вводил нас в заблуждение? - нахмурился Изенхоффер.
- Не исключено. Во всяком случае, он намеревался использовать нас в качестве орудия, отвлекающего внимание Звездного Королевства, в то время как Республика будет готовить военную операцию. Полагаю, на этот счет в нашем МИДе уже имеются определенные соображения. Но то, что он даже не намекнул - по крайней мере, насколько я могу сделать вывод из кратких отчетов, - что Хевен готовится возобновить активные боевые действия, кажется мне значимым. Более того, я бы сказал, что он всеми силами старался не вызвать даже малейшего подозрения на возможность такого развития событий. Отчасти это, конечно, объясняется поддержанием завесы секретности, но решение отправить свои силы в Конфедерацию в тайне от нас, одновременно подбивая нас на военную авантюру здесь же, можно назвать по меньшей мере... неосторожным.
- Но чем они руководствовались? - спросил, размышляя вслух, Изенхоффер.
- Мне, во всяком случае, сразу приходит на ум одно соображение, - угрюмо заявил Рабенштранге. - Предположим, что они планируют - или, по крайней мере, надеются, - что мы с манти действительно объявим войну друг другу и один из нас победит. Я думаю, их стратеги могут с уверенностью предполагать, что, кто бы из нас ни победил, в Силезии после этого у него останется обескровленный флот. И если вдруг случится, что у Республики по совершенно случайному стечению обстоятельств неподалеку обнаружится свежий, полный сил флот...
Он замолчал, и Изенхоффер нахмурился ещё сильнее.
- Сэр, вы действительно верите, что республика Хевен серьезно замышляет вести войну со Звездным Королевством и Империей одновременно?
- На первый взгляд это может показаться нелепым, - согласился Рабенштранге. - Но вы видели те же разведывательные данные, что и я. Даже при том, что проникнуть во все тайны “Болтхола” нашей разведке не удалось, очевидно одно: Тейсману и Причарт удалось построить существенно более крупный и более современный флот, чем они объявили официально. Возможно, они добились даже большего, чем мы подозреваем. Не стоит забывать: внешняя политика Законодателей десятилетиями строилась на концепции последовательной экспансии: сначала Звездное Королевство, потом Силезия, потом Империя. Если Причарт и Тейсман чувствуют, что нарастили достаточную военную мощь, у них вполне может возникнуть искушение вернуться к этой доктрине.
- Но все наши аналитики отрицают склонность Причарт к подобной идеологии, сэр, - отметил Изенхоффер.
- Аналитики могут и ошибаться. К тому же - и это, может быть, важнее - Причарт работает не в политическом вакууме. Мы не очень хорошо представляем себе расклад сил во властных структурах Республики, и даже если она не хотела прибегать к активным боевым действиям - судя по выводам наших аналитиков и её публичным заявлениям, - то сейчас, мне кажется, она все же склоняется к военному решению существующих проблем. А если она будет вынуждена возобновить войну, то почему бы ей не решить, что заодно имеет смысл раз и навсегда достичь и других целей, которые по традиции ставила перед собой Республика в этом секторе Галактики?
- Такой возможности исключить нельзя, - медленно произнес Изенхоффер. - Хотя, признаться, я не ожидал бы от Причарт столь изощренного коварства.
- Я тоже, - признался Рабенштранге. - Мне и сейчас нелегко в это поверить. Но вполне возможно, что её постоянная сосредоточенность на внутренних преобразованиях была все это время маской. - Герцог, скривившись, покачал головой. - Даже сейчас, когда я это произношу, я сам себе не верю. И вот что не идет у меня из головы, Чженьтин: их государственный секретарь предложил нам неофициальное, тайное сотрудничество. Чуть ли не тайный союз против Мантикоры. Он сам пришел к Кайзерфесту, а не наоборот. Но за все время, пока они с Кайзерфестом выстраивали “рабочие отношения”, о присутствии в Силезии хевенитского военного флота не было сказано ни слова. Ни единого, Чженьтин! Ясно, что Причарт действует в соответствии с тщательно разработанным планом. Так же ясно, что рано или поздно Империя узнает о республиканских силах в конфедерации. Причарт далеко не глупа, глупая женщина просто не добилась бы того, чего добилась она. Так зачем, спрашивается, предлагать нам неофициальный союз, а потом тайно посылать флот на ту самую территорию, которую её государственный секретарь фактически подбивал нас прибрать к рукам? Разве что она надеялась держать нас в неведении относительно присутствия своих кораблей до тех пор, пока принимать ответные меры будет уже слишком поздно.
- Это представляется... возможным, - сказал, поразмыслив, Изенхоффер. - Безрассудным до безумия, если только они не нарастили свои силы до уровня, значительно превосходящего самые смелые догадки, но возможным. Однако, сэр, осмелюсь заметить, что все это пока базируется на одних лишь предположениях. В настоящий момент мы не располагаем доказательствами даже того, что Республика вообще рассматривает вопрос о нападении на Звездное Королевство. Откровенно говоря, предположения герцогини Харрингтон - единственное указание на то, что у них может быть подобное намерение. А независимо от наших подозрений указания его императорского величества однозначны.
- Разумеется. Но основная ответственность лежит на мне как командующем флотом в Саксонии. Тем более, что график у нас не слишком строгий. Даже если мои подозрения абсолютно беспочвенны, мы ничего не потеряем, подождав несколько недель, а то и месяцев. Зато если они окажутся обоснованными, а мы поторопимся , это может обернуться катастрофой.
Сигнатура “Трубадура” достигла гиперграницы и исчезла. Чин-лу Рабенштранге глубоко вздохнул и спокойно сказал:
- Сообщите на базу, что мне потребуется курьер.

* * *

- Думаете, ваша милость, из этого выйдет толк? - спросила Мерседес Брайэм.
- Не знаю, - честно ответила Хонор. - Мне кажется, что герцог фон Рабенштранге поверил, что я говорю правду, или, по крайней мере, ни в чем сказанном не лгу. Но как именно он отреагирует?.. - Она пожала плечами.
- Ну что ж, - вздохнула начальник штаба. - Во всяком случае, мы получили дополнительные сведения о техническом прогрессе у анди. К сожалению.
- Что? - Хонор взглянула на Брайэм.
- По-моему, они даже не заметили, что капитан Конагер выпустил зонды, мэм, - тонко улыбнулась коммодор. - По крайней мере, в области сенсорных технологий и средств маскировки мы их всё еще опережаем.
- Рада слышать... наверное, - сказала Хонор. - Я почти жалею о том, что позволила вам с Алистером уговорить меня выпустить эти зонды. Если бы нас за этим застукали, Рабенштранге решил бы, что мой визит сводится к разведывательной операции.
Брайэм хотела возразить, но передумала. Она была уверена, что, если бы зонды обнаружили, такие прагматичные ребята, как андерманцы, приняли бы это как само собой разумеющееся. Таковы правила игры. И подозревала, что в глубине души Хонор думает примерно так же. Просто ей не давала покоя тревога, и Мерседес отнеслась к этому с пониманием.
- Во всяком случае, - снова начала она, - мы получили неплохие визуальные данные по нескольким их кораблям. Теперь ясно, что насчет оснащения новых линейных крейсеров адмирал Бахфиш не ошибся. У них на вооружении имеется по крайней мере один тип оснащенный подвесками; мы отсняли три таких корабля.
- Жаль, не могу сказать, что это для меня сюрприз, - заметила Хонор.
- Мне тоже, ваша светлость, - согласилась Брайэм. - Но сюрприз не это, сюрприз другое. Вообще говоря, я была бы счастлива, если бы эта догадка была единственной, которую подтвердили наши зонды.
Хонор взглянула на нее вопросительно, и начальник штаба пожала плечами.
- Как минимум один класс СД(п) они уже ввели в строй. Сколько их в Саксонии, мы не знаем. Ни тактики капитана Конагера, ни мы с Джорджем не смогли точно определить численность сил, базирующихся в Саксонии. Они определенно специально рассредоточили свои корабли и приглушили излучения, как только мы стали углубляться в систему, но все равно нам удалось засечь десятка два супердредноутов, и данные зондов свидетельствуют, что не меньше четверти из них оснащены подвесками.
- Черт, - тихо сказала Хонор.
- Никаких признаков НЛАКов мы не обнаружили, - продолжила Брайэм. - Это, конечно, ничего не доказывает. Вся система буквально нашпигована эмиссионными следами ЛАКов. Конечно, - она вздохнула, - это можно считать мнительностью, но мне кажется, что, раз уж они разработали корабли, оснащенные для сброса подвесок, то должны были додуматься и до столь простого технического решения, как носитель ЛАКов.
- Наверное, ты права, - согласилась Хонор. - А если так, анди еще более опасны, чем мы думали. Знаешь, - медленно добавила она, - я вот задумалась, а действительно ли они не заметили наши зонды.
- Думаете, они хотели , чтобы мы узнали об их новой технике? - скептически спросила Брайэм.
- Во всяком случае, я этого не исключаю. Подумай, если они всё ещё надеются заставить нас уступить им Силезию без боя, почему бы не продемонстрировать нам свою мощь, чтобы поумерить нашу воинственность? Более того, преднамеренно не заметив наших зондов, они могли убить сразу двух зайцев: во-первых, дать нам “похитить” данные, которыми они сами не прочь нас снабдить, а во-вторых, сделать вид, что они нас “не заметили”, и заставить думать, будто их сенсорные устройства не в состоянии справиться с нашими средствами электронной маскировки. Такое заблуждение может обойтись нам очень дорого в том случае, если, не понимая намеков, мы не уйдем из Силезии.
- Знаете, ваша милость, я просто ненавижу двусмысленные, а то и трехсмысленные ситуации подобного рода.
- Можно подумать, я их люблю, - сказала Хонор с кривой улыбкой. - По крайней мере, хотели того анди или нет, но мы теперь знаем о них чуть больше, чем знали раньше. И они знают о происходящем несколько больше, чем до моего визита. Уверена, в Адмиралтействе меня осудят за “контакты с неприятелем”, но, по-моему, это был первый позитивный контакт между нами и андерманцами с начала обострения отношений.
- Не могу не согласиться, - сказала Брайэм. - Но, боюсь, мы все равно возвращаемся к моему первому вопросу. Думаете, ваша милость, от этого будет толк?

Глава 53

- “Звездный свет”, у вас номер первый для перехода к внутреннему бакену.
- Астроконтроль, “Звездный свет” подтверждает: у нас номер первый. Приступаем к завершению маневра.
- “Звездный свет”, вас видим, все нормально. Счастливого пути. Астроконтроль, конец связи.
- Астроконтроль, спасибо. “Звездный свет”, конец связи.
Лейтенант-коммандер Сибил Далипаджич наблюдала, как сигнатура дипломатического курьера Силезской конфедерации замерцала и исчезла с дисплея, после того как тот прошла через центральный терминал туннеля, ведущего к Василиску. Как она и сообщила астрогатору “Звездного света”, им предстояло совершить переход по стандартной процедуре, но Сибил все равно нервничала. Дипломатические курьеры были единственным типом судов, с которыми астроконтроль не устанавливал прямых телеметрических связей. Если бы Сибил объявила “Звездному свету”, что переходом куда более надежно и безопасно управлять с её главного пульта... Далипаджич вздрагивала от одной мысли о последствиях. Это предложение стало бы прямым нарушением как минимум полудюжины суровых межзвездных соглашений, хотя, по профессиональному суждению Далипаджич, все эти суровые соглашения являли собой образец глупости. Можно подумать, будто установление удаленного управления кораблём каким-то образом угрожает священной неприкосновенности дипломатических файлов! Не в том случае, если IQ ребят, которым принадлежит курьерская яхта, выражается хотя бы двузначным числом.
Сибил привычно хмыкнула. Её зять почти сорок стандартных лет прослужил на судах Королевской Мантикорской почтовой службы. Правда, секретные дипломатические депеши никогда не пересылались с кораблями КМПС, но всегда во множестве находились люди, которые тоже хотели гарантий сохранности своей корреспонденции. По этой причине секретные базы данных на почтовых кораблях всегда были отделены - физически, а не только посредством электронных средств разграничения доступа - от всех остальных компьютеров. Далипаджич казалось... далеким от вероятности, чтобы дипломатический курьер не принял хотя бы этих элементарных мер безопасности, а они фактически сводили к нулю любую возможность взлома секретных депеш “Звездного света” путем обычного удаленного управления астрогационными системами курьера. Черт побери, да такое не удалось бы самому прославленному хакеру военного флота сэру Горацио Харкнессу!
Тем не менее ни один нормальный параноик из дипломатической службы никогда не позволит Сибил подключиться к его компьютеру. Даже мантикорские курьеры часто капризничали как малые дети в вопросе о том, какую степень контроля они соблаговолят ей предоставить. Конечно...
Плавный ход её мыслей резко оборвался - на дисплее возникла целая россыпь световых значков, без предупреждения вывалившихся из гипера. Сбрасывая ускорение, они направлялись к терминалу. Их было не меньше сорока. Взвыли сирены: сенсорные платформы службы астроконтроля опознали эти объекты как военные корабли.
Наступила короткая, безмолвная пауза - прервалось даже тихое бормотание диспетчеров, ведущих переговоры с готовившимися к переходу торговыми судами - пока на мониторе прямиком к терминалу устремлялись малиновые значки потенциально враждебных супердредноутов и линейных крейсеров. Значки готовых к обороне фортов - когда-то их было больше - немедленно изменили цвет с желтого на кроваво-красный полной боевой готовности. Почти одновременно изменили цвет и сигнатуры двух эскадр пикета терминала.
Далипаджич твердила себе, что это не может быть нападением - никто не способен совершить подобную глупость! - но внутренний голос напомнил, что в расписании переходов на сегодня никаких военных кораблей не числилось.
Воцарившаяся на миг тишина оборвалась так же внезапно, как и наступила. Срочные, экстренные указания носились по линиям связи и телеметрии. Астроконтроль реагировал на внезапную угрозу. Торговые суда, уже вышедшие на финальный вектор, продолжали движение, но тех, кому предстояло ждать своей очереди на переход больше чем пятнадцать-двадцать минут, диспетчеры уже тормозили и отклоняли с курса. Разумеется, это породило неразбериху и бурю протестов. Любой торговый капитан меньше всего на свете хотел попасть в жернова между флотом такого размера и обороняющимися фортами терминала. Любой легко мог избежать опасности, просто нырнув в гиперпространство, но если они не совершат переход по Сети сейчас, то могут застрять на многие недели и месяцы, с катастрофическими последствиями для графика поставок.
Протесты тех, кого заворачивали, были энергичными, изощренными и часто ругательными. Умом Далипаджич понимала их состояние и даже сочувствовала им, но в душе она пламенно желала им поскорее провалиться к чертовой матери и не путаться под ногами.
Именно это - разумеется, со всей профессиональной вежливостью - она объясняла одному особенно разъяренному и брызжущему желчью солли, когда картина на дисплее снова изменилась. Малиновые огоньки сигнатур военных кораблей сменились дружественными зелеными. Союзный флот!
“Вот те на! - подумала Далипаджич, опознав коды кораблей Грейсонского космического флота. - Все интереснее и интереснее”.

Предыдущая страница 25 Следующая страница


Война и честь (Война Хонор) 26

* * *

- Мне нет до этого дела! - рявкнул в коммуникатор адмирал Стоукс - Вы не можете вот так, ни с того ни с сего, переться невесть куда через мой узел и ломать к чертовой матери все графики!
- Боюсь, очень даже можем, - спокойно ответил адмирал Ниал МакДоннелл. Выражение его лица, как и тон, было учтиво-вежливым, но неумолимым. - По союзному договору со Звездным Королевством корабли Грейсонского флота имеют неограниченный доступ ко всем терминалам Мантикорской туннельной Сети. Я намерен воспользоваться нашим правом, и мое обращение к вам является официальным уведомлением об этом, сделанным в полном соответствии с третьим параграфом седьмого раздела двенадцатой статьи упомянутого договора.
- Только при условии предварительного оповещения! - возразил начальник станции астроконтроля, сверля глазами изображение на экране коммуникатора.
- Напротив, - тем же спокойным тоном поправил его МакДоннелл. - Договором особо оговаривается приоритет экстренных военных транзитов перед обычным грузовым и пассажирским потоком.
- Экстренные транзиты - это одно, - проскрежетал Стоукс - А совсем другое - сваливаться мне на голову без предупреждения и рушить все мои графики, срывая движение на целый день. Я не позволю вам прерывать нормальную работу узла из-за каких-то учений, адмирал!
- Позволите, Аллен, - послышался другой голос, и Стоукс замер с открытым ртом, а потом захлопнул его с почти слышным щелчком.
На экране коммуникатора рядом с МакДоннеллом появился еще один офицер, облаченный не в синий грейсонский, а в черный с золотом мантикорский мундир. Его холодно-голубые, как лед, глаза смотрели сурово, но при виде изумленной физиономии Стоукса он позволил себе намек на улыбку.
- Адмирал МакДоннелл, - отчеканил Хэмиш Александер, - действует во исполнение прямого приказа гранд-адмирала Мэтьюса и самого Протектора Бенджамина. В строгом соответствии со статьей пятой договора о союзе между Протекторатом Грейсон и Звездным Королевством Мантикора он запрашивает у вас транзитные инструкции. Ничуть не сомневаюсь в том, что в случае необходимости он с удовольствием предоставит вам для ознакомления соответствующую часть договора. А пока хочу сообщить вам, что первые корабли ГКФ приблизятся к терминалу примерно через двенадцать минут. Они намерены осуществить немедленный переход к Звезде Тревора. В случае если вы не обеспечите их векторами приоритетного транзита, последствия могут оказаться для вас... интересными.
Физиономия Стоукса приобрела багровый цвет. Его назначение на пост командующего Мантикорской службой астроконтроля совпало с приходом барона Высокого Хребта на должность премьера. Хотя специалисты Службы носили воинские звания, организационно она являлась структурным подразделением министерства торговли. Заполучив министерство, граф Северной Пустоши так же чисто прошелся по нему “новой метлой”, как и его коллега Яначек по Адмиралтейству, и Стоукса на терминал назначил лично. Как и многих других людей Северной Пустоши, граф Белой Гавани его ни в грош не ставил. И никогда этого не скрывал.
- Послушайте, - прорычал Стоукс, - мне нет никакого дела до всего этого вздора! Хотите пользоваться туннелем - пользуйтесь. Но вы, как положено, займете очередь, а не будете распихивать тут всех, кто вам мешает!
- Мы совершим переход непосредственно по прибытии, - холодно ответил Белая Гавань, - иначе официальный протест Протектора Бенджамина уже завтра в это же время ляжет на стол министра иностранных дел Декруа. - На миг граф обнажил зубы в усмешке. - Адмирал МакДоннелл захватил его с собой, на всякий случай. К протесту будет приложен рапорт, в котором адмирал МакДоннелл перечислит поименно тех мантикорских должностных лиц, которые отказались уважать обязательства, принятые на себя Звездным Королевством по межзвездному договору об образовании Альянса. Альянса, из которого Протекторат может и выйти, если Мантикора считает свои обязательства обременительными. И мне, Аллен, почему-то кажется, что вам вряд ли захочется фигурировать в этом рапорте.
Лицо Стоукса приобрело мучнистый оттенок. Гневный румянец сошел на нет и превратился в бледность с зеленоватым оттенком. Терминал находился в четырехстах двенадцати световых минутах от Мантикоры-А. Сама столичная планета в настоящий момент находилась по ту сторону звезды, что добавляло еще двенадцать световых минут. Разумеется, станция астроконтроля была одной из первых оснащена гравитационно-импульсными средствами связи, и, хотя планета находилась за пределами прямой досягаемости даже последнего поколения сверхсветовых коммуникационных устройств, наличие ретрансляционных станций позволяло покрыть этот разрыв, и, таким образом, расстояние между Стоуксом и Лэндингом уже не препятствовало обмену сообщениями. Правда, этот факт едва ли мог служить сейчас утешением адмиралу Аллену Стоуксу.
Его послание достигнет столицы очень быстро, но затем неизбежно последует определенный период испуга и замешательства. Никто не захочет брать на себя ответственность за принятие столь серьезного решения, не перечитав текст договора, не проконсультировавшись с непосредственным начальством, как минимум с тремя адвокатами и, возможно, с Судом королевской скамьи. Между тем, как предупредил Белая Гавань, первые грейсонские корабли появятся у порога терминала примерно через десять минут. А значит, на Мантикоре никто не успеет вовремя снять со Стоукса ответственность.
Начальник Астроконтроля был уверен, что и Стефан Юнг, и Эдвард Яначек придут в бешенство, едва услышат о происшедшем. И безусловно, сорвут недовольство на том несчастном чиновнике, который разрешил грейсонцам транзит. Однако если он не даст разрешения на транзит и если граф Белой Гавани говорит правду о протесте, который заявит в этом случае Протектор Бенджамин, последствия для карьеры Аллена Стоукса будут, пожалуй, ещё тяжелее. Какого бы мнения ни был Яначек о ценности союза с Грейсоном, ни он, ни граф Северной Пустоши не собирались брать на себя ответственность за его разрыв. Особенно теперь, когда дипломатические трения с республикой Хевен достигли пика. Так что если Стоукс завернет МакДоннелла - и графа Белой Гавани, - его отказ позволить проклятым грейсонцам порушить весь транспортный график выльется в крупный дипломатический скандал. А он, Стоукс, наверняка станет козлом отпущения.
Он глубоко вдохнул и изобразил грозный взгляд в адрес графа Белой Гавани, хотя и понимал, что ему не хватает пороху на подлинную дерзость.
- Уверен, - сказал он, стараясь проявить достоинство хотя бы в голосе, - это неслыханное своевольное нарушение нормальных правил судоходства через терминал встретит должную отповедь со стороны нашего правительства. Существуют стандартные процедуры - процедуры, которые соблюдаются союзниками хотя бы из соображений элементарной вежливости. Однако я не намерен быть причиной дипломатических осложнений, к которым неизбежно приведет данный... инцидент. Я продолжаю настаивать на крайне отрицательном отношении к предъявленным требованиям, но предоставлю вашим кораблям вектор транзита сразу же по прибытии. Стоукс, конец связи.
Экран коммуникатора погас, Хэмиш Александер, поглядев на Ниала МакДоннелла, ухмыльнулся.
- По-моему, мы ему совсем не понравились, - заметил граф Белой Гавани. - Какая жалость.

* * *

- Ну что ж, - спокойно сказал коммандер Ламперт, не отрывая взгляда от часов, - дело сделано.
- Что? - Капитан Ройман отвлекся от экрана лежавшего на коленях электронного планшета, привел спинку кресла в вертикальное положение и развернулся лицом к старшему помощнику. Ламперт жестом указал на время.
Ройман сдвинул брови и невесело хмыкнул.
- Знаете, Дуг, жребий был брошен, если позволите выразиться высокопарно, в тот момент, когда адмирал отослал “Звездный свет”. Ясно ведь, что после того как курьер вошёл в гипер, изменить что-либо уже было невозможно.
- Я понимаю, сэр, - с кривой усмешкой покачал головой Ламперт. - Наверное, всё дело в том, что я неисправимый “модульщик”.
- “Модульщик”? Не слышал такого термина.
- “Модульщики” - это люди, которые всегда разбивают целостный процесс на отдельные модули, чтобы разбираться с каждым из них по очереди. - Ламперт пожал плечами. - Может быть, это глупо, но так я организую все дела.
- В таком случае мне жаловаться не на что. Если бы не вы организовывали работу на “Властелине”, только Богу ведомо, что бы сейчас с нами было. И мне кажется, результаты адмирала не обрадовали бы.
- Такова уж работа старшего помощника, сэр, - отозвался Ламперт. - Так или иначе, послезавтра я буду чувствовать себя лучше.
- Послезавтра вы почувствуете себя лучше, если оперативный план сработает, - напомнил Ройман, и Ламперт скривился.
- Я где-то слышал, что задача командира - внушать бодрость и уверенность, сэр.
- Так оно и есть. Кроме того, командир обязан постоянно помнить о возможных помехах на пути к успешному решению поставленных перед ним задач. Например, о флоте манти, - добавил Ройман и усмехнулся, глядя на вытянувшееся лицо Ламперта. - Прошу прощения, Дуг, - сказал он с ноткой раскаяния. - Я не собирался к вам придираться. Я просто пытаюсь как-то успокоить нервы.
- Капитан, старшие помощники нужны ещё и для этого. Если “первый после Бога” может снять напряжение и тем самым увеличить эффективность своей работы, всего лишь изводя беднягу помощника, упомянутый бедняга должен быть счастлив принести себя в жертву во имя Службы.
- Ага. Исключительно верные слова! - Капитан со старпомом ухмыльнулись друг другу и, не сговариваясь, снова обернулись к часам.
И их улыбки растаяли.
Если уж на то пошло, подумал Ройман, Ламперт прав. График они, конечно, изменить не могли. С того момента как адмирал Жискар по указанию президента Причарт и Конгресса привел в действие план “Удар молнии”, события развивались необратимо, однако в переходе “Звездного света” от Звезды Тревора к Василиску через Мантикору было нечто большее, чем символичность. Эскадры и дивизионы Первого флота уже несколько дней покидали место сосредоточения, направляясь каждая к собственной цели. По существу, весь Первый флот рассредоточился в строгом соответствии с детально разработанным и хронологически выверенным планом операции “Удар молнии”, и отозвать какую-либо группу назад не представлялось возможным. Так что Рубикон на самом-то деле был перейден задолго до того, как “Звездный свет” добрался до Звезды Тревора, но миссия курьера, пусть Ройман и не мог логически объяснить это, все равно казалась ему чем-то особенным.
Возможно, такое ощущение создал размах операций. Или то, что много миллионов тонн брони и много тысяч человек личного состава флота дожидались в Силезии прибытия одного небольшого корабля. А может быть, дело обстояло и того проще. Может быть, это шевелился страх, что на каком-то этапе механизм даст сбой. Что команда силезского посла допустит просчет... а то и намеренно предаст Республику после того, как астрономическая взятка убедила посла предоставить в распоряжение Хевена своего курьера. Столько всего зависело от одного крохотного суденышка. Пока “Удар молнии” оставался гипотетическим оперативным планом, вселенная не казалась столь огромной - или курьер столь миниатюрным, - но едва всё воплотилось в реальность, Патрик Ройман физически ощутил, как тонка и уязвима их связь со Вторым флотом.
Он жестко одернул себя. Это все “дрожь перед премьерой”, сказал он себе. Несмотря на все усовершенствования вооружения и кораблей Флота Республики, несмотря на новые доктрины и тактические разработки, осуществленные Шэннон Форейкер и командой Болтхола, несмотря на все прогоны на симуляторах и все учения, которые провел с Первым флотом Хавьер Жискар, все равно в душе жил страх. Они выступили против врага, который в последние месяцы перед заключением перемирия разгромил Народный Флот вдребезги, а значит, новый Флот Республики бросил вызов самой Судьбе. Умом Ройман понимал, что манти далеко не сверхлюди: достаточно было беглого взгляда на донесения разведки о множестве нелепых до абсурда решений, принятых после прихода к власти Высокого Хребта и Яначека. Но знания и эмоции - далеко не одно и то же. Сейчас, когда он смотрел на часы, понимая, что всего через тридцать два часа Республика Хевен вновь окажется в состоянии открытой войны со Звездным Королевством, он чувствовал где-то глубоко внутри знакомую дрожь.

Глава 54

- Почему всё-таки нет министра торговли? - спросил сэр Эдвард Яначек голосом, вибрирующим от ярости.
- Право же, Эдвард, - ответил Мишель Жанвье с легким ответным раздражением, - у человека пропала жена, только что взорвался дом - в котором, возможно, она и находилась, - и, даже если он еще не готов этого признать, знаменитый архив графов Северной Пустоши погиб вместе с домом. А если вы верите, что катастрофа произошла в результате “утечки в водородном цилиндре аэрокара, стоявшего на подземной стоянке”, то тогда вы, наверное, верите и в Санта-Клауса!
Яначек вскинулся, намереваясь резко возразить, но заставил себя сдержаться. Чудовищный взрыв, потрясший один из самых фешенебельных пригородов Лэндинга, превратил роскошную столичную резиденцию Юнга в дымящуюся воронку. В высших политических кругах разыгрались нешуточные страсти. Существование секретного архива Северной Пустоши превратилось в общеизвестный маленький секрет мантикорской политики так давно, что даже те, кто ненавидел принципы грязной игры, временно впали в растерянность. Правда, графы Северной Пустоши никогда не признавали существования этих архивов официально, и Стефан Юнг не собирался признавать, что мощные тайные рычаги его общественного влияния взорваны вместе с особняком. Должно было пройти время - и множество осторожных проверок, - прежде чем влиятельные политики Звездного Королевства поверят, что всё уже позади. Особенно те, кто годами находился под давлением.
Первый Лорд Адмиралтейства понимал, что взрывная волна еще только начинает расходиться по обществу. По мере того, как она будет расходиться всё шире, а осознание случившегося - становиться всё глубже, последствия для правительства Высокого Хребта станут непредсказуемыми. Яначек не знал, какие именно “союзники” Высокого Хребта были принуждены к сотрудничеству, однако не сомневался в том, что некоторые из них - взять того же сэра Харрисона МакИнтоша - занимали ключевые посты. Когда они поймут, что свидетельств их прошлых неблаговидных поступков больше не существует, - даже представить нельзя, как они отреагируют. Ничего хорошего Яначек не ожидал. Очевидно, премьер-министр разделял его опасения, и это отчасти объясняло его раздраженный тон.
Которому могли быть и другие объяснения.
- Ну хорошо, - сказал наконец Яначек. - Лично мне кажется, что исчезновение его жены и разрушение дома связаны напрямую. Но я не верю, что её лимузин взорвался из-за случайной утечки топлива, что бы ни думал по этому поводу сам граф. Не знаю, что ей могли предложить, но судя по тому, что полицейскому департаменту Лэндинга до сих пор не удалось откопать из-под развалин не только тело графини, но и вообще какие-либо человеческие останки... - Он сердито пожал плечами. - Можно понять, что Стефану сейчас... не до нас. Но данное обстоятельство никак не меняет того факта, что его драгоценный протеже, которого он пропихнул на должность начальника Астроконтроля, позволил этим долбанным грейсонцам протопать по нашим головам!
- Позволил, - холодно подтвердил Высокий Хребет. - И мне понятно, что это вас раздражает, Эдвард. И я тоже, конечно же, чертовски зол на грейсонских наглецов - и на графа Белой Гавани, который с ними связался, - но в конце концов всё может оказаться не так уж и плохо.
- Что? - Яначек вытаращился, не веря своим ушам. - Бенджамин и его драгоценный флот распоряжается в нашем пространстве, как у себя дома, и это “не так уж и плохо”?! Боже мой, Мишель! Эти ублюдочные неоварвары только что утерли нам нос, причем на глазах у всей Галактики!
- Ну, вроде того, - согласился Высокий Хребет с опасным спокойствием. - С другой стороны, Эдвард, на ваш отказ попросить Грейсон сделать как раз то, что они сделали, обратили мое внимание как раз во время вчерашнего визита во дворец. - Он тонко улыбнулся. - Её величество изволила выразить недовольство.
- Минуточку! - возмутился Яначек. - Это решение было одобрено вами и большинством кабинета!
- Только после того, как вы отвергли все аргументы Белой Гавани в пользу обращения к Грейсону за помощью, - парировал Высокий Хребет. - Вдобавок, как я недавно узнал, адмирал Чакрабарти, тогда еще не подавший в отставку, безуспешно советовал вам то же, что и Хэмиш Александер.
- Кто вам это сказал? - спросил Яначек, чувствуя, как засосало под ложечкой.
- Не Чакрабарти, если вы спрашиваете о нём, - ответил барон Высокого Хребта. - Но источник информации не меняет сути дела.
- Вы хотите сказать, что не одобряете отказа от помощи Грейсона? - парировал Первый Лорд. - Я что-то не припоминаю, чтобы вы тогда говорили нечто подобное. Полагаю, и в стенограммах нашего заседания такого не найдётся.
Несколько мгновений они сердито смотрели друг на друга, потом Высокий Хребет вздохнул.
- Вы правы, - признал он, хотя признаваться было явно неприятно. - Хотя у меня и были сомнения, я тогда действительно не возражал. Отчасти потому, что вы, по сути, уже обрекли нас на это решение, но, если откровенно, ещё и потому, что мне действительно не хочется иметь дело с грейсонцами - не хочется чувствовать себя обязанным. Тем не менее, - продолжил он более твёрдым голосом, - если они сами решили отправить значительное подкрепление к Звезде Тревора, это, возможно, пойдет нам на пользу. Во всяком случае, такое известие заставит Причарт и её ястребов крепко призадуматься. Господь свидетель, если какие-то события приведут к такому результату, значит, эти события не могут быть совершенно плохими!
Яначек издал яростный и неразборчивый звук, вынужденный согласиться. Он мог негодовать по поводу действий Бенджамина Мэйхью, а роль, сыгранная Хэмишем Александером, только подливала масла в тлеющий огонь ненависти Первого Лорда, но сейчас, когда дипломатическая обстановка стремглав катилась прямиком в ад, полезно все, чем можно щелкнуть по носу Причарт и Тейсмана и привести их в чувство. Конечно, прежде чем весть о... назовем это “передислокацией”, достигнет Нового Парижа, пройдет какое-то время, но потом даже такая сумасшедшая, как Причарт, будет вынуждена признать, что Мантикорский Альянс остается слишком опасной силой, чтобы относиться к нему наплевательски. А в таком напоминании, судя по последним дипломатическим сообщениям, она нуждалась как никогда.
- При всей пользе, которую можно извлечь из этой истории по отношению к хевам, внутриполитические последствия будут малоприятными, - сказал он после паузы. И пояснил: - Во всяком случае, у Александера с его шайкой добавится наглости. Могу себе представить, какой шум они поднимут: мы-де оказались слишком глупы или слишком упрямы, чтобы самим принять меры “разумной предосторожности”, и союзники были вынуждены сделать это за нас.
- Если они поднимут шум, то чья... - начал было барон Высокого Хребта, рефлекторно сваливая вину на собеседника.
Вспышка гнева в глазах Яначека красноречиво показала, что Первый Лорд прекрасно знает всё, что собирается сказать барон, и тот сменил тему.
- Поднимут так поднимут, - сказал он. - Тут мы все равно ничего поделать не можем, Эдвард. К тому же внутриполитическая ситуация сейчас такая... запутанная, что трудно предугадать, чем обернется весь этот шум.
И снова Яначек скрепя сердце согласился. Официальное решение правительства удовлетворить просьбу миров Скопления Талботта о присоединении к Звездному Королевству - разумеется, после одобрения этого решения парламентом - вызвало огромный положительный резонанс. С другой стороны, ухудшение дипломатических отношений с Республикой Хевен породило почти столь же мощную негативную волну, погоняемую вдобавок рискованным положением, в каком оказался флот. Но значительная часть населения не понимала, чью точку зрения о боеготовности флота надо принять: правительства или оппозиции. Недовольство части общества удалось приглушить несколько запоздалым возобновлением строительства законсервированных СД(п). Кроме того, ряд правительственных проектов по-прежнему пользовался популярностью у тех, кто извлекал из них прямую выгоду... а следовательно, сторонники Высокого Хребта не были заинтересованы в переориентировании фондов на военное строительство. И, наконец, последние сообщения о стычках с андерманцами в пространстве Силезии переключили внимание общественности на драгоценную “Саламандру” с её реноме непобедимой воительницы... и подогрели страсти у тех, кто был обеспокоен разваливающимися межзвездными отношениями Звездного Королевства.
По мнению Яначека, положение спасало в основном то, что, с точки зрения рядового избирателя, Конфедерация не являлась приоритетной сферой интересов Звездного Королевства. Разумеется, люди негодовали по поводу “оскорбления”, нанесенного империей Звездному Королевству, и возмущались гибелью мантикорских граждан. Но они знали, что андерманцы и сами понесли потери, а непомерно раздутая популярность Харрингтон в данном случае играла на руку правительству. Обывателю внушали, что сил у неё достаточно, и уж она-то непременно даст андерманцам отпор. Яначек, вынужденный приводить последний аргумент, злился до посинения, но знал, что это правда. Как это ни противно, он должен быть ей благодарен.
- Каковы результаты последних опросов? - поинтересовался он.
- Хорошего мало, - признался Высокий Хребет более откровенно, чем признался бы кому-нибудь другому, - Сложившаяся тенденция явно не в нашу пользу. По некоторым вопросам мы ещё располагаем широкой поддержкой, но возрастающая тревога по поводу воинственности Республики выбивает у нас почву из-под ног. Не добавляет нам популярности и тот факт, что в последнее время королева свела контакты с правительством практически к нулю. Ну и наконец, говоря начистоту, по нашей популярности рикошетом ударила кампания, развязанная против Харрингтон и Белой Гавани. Это особенно чувствуется сейчас: по мнению подавляющего большинства респондентов, только она, если это вообще возможно, способна удержать ситуацию в Силезии под контролем. - Он пожал плечами. - Если нам удастся сохранить единство кабинета и пережить республиканский шторм - избежав, разумеется, одновременного развязывания войны в Силезии, - мы, возможно, удержимся у власти. К сожалению, удастся ли нам при этом завершить наши внутренние программы - это другой вопрос.
У Яначека словно морозом обожгло кожу. Премьер-министр впервые говорил с таким откровенным пессимизмом. Нет, не просто с пессимизмом. Такие моменты случались и раньше. Сейчас Яначек впервые услышал в голосе барона обреченность. Как будто он уже ожидает прихода катастрофы.
- Вы думаете, что кабинет не сможет сохранить единство? - мрачно спросил Первый Лорд.
- Трудно сказать, - признался Высокий Хребет. - Без надлежащих... рычагов воздействия МакИнтош вполне может стать неуправляемым, а с графиней Нового Киева уже сейчас очень тяжело. Хуже того, эта чокнутая Монтень неуклонно подрывает авторитет Марицы как лидера партии, обвиняя её в “продажности” нашему кабинету. Для того чтобы избежать провала на собственной партийной конференции, Марица может решить выйти из правительства по каким-нибудь тщательно сформулированным “принципиальным соображениям”. Если так она и сделает, она практически “отречется” от нас... а потеряв либералов, мы полностью потеряем Палату Общин, да и наше большинство в Палате Лордов станет уже не столь очевидным. И если только либералы не присоединятся к центристам - что представляется мне маловероятным, даже если Марица резко отмежуется от нас, - очевидным большинством в верхней палате не будет располагать никто. Какие договоренности о разделе властных полномочий придется вырабатывать, я сейчас сказать не берусь.
Несколько секунд Первый Лорд и премьер-министр молча смотрели друг на друга. Яначеку очень хотелось задать один вопрос, но он не мог решиться. Он хотел спросить, можно ли сделать так, чтобы эти “соглашения о разделе властных полномочий” содержали гарантии того, что никто из них не подвергнется преследованию. К сожалению, он понимал, что такой вопрос, хотя и самый животрепещущий, не из тех, какие можно задать премьер-министру Звездного Королевства Мантикора даже наедине.
- Следует ли мне понимать сказанное так, что мы не заявим Грейсону официальный протест в связи с действиями МакДоннелла? - спросил он вместо этого.
- Именно, - ответил Высокий Хребет. Кажется, он был почти благодарен ему за смену темы. - Но это не значит, что мы не выразим Протектору Бенджамину недоумение по поводу способа, каким адмирал МакДоннелл осуществил свое предусмотренное договором право. Адмирал Стоукс верно указывал на то, что существуют принятые цивилизованные формы, согласно которым организуют такой переход, не создавая сумятицы в нормальной работе Узла. Но, боюсь, в сложившихся обстоятельствах ничего большего мы сделать не сможем.
- Дрянь какая, - проворчал Яначек. - И мне после всего этого еще приходится быть вежливым с этим их драгоценным гранд-адмиралом Мэтьюсом. Но если у нас нет выбора, значит, выбора нет.
- Если нам удастся удержаться у власти, мы со временем, возможно, устроим так, чтобы все, кто заслужил, ощутили на себе наше неудовольствие, - сказал ему Высокий Хребет. - Но по правде, Эдвард, даже это маловероятно. Боюсь, это одно из тех оскорблений, которые приходится проглатывать во имя политической необходимости. Могу обещать одно, - мрачно заверил премьер-министр Первого Лорда, - я его не забуду.

* * *

Государственный секретарь Арнольд Джанкола сидел в своем кабинете и угрюмо смотрел на хронометр. Оставалось девять часов. Всего девять часов.
Он сидел неподвижно, закрыв глаза и откинувшись в удобном кресле, но за этой неподвижностью скрывалась буря эмоций.
На такой оборот он не рассчитывал. Он признавался себе в этом, хотя ему и нелегко было смириться с крушением всех планов. Он до сих пор пребывал в убеждении, что манти он просчитал правильно; катастрофически недооцененной оказалась Элоиза Причарт. Она и её власть над Томасом Тейсманом. А возможно, он ошибался и здесь. Ему всегда казалось, что, если даже ей самой хватит духу задуматься о военном решении мантикорской проблемы, склонить к этому Тейсмана, который даже обнародование результатов программы “Болтхол” считал недопустимым, она не сумеет. Но не исключено, что военному министру и самому достало мужества прийти к мысли о возобновлении боевых действий, а он, Джанкола, введенный в заблуждение настойчивым нежеланием адмирала преждевременно объявлять о создании нового флота, просто не понял сути дела.
В чем бы ни состояла ошибка Джанколы, исправлять её было слишком поздно. Даже если бы он сию секунду связался с президентом, покаялся в содеянном и показал ей оригиналы дипломатических нот манти, всё равно было бы слишком поздно. Корабли пришли в движение, и никто в системе Хевена не в силах был вовремя отозвать их, чтобы предотвратить “Удар молнии”.
Правда, признался себе Джанкола, он мог остановить всё это раньше, до того как Причарт в ослепительном сиянии праведного гнева предстала перед Конгрессом и, предъявив сенаторам и депутатам доказательства “двуличия” манти, попросила дать санкцию на возобновление военных действий. Её просьба была поддержана большинством в девяносто пять процентов. И даже тогда Джанкола мог остановить войну, если бы признался во всем, невзирая на последствия. Главное было успеть до того момента, когда Хавьеру Жискару был отправлен приказ приступить к выполнению оперативного плана.
Но он ни в чем не признался, ни раньше, ни сейчас. Разумеется - Джанкола не собирался себе лгать, - сработало элементарное чувство самосохранения... и самолюбие. Самое меньшее, чем могла обернуться для него правда, были позор и полное, необратимое отлучение от власти. Суд и тюремное заключение тоже нельзя было исключить, как бы он ни убеждал себя, что не нарушал никаких законов. Разумеется, ни первый, ни второй варианты его не вдохновляли.
Однако, его молчание имело и другую причину. Да, он не рассчитывал на такое развитие событий, но из этого ещё не следовало, что происходящее было катастрофой. Да, он фальсифицировал дипломатическую корреспонденцию, но если и изменял в депешах манти слова, это не значит, что он неверно истолковывал их конечные цели. Пусть барон Высокого Хребта и его присные слабы и беспринципны, мантикорская политика всё равно сохраняла экспансионистскую направленность, и со временем на смену этому пришло бы другое правительство манти - обладающее большей твердостью и волей, способное претворить в жизнь свои планы, - и неизбежно со временем поставило бы перед собой те же самые цели. Так что, пожалуй, реализовался лучший из всех возможных вариантов. Нанести удар сейчас, когда преимущество Флота Республики над манти как никогда велико... а правительство Мантикоры как никогда беспомощно.
К тому же, Томас Тейсман продемонстрировал фантастическую стратегическую изобретательность и решимость начать войну - такого Джанкола не ожидал.
Государственный секретарь приоткрыл глаза, снова взглянул на часы и вдруг почувствовал: решение пришло само собой, раз и навсегда.
Пытаться остановить то, что должно произойти, уже поздно, а рассказать о своей истинной роли в событиях, которые запустили в действие операцию “Удар молнии”, значит лишь погубить себя, ничего не изменив. А раз так - он ни в чем признаваться не станет.
Он повернулся к персональной компьютерной консоли. Всего лишь полдюжины нажатий клавиш потребовалось, чтобы стереть файлы оригиналов мантикорских нот, хранившиеся “на всякий случай”. Еще три нажатия клавиш - и соответствующая часть банка памяти госдепартамента была переформатирована “шреддером”, что гарантировало их окончательную невосстановимость.
Он знал, что Гросклод в преддверии операции “Удар молнии” уже уничтожил свою документацию на Мантикоре, а также все прочие секретные файлы, которые могли попасть в руки врага. Джанкола ощутил ироническое удовлетворение: никто - даже манти, когда различия в дипломатических документах станут общественным достоянием! - не сможет обвинить посла в уничтожении компрометирующих документов из соображений самосохранения. Он просто следовал секретной инструкции, подписанной президентом.
“Вот так-то, - с удовлетворением подумал государственный секретарь, - всё шито-крыто. Никаких следов, никаких улик, никаких доказательств”.
Только бы флот сделал свое дело.

* * *

Хавьер Жискар с бесстрастным выражением на узком лице смотрел на настенный хронометр.
В каюте было очень тихо, но через три с небольшим часа всё изменится. “Властелин космоса” даст сигнал общей тревоги, и Первый флот пойдет в бой.
Однако война, понимал Жискар, начнётся раньше. Примерно через девяносто восемь минут - если адмирал Эванс в Текиле будет действовать в строгом соответствии с оперативным графиком.
Адмирал разложил собственные ощущения перед мысленным взором и попытался - в который раз - понять, что же он на самом деле чувствует.
Настороженность. Но при этом, однако же, если только он честен с собой, - уверенность. В истории межзвездных войн никто даже не пытался координировать военные операции такого масштаба: разработанный Тейсманом и Штабом Флота план предусматривал десятки согласованных в мельчайших деталях операций. Временные интервалы были прописаны очень строго, но при этом штаб постарался избежать ситуаций, в которых точное соблюдение графика имело решающее значение. Допускались отклонения, подгонка расписания во время полета. В своё время он пережил отчаянные, несогласованные оборонительные корчи Народного Флота, обескровленного постоянными чистками. Но от стратегической дерзости, лежавшей в основе этого плана, захватывало дух.
Десятки операций, каждая со своей задачей, каждая со своим местом в общей стратегии. И каждая - даже атака самого Жискара на звезду Тревора - не зависит одна от другой. Полный провал одной, двух, даже трёх из них не повлечет за собой неудачу операции “Удар молнии” как таковой. Безусловно, важнейшей задачей являлось уничтожение размещенного у Звезды Тревора Третьего флота, но даже неудача на этом направлении не помешает нанести по Звездному Королевству удар, даже более мощный; чем те, что нанесла Эстер МакКвин в ходе операции “Икар”.
Жискар знал, что главной целью “Удара молнии” было убедить манти, что они должны вести переговоры с позиции доброй воли и принудить их к этому. Элоиза в своем обращении к Конгрессу ясно заявила, что дальше этого её амбиции не простираются. Однако, при всей любви к ней Жискар видел и слабые стороны в её рассуждениях. По сравнению с несомненными достоинствами они были столь незначительны, что могли бы не приниматься в расчет, но порой... порой её подводила излишняя вера в рациональность мотивов, которыми руководствуются другие люди.
Ей, похоже, казалось очевидным, что весь народ Республики желает лишь справедливого отношения к себе в ходе нормальных, нацеленных на положительный результат переговоров. Она и поверить не могла, что другие с ней могут не согласиться. У неё определенно не было желания ни завоевывать Звездное Королевство, ни даже возвращать звезду Тревора: ей на самом деле нужны были только переговоры . Она искренне стремилась положить конец этому мучительному, бесконечному конфликту. И поскольку она хотела лишь этого и для неё было абсолютно очевидно, что ничего большего она хотеть и не может , она искренне считала, что манти осознают справедливость её требований и своё безнадежно ослабленное положение и позволят ей достичь взаимоприемлемого дипломатического решения, к которому она так стремится.
Однако Хавьер Жискар, старший из флагманов её флота и её возлюбленный, знавший эту женщину лучше кого-либо другого, подозревал, что она ошибается. Побуждения её были понятны, но в достижение поставленной цели верилось с трудом. Даже в случае падения правительства Высокого Хребта ни одно следующее мантикорское правительство не спустит им этого с рук, получив доказательства жестокого ущерба, нанесенного им “Ударом молнии”. Да и вряд ли манти поверят, что она искренне хотела лишь мира. Особенно если “Удар молнии” обеспечит им те преимущества, которых ожидал Жискар. Звездное Королевство наверняка будет ожидать, что Республика соблазнится ими воспользоваться - и навяжет мир на своих условиях, вместо того, чтобы вести переговоры с целью добиться мира, приемлемого для обеих сторон. И точно так же, как правительство Элоизы не соглашалось заключать мир под диктовку Лэндинга, ни одно правительство Мантикоры не подпишет соглашение, продиктованное Новым Парижем. И надеждам Элоизы на то, что война начнется и закончится единственной кампанией, не суждено воплотиться.
Это понимал Жискар, это понимал Томас Тейсман, и оба они пытались объяснить это Элоизе. Потребуются дополнительные операции, новые жертвы - с обеих сторон. Умом Причарт признавала, что адмиралы, возможно, правы, и была готова встретить опасность так же мужественно, как, будучи народным комиссаром при Жискаре, решилась выступить против Комитета общественного спасения. Но сердцем она такую возможность отвергала, и Жискар боялся за неё. Не потому, что ожидал провала операции “Удар молнии”, - разгрома он не ожидал. Слишком хорошо был разработан план Тейсмана, слишком умно поставлены задачи. Даже если потребуются дополнительные операции, Флот Республики получит позиционное преимущество, внезапность сыграет им на руку, а Болтхол будет производить новые и все более мощные корабли, возмещая потери.
Но даже сейчас Хавьер сомневался в том, что Элоиза готова к этим потерям. Не к финансовым, не к материальным - к людским. К смертям мужчин и женщин, как мантикорцев, так и хевенитов, смертям, являющимся прямым следствием её решения возобновить войну. К тому, что и после завершения операции “Удар молнии” месяцами, а может быть, и годами люди будут продолжать гибнуть.
Но раз уж этого не миновать, угрюмо сказал он себе, я, Томас Тейсман, Лестер Турвиль и Шэннон Форейкер - мы обязаны сделать все возможное, чтобы эти люди погибли не напрасно.
Адмирал в очередной раз бросил взгляд на хронометр, и тут мягко прожужжал сигнал коммуникатора. Он посмотрел вниз, на экран, нажал кнопку приема, и перед ним появилось лицо капитана Гоцци. Начальник штаба излучал напряжение и уверенность.
- Сэр, - сказал он, улыбнувшись адмиралу, - вы просили напомнить вам в час икс минус три. Офицеры штаба собираются в конференц-зале.
- Спасибо, Мариус, - ответил Жискар. - Я сейчас подойду, а вы пока раздайте пакеты с оперативными материалами, чтобы люди успели с ними ознакомиться. У нас немного времени, так что если кто-то вдруг заметит деталь, требующую обсуждения, придется все решать очень быстро.
- Да, сэр. Сейчас сделаю.
- Спасибо, - повторил Жискар. - Я уже иду.

Глава 55

Закончив отчет, лейтенант-коммандер Сара Фланаган поставила электронную подпись и сбросила документ в банк сетевого обмена станции. В голову лезли мрачные мысли: наверняка она вскоре снова его увидит. Наверняка она забыла озаглавить какой-нибудь раздел, забыла проверить какой-нибудь блок подписи или, если не это, таинственным образом умудрилась стереть какую-нибудь цифру в корневом адресе. Не одно, так другое. Она не могла припомнить ни единого отчета, который капитан Луи аль-Салиль принял бы сразу, а не завернул по той или иной невразумительной причине.
Вот если бы он прилагал столько же усилий к тренировкам экипажей ЛАКов...
К сожалению, капитан не желал тратить свое время на скучные, “рутинные” тренировочные полеты. А уж если крылу кровь из носу была нужна тренировка, он предпочитал симуляторы. На имеющихся в наличии симуляторах одновременно могло заниматься не более четверти личного состава (а стало быть, отработка взаимодействия полным составом крыла была попросту невозможна), но капитан не считал это серьезным недостатком.
Сара Фланаган была с этим категорически не согласна. Сюда ее перевели с “Мефистофеля”, НЛАКа, приданного Флоту Метрополии. По сравнению с тренировками, которые проводила адмирал Трумэн во время операции “Лютик”, интенсивность снизилась уже тогда, однако оставалась намного выше того уровня, который, похоже, считал нормой капитан аль-Салиль. Во время операции “Лютик” Сара была лишь лейтенантом, старалась заслужить право командовать собственным ЛАКом, но уже тогда мечтала замахнуться на эскадрилью. Она так хорошо усваивала уроки Трумэн и применяла усвоенное на практике столь рьяно, что пришла к своей цели почти в рекордные сроки. Хотя, признавалась она себе, если бы знать, что вслед за повышением в звании её командируют на убогую космическую станцию в захолустной пограничной системе, она бы, наверное, десять раз изменила планы на будущее.
Может быть, коль скоро Адмиралтейство и правительство сокращают численность флота, экономить на звездных кораблях и имеет определенный смысл. Тем более что крыло ЛАКов могло контролировать гораздо большее пространство и осуществлять пикетирование гораздо эффективнее, чем равное по суммарному тоннажу подразделение легких крейсеров или эсминцев. Но для тех, кто имел неудачу попасть в экипажи этих самых ЛАКов, утешение было слабым. Особенно если учесть, что среди звездных кораблей, на которых решили сэкономить, оказался носитель, с которого этим самым ЛАКом следовало бы действовать.
Космическая станция её величества Т-001 так и не удостоилась чести получить официальное имя. По каким-то загадочным для Фланаган причинам обитатели именовали её “Тамале”. Лишних удобств здесь не было. Чуть ли не единственным достоинством станции признавали избыток свободного пространства: превращенная в орбитальную базу для стандартного крыла в сто восемь ЛАКов, бывшая перевалочная грузовая станция хевов была очень велика. Другое дело, что в жилые помещения превратили бывшие грузовые отсеки, а тем, чтобы сделать их удобными для проживания, никто не озаботился. И все же здесь Фланаган располагала каютой, вдвое большей по площади, чем на “Мефистофеле”, и её ни с кем не приходилось делить.
Конечно, было бы неплохо добавить к пространству немного уюта, но, по правде говоря, качество комфорта почти соответствовало качеству персонала. Нельзя сказать, что проблема была в базовой подготовке персонала, направленного в Тысяча седьмое (временное) ЛАК-крыло. Причины следовало искать наверху.
Вступив в должность, Сара была ошеломлена. Ее привели в смятение низкие стандарты боеготовности, которые вполне устраивали капитана аль-Салиля и командующего системой вице-адмирала Шумахера. Она слышала, что, несмотря на крайне ограниченный боевой опыт, Шумахер в Адмиралтействе слывет многообещающим молодым офицером, но сама Фланаган придерживалась иного мнения. По крайней мере, уровень подготовки, считавшийся нормой в их соединении, точно не удовлетворил бы адмирала Трумэн. Не устраивал он и Сару Фланаган, но она, младший из командиров эскадрилий в крыле аль-Салиля, мало что могла изменить.
Сара устало пробормотала замысловатое ругательство, вызвала следующее донесение и, прочитав заголовок, скривилась. Прелесть какая: власти предержащие возжелали, чтобы экипажи подразделений провели полную инвентаризацию аварийных запасов. К чему бы это? С инвентаризацией вполне справлялись ремонтные и интендантские службы. Собственно говоря, это входило в их должностные обязанности. Так почему же экипажам ЛАКов предписано повторить ещё раз ту же работу? Кто-то ворует аварийные рационы? Неужели пытаются поймать за руку подобного “супервора”? Но если кто-то настолько невероятно смышлен, что может с выгодой продавать аварийные запасы, то вряд ли простой смертный может его выследить.
Впрочем, есть в этом смысл или нет - решать не ей, поэтому Фланаган глубоко вздохнула, устроилась поудобнее в кресле и приготовилась с головой нырнуть в очередное увлекательнейшее бюрократическое сочинение.
И тут мир перевернулся.
Пронзительный вой тревожной сирены застал её врасплох, но рефлексы сработали сами по себе. Еще не успев понять, что происходит, Сара вскочила с кресла и оказалась у выхода из своей каюты. Через пять метров она уже бежала во весь дух, проносясь через бедлам испуганных криков. По палубе скользили стулья, лихорадочно распахивались и закрывались люки, по проходам к шахтам лифтов с грохотом бежали люди, и надо всем этим пронзительно вопила пробирающая до костей, проникающая в самый мозг тревожная сирена.
Служебная каюта Фланаган - командира эскадрильи - находилась на той же палубе, что и ангары её ЛАКов. Лифт не требовался, и опередить её по пути к командирскому кораблю сумел лишь один подчиненный - энсин Джулиани. Еще бы, отстраненно, словно при легкой контузии, подумала она, этот малый чуть ли не живет на борту “Пружинного ножа”. В экипаже он был рулевым, зато научил бортовые компьютеры работать в режиме его личного симулятора. У аль-Салиля, разумеется, их тренировки завизированы не были, но проинформировать об этом КоЛАКа Т-001 Фланаган как-то не удосужилась.
- Что происходит, Кэл? - спросила запыхавшаяся Сара, тормознув уже у переходного рукава “Пружинного ножа”.
- Точно не знаю, командир, - спокойно ответил Джулиани, не отрывая глаз от тактического дисплея, который он активировал, едва зазвучал сигнал тревоги. - Но, судя по всему, мы облажались.
Брови Фланаган полезли на лоб. Таких ноток в голосе дерзкого юного офицера она не слышала никогда. Да и сквернословия, даже самого мягкого, в её высочайшем присутствии он, пожалуй, еще ни разу не допускал.
- А можно поконкретнее? - саркастически спросила она.
На этот раз Джулиани всё же поднял голову.
- Извините, шкип, - виновато сказал он. - Мне следовало доложить, что, судя по всему, система подверглась атаке со стороны превосходящих сил неизвестного противника. Правда, если не ошибаюсь, никакой он не “неизвестный”. Это хевы.
- Хевы?
Фланаган надеялась, что это слово прозвучало как вопрос или возражение. Но кто еще стал бы атаковать мантикорский пикет здесь, в системе Текилы? Эльфы? И все-таки верилось с трудом. Все слышали о новых кораблях хевов, но никто не говорил ей, что возможно нападение.
- Как-то трудно придумать, кто бы ещё это мог быть, - ответил Джулиани.
На “Нож” уже прибывали остальные члены экипажа. Фланаган слышала, как они открывали шкафчики и натягивали скафандры. Вообще-то скафандры на борту ЛАКов обычно не хранили, но переоборудование “Тамале” провели крайне небрежно. Станция работала - худо-бедно, - а с бытовыми мелочами обойдется. И поскольку боевые посты летных экипажей находились на борту ЛАКов, решено было хранить скафандры там же. Правда, у людей, обладающих более строгими моральными принципами относительно наготы, возникли трудности, но это нововведение было полезней многих других правил, введенных на Т-001, и, кроме того, Фланаган приходилось думать о более важных вещах.
Подойдя вплотную к Джулиани, Сара склонилась над его дисплеем. Кто бы это ни был, они пришли драться, подумала она. Систему Текилы прикрывали лишь две базы ЛАКов - Т-001 и Т-002, - чертовски, будь оно все проклято, мало для самого удаленного форпоста Звездного Королевства в захваченном в ходе операции “Лютик” пространстве Республики. С другой стороны, два крыла вполне могли отбить случайный налет и, если не отразить полномасштабное наступление, то создать прочный оборонительный рубеж. Захват Текилы должен был обойтись нападающим очень дорого, однако, судя по всему, хевы захватили с собой не одну пригоршню разменной монеты.
Хорошо еще, что в распоряжении вице-адмирала Шумахера имелась приличная сверхсветовая система наблюдения. А вот мощные массивы пассивных сенсоров, которые должны были контролировать периметр системы и засекать следы выхода из гиперпространства далеко за её пределами, так и не были установлены... разумеется. Слишком дорого во время скудных военных бюджетов. Впрочем, в данном случае это не имело решающего значения, поскольку противник и не таился. Эскадра супердредноутов с крейсерским прикрытием просто вломилась в пределы системы, не прибегая ни к каким хитростям. Конечно, мощные гразеры “Шрайков-Б” представляли опасность даже для супердредноутов, но легким корабликам угрожала несравненно большая опасность. Попадание даже с хевенитского супердредноута разносило приблизившийся на дистанцию энергетического удара ЛАК в пыль. По всему выходило, что Кэл был прав, они и вправду “облажались”.
- Поступил приказ, - доложил лейтенант Бенедикт, и Фланаган, отвернувшись от дисплея, вопросительно посмотрела на своего старпома.
- Реализуется вариант “Дельта-три”, во всяком случае на первых порах, - сказал офицер.
- Время до запуска? - спросила она, бросив взгляд на пусковой таймер консоли.
- Тридцать одна минута. Инженерная служба станции приступила к активации импеллерных узлов при помощи дистанционного управления сразу по получении сигнала тревоги. Они войдут в оптимальный режим через двадцать восемь минут.
- А ракеты?
- У меня на экране никаких указаний, - пожал плечами Бенедикт. - Похоже, предполагается стандартный боекомплект.
Фланаган удержалась от недоверчивого взгляда - нельзя подрывать боевой дух экипажа, - но с большим трудом. Стандартный боекомплект включал в себя всего понемножку и ничего в достаточном количестве. Рассчитан он был как запасной, обеспечивая ограниченную боеспособность практически при любых обстоятельствах. Но, по сути, это был аварийный боекомплект. Тактическая доктрина предполагала, что каждый КоЛАК изменяет боекомплект под конкретную тактическую задачу - убирая вооружение, которое не потребуется, чтобы освободить место для нужного, - за исключением того случая, когда командир будет вынужден в чрезвычайной ситуации осуществить запуск ЛАКов в кратчайшие сроки. Сейчас, однако, дело обстояло иначе: даже если поверить, что хевы обзавелись такими же дальнобойными ракетами, как тяжелые корабли КФМ, вторгшиеся супердредноуты должны были приблизиться на дистанцию ракетного поражения только через три часа. 1007-му крылу вполне хватало времени снять с ЛАКов стандартный пакет и заменить его на огневые средства, соответствующие требованиям обстановки. Тем более что высокоскоростные комплексы подачи боеприпасов были единственным, что в переоборудованной Т-001 работало хорошо.
Но Шумахер с аль-Салилем, видимо, смотрели на происходящее иначе.
Сару так и подмывало связаться с КоЛАКом и посоветовать ему проявить хоть чуть-чуть здравомыслия. Она не сомневалась, что большинство личного состава крыла погибнет в бою, хотя неверие в происходящее в сочетании с вышколенным профессионализмом до сих пор мешало ей осознать это до конца. Тем не менее она знала, что, скорее всего, погибнет вместе с остальными, и тот же самый профессионализм глубоко оскорбляло, что аль-Салиль готов просто пожертвовать ею и её товарищами, даже не попытавшись помочь им перед смертью нанести врагу максимально возможный ущерб.
Она почти это сделала. Она должна была сделать это, и она это знала. Но, будучи младшей из командиров эскадрилий, она прекрасно знала, как отреагирует аль-Салиль. При сложившихся обстоятельствах ей не хотелось тратить оставшееся у неё время на бесполезные дебаты с безответственным невеждой. Или оказаться отстраненной от командования, в то время как её людей пошлют на верную гибель.
- Инструкции по вооружению крыла игнорировать! - спокойно приказала Сара и добавила для Бенедикта: - Время у нас ещё есть, и надо использовать его с толком. Свяжитесь с арсеналом станции по официальному каналу и передайте мой запрос на немедленную загрузку боекомплекта “Лима-Роджер-два” на все ЛАКи. Если у персонала станции возникнут вопросы, адресуйте всех ко мне.
- Есть, мэм! - четко ответил Бенедикт, и она, кивнув, потянулась за скафандром.
Раздеваясь, перед тем как натянуть его, она не испытывала смущения: здесь, на Текиле, все уже успели привыкнуть и к собственной, и к чужой наготе.
Позади нее Бенедикт уже передавал запрос, и губы Сары растянулись в усмешке.
Боекомплект “Лима-Роджер-два”, или “стандартный комплект ракет для дальнего перехвата (модификация 2)”, представлял собой далеко не идеальный комплект, но только этот набор давал корабликам Фланаган хоть какие-то шансы пробить заградительный огонь вражеских супердредноутов. Он предназначался для ЛАКов, вынужденных атаковать тяжелые корабли неприятеля вне зоны досягаемости огня собственной боевой стены. И поэтому упор в нём был сделан главным образом на противоракеты и большое количество разнообразных генераторов помех и ложных целей.
Этого мало, с горечью подумала Фланаган, герметизируя скафандр. Но ничего лучшего предложить своим людям она сейчас не могла.
- Перезагрузка ракет будет завершена приблизительно через девять минут, мэм, - официальным тоном доложил Бенедикт. - Время до запуска одиннадцать-точка-три минуты. Уложиться непросто, шкип, - добавил он, на миг оторвавшись от дисплея, - но мы сделаем.
- Хорошо, - сказала Фланаган, представив себе стремительно двигающиеся поддоны с ракетами и мелькающие манипуляторы роботов, меняющих ракетное оснащение “Ножа”. - Есть что-нибудь от капитана аль-Салиля? - спросила она, чуть помолчав.
- Никак нет, мэм, - ответил Бенедикт вымученно-нейтральным тоном, и Фланаган мысленно хмыкнула.
Конечно, от аль-Салиля ничего не было. Едва ли он собирался осчастливить подчиненных планом предстоящего боя, потому как плана у него попросту не было. Им предстоит не просто плохое сражение, им выпало самое ублюдочное сражение со времен Элвиса Сантино, угробившего при Сифорде всю свою оперативную группу.
И Сара Фланаган абсолютно ничего не могла изменить.

* * *

Вице-адмирал Агнесса де Гроот с глубоким удовлетворением всматривалась в главную голосферу флагманского мостика.
Операция “Удар молнии” не вызывала у де Гроот восторга. Не потому, что Агнесса не хотела возвращения захваченных манти территорий. И не потому, что не разделяла мнение президента Причарт, решившей надрать задницу Мантикоре за всё их дипломатическое крючкотворство и двуличие. И даже не потому, что не соглашалась со стратегическими идеями, лежавшими в основе оперативного плана.
Что действительно смущало де Гроот, так это нежелание Штаба провести перед атакой рекогносцировку в Текиле.
Карьера Агнессы де Гроот пришлась на то время, когда флот Мантикорского Альянса подвергал казалось бесконечной - за исключением редких передышек вроде операции “Икар”, - трёпке флот её родины, и в донесения аналитиков, твердивших о масштабном разложении военной машины манти, ей... верилось с трудом. Она была уверена, что шпионы переоценивают степень деградации мантикорцев. И в то, что манти имели глупость сократить свой пикет на Текиле до размеров, указанных в повторяющихся рапортах разведки, поверить никак не могла.
Разумеется, она понимала, что разведчики не высасывают информацию из пальца, но знала также, что их сообщения основываются исключительно на сенсорных логах проходивших через систему торговых судов. Любому военному флоту, да еще обладающему столь совершенной системой маскировки, как Королевский, нетрудно укрыть от гражданских сенсоров хоть целую боевую армаду. Де Гроот втайне опасалась именно этого. Кажется, она ошибалась.
В настоящий момент разведывательные зонды опережали её эскорт на двенадцать миллионов километров - свыше сорока световых секунд - а вторая волна прикрывала фланги и тыл. Хотя Агнесса всегда признавала превосходство мантикорцев в области средств радиоэлектронной борьбы, но спрятать тяжелые корабли в радиусе досягаемости ракет не сумели бы даже они. Правда, радиус радиусу рознь: максимальная дальнобойность мантикорских многодвигательных ракет на момент заключения перемирия составляла шестьдесят пять миллионов километров, что как минимум на восемь миллионов превосходило возможности новейших ракет Флота Республики. Но даже манти не могли вести по-настоящему эффективный прицельный огонь против активно обороняющегося противника с расстояния более чем в три с половиной световых минуты. Для этого им требовалось подойти гораздо ближе, и её разведмодули, не говоря уже о самих кораблях, наверняка обнаружили бы их задолго до того, как манти приблизились бы на пять световых минут.
Внутренний голос настойчиво подсказывал Агнессе, что враг где-то рядом, но она относила его на счет остаточных проявлений извечной паранойи. Если бы в системе действительно находились тяжелые корабли, зонды уже должны были их засечь. Иначе эти корабли не в состоянии будут осуществлять поддержку тех двухсот одиннадцати ЛАКов, которые устремились ей навстречу.
И похоже, манти собственными руками угробили свою боеготовность и подготовку, иначе эти ЛАКи сейчас бы придумали что-нибудь более умное.
Создавалось впечатление, что командир этих ЛАКов чертовски отважен, но непроходимо глуп ! Вместо того чтобы сманеврировать и попытаться получить преимущество на определенном направлении, он просто бросил навстречу вторгшимся силам все легкие корабли, имевшиеся, согласно данным разведки, в его распоряжении (может быть, за исключением четырех-пяти, застрявших на текущей профилактике). Казалось, он хочет атаковать де Гроот прямо “в глотку”, избегая бортового оружия и гравистен республиканцев. Разумеется, это подставляло ЛАКи под огонь погонного вооружения эскадры де Гроот, но, возможно, командир защитников системы надеялся, что ему удастся прорваться на дистанцию энергетического поражения. Если так, то он идиот... или, по крайней мере, имеет весьма туманное представление об уровне модернизации Флота Республики - включая носовые гравистены кораблей новых классов - чем готова была поверить де Гроот.
Кроме того, он ведь, надо полагать, верит, что ему предстоит иметь дело только с кораблями стены.

* * *

- Капитан, еще одно сообщение от КоЛАКа, - доложил главстаршина Лоуренс.
Фланаган, развернувшись в кресле лицом к связисту “Пружинного ножа”, и жестом приказала читать вслух. Она постаралась, чтобы этот жест не выдал её отвращения, но, похоже, не преуспела.
- Капитан аль-Салиль напоминает командирам всех “Шрайков”: не открывать огня до сближения с неприятелем на минимальное расстояние, - сказал Лоуренс, старясь говорить бесстрастно.
- Понятно, - процедила Фланаган, уже не пытаясь скрывать свои чувства.
Очень скоро это уже не будет иметь никакого значения. Все экипажи наверняка испытывают такое же отвращение. Оба ЛАК-крыла уже два часа неслись навстречу республиканцам. Они находились менее чем в сорока минутах от точки встречи, а этот болван, вместо того чтобы руководить боем, посылает бессмысленные, идиотские “напоминания”.
По справедливости (хотя ей совсем не хотелось быть справедливой по отношению к аль-Салилю), кое-какие конкретные распоряжения он всё же сделал. Увы, как и боекомплект, которым по стандарту оснащались ЛАКи, так и план атаки “Дельта-три” был максимально общим - смутный набор задач и операций. Фланаган уже давно поняла, что, несмотря на эскалацию напряженности, ни Шумахер, ни аль-Салиль не верили в реальную возможность нападения хевов на Текилу и потому не удосужились разработать планы обороны. Все проводимые ими мероприятия были направлены на обеспечение безопасности системы от местных мятежей, или разведки боем, или налета, которые хевы могли предпринять малыми силами. Вторгнись в систему несколько эсминцев, флотилия легких крейсеров или даже одна-две эскадры линейных крейсеров, план “Дельта-три” мог бы сработать, но против супердредноутов был так же эффективен, как противомоскитная сетка в качестве двери шлюза.
Правда, создавалось впечатление, что флагман республиканцев пропустил столько же занятий по тактике, сколько и начальство Сары Фланаган: боевой порядок атакующих, как по заказу, давал плану “Дельта-три” максимальные шансы на успех. Сара не знала, о чем думают хевы, но вместо того чтобы организовать из эскорта прикрытие от ЛАКов, что отработал на учениях Королевский Флот, они неразумно держали все крейсера в плотном строю. Конечно, когда произойдет сближение, это позволит дать массированный ответ на энергетический огонь “Шрайков”, но сейчас они перекрывали друг другу обзор активных сенсоров дальнего действия, и вскоре хевам предстояло стать превосходными мишенями для “Ферретов”, уже готовившихся к ракетной атаке.
На дублирующем тактическом дисплее значки неприятельских кораблей начали менять цвет: штабной тактик аль-Салиля определил цели для ракетного огня. Крейсера эскорта один за другим окрасились в малиновый: капитан приказал сосредоточить огонь на них. В определенном смысле то был акт отчаяния, признание того, что крейсера - единственные уязвимые для них цели, хотя аль-Салиль, по мнению Фланаган, ни за что бы в этом не сознался. План “Дельта-три” предусматривал концентрированное наступление, в ходе которого уничтожение флангового прикрытия противника открывало оснащенным тяжелыми гразерами “Шрайкам” путь для ближнего боя с основными вражескими силами. Будь этими “основными силами” линейные крейсера или даже линкоры, всё было бы замечательно, но супердредноутам, с их гравистенами и приведенным в готовность оружием, нанести урон сильнее чисто косметического “Шрайки” могли лишь при редкостном везении.
И все же, мрачно подумала Фланаган, хевы по крайней мере запомнят, что мы огрызнулись. И она в ответе перед своими людьми, поэтому глубокое отчаяние не должно повлиять на её действия. Раз уж им всё равно суждено погибнуть, значит, она по крайней мере обязана сохранять ясность мысли и сделать так, чтобы их смерти хоть что-то значили, распорядиться ими с максимальной эффективностью. И кто знает, может быть, все-таки... Внезапно изображение на дисплее изменилось, и Саре Фланаган показалось, что у неё остановилось сердце.
Республиканский флагман был вовсе не таким болваном, как она считала.

* * *

Когда изображение в главной голосфере изменилось, Агнесса де Гроот осклабилась, как голодная волчица.
Катившийся ей навстречу вал манти представлял собой море красных огоньков. Это были бортовые системы маскировки в сочетании с автономными генераторами помех и ложных целей. Однако, насколько могла судить де Гроот, самих этих генераторов оказалось меньше, чем предполагалось, а её БИЦ насчитал меньше неприятельских кораблей, чем она боялась. Расклад получался удачный. Конечно, сохранялась вероятность того, что этот “удачный расклад” лишь видимость, созданная офицерами манти с помощью систем радиоэлектронного противодействия, но в этом она сомневалась. У неё создалось впечатление, что она застала манти совершенно неподготовленными и не имеющими представления, как отразить нежданную угрозу.
А только что, свирепо усмехнулась она, эта угроза резко возросла.
Крупные зеленые бусины трех её “супердредноутов” внезапно окружили облака мелких зеленых мошек: огромные корабли выпускали в пространство крылья легких атакующих кораблей класса “Скимитер”. Источники в разведке утверждали, что манти по-прежнему используют НЛАКи прежних размеров, ограничивающихся параметрами дредноутов. Учитывая преимущество давно принятых Альянсом на вооружение усовершенствованных компенсаторов, это обеспечивало оптимальное сочетание вместимости и ускорения. А вот Флот Республики предпочел иную концепцию, в которой НЛАКи работали прежде всего как оборонительные базы, и их задачей было защищать боевую стену от ударов ЛАКов манти дальнего радиуса действия. А раз так, не имело смысла делать их более скоростными, чем те супердредноуты, которые они защищали, и всё это замечательное преимущество в тоннаже использовали для дополнительных бортовых ангаров ЛАК.
А это означало, что если НЛАК манти мог принять примерно сто двенадцать ЛАКов, то республиканский класса “Вольера” нёс на борту куда более двухсот.
В настоящий момент семьсот с лишним “Скимитеров” неслись навстречу в три раза меньшему количеству ЛАКов манти, причем те уже набрали такую скорость и приблизились на такое расстояние, что никакой маневр не позволил бы им избежать рокового столкновения.

* * *

Они все уже мертвы... и мертвы напрасно .
Эта мысль пронзила Сару Фланаган холодной, невыразимой горечью - она поняла, как позорно забыл Королевский Флот свой долг перед королевой и народом. Дело было не в Шумахере и аль-Салиле - вина лежала на всем флоте, от РУФ до самой Сары Фланаган лично. Где-то глубоко внутри неё юная Сара, которая некогда выбрала своей судьбой мундир войск своей королевы, содрогнулась от стыда.
У хевов были НЛАКи... и никто об этом даже не подозревал. Или, что ещё хуже, те, кто догадывался, держали свои догадки при себе. И вот результат. Полная катастрофа.
Глядя на огромное приближающееся облако вражеских ЛАКов, она отстраненно представила себе пикеты других систем. В отличие от Текилы большинство располагали по крайней мере дивизионом кораблей стены, или эскадрой линейных крейсеров, или хотя бы десятком крейсеров для поддержки ЛАКов, на которых лежало основное бремя защиты системы. Но все это не имело значения. Если хевы направили три НЛАКа к Текиле, защищенной таким слабым пикетом - о чем они точно знали, - то системы, где ожидается более или менее достойное сопротивление, они атакуют куда большими силами. А командование этих систем знает о приближении врага и его возможностях не больше, чем Шумахер с аль-Салилем.
Это будет лавина. Но не снега и каменных валунов, а боеголовок и энергетических импульсов. Волны ЛАКов и цунами бортовых залпов. Разбитые мантикорские корабли и искореженные ЛАКи. И никто не сможет эту лавину остановить. Сейчас уже нет.
Сквозь эти мысли она услышала собственный голос, отдавший приказ перенацелить ракеты. Тактики её “Шрайков” реагировали быстро, словно не осознавая полноту катастрофы. Она слышала, как аль-Салиль тоже судорожно отдает какие-то команды, но оставила их без внимания. Они отчасти противоречили сами себе... да если бы и не это - было слишком поздно.
Её эскадрилья произвела пуск, когда аль-Салиль всё ещё что-то бормотал. Фланаган по собственной инициативе, не следуя ничьим приказам, ударила по вражеским ЛАКам, а не по кораблям, чья мощная защита все равно была не по зубам легким ракетам “Шрайков”.
Потом Сара обмякла в кресле и вцепилась руками в подлокотники, глядя на приближение конца света.

* * *

Де Гроот скривилась: одной эскадрилье вражеских ЛАКов все-таки удалось выпустить все до единой ракеты, имевшиеся на борту. Револьверные пусковые установки - главная особенность современных ЛАКов - могли вести огонь только очередями, а не залпами, как на старых моделях. Но разница была невелика, и эта единственная эскадрилья выпустила весь боезапас ещё до того, как республиканские ЛАКи сблизились с нею на дистанцию, позволявшую им нанести удар.
Мощный огонь глубоко вспорол строй легких кораблей де Гроот. Восемнадцать ЛАКов Флота Республики были уничтожены полностью, семь получили тяжкие повреждения, причем пять из них не подлежали восстановлению, и еще восемь отделались легким ущербом.
Но тут настал черед оставшихся семисот шестидесяти “Скимитеров”.
“Тройная волна” коммандера Клаппа с ревом вырвалась на свободу. Магазины двухсот республиканских ЛАКов последовательно выпустили навстречу манти три стремительных ракетных вала. Оставшиеся пятьсот шестьдесят не открывали огня, выжидая.
На глазах Агнессы де Гроот первая волна яростных взрывов огненной метлой смела передовые зонды манти. Даже отсюда Агнесса ощутила отчаяние, охватившее врага, который понял, что происходит, но для них было слишком поздно.
Вторая волна взрывов хлестнула по манти, выжигая их сенсоры и, хоть и не надолго, ослепляя бортовую электронику. А потом, как и рассчитывал Клапп, третья волна ракет беспрепятственно прошила безнадежно расстроенную оборону мантикорцев.
После “тройной волны” уцелело тридцать три мантикорских ЛАКа.
После второго, завершающего, массированного залпа уцелевших не осталось.
Общие потери де Гроот составили менее сорока единиц.

Глава 56

- Сэр, до перехода осталось пять минут, - доложила лейтенант-коммандер Акимото.
- Спасибо, Джойс.
Адмирал Уилсон Киркегард поблагодарил штабного астрогатора с такой серьезностью, будто и не следил за таймером перехода в течение целого часа.
- Всегда к вашим услугам, сэр, - сказала Акимото и усмехнулась, прекрасно понимая, что официальное напоминание было совершенно лишним.
Улыбнувшись в ответ, Киркегард повернулся к капитану Янине Аудерской, своему начальнику штаба.
- Янина, нет никаких непредвиденных новостей, которые угрожают куснуть нас за зад? - тихо спросил он.
- Вроде нет, сэр, - ответила она, задумчиво наморщив нос - Правда, если бы я о них знала заранее, полагаю, они бы точно не смогли куснуть нас за зад.
- Никогда не слышал более глубокого анализа, - похвалил Киркегард, и она хихикнула.
- Извините. У меня дурная привычка: когда я нервничаю, позволяю себе говорить банальности.
- Ну, в этом вы не одиноки, - заверил её Киркегард и снова обернулся к маневровому дисплею.
Его усиленная оперативная группа завершала маневр перед альфа-переходом. Он бросил быстрый взгляд на визуальный дисплей, очарованный, казалось бы, давно привычной красотой переливающихся парусов Варшавской флагмана. Он мог бы разглядеть паруса ещё полудюжины его кораблей, но сейчас перед ним стояла другая задача, а маневровый дисплей давал гораздо более точное представление о взаимном расположении этих кораблей.
Его группе дали меньше носителей, чем некоторым другим подразделениям, задействованным в операции “Удар молнии”, но они, пожалуй, ему и не были нужны. Систему Маастрихта, согласно данным разведки, пикетировал всего-навсего один усиленный дивизион старых, доподвесочных супердредноутов при поддержке одного НЛАКа и эскадры линейных крейсеров. На фоне общего сокращения численности боевых единиц мантикорского флота этот пикет считался внушительным, во всяком случае для системы куда менее важной для Мантикорского Альянса, чем для республики Хевен. По меркам прошлой войны такой пикет вполне мог противостоять даже силам, равным по численности оперативной группе Киркегарда.
Только мерки эти безнадежно устарели... что и собирался продемонстрировать манти Киркегард.

* * *

- Адмирал Киркегард вот-вот нанесет удар по Маастрихту, сэр, - сообщил начальник штаба Одиннадцатого оперативного соединения коммандер Фрэнсис Тиболт.
Рослый темноволосый адмирал Чон Чинь-ри кивнул.
- Уверен, что Уилсон контролирует ситуацию. А мы?
- Мы тоже, если только манти не перебросили в Тетис сильное подкрепление, причем в самый последний момент, так, что разведчики не успели этого засечь, - ответил Тиболт.
- Полагаю, с этим уже ничего не поделаешь, - согласился Чон и, усмехнувшись, добавил: - Только вот хороший начальник штаба стал бы уверять меня, что они никак не могли этого сделать.
- Поверьте мне, сэр, если бы я заметил какие-либо признаки нервозности перед боем, я бы вас ещё как в этом уверял.
- С нервозностью все в порядке. Просто я лучше других умею скрывать свои чувства, - ответил ему Чон.
- Вам виднее, - улыбнулся Тиболт.
Чон издал смешок и, бросив взгляд на часы, сказал:
- В любом случае, минут через сорок мы точно узнаем, стоило нам нервничать или нет.

* * *

- Забавно.

Предыдущая страница 26 Следующая страница


27 Дэвид Вебер

- Что? - Лейтенант Джек Войнович оторвался от раскладки пасьянса на портативном компьютере.
- Неужели я проглядел что-то важное в сегодняшнем транспортном графике? - спросил энсин Элдридж Бил, поворачивая голову к наставнику.
- О чем ты говоришь, Элдридж? - Войнович отложил в сторону компьютер и развернул кресло к дисплею. - У нас до завтрашнего дня в транспортном расписании ничего существенного. В чем дело? Разве ты...
Вопрос оборвался, и глаза Войновича, увидевшего непостижимую картину на дисплее, непроизвольно расширились. Появление одного-двух незапланированных торговцев не представляло собой ничего из ряда вон выходящего. Никому и никогда не удавалось строго придерживаться графика грузоперевозок, как бы он ни старался. Но это был не один-единственный появившийся без предупреждения борт и даже не конвой, а когда Войнович понял, кто только что совершил альфа-переход у Грендельсбейна, он почувствовал, как душа уходит глубоко в пятки.
Сосчитать их он пока не мог. Источники эмиссии сливались, расположенные слишком близко. Но ему и считать не надо было, чтобы понять: кем бы они ни были, их намного больше, чем в оперативной группе адмирала Хиггинса.
Эта мысль ещё не успела оформиться в его мозгу, а большой палец уже нажал большую красную кнопку.

* * *

- Нас надерут, - спокойно произнес лейтенант Стивенс, наблюдая на тактическом дисплее за неуклонно продвигавшимся вглубь Маастрихта оперативным соединением хевов.
- Их, разумеется, больше, - ответил лейтенант-коммандер Джефферс укоризненным тоном.
- Прошу прощения, командир, - сказал тактик капитану корабля её величества “Звездный шлем”. - Просто...
Он жестом указал на дисплей, и Джефферсон, прекрасно понимавший, что тактик прав, неохотно кивнул.
- Да, грустное зрелище, - признал он, наклоняясь к Стивенсу и понизив голос, чтобы их разговор не разносился по довольно тесному мостику эсминца. - Но у нас, по крайней мере, есть ЛАКи, а у них нет.
- Знаю, - по-прежнему виновато сказал Стивене. - Но крыло “Инкуба” недоукомплектовано как минимум на две эскадрильи.
- Так плохо? - Джефферс понял, что не сумел скрыть удивление, и быстро продолжил: - Я хотел сказать, что я слышал о нехватке нескольких ЛАКов, но целых две эскадрильи?
- Как минимум, капитан, - повторил Стивенс - Один мой знакомый - он на “Инкубе” заместитель начальника по снабжению - говорил, что капитан Фулбрайт уже несколько месяцев бомбардирует Адмиралтейство рапортами, пытаясь добиться доукомплектования своего крыла. Да только...
Он пожал плечами, и Джефферс удрученно кивнул. За время пребывания “Звездного шлема” в Маастрихте он твердо усвоил, что, судя по ротации кадров и подкреплениям, эта система находится на задворках вселенной. Правда, ходили слухи, что дела плохи везде, но корабль Джефферса находился не “везде”. Он находился именно здесь, и капитан не слишком переживал за проблемы, с которыми надо разбираться “везде”.
- Ну что ж, - произнес он с чуть большей уверенностью, чем на самом деле, - уж во всяком случае адмирал Мэйтланд свое дело знает. А если на “Инкубе” и не хватает пары эскадрилий, так это все равно лучше, чем отсутствие ЛАКов вообще.
- И то правда, - согласился Стивенс, но взгляд его невольно дернулся к дисплею и сигнатурам восьми приближающихся супердредноутов.
Если предположить, что сенсорные платформы фиксируют не фантомы, а только реальные корпуса, противник численно превосходил недоукомплектованный дивизион супердредноутов контр-адмирала сэра Рональда Мэйтланда почти втрое.
- Просто лучше бы нам, для уверенности, иметь один, а то и парочку СД(п).
- Кто бы возражал! - фыркнул Джефферс - Хорошо хоть, имеющиеся подвески обеспечивают нам преимущество в дальнобойности.
- Слава Богу, - согласился Стивене, по-прежнему не сводя глаз с дисплея, где облаку алмазной пыли сигнатур ЛАКов с “Инкуба” оставалось до встречи с хевами всего пятнадцать минут.
Точность данных на дисплее объяснялась как раз близостью этих ЛАКов, докладывавших обстановку по сверхсветовой связи, к неприятелю. Их экипажам Стивенс не завидовал. Миссия “Звездного шлема” по прикрытию супердредноутов тоже была опасна, но его, по крайней мере, отделяло от вражеских пусковых установок тринадцать миллионов километров. А ЛАКи...
Взглянув на сигнатуры супердредноутов и единственного НЛАКа Мэйтланда, он представил длинный неуклюжий хвост буксируемых за тяжелыми кораблями ракетных подвесок. Джефферс говорил, что сэр Рональд пользуется репутацией умелого тактика, и, по скромному мнению лейтенанта Генри Стивенса, вполне заслуженно. В отличие от многих командиров системных пикетов Мэйтланд был приверженцем частых и напряженных тренировок, проводил учения в условиях, приближенных к боевым, и поддерживал боеготовность своего подразделения на более высоком уровне, чем большинство пикетов. Сейчас он разослал подчиненным оперативный план, из которого было ясно, что адмирал, сознавая превосходство противника в тоннаже, намеревался свести это преимущество к минимуму путем искусного маневрирования.
Эксперты РУФ уверяли, что мантикорские ракеты значительно превосходят противника в дальнобойности. Стивенс был склонен относиться к этим сообщениям скептически, да и сэр Рональд, судя по всему, тоже. Разведка уверяла, что максимальная досягаемость пташек противника составляет семь-восемь миллионов километров. Сэр Рональд, с учетом “фактора искажения данных”, для надежности добавлял к оценке разведчиков ещё примерно четверть; таким образом, теоретическая максимальная дальность возрастала примерно до двенадцати миллионов километров. Эта было заметно меньше эффективной досягаемости тяжелых многодвигательных ракет КФМ, которые, в теории, имели более чем пятикратное преимущество по радиусу действия. Разумеется, максимальная досягаемость вряд ли могла называться “эффективной”, поскольку даже мантикорские средства огневого контроля не смогли бы поразить активно уклоняющуюся мишень на таком расстоянии.
Но контр-адмирал Мэйтланд вовсе не собирался совершать подобных глупостей. Он намеревался дождаться, пока расстояние сократится до тринадцати миллионов километров, после чего произвести пуск со всех подвесок, буксируемых его тяжелыми кораблями и крейсерами. Учитывая преимущество в дальнобойности, он взял на буксир максимально возможное число подвесок, что вынуждало его передвигаться буквально ползком, но позволяло сделать с полдесятка мощных залпов до вхождения в диапазон досягаемости огня противника. Конечно, при стрельбе с такой дистанции стопроцентная точность не гарантировалась, но по крайней мере часть ракет должна достичь цели. При правильном расчете времени ракеты прорвутся одновременно с атакой ЛАКов. Такая комбинированная атака станет для обороны хевов серьезным испытанием и повысит эффективность и ЛАКов, и ракет.
“При этом, - подумал Стивенс, - если атака ухнет в унитаз, мы будем от них достаточно далеко, чтобы выйти из боя и унести ноги. А вот ребята в ЛАКах не смогут - поскольку уже прошли три четверти пути в глотку большому кодьяку! Так что на самый крайний случай мы пустим им кровь и сбежим, если...”
- Запуск ракет! Множественный запуск ракет!
Стивенс развернулся на голос главстаршины Лэндоу. Ветеран была одним из главных людей в тактической секции Стивенса, но в тот миг лейтенант был убежден, что Лэндоу сошла с ума.
Но стоило ему взглянуть на дисплей, как стало ясно, что боевой план сэра Рональда пошел прахом.

* * *

- Господи, мне их почти жаль, - выговорила Янина Аудерская так тихо, что услышать её мог только адмирал.
- Не стоит, - откликнулся Киркегард, не отрывая глаз от дисплея, на котором навстречу пикету манти мчался яростный ракетный вал.
Начальник штаба, удивленная суровостью в обычно мягких интонациях адмирала, неуверенно покосилась на него.
- Именно это они проделали с нами во время своей чертовой операции “Лютик”, - холодно напомнил ей адмирал. - Именно это. Я читал интервью с их адмиралом Белой Гаванью - разведка вырезала из газеты манти. Он сказал, что чувствует себя почти виноватым - словно “топил в пруду беззащитных щенков”. В общем, - Киркегард издал хриплый смешок, - он был прав. А теперь пришел наш черед. Посмотрим, как им это понравится.

* * *

Сэр Рональд Мэйтланд смотрел, как навстречу ему несется смертоносный ураган ракет.
- Мы надежно удерживаем цели? - спокойно спросил он операциониста.
- Э-э, мы... - Офицер встряхнулся. - Я хотел сказать, захват надежен настолько, насколько мы можем надеяться на таком расстоянии, сэр, - сказал он более твердо.
- Что ж, в таком случае нам следует воспользоваться ракетами, пока мы их не потеряли, - ответил Мэйтланд. - Приказываю сменить схему ведения огня. Вместо последовательных пусков - массированный залп. Немедленно!
- Есть, сэр.

* * *

- Пошли, - пробормотала Аудерская.
- Они должны были начать, прежде чем наши пташки приблизятся на дистанцию поражения, - подтвердил Киркегард, наблюдая за дисплеем, где уже появились первые оценки угроз встречного вражеского огня, сделанные боевым информационным центром. - Их больше, чем я ожидал, - признался он.
- Да, сэр. Нам не поздоровится, - сказала Аудерская.
- За всё надо платить, - пожал плечами Киркегард. - К тому же с такого расстояния даже системы наведения манти не обеспечат высокого процента попаданий. Наши, конечно, тоже, но... - на его лице появилась едва заметная хищная улыбка, - мы можем производить мощные повторные залпы... а они нет.

* * *

- Сэр, согласно показаниям сенсоров, системы РЭП их ракет гораздо лучше, чем предполагалось, - шепнул начальник штаба на ухо Мэйтланду; сэр Рональд угрюмо скривился. - По предварительным оценкам, эффективность нашей обороны будет на двадцать пять процентов ниже расчетной. Это в лучшем случае.
Мэйтланд хмыкнул и снова приник к дисплею, напряженно обдумывая ситуацию. Судя по чудовищной плотности вражеского огня, супердредноуты противника были подвесочными. Однако ситуация небезнадежна, твердо сказал он себе. Согласно полученным на данный момент показаниям сенсоров ЛАКов, системы РЭБ хевов, пусть и более совершенные, чем ожидалось - это подтверждали последние оценки БИЦ, - до мантикорских стандартов всё-таки недотягивали. И в дальней ракетной дуэли это давало Мэйтланду существенные преимущества. Точнее, дало бы, если бы он мог вести ответный огонь.
Вспомнив, сколько раз он просил начальство усилить его пикет хотя бы одним СД(п), сэр Рональд с горечью стиснул зубы. Но Адмиралтейство не считало возможным распылять дефицитные новые корабли по второстепенным системам вроде Маастрихта. Приходилось радоваться уже тому, что пусковые установки на борту двух из трех его старых кораблей были приспособлены под многодвигательные ракеты. А значит, использовав все подвески, он не останется совсем безоружным. Вот только плотность ответного огня составит менее двадцати процентов огня противника, пока ему не удастся каким-то образом приблизиться к неприятелю на шесть миллионов километров.
Но вряд ли хоть один из его кораблей продержится так долго.
- Получено подтверждение первичной оценки ускорения их супердредноутов? - спросил он операциониста.
- Так точно, сэр, - безрадостно подтвердила коммандер. - Пока ниже нашего, но реальная разница почти на тридцать процентов меньше, чем по прогнозам РУФ.
- Ну разумеется, - прорычал сэр Рональд, но совладал с собой, сделал глубокий вдох и, взглянув на начальника штаба, распорядился: - Передайте приказ коммодору Ронтвед: немедленно ввести в действие план “Омега”.
- Есть, сэр.
Удивление в голосе начальника штаба отсутствовало - значит, она пришла к тому же выводу, что и Мэйтланд. Ронтвед командовала маленькой эскадрой из трех кораблей обеспечения и поддержки, выделенных Адмиралтейством для “усиления” пикета Мэйтланда. Согласно плану “Омега” задачей этих полностью лишенных наступательного вооружения консервных банок, перед тем как удрать, было уничтожить по возможности большую часть инфраструктуры, построенной для обеспечения пикета.
- Пусть поторопится, - подчеркнул Мэйтланд. - Теперь мы знаем, что они располагают многодвигательными ракетами, и если РУФ село в одну лужу, то запросто могло сесть и в другую. Я не удивлюсь, если в их боевом порядке обнаружится парочка НЛАКов.
- Есть, сэр, - прозвучал ответ, но после короткой паузы за ним последовал кивок в сторону главной голосферы и вопрос: - Кстати о ЛАКах, сэр. Что насчет наших?
- Они продолжат атаку. Один черт им не удрать, если мы лишимся “Инкуба”, - резко сказал Мэйтланд. - Кстати, - хмыкнул он, - на тот случай, если Ронтвед не успеет уйти, выведите из боя один из наших эсминцев. Должен же кто-то добраться до дома с предупреждением.

* * *

Лейтенант-коммандер Джефферс стоял у плеча Генри Стивенса, вперив взгляд в тактический дисплей, в то время как “Звездный шлем” на максимальном ускорении уходил по направлению к гипергранице. Инерциальный компенсатор мог отказать в любой момент - и тогда их мигом размажет по стенкам, но это не имело значения в сравнении с хаосом и опустошением, творившимся позади.
Два супердредноута контр-адмирала Мэйтланда уже были уничтожены, искалеченный флагман погибал. “Инкуб” еще держался, но из-за повреждения бета-узлов потерял половину ускорения. Джефферс мрачно подумал, что если его и не разнесли пока вдребезги, так лишь из-за того, что его возможности в корабельной дуэли были весьма ограничены. В первую очередь хевы сосредоточивали огонь на тех, кто мог нанести им урон, а с “Инкубом” можно с легкостью покончить в любое время.
Но бой не шел исключительно в одни ворота - только почти.
Единственный, но мощный залп, произведенный всеми подвесками Мэйтланда, полностью превратил один республиканский супердредноут в истекающую воздухом развалину и повредил еще два, на одном из которых сэр Рональд сосредоточил затем бортовой огонь и нанес ему существенно более тяжелые повреждения. Кроме того, удалось полностью уничтожить один хевенитский линейный крейсер и еще один, судя по всему, находился в не намного лучшем состоянии.
Но это всё. ЛАКи сделали всё, что могли, их усилия поспособствовали уничтожению одного линейного крейсера и нанесли повреждения большей части других. Но хевы уже не впадали в замешательство и панику от одного вида невозможного “суперЛАКа”. У них было время подумать и проанализировать, и они распознали недостатки этих маленьких, сравнительно хрупких судов. Экипажи ЛАКов устремлялись на противника с самозабвенной отвагой и доблестью, и им все еще удавалось нанести противнику по крайней мере небольшой ущерб. Но бортовые гравистены новых супердредноутов оставались невредимыми, уязвимые горловины клиньев прикрывали защитные гравистены не хуже, чем у мантикорских кораблей, а массивная боковая броня могла выдержать даже огонь гразера “Шрайка-Б” - достаточно долго, чтобы уничтожить ЛАКи заградительным огнем.
При первом заходе крыло “Инкуба” сумело провести одну удачную атаку на корабли хевенитской стены. При попытке сделать второй заход уцелевших прихлопнули практически без усилий.
Джефферс изо всех сил пытался скрыть потрясение. Было очевидно, что хевы ещё не до конца преодолели разрыв между уровнем развития мантикорской техники и своей собственной. Их средства РЭП и близко не дотягивали до мантикорского совершенства; на подвесках размещалось меньше ракет, из чего следовало, что им не удалось в достаточной мере минимизировать объем ракет. Соответственно, вместимость погребов и мощность бортового залпа уменьшалась в сравнении с аналогичными параметрами мантикорских кораблей того же тоннажа, что в конечном счете могло оказаться важным. При весьма заметном прогрессе Флот Республики не сравнялся с Королевским ни в досягаемости, ни в эффективности систем самонаведения. При сохраняющемся преимуществе КФМ в области РЭБ перевес в точности ракет на больших дистанциях был на стороне Мантикоры, пожалуй даже существенный перевес, но к сожалению, не столь грандиозный. Так что количество ракет, которые мог принять на борт СД(п), становилось крайне важным. А значит, чертовски здорово, что Бюро Кораблестроения двинулось дальше, создав новую модель СД(п) “Инвиктус”.
Жаль только, что долбанный идиот Яначек не позволил флоту построить хотя бы несколько таких кораблей!
Почувствовав, что челюсти уже сводит от того, как яростно он сжал зубы, Джефферс заставил себя отвернуться от дисплея. Как ни странно, по получении приказа Мэйтланда уходить из системы “Звездному шлему” удалось вырваться. Возможно, просто хевы нашли рыбу побольше, с горечью подумал он. Но отчасти это могло объясняться и повреждениями, которые сумели нанести нападавшим супердредноуты и ЛАКи Мэйтланда.
Алан Джефферс был слишком честен с собой, чтобы притворяться, что он не испытывал глубокой благодарности за то, что приказ Мэйтланда позволил ему и его экипажу остаться в живых. Но избавиться от сокрушающего чувства вины он не мог и подозревал, что это бремя повиснет на нем на долгое, очень долгое время.

* * *

- Интересно, сэр, как дела у адмирала Киркегарда в Маастрихте, - пробормотал коммандер Тиболт, стоя рядом с адмиралом Чоном на флагманском мостике корабля Флота Республики “Новая Республика” и наблюдая за тем, как Одиннадцатое оперативное соединение размещается на орбите вокруг единственной обитаемой планеты Тетис.
- Чего не знаю, того не знаю, - отозвался Чон и, полюбовавшись несколько мгновений сине-белой планетой на обзорном дисплее, расправил плечи и отвернулся.
Его внимание привлек другой дисплей. Тот, на который были выведены данные о потерях соединения.
Кроваво-красным цветом, что означало полное уничтожение, светилось название лишь одного корабля, и губы флаг-офицера изогнулись в мрачном удовлетворении. Терять корабль никому не хочется, равно как и людей, которые им управляют. Но после жестоких ударов, которые раз за разом наносили манти старому Народному Флоту, один тяжелый крейсер и семьдесят уничтоженных ЛАКов можно было считать ничтожной ценой за целую звездную систему. Не говоря уже о том, что манти лишились больше двух сотен своих ЛАКов, четырех тяжелых крейсеров и пары супердредноутов.
- Вообще-то, - сказал адмирал Тиболту, помолчав, - меня больше интересует, что происходит у Грендельсбейна и Звезды Тревора.

Глава 57

- Милорд, позвольте спросить, что вы думаете о послании премьер-министра Высокого Хребта? - вежливо осведомился Ниал МакДоннелл.
- Думаю, от необходимости держаться в рамках приличия давление у него подскочило настолько, что ожидаемая продолжительность его жизни сократилась лет на двадцать-тридцать, - весело ответил Хэмиш Александер. - Во всяком случае, очень хочется на это надеяться.
МакДоннелл улыбнулся. Сам он был родом с Грейсона, и служившие на Грейсонском флоте мантикорские офицеры порой приводили его в замешательство. Правда, графа Белой Гавани он мантикорцем уже почти и не считал, ведь Александер столько сражений провел бок о бок с грейсонцами, что стал для них своим - по крайней мере его приняли как своего. Больше всего МакДоннелла смущало то, что мантикорцы с ошеломляющей прямотой критиковали правительство Высокого Хребта. Разумеется, они говорили о премьер-министре, а не о своем монархе, но МакДоннеллу трудно было представить грейсонского офицера, который высказывался бы столь откровенно - и столь презрительно - о канцлере Протектора.
Не то чтобы кто-то из соотечественников МакДоннелла не соглашался с этой оценкой Высокого Хребта. Просто грейсонцы в массе своей были более... почтительны, чем большинство мантикорцев. У МакДоннелла это вызывало недоумение. В основе двойственности нынешней политической ситуации в Звездном Королевстве лежал контроль аристократии над теми, кто составлял исполнительную ветвь власти. От такой же политической системы, причем в более жесткой форме, страдал и Грейсон - до того, как “Реставрация Мэйхью” вернула монарху власть, прежде неуклонно слабевшую на протяжении нескольких поколений Протекторов. Но то глубокое почтение, с которым жители Грейсона всегда относились к своим землевладельцам, странным образом отсутствовало в менталитете мантикорцев.
Правда, граф Белой Гавани принадлежал к этой самой аристократии, что, возможно, и объясняло отсутствие у него врожденного уважения к ней.
- Не стану притворяться, что не разделяю ваших надежд, милорд, - сказал, помолчав, адмирал. - Но похоже, он решил представить ситуацию в наиболее выгодном свете.
- Вариантов у него не так много, - отметил Белая Гавань. - По правде сказать, я уверен, что это входило в расчеты Протектора Бенджамина. И хотя негоже обвинять Протектора во вмешательстве во внутриполитические дела союзника, думаю, он поставил Высокого Хребта в неловкое положение с заранее продуманным умыслом.
МакДоннелл взглянул на него вопросительно, и граф пожал плечами.
- Высокому Хребту остается лишь делать вид, что он одобряет действия Бенджамина. В любом другом случае он будет выглядеть как минимум беспомощным. Самое худшее случится, если относительно намерений хевов мы окажемся правы, а он - нет. Тогда он вообще предстанет полным и окончательным идиотом, если посмеет отрицать тот факт, что мы спасали его от его собственной глупости. Правда, - прибавил Белая Гавань с особенно нехорошей улыбкой, - если все-таки рванет, мы в любом случае выставим его идиотом.
МакДоннелл склонил голову. Граф говорил так, словно надеялся на атаку хевов, поскольку она нанесет удар по правительству Высокого Хребта. Но грейсонец понимал, что несправедлив. Граф, несомненно, не желал, чтобы республика Хевен возобновляла войну со Звездным Королевством. Но для графа война уже стала неизбежным фактом. В отличие от МакДоннелла, который всё ещё лелеял сомнения - несмотря на то, что предупреждение пришло от леди Харрингтон, - граф свыкся с идеей, что нападение хевенитов в любом случае произойдет. А поскольку он сделал всё от него зависящее, чтобы подготовиться к грозящей катастрофе, он готов был выискивать в ситуации любые светлые стороны.
А всё, что сулило сместить барона Высокого Хребта с его поста, следовало считать “светлой стороной”, признался себе МакДоннелл.
Грейсонец вновь обратился к флагманской голосфере “Бенджамина Великого”. Очень правильно, что сейчас именно он и Белая Гавань стоят на флагманской палубе этого корабля, подумал он. “Бенджи”, как любовно называли на флоте “Бенджамина Великого”, был флагманским кораблем Белой Гавани с того дня, как вступил в строй, и вплоть до завершения операции “Лютик”. “Бенджи” не было и восьми стандартных лет, но в его класс входило всего три корабля. Появление СД(п) класса “Харрингтон” сделало эту модель устаревшей, и МакДоннелл знал, что в Управлении Кораблестроения поговаривают об отправке его флагмана в утиль. Кошмарная идея... хотя, если подумать, определенная хладнокровная логика в ней имелась. Грейсон выбивался из сил, строя и поддерживая свой флот. Он не мог себе позволить сохранять корабли, пусть новые, пусть горячо любимые, но устаревшие.
Сам МакДоннелл надеялся, что Управление Кораблестроения все-таки выберет другой вариант и переоборудует бортовые пусковые установки “Бенджи”, приспособив их для многодвигательных ракет последнего поколения. Но принимать решение по этому вопросу предстояло не ему. А сейчас “Бенджамин Великий” находился там, где и следовало. От носа до кормы он был предназначен для выполнения функций командного корабля и располагал, пожалуй, лучшими в мире информационным центром и флагманским мостиком.
- Что бы ни думал на этот счет Высокий Хребет, - сказал Белая Гавань, подойдя ближе к МакДоннеллу и тоже устремив взгляд на голосферу, - у адмирала Кьюзак, кажется, нет никаких возражений, так ведь?
- Именно так, - согласился МакДоннелл, переводя взгляд с командного на вспомогательный дисплей, работавший в астрографическом режиме.
Терминал Звезды Тревора Мантикорской туннельной Сети находился ближе к планете, чем центральный терминал Сети к Мантикоре-А, но все же отстоял от нее почти на три световых часа. Даже при наличии мощных орбитальных фортов, сооруженных для защиты терминала само расстояние между единственной обитаемой планетой системы и терминалом представляло для адмирала Феодосии Кьюзак почти непреодолимую трудность.
Её Третий флот в одно и то же время мог находиться лишь в одном месте, в противном случае приходилось идти на крайне опасное рассредоточение сил. Теоретически форты могли отразить любое нападение на сам терминал. По большому счету называть их фортами было неправильно. Большинство людей при слове “форт” представляют неподвижное фортификационное сооружение, нечто громоздкое и привязанное к месту. Форты терминалов, конечно, были громоздкими, но не неподвижными - не совсем неподвижными. Их скорее можно было считать грандиозными досветовыми супердредноутами. Столь огромными, что низкое ускорение делало их абсолютно непригодными для маневренных операций, зато они были способны выполнять минимальные боевые маневры... и поднимать импеллерные клинья, представлявшие собой первую линию обороны любого военного корабля.
Но при всех своих колоссальных размерах, толстой броне и могучем вооружении они - как и “Бенджамин Великий” - конструктивно устарели. Их скорострельность в ракетном бою была ничтожна по сравнению со скорострельностью кораблей класса “Харрингтон”. Разумеется, если они успевали сбросить перед боем подвески, то могли выдавать колоссальные залпы - пока не заканчивались эти самые подвески. Или, другими словами, они могли стрелять до тех пор, пока никто не мог добить ракетами до подвесок, уязвимых для близких разрывов.
Когда СД(п) состояли на вооружении лишь у Мантикорского Альянса, об уязвимости подвесок никто не волновался. Во-первых, потому что ни один флот в космосе не обладал такой огневой мощью, как СД(п), и, во-вторых, потому что ни один флот в космосе не мог сравниться с дальнобойностью многодвигательных ракет Альянса. А стало быть, платформы фортов должны были разнести боевое построение любого противника задолго до того, как он подойдет достаточно близко, чтобы поразить оставшиеся платформы. Но флот, построенный Томасом Тейсманом, располагал СД(п). И эти супердредноуты, вполне возможно, сами располагали многодвигательными ракетами.
И в этих обстоятельствах уязвимость подвесок превратилась в очень серьезную проблему.
Вот почему столь ответственного командующего, как Феодосия Кьюзак, чертовски огорчили поставленные перед ней взаимоисключающие оборонные задачи. Официальная точка зрения Адмиралтейства гласила, что нет никаких свидетельств существования у хевов такого оружия, от которого форты не смогут защититься. Для офицеров на местах это было слабое утешение. Черт с ними, с последствиями для карьеры, которой придет конец, если хевам удастся прорваться и уничтожить форты, но человеческие жертвы при подобном нападении будут такие, что Феодосию уже начали мучить кошмары. Поэтому она с огромным облегчением передала ответственность за поддержку фортов оперативному соединению МакДоннелла и сосредоточила все свои супердредноуты и НЛАКи на прикрытии Сан-Мартина и внутренней части системы.
- Если бы вы были на месте хевов и планировали атаковать систему, милорд, - спросил Ниал у графа Белой Гавани, - куда бы вы ударили? По терминалу или по Сан-Мартину? Или в двух направлениях одновременно?
- Я сам часто задавал себе эти вопросы, когда пытался отбить эту систему у хевов, - ответил Белая Гавань. - Самая большая сложность состоит в том, что терминал и внутренняя часть системы расположены достаточно близко, чтобы до некоторой степени оказывать другу взаимную помощь, что с мантикорской стороны совершенно невозможно. Разумеется, организация обороны - не самая легкая вещь в Галактике, но при атаке на один из объектов ни на секунду нельзя забывать, что в любой момент можно получить удар в спину от второго объекта. Вот над чем мы ломали голову, пока система была у хевов. А хевам, которые не могут быть уверены, что существенная часть Флота Метрополии не находится поблизости от мантикорского терминала в готовности к срочному переходу, должно быть и того хуже.
- Принимается, - согласился МакДоннелл. - Если вообще нападать на эту систему, придется выбрать одну цель.
- О, разумеется! - иронично усмехнулся Белая Гавань. - Я в свое время принял решение сосредоточиться на их флоте, заставив его оборонять внутреннюю часть системы. В конце концов, Сан-Мартин был для них намного важнее, чем терминал, которым они все равно не могли пользоваться! И у них и близко не было таких укреплений, которые понастроили здесь мы, с тех пор как отбили систему у них. Тем не менее, мне пришлось действовать крайне осторожно.
- Я слышал несколько иное, милорд, - с улыбкой ответил ему МакДоннелл. - Говорят, будто в конце концов вы нанесли по ним удар прямо через туннель.
- Ну, в общем, да, - поморщился граф. - В каком-то смысле, это был акт отчаяния. Командовала тогда Эстер МакКвин, и она задала нам жару. Между нами, я до сих пор думаю, что она, пожалуй, была лучшим тактиком, чем я, да и чертовски хорошим стратегом тоже. Она закрепилась здесь, расположив линейные крейсера и супердредноуты в глубине обороны, и, как бы я ни маневрировал, ей удавалось все время держаться достаточно близко, не позволяя мне добиться преимущества для атаки ни на одну, ни на другую цель. Поэтому я решил убедить её, что готов осадить внутреннюю систему, и когда убедил - уже её преемника, после того как Пьер и Сен-Жюст отозвали её в Октагон, - передислоцироваться, чтобы противостоять этой осаде, тогда и...
- Выходит, вы заставили хевов прикрывать одну цель, а сами внезапно ударили по другой, - заметил МакДоннелл.
- Да. Но у меня имелись определенные преимущества, которых у Тейсмана и его людей при нападении на эту систему не будет. Несмотря на трудности, с которыми сталкивается любой флот при переброске через туннель, они во многом компенсируются эффектом внезапности. Но Тейсмана на другом конце туннеля дружественный флот не ждет. Поэтому он не может, как я когда-то, угрожать терминалу с двух сторон одновременно. А значит, у Феодосии есть возможность повторить против него оборонительное развертывание МакКвин. Подозреваю, в конце концов он мог бы её одолеть. Если верны наши самые пессимистичные предположения о том, чем именно он в тайне от всех усилил свой флот, расклад, безусловно, в его пользу. Возвращаясь же к вашему вопросу, на его месте я бы сосредоточился на внутренней части системы.
- Но пока Звездное Королевство продолжает удерживать терминал, оно в любой момент может усилить оборону или контратаковать, - указал МакДоннелл.
- Это если есть чем контратаковать, - мрачно поправил граф Белой Гавани и махнул рукой на сияющие сигнатуры во внутренней части системы.
На таком расстоянии и в таком масштабе все корабли стены Третьего флота сливались в одну светящуюся зеленую бусину.
- Ниал, в боевом порядке Третьего флота почти сотня кораблей стены, включая сорок восемь наших СД(п), и еще два СД(п) проходят частичное переоснащение. У нас еще ровно две - повторяю: две - эскадры СД(п) во Флоте Метрополии. Ещё одна приписана к станции “Сайдмор”. Четвертая - к Грендельсбейну. И ещё на Мантикоре - но не в составе флота метрополии - есть четыре СД(п) на разных стадиях капитального ремонта или доработки. Вот и всё, чем мы располагаем, даже с учетом тех крох, которые сумел добавить Яначек. Если Тейсман сумеет уничтожить Третий флот, он одним махом истребит около трети нашей доподвесочной стены и две трети современных кораблей стены. Поэтому корабли Феодосии будут его главной мишенью, и если он сумеет прижать их к планете и вынудить защищать Сан-Мартин, у него появится реальный шанс их уничтожить. Ну а расправиться после этого с тем, что у нас останется, будет сравнительно легко. Честно говоря, при таком повороте событий единственной надеждой Альянса станет ваш флот, а Грейсон окажется в столь же затруднительном положении, как сейчас Мантикора. Какую часть вашего флота вы позволите себе выделить для наступательных операций?
- Честно? - МакДоннелл покачал головой. - Мы уже превысили лимит, отправив сюда мою группу. Не то, чтобы я считал нашу экспедицию ошибкой, - поспешно добавил он. - По моему мнению, леди Харрингтон и мистер Пакстон правы, утверждая, что хевы вряд ли выберут Грейсон одной из первоочередных целей. Потом, конечно, они могут переиграть, особенно когда до них дойдет слух, что значительная часть нашего флота отбыла сюда, к Звезде Тревора. Но сейчас они почти наверняка считают, что Грейсонский Флот до сих пор сосредоточен у звезды Ельцина. Нет смысла угрожать нам, пока не покончено с вашими СД(п).
- Именно, - согласился Белая Гавань, старательно скрывая досаду.
МакДоннелл не был виноват. Не было в его словах ничего, с чем граф бы не согласился, хотя грейсонец выразился достаточно резко. Но любому мантикорцу, а тем более одному из старших мантикорских адмиралов было крайне унизительно слушать, что грейсонец запросто рассуждает о КФМ лишь как о втором по значению флоте Альянса.
И самое паршивое - на данный момент эта оценка была абсолютно верной.
- Собственно говоря, - продолжил граф, - наилучший для нас сценарий был бы, если бы Тейсман, прежде чем предпринять нападение, узнал, что вы находитесь здесь. Известие о том, что Грейсонский космический флот готов незамедлительно прийти на помощь союзникам, невзирая на все... препятствия, которые вам пришлось преодолевать, работая с нашим нынешним жалким премьер-министром, наверняка заставит его призадуматься. К тому же придется переработать все оперативные планы, составленные в расчете на то, что вы не окажете нам содействия. Нам бы выиграть для этого осла Яначека еще четыре-пять месяцев - и корабли, строительство которых он наконец возобновил, начнут поступать на вооружение уже в заметных количествах. В первую очередь те, что стоят на верфях Грендельсбейна. Их постройка была заморожена уже на завершающей стадии, так что первый из них будет готов к приемо-сдаточным испытаниям уже через пару недель.
- Ваши слова да Испытующему в уши! - с жаром произнес МакДоннелл.

* * *

- Пришло подтверждение, сэр. Погибли все.
Круглое, почти пухлое лицо Красного адмирала Аллена Хиггинса, улыбчивого мужчины среднего роста, которое обыкновенно отражало довольство и добродушие, приобрело сейчас цвет старой муки; глаза смотрели затравленно.
Он сидел, уставившись в безжалостный дисплей, наблюдая, как надвигается атакующая волна хевов, и чувствовал себя мухой под колесами божественной колесницы. Тридцать два супердредноута, из них неизвестно сколько подвесочных. Еще в этой надвигающейся смертоносной лавине было по крайней мере несколько НЛАКов. Не могло не быть, ибо его четыреста ЛАКов были порваны в клочья куда более мощной контратакой неприятельских ЛАКов.
После уничтожения ЛАКов в его распоряжении для обороны оставалось семь СД(п), шестнадцать старых супердредноутов, четыре НЛАКа с менее чем тремя десятками уцелевших ЛАКов на всех, плюс девятнадцать линейных и тяжелых крейсеров. Он надеялся, что ещё сможет чего-то добиться, учитывая, что его малочисленные СД(п) обладают преимуществом в дальнобойности. Но он ошибался. Хевы только что продемонстрировали это, уничтожив все семь с расстояния свыше сорока миллионов километров.
Уцелевшие двадцать тяжелых кораблей были безнадежно устаревшими. Всесокрушающий ракетный ураган, который смел СД(п), был достаточным тому доказательством. Слава богу, что он придержал хотя бы их, когда отправил в атаку те семь! Благодаря этому решению тысячи человек остались живы. Решению, которое он тогда принял почти случайно.
Но это было единственное дарованное ему утешение.
- Нам их не остановить, - тихо произнес он и, подняв глаза, встретился с таким же, как у него, потрясенным взглядом начальника штаба. - Если мы вышлем ещё кого-нибудь им навстречу, это будет для них только лишняя тренировка в стрельбе по мишеням, - продолжил он сквозь стиснутые зубы. - И наши верфи - тоже прекрасные мишени. Черт, мы всегда при обороне системы рассчитывали на мобильные пикеты. На кой черт модернизировать форты и оснащать их многодвигательными ракетами? Для этого есть долбанный флот! Будь проклят этот ублюдок Яначек.
- Сэр, как же нам... я хотел сказать, что же нам теперь делать? - в отчаянии спросил начальник штаба.
- Мы можем сделать только одно, - выдавил адмирал. - Я не собираюсь становиться вторым Элвисом Сантино или Сайласом Маркхэмом. Никто из моих людей больше не погибнет в битве, которую мы все равно не сможем выиграть.
- Но, сэр, если вы просто оставите верфи, Адмиралтейство...
- Клал я на Адмиралтейство! - прорычал Хиггинс - Если захотят отдать меня под трибунал - прекрасно! Буду только рад обсудить с ними в суде тот балаган, который они развели вместо военной политики! А сейчас надо спасти всех и всё, что мы можем... а верфи спасти мы не можем.
Начальник штаба тяжело сглотнул, но возразить было нечего.
- У нас нет времени всё взрывать, - продолжил Хиггинс хриплым бесцветным голосом. - Верните все рабочие группы на основной объект. Все секретные данные немедленно стереть. После этого заложить заряды и взорвать все компьютерные системы. Я хочу, чтобы эти ублюдки не получили ни строчки из наших архивов. У нас около девяноста минут на эвакуацию, и у нас не хватит места больше чем на двадцать процентов персонала базы, даже если бы у нас было время погрузить их всех. Возьмите список главных специалистов и найдите всех, кого сможете. Нам вряд ли удастся вовремя доставить всех их к месту посадки, но я хочу, чтобы мы постарались вытащить каждого техника, владеющего критической информацией.
- Есть, сэр!
Начальник штаба отвернулся и принялся отрывисто отдавать приказы, обрадованный, что может заняться чем-то - хоть чем-то! - полезным. Хиггинс тем временем обратился к операционисту.
- Пока Чет занят, у меня есть работа и для вас, Джульетта, - он улыбнулся примерно так же, как улыбнулся бы труп. - Может, у нас и не хватит ракет, чтобы задать жару этим ублюдкам, - сказал он, махнув на тактический дисплей, - но есть одна цель, которую мы в состоянии поразить.
- Сэр?
Вид у операциониста был такой же растерянный, как и голос, и Хиггинс зашелся лающим смешком.
- У нас нет времени закладывать заряды по штатному плану, Джульетта. Поэтому я поручаю вам подготовить схему ведения огня. Когда будем уходить - по старому доброму ядерному заряду на каждый стапель, на каждый неподвижный корпус, на каждый сборочный цех. По всему . Единственное, что вы не должны поразить, это платформы для персонала. Вы меня поняли?
- Да, сэр, - выдавила она, приходя в ужас при мысли о триллионах и триллионах долларов невосполнимого оборудования и недостроенных кораблях, которые ей предстояло уничтожить.
- Тогда приступайте, - проскрежетал они и снова повернулся к беспощадному дисплею.

* * *

Хавьер Жискар снова сверил время. Странно. На флагманской палубе “Властелина космоса” царили спокойствие и порядок. Не было ни повышенных голосов, ни возбуждения. Никто не бегал от консоли к консоли, не переговаривался взволнованными голосами.
И тем не менее, несмотря на порядок и безмятежность, напряжение было физически ощутимым. Десятому оперативному соединению ещё только предстояло вступить в бой, но война уже началась. Или возобновилась. Или как там напишут будущие историки.
Для мужчин и женщин, которым предстояло убивать и погибать, не имело значения, каким именно глаголом это всё назвать, и их командир, сидя в командирском кресле и прислушиваясь к негромкому деловитому гулу голосов, почувствовал, как холодный ветер насквозь продувает его душу. Все мы смертны. Ему надлежало сделать то, что он уже проделывал раньше, в системе под названием Василиск. Тогда у него не было выбора, а сейчас - и того меньше, но это не значит, что ему не терпелось начать.
Он снова сверил время.
Пятнадцать минут.

* * *

- Адмирал, на периметре безопасности бандиты!
Ниал МакДоннелл прервал на полуслове разговор с графом Белой Гавани и повернулся к тактику.
- Они только что произвели альфа-переход, - продолжил коммандер Уильям Татнолл. - Мы ещё считаем следы гиперперехода, но их очень много.
МакДоннелл ощутил за спиной присутствие графа Белой Гавани. Александер с трудом сдерживался, чтобы не заговорить. Но ещё до отлета со звезды Ельцина граф дал слово, что, несмотря на своё старшинство, он не станет вмешиваться в руководство боем. Командует МакДоннелл, так он сказал - и сдержал обещание.
- Локус и вектор? - спросил МакДоннелл.
- Переход произведен точно на гипергранице, идут кратчайшим курсом на Сан-Мартин, - немедленно доложил коммандер Дэвид Клэрдон, начальник штаба.
- Есть признаки, что кто-то направляется к терминалу? - поторопил адмирал.
- В данный момент нет, сэр, - осторожно ответил Клэрдон.
МакДоннелл слегка улыбнулся, ибо все на мостике отчетливо расслышали в этом ответе не произнесенное вслух слово “ещё”. Ещё нет.
Адмирал вновь повернулся к главной голосфере, в которой уже появились мерцающие световые обозначения следов гиперперехода бандитов. Насчет местоположения и курса Клэрдон не ошибся. Равно как и Татнолл - их действительно было “очень много”.
- Сэр, по оценке БИЦ у них больше восьмидесяти кораблей стены, - несколько мгновений спустя объявил Татнолл, словно не веря этим цифрам. - Хм, они говорят, что это минимальная оценка, - добавил он.
МакДоннелл услышал, как кто-то пробормотал: “Боже испытующий!” И понял, что этот кто-то довольно точно выразил его собственные чувства.
Определить, сколько из совершивших переход супердредноутов были СД(п), а сколько более старыми кораблями, было невозможно. На месте Томаса Тейсмана он постарался бы пустить в дело как можно больше первых и как можно меньше вторых. Но в любом случае хевы атаковали Звезду Тревора вдвое более мощными силами, чем предполагалось. И поступить, судя по всему, они намеревались именно так, как, по словам Белой Гавани, поступил бы на их месте он.
Но МакДоннелл не мог быть в этом уверен и мысленно с бешеной скоростью перебирал возможные варианты. Ему показалось, он лет десять стоял, не отрываясь от голосферы, но когда он снова посмотрел на часы, то увидел, что прошло менее девяноста секунд.
- “Альфа-Один”, Дэвид, - спокойно сказал он начальнику штаба.
Клэрдон на мгновение взглянул на него, затем отрывисто кивнул.
- Есть “Альфа-Один”, сэр, - ответил он и направился к своей секции, чтобы отдать необходимые распоряжения.
МакДоннелл повернулся к Белой Гавани.
- По-моему, милорд, они делают именно то, что, по вашим словам, сделали бы вы, - с невеселой улыбкой сказал МакДоннелл мантикорцу. - Возможно, конечно, что половина этих кораблей - не более чем электронные фантомы, и все это одна большая уловка, при помощи которой они хотят оттянуть от терминала пикет, не зная, что он находится здесь.
- Это кажется маловероятным, - согласился граф, улыбнувшись в свою очередь, но чуть теплее. - Сомневаюсь, чтобы они имели глупость повторить свой маневр при Василиске. Они знают, что здешние орбитальные форты находятся в полной боеготовности. Захватить терминал они все же могли бы - силы, которые, видимо, направляются к Сан-Мартину, вполне способны подавить все здешние форты. Но мне трудно поверить, чтобы даже Томас Тейсман и Шэннон Форейкер могли выделить достаточное количество кораблей, чтобы ударить по Звезде Тревора двумя оперативными соединениями такого размера. Особенно, если герцогиня Харрингтон права и часть их сил отправилась в Силезию. А если они все же могут напасть на Силезию и при этом направить к Звезде Тревора сто шестьдесят кораблей стены, нам пора формулировать условия нашей капитуляции!

* * *

Адмирал Хиггинс, похожий на изъеденное кислотой железное изваяние, стоял на флагманском мостике корабля её величества “Неукротимый” и следил за тем, как остатки его оперативного соединения уходят к гипергранице Грендельсбейна. Никто не заговаривал с ним. Никто к нему не подходил. Вокруг него был очерчен невидимый рубеж, незримый круг боли и ненависти к себе, который никто не осмеливался преступить.
Рассудком он не хуже всех прочих на мостике понимал, что случившееся было не его виной, ибо с такими силами брошенную против него хевами армаду не смог бы остановить никто. Это, разумеется, не гарантировало, что он не станет козлом отпущения - особенно в Адмиралтействе Яначека, - но у него, по крайней мере, хватило здравого смысла и мужества не посылать больше на гибель вверенные ему корабли и людей.
Но в данный момент все эти соображения не утешали.
Взгляд его был устремлен не на тактический или маневровый, а на визуальный дисплей. Он неотрывно смотрел на огромную космическую верфь, большая часть сооружений которой уже осталась за кормой, и глаза его были холодны и пусты, как сам космос.
Потом адмирал стиснул зубы, и в этих пустых глазах сверкнула боль: позади его кораблей полыхнуло первое маленькое нестерпимо яркое солнце. Потом ещё одно. Ещё, и ещё, и ещё... пламя приливной волной прокатилось через растянувшуюся на много километров космическую базу, которую Мантикора почти два десятилетия строила с нуля.
На таком расстоянии безмолвные огоньки выглядели крошечными и безобидными, но мысленным взором Хиггинс прекрасно видел, каковы они на самом деле. Он видел, как огонь старомодных ядерных боеголовок - его собственных, а не противника, - словно лесной пожар, пожирает сборочные цеха, орбитальные плавильни, ремонтные доки, пакгаузы, огромный водородный резервуар, сенсорные платформы, антенны и ультрасовременный командный пункт системы. И корабли. Горстка судов на ремонтных стапелях. Те, что имели несчастье именно этот момент неподвижно застыть на стапелях, потому что им требовался какой-то мелкий ремонт или переоснащение. А ещё - что хуже, гораздо хуже! - великолепные новые корабли. Двадцать семь СД(п) класса “Медуза”, девятнадцать НЛАКов и не менее сорока шести новых супердредноутов класса “Инвиктус”. Девяносто два тяжелых корабля - почти шестьсот семьдесят миллионов тонн металла в новейших конструкциях. Не просто корабли - целый флот самых современных моделей, беспомощно лежавших на площадках сборочных цехов или полусобранных, висящих, словно в коконах, на стапелях и на монтажных стендах. Пятьдесят три корабля более легких классов, строившиеся на той же верфи, уже не имели значения, но Хиггинс и их не мог спасти от всепожирающего пламени, так же как не мог спасти супердредноуты.
Огненные шары с вырывающимися из них протуберанцами разрывали самое сердце станции “Грендельсбейн”. Бушующий яростный огненный вал нес на своем гребне разрушение. А позади этого вала остались платформы с работниками верфи, которых Хиггинс не смог эвакуировать. Больше сорока тысяч человек - целый коллектив огромного комплекса, каким был “Грендельсбейн”, были потеряны для Звездного Королевства вместе с кораблями, работать над которыми они сюда приехали.
Одним катастрофическим самоубийственным актом Аллен Хиггинс только что уничтожил больше техники и намного больше боевой мощи, чем потерял Королевский Флот Мантикоры за все четыре стандартных века своего существования, и тот факт, что у Хиггинса не было другого выбора, никак не мог служить ему утешением.

* * *

- Сэр, - настойчиво произнес Мариус Гоцци. - Прошу прощения, что перебиваю, но мы засекли еще одну оперативную группу.
Взмахнув рукой, Жискар на середине оборвал разговор с операционистом и быстро повернулся к начальнику штаба.
- Где?
- Похоже, приближаются со стороны терминала, - ответил Гоцци. - Нам повезло, что мы их вообще заметили.
- Со стороны терминала? - Жискар покачал головой. - Нет, Мариус, если мы их увидели, “везение” здесь ни при чем. Это вы настояли, что нам надо следить за ним и прикрывать спину, пока мы разбираемся с внутренней частью системы.
Начальник штаба пожал плечами. Жискар сказал чистую правду, но Гоцци подозревал, что адмирал сам исподволь подтолкнул его к этой мысли. Жискар воспитывал у своих офицеров уверенность в себе, вытягивая из каждого самые разнообразные идеи... а затем неукоснительно отдавая должное тому, кто наконец предлагал то, что было нужно Жискару.
- Даже с зондами и ЛАКами нам все равно чертовски повезло, что мы их засекли, сэр. Замаскированы они надежно, но идут на форсированной тяге. Один-два импеллерных следа засветились сквозь завесу невидимости, и как только зонды их засекли, разведывательные ЛАКи узнали, где надо искать. Цифры пока только приблизительные, но, по предварительным оценкам, от двадцати до пятидесяти кораблей стены. Не исключено, что с поддержкой НЛАКов.
- Так много?
- БИЦ подчеркивает, что цифры очень приблизительные, - ответил Гоцци. - И информация идет не непосредственно с зондов.
Жискар понимающе кивнул. Разведывательные ЛАКи представляли собой основательно переоборудованные “Скимитеры”, на которых существенно сократили боезапас, чтобы высвободить пространство для самых совершенных способных разместиться в габаритах ЛАКов сенсорных комплектов, которые смогли разработать Шэннон Форейкер и её инженеры. Но их основным предназначением, по правде говоря, следовало считать функцию передаточного звена между зондами и кораблями. Форейкер и её кудесники сколько ни мудрили, так и не смогли втиснуть гравитационно-импульсный передатчик со сколько-нибудь приемлемой скоростью передачи в тесный корпус зонда. Зато они могли отправить в космос ЛАК, способный нести сверхсветовой коммуникатор, и сообщаться с зондом при помощи тонко сфокусированного лазерного луча. Они все равно не могли передавать необработанные сведения с зондов на “Властелин космоса” в режиме реального времени, но они могли передать достаточно большое количество обобщенной информации, чтобы дать Жискару куда более полное представление о происходящем, чем мог надеяться любой хевенитский командир до него.
Правда, насмешливо подумал он, непонятно, хорошо это или плохо. Иногда бывает, что знаешь слишком много и позволяешь себе десять раз все переиграть, в результате полностью запутавшись.
Он подошел к маленькому вспомогательному дисплею и ввел команду. Несколько секунд спустя БИЦ вывел на экран свои выводы о составе и численности нового соединения. Жискар нахмурился. Видимо, пока Мариус делал свой доклад, БИЦ уточнил данные и теперь, с поправкой на то, что некоторые импеллерные следы пока прочитывались плохо, давал минимальную цифру в тридцать кораблей стены.
Сложив руки за спиной и расправив плечи, Жискар вглядывался в дисплей.
Существовала возможность, и довольно вероятная, что группировка во внутренней части системы, принятая за Третий флот, являлась чем-то совершенно другим. Или, например, лишь частью Третьего флота. Более того, это была самая вероятная версия. Если Кьюзак, как надеялись разработчики “Удара молнии”, удалось застать абсолютно врасплох, её флот вполне мог оказаться разделен между внутренней частью системы и терминалом. В таком случае она могла использовать имитаторы чтобы убедить его, что все её силы находятся у Сан-Мартина. И тем самым не дать ему заметить, что вторая половина её группировки стремится тайно соединиться с первой.
Единственным существенным недостатком этой славной теории были цифры: в составе второй группировки оказалось слишком много кораблей. Жискар изучил послужной список Кьюзак и питал искреннее уважение к её стратегическим решениям. Если бы она разделила свои силы, чтобы прикрыть два объекта, то большую часть выделила бы для более важного. А в данном случае защита граждан Сан-Мартина ни в какое сравнение не шла - как с политической и моральной, так и с экономической точки зрения - с защитой терминала. Значит, при неравномерном распределении сил та часть, что находилась перед ним, должна быть, несомненно, более многочисленной, чем та, что позади него, и тем не менее по расчетам БИЦ получалось, что эта часть по размерам чуть ли не такая же, как весь флот Кьюзак.
Но если это не вторая половина Третьего флота, то что же это такое и что оно здесь делает? Может быть, это подразделение их Флота Метрополии, которое просто по случайности оказалось поблизости от центрального узла Сети и было срочно переброшено к Звезде Тревора? Этого тоже исключить было нельзя, хотя в глубине души Жискар отвергал такую возможность. История не любит повторяться. Именно так Белая Гавань в свое время прибыл на Василиск, успев помешать Жискару, который тогда вторгся в систему, уничтожить терминал. Но вероятность второго такого совпадения была, мягко говоря, невелика.
Нет. Если там действительно располагалась вторая группа, то она была преднамеренно размещена там заранее. Правда, это тоже бессмысленно... разве только они каким-то образом догадались, что произойдет. Что должно было быть невозможно. С другой стороны, он и сосчитать не мог, сколько “сверхсекретных” планов за всю долгую историю войн было скомпрометировано.
Но даже если это группировка, выделенная из Флота Метрополии, то насколько это плохо? У них там недостаточно СД(п), чтобы существенно повлиять на сложившийся здесь расклад сил, а гнать сюда старые корабли было бы самоубийством. Но и они это знали. Так где же...
- Интересно... - пробормотал Жискар, поворачиваясь к Гоцци. - Мариус, с этим необходимо разобраться. Направьте ЛАКи поближе.
- Сэр, но если ЛАКи подойдут поближе и догадки подтвердятся, они окажутся в крайне опасном положении, - тихо напомнил ему начальник штаба.
- Понимаю, - вздохнул Жискар. - Мне самому это нравится не больше, чем вам. Но мы должны знать. Мы - самое крупное оперативное соединение из всех задействованных в операции “Удар молнии”. Если манти каким-то образом догадались о наших планах, капкан для нас они постараются расставить именно здесь. Не забывайте, что они сделали в начале войны у звезды Ельцина с адмиралом Парнеллом. Кроме того, ловушка это или случайное совпадение, мы не можем позволить себе оказаться зажатыми в клещи между превосходящими силами. Если мы понесем здесь крупные потери, ситуация крайне осложнится до тех пор, пока адмирал Турвиль не вернется из Силезии. Или, по крайней мере, до тех пор, пока адмирал Форейкер и Болтхол не компенсируют наши потери. Если для предотвращения катастрофы мы должны рискнуть несколькими ЛАКами или даже преднамеренно ими пожертвовать, то, боюсь, нам придется так и поступить.
- Да, сэр.

* * *

- Они знают, что мы здесь, - уверенно заявил коммандер Татнолл, и МакДоннелл кивнул.
Он надеялся, что хевы заметят их, только когда будет уже поздно. Хотя уже было очевидно, что в состав хевенитского оперативного соединения входит по крайней мере сотня тяжелых кораблей, он по-прежнему был уверен, что его соединение и Третий флот, составлявшие в сумме почти сто СД(п) и около пятидесяти доподвесочных супердредноутов, справятся. Маленькие, быстрые импеллерные сигнатуры, которые доказывали, что у хевов всё-таки есть НЛАКи, заставили его увеличить процент предполагаемых потерь и для него, и для Кьюзак, но в целом на его уверенность это не повлияло. Особенно с учетом сотен ЛАКов планетарного базирования, развернутых Адмиралтейством Яначека для поддержки Третьего флота, когда отношения с Республикой начали неуклонно ухудшаться. Он знал, что они способны победить... и что Белая Гавань разделяет его уверенность.
Но чтобы победить их, они с Кьюзак должны сначала до них добраться, а если те сбегут, то шансы догнать их будут в лучшем случае весьма невелики.
Адмирал хмуро смотрел на дисплей, на котором неуклонно, хотя и осторожно, все ближе и ближе подползали к его замаскированным кораблям импеллерные сигнатуры разведывательных ЛАКов. Вопрос был не в том, знают они или не знают, что он здесь, - вопрос был в том, знают они или не знают, чем он располагает. Если они осознавали, что он идет за ними по пятам с сорока СД(п), плюс носителями ЛАКов, любой кроме идиота попытался бы немедленно разорвать контакт и уйти, - а ЛАКи-разведчики в самое ближайшее время должны были сообщить их командующему эту информацию. Как ни хороши грейсонские системы маскировки и как ни плохи сенсоры хевов, ему не удастся прятаться от них, если расстояние сократится еще больше. Вполне возможно, что его уже засекли. Никто не мог с уверенностью сказать, до какой степени Шэннон Форейкер удалось улучшить их сенсоры за последние три-четыре стандартных года. Но если они все ещё не определили его корабли, они, возможно, не знают, насколько мощными силами он располагает.
- Свяжитесь с “Араратом”, - приказал он Клэрдону. - Скажите капитану Дэйвису, что я хочу, чтобы он... отбил у этих ЛАКов охоту соваться куда не надо.
Начальник штаба кивнул, и МакДоннелл вновь повернулся к своему дисплею. “Арарат” представлял собой НЛАК класса “Ковингтон”. Более крупные, чем мантикорские носители, “Ковингтоны” несли на борту на двадцать пять процентов больше ЛАКов, и, кроме того, в отличие от КФМ грейсонский флот разработал ЛАКи класса “Катана”, специально предназначенные для боев с аналогичными легкими и маневренными кораблями противника. Грейсонцы исходили из того предположения, что рано или поздно кто-нибудь начнет производить собственные ЛАКи и носители для них, и когда такой момент наступит, ГКФ намеревался быть к нему готовым... особенно помня, что мантикорский проект ЛАК “завоевания превосходства в космосе” был одной из жертв сокращений Яначека.
Клэрдон передал его указания дальше; не прошло и восьми минут после первоначального приказа, как адмирал удовлетворенно кивнул: на дисплее внезапно возникли сверкающие зеленые точки ЛАКов “Арарата”.

* * *

ЛАКи-разведчики Хавьера Жискара поняли, что они обречены, в то мгновение, когда “Арарат” произвел сброс. Разведывательных платформ было всего пятнадцать, все легковооруженные, а на них надвигались более ста двадцати ЛАКов. Что еще хуже, их собственный вектор скорости был направлен почти точно навстречу вражеским кораблям.
Свернуть они не могли и поэтому продолжали движение по направлению к грейсонцам. Им оставалось только одно: подойти как можно ближе, чтобы перед смертью разглядеть врага как можно отчетливей.

* * *

Жискар прекрасно понимал, что они делают, и сердце его обливалось кровью. Он никак, абсолютно никак не мог повлиять на то, что вот-вот должно было случиться. Но преднамеренно послал их на смерть именно он, и, хотя знал, что был прав - что при тех же обстоятельствах он бы снова сделал то же самое, даже твердо зная, каким будет исход, - боль не становилась слабее.
Он видел, как его люди набирают ускорение, устремляясь навстречу смерти, вместо того чтобы бороться за каждое мгновение оставшейся жизни. Он видел, как красные иконки убийц мчатся навстречу - а сенсоры тем временем засекали и подтверждали импеллерные следы одного тяжелого корабля за другим. Он видел ракетный вал, который стер их из космоса. И тогда, наконец, Жискар отвернулся и заставил себя встретиться взглядом с капитаном Гоцци.
- Что теперь говорит БИЦ? - тихо спросил он.
- Получено точное подтверждение импеллерных следов тридцати семи супердредноутов, вероятное ещё трех, и возможное ещё одного, - так же тихо ответил Гоцци. - Кроме того, там находятся по крайней мере еще восемь других кораблей. Маловаты для супердредноутов, но слишком велики для всего, что имеется в реестре манти.
- Судя по тому, что мы только что видели, - сухо сказал Жискар, - это должны быть НЛАКи.
- Да, сэр. Но наши разведчики уверенно сообщили, что они больше, чем мантикорские носители.
- Значит, грейсонцы, - пробормотал Жискар.
- Я тоже так подумал, сэр, - согласился Гоцци.
Жискар чуть слышно хмыкнул.
Подтверждение присутствия крупных сил ГКФ полностью меняло всю тактическую ситуацию. Увеличение мощности сил, которые противостояли ему, при любых обстоятельствах не радовало, но от того, что это грейсонцы, становилось намного хуже. Не только потому, что Флот Республики научился относиться к ГКФ с глубоким уважением, но и по причине далеко идущих последствий.
- Вы считаете, они знали, что мы нападем, сэр? - тихо, чтобы не слышал никто, кроме адмирала, спросил Гоцци.
Жискар снова хмыкнул: начальник штаба опять угадал его мысли.
- Думаю, во всяком случае, они должны были догадываться, что кто-то нападет, - ответил он. - Сомневаюсь, что им удалось узнать про “Удар молнии” - если вы об этом спрашиваете. В этом нет необходимости. Все, что им на самом деле было нужно для устройства засады, - это один аналитик с IQ достаточным, чтобы разобраться с застежками собственных ботинок, и они бы догадались, что произойдет, если переговоры сорвутся. А уж потом даже Яначек бы догадался, что Звезда Тревора - лучшее место для контрудара. В конце концов, если свести вместе концентрацию большей части их новейших кораблей и политическую значимость Сан-Мартина, это, без сомнения, самая важная цель, по которой мы могли бы нанести удар. Именно поэтому здесь наше самое сильное оперативное соединение. А это означает, что, если они захотят нас прижать, выбор именно этого места, без сомнения, вполне логичен. Правда, если они задумали именно это, похоже что с выполнением плана у них вышла некоторая заминка. Мы теперь знаем, что они там, а они не заманили нас достаточно глубоко внутрь системы, чтобы зажать нас в клещи.
Он снова умолк, изучая дисплеи и сопоставляя возможные решения. Вариант: бросить все силы на одну из двух группировок противника. Это прекрасный шанс разгромить любую из них по отдельности, если перехватить её прежде, чем союзники успеют прийти ей на помощь. Но если одна из их группировок решит уклониться от боя, в то время как другая продолжит преследование, то план провалится. Или ещё хуже: они дадут ему ввязаться в бой, но не оставят времени, чтобы разбить ту группировку, которую он “поймал”, прежде чем с тыла на него навалится другая.
Был бы при власти Комитет, окончательное решение принимал бы не он. Решение принял бы народный комиссар, и если бы командующий осмелился спорить, его бы за подобную дерзость расстреляли. Но в новой республике комиссаров не было, и Жискар глубоко вздохнул и заставил себя отдать приказ, на который не отважился бы ни один адмирал Народного Флота.
- Уклонение по плану “Танго-Бейкер-три-один”, - приказал он Гоцци.
- Вы уверены, сэр? - спросил Гоцци, тщательно следя за голосом.
- Уверен, Мариус, - ответил Жискар, едва заметно улыбнувшись. - Я знаю, что Звезда Тревора - наш главный объект. И знаю, почему адмирал Тейсман хотел, чтобы Третий флот был уничтожен. Но если им удалось собрать здесь такую огневую силу, значит, на всех других объектах “Удара молнии” они должны быть совершенно голыми. Это значит, что во всех остальных местах мы, считай, уже надрали им задницу. Я отдаю себе отчет в том, что здесь у нас есть шанс изрядно потрепать или уничтожить три четверти объединенных сил СД(п) Мантикоры и Грейсона. Но у нас и самих слишком много доподвесочных кораблей, а предстоит рискнуть более чем половиной всех наших СД(п). Не говоря уже о весьма отличной от нуля вероятности, что это они зажмут нас между двумя своими соединениями, а не мы переловим их по отдельности. - Он покачал головой. - Нет. Всегда надо думать о будущем, и если мы отделаемся так же легко, как, если я прав, мы отделались везде, сопоставление потерь нанесет удар боевому духу мантикорского общества прямо в солнечное сплетение. Я не хочу дарить им такую победу, которая зачеркнет этот эффект. И не хочу, чтобы они вообразили, что они настолько сильно нас потрепали, что мы не в состоянии продолжать с ними войну.

Предыдущая страница 27 Следующая страница


Война и честь (Война Хонор) 28

- Да, сэр, - сказал Гоцци и поспешил к своему терминалу.
Проводив его взглядом, Жискар снова обратился к главной голосфере. Он знал, что вопрос Гоцци отражает беспокойство начштаба за возможные последствия, которые это решение может иметь для карьеры Жискара. Сам же он, спрятав все чувства за уверенным и спокойным выражением лица, перспективами своей карьеры сейчас не интересовался вовсе. Он знал, что Том Тейсман ждет от него в случаях, подобных этому, проявления рассудительности и благоразумия, и не боялся, что Тейсман усмотрит в его решении отступить проявление трусости. К тому же, вполне искренне развеселился Хавьер, если дела пойдут совсем мрачно, он вправе рассчитывать на вмешательство президента.
Нет, его беспокоила вероятность ошибки. Ему казалось, что он прав. Но он мог и ошибиться. А если он ошибся, если упустил уникальную возможность размолотить корабли стены всего Мантикорского Альянса, то, что за этим последует, затмит любые неприятности, которые могут приключиться с любой карьерой.

* * *

Когда несколько часов спустя Мишель Жанвье, барон Высокого Хребта, приостановился в коридоре перед полированной деревянной дверью, он тоже размышлял о карьере. Вооруженный часовой - капитан в безупречно аккуратном мундире Королевской Гвардии, - стоявшая навытяжку у этой двери, даже не покосилась на премьер-министра.
Барон знал, что традиции и выучка Королевской Гвардии требуют этой неестественной неподвижности, этого демонстративного всеигнорирования, хотя на самом деле часовой видела и замечала всё, что происходит вокруг неё. Но было в капитане нечто большее, чем просто традиция и выучка. Что-то такое, чего никто не мог бы указать.
“Презрение, что ли?” - подумал барон, удостоверившись, что не забыл принять приличествующее случаю выражение лица. Или враждебность, которую излучали все сторонники Елизаветы III, каждый по-своему?
Незаметно переведя дух и мысленно расправив плечи, премьер-министр подошел на два метра, оказавшись в предписанной часовому зоне внимания. Тогда капитан отреагировала. Голова её резко повернулась, взгляд сфокусировался на Высоком Хребте, а правая рука мгновенно и с механической точностью легла на рукоятку висевшего на боку в кобуре пульсера. Все это было тщательнейшим образом отрепетировано. И хотя она сейчас всего лишь играла роль в военном представлении, только идиот мог усомниться, что капитан - смертоносно опасный профессионал. А ритуал, однако, требовал и от барона строго формального ответа.
- Премьер-министр, - доложил он капитану, как будто та могла не знать, кто он такой. - Испрашиваю соизволения у её величества уделить мне несколько минут её времени по делам государственной важности.
- Да, сэр, - сказала капитан, не убирая правой руки от кобуры, а левой описала идеальный полукруг и активировала коммуникатор. - Премьер-министр ходатайствует о предоставлении аудиенции у её величества, - объявила она.
Высокий Хребет сжал зубы. Обычно ему скорее нравились формальности, отшлифованные временем процедуры и протокольные церемонии, подчеркивавшие достоинство и значимость поста, который он занимал, и Звездного Королевства, которому служил. Но сегодня каждая из этих формальностей была дополнительным кристалликом соли на рану, которая привела его сюда, и он бы предпочел сразу перейти к делу. В конце концов, его секретарь заранее договорился о встрече, а изощренные системы безопасности идентифицировали его и держали под прямым наблюдением с того момента, как он вступил на территорию королевского дворца.
Пока капитан слушала, что говорит ей голос в наушнике, её глаза продолжали изучать его с пристальной бесстрастной сосредоточенностью - слегка подпорченной всё тем же скрытым внутри холодным презрением. Затем она убрала наконец руку с пульсера и нажала кнопку открытия двери.
- Её величество примет вас, сэр, - четко произнесла она и снова вытянулась по стойке “смирно”, устремив взгляд в пространство коридора, словно барон перестал для нее существовать.
Он снова вздохнул и прошел в дверь.
Королева Елизавета ожидала его. Зубы Жанвье сжались ещё сильнее. За последние четыре стандартных года она принимала его в этом официальном кабинете множество раз. Принимала без особой радости, но, по крайней мере, с внешним уважением к его должности, пусть даже плохо, но скрывая презрение к тому конкретному человеку, которую эту должность занимал. За все эти четыре года она встречалась с ним исключительно по неотложным государственным делам и во исполнение своих конституционных обязанностей, но при этом оба они, по взаимному молчаливому соглашению, использовали маску официальной любезности.
Сегодня все было по-другому. Она сидела за столом, но, в отличие от его предыдущих визитов в этот кабинет, не предложила ему присесть. Собственно говоря, не было даже стула, предназначенного для гостя. Кофейный столик, кушетка рядом с ним, уголок для переговоров с удобными креслами - всё исчезло. Он не сомневался, что она приказала убрать мебель в ту минуту, когда его секретарь связался с дворцом, договариваясь о встрече. Ярость - и смятение - проступили сквозь его маску, ибо это беззвучное, холодное, умышленное оскорбление его задело.
Но даже если бы он не выдал своих чувств и даже если бы королева приветствовала его любезной улыбкой, а не молчанием и не следила холодным взглядом за тем, как он идет через кабинет к её столу, древесный кот, сидевший на спинке кресла, был безошибочным барометром сгущавшейся в кабинете атмосферы враждебности. Ариэль наблюдал за бароном своими зелеными глазами, полуприжав уши с кисточками к голове и глубоко впившись белоснежными когтями в обшивку королевского кресла.
Барон дошел до стола и остановился перед ним - словно провинившийся школьник, а не премьер-министр Мантикоры! - пробилась мысль сквозь бурю негодования. Елизавета подняла на него такой же холодный, как у древесного кота, взгляд.
- Ваше величество, - сумел выговорить он почти нормальным голосом, - благодарю за скорое согласие предоставить мне аудиенцию.
- Разве я могла отказать своему премьер-министру? - ответила она.
Эти слова относились к разряду учтивых, даже любезных, но только не сейчас, произнесенные с безжизненностью компьютера.
- Ваш секретарь отметил, что ваш вопрос не терпит отлагательства, - продолжила королева всё тем же ледяным тоном - как будто не знала, что именно привело сюда премьера.
- Боюсь, что так, ваше величество, - подтвердил он, от всей души сожалея, что неписаная часть Конституции Звездного Королевства предписывает в подобных случаях в качестве обязательной формальности личную встречу премьер-министра и монарха. К сожалению, открутиться не было никакой возможности, хотя он и попытался сначала сослаться на то, что формально произошло всего лишь нарушение перемирия, а не официальное объявление войны.
- Сожалею, но на меня возложена неприятная обязанность: сообщить вам, что ваше королевство находится в состоянии войны, ваше величество, - проговорил он.
- Вот как? - спросила королева.
Барон отчетливо расслышал скрежет собственных зубов. Королева намеревалась заставить его испить чашу унижения до последней капли. Она прекрасно знала обо всем, что произошло у Звезды Тревора, но...
- Увы, да, - ответил он, вынужденный в силу её вопроса официально огласить обстоятельства. - Сегодня утром, безо всякого уведомления о возобновлении военных действий, силы Республики Хевен вторглись в наше пространство у Звезды Тревора. Наши войска дали нападавшим отпор, и те ретировались, понеся сравнительно легкие потери. Потерь с нашей стороны нет, тем не менее вторжение в пределы пространства Звезды Тревора не может рассматриваться иначе, как акт агрессии.
- Понятно, - сказала королева, складывая руки на столе. Она не отрываясь смотрела на собеседника. - Вы, кажется, сказали, милорд, что агрессор был остановлен нашими силами?
Она сделала легкое, но отчетливо слышное ударение на притяжательном местоимении “нашими”, и глаза барона вспыхнули от ярости. Но, опять-таки, скованный протоколом и требованиями Конституции, он не имел права не ответить.
- Да, ваше величество. Хотя, если точнее, отражение агрессора стало результатом совместных действий наших сил и сил Протектората Грейсон.
- Тех самых грейсонских сил, которые вчера произвели несанкционированный транзит через центральный узел Сети? - продолжала она свой допрос тем же ледяным тоном.
- Да, ваше величество, - выдавил барон. - Хотя правильнее было бы назвать этот транзит не несанкционированным, а незапланированным.
- А, понятно. - Несколько секунд королева бесстрастно смотрела на собеседника. Потом на её лице появилась улыбка, в которой не было и намека на теплоту. - И каковы же рекомендации моих министров по поводу наших дальнейших действий в этой кризисной ситуации, милорд?
- В данных обстоятельствах, ваше величество, я не вижу иного выхода, кроме как официально разорвать перемирие с Республикой Хевен и возобновить неограниченные боевые действия.
- А находятся ли мои вооруженные силы после этого нападения в должном состоянии, чтобы осуществить предложенную политику, милорд?
- Да, ваше величество, - ответил он излишне резко, хотя изо всех сил контролировал интонации.
Вопрос задел его слишком сильно. Он заметил её удовлетворение - не по выражению лица, а по изменившейся позе древесного кота - и усилием воли постарался вернуть себе броню официальности.
- Несмотря на вторжение Республики в наше пространство, мы не понесли никаких потерь, - продолжил он. - Соответственно, данный инцидент не изменил соотношения сил.
- И моё Адмиралтейство придерживается мнения, что данный инцидент был единичным?
- Вероятно, нет, ваше величество, - признался барон. - Однако по оценкам Разведывательного Управления Флота, силы, нарушившие границы Звезды Тревора, представляют собой практически все их современные военные корабли. Отсюда следует, что все прочие операции, которые, возможно, провел - или попытался провести - противник, имели гораздо меньший масштаб.
- Понятно, - повторила королева. - Очень хорошо, милорд. Я буду руководствоваться в этом вопросе мнением моего премьер-министра и Первого Лорда Адмиралтейства. Есть ли другие меры, которые вы желаете предложить?
- Да, таковые меры имеются, ваше величество, - церемонно ответил он. - В частности, необходимо сообщить нашим партнерам по Альянсу о состоянии дел и уведомить их, что мы официально намерены вновь призвать их к выполнению союзнических обязательств.
Ему удалось выговорить это не поперхнувшись, несмотря на подкатившуюся к горлу желчь и злобу. Но самое трудное ему еще только предстояло. Он сделал глубокий вдох.
- Кроме того, ваше величество, - продолжил он, - учитывая значимость и крайнюю опасность действий Республики, а также тот факт, что всё Звездное Королевство в настоящий момент вынуждено, пусть и против воли, вновь взяться за оружие, я как ваш премьер-министр выражаю своё глубокое убеждение в том, что ваше правительство должно представлять максимально широкий спектр интересов ваших подданных. Выражение единства в столь критический момент должно воодушевить наших союзников и заставить призадуматься наших врагов. С вашего высочайшего согласия, я полагаю, что благом для Звездного Королевства будет сформировать правительство, включающее в себя представителей всех партий, которые, работая вместе, направят ваших подданных в этот кризисный момент.
- Понятно, - уже в который раз повторила королева и замолчала. После недолгой паузы она продолжила: - В военное время подобное предложение имеет свои достоинства. - Её взгляд был беспощаден, а выбор слов напомнил ему о другой беседе, состоявшейся в этом кабинете четыре года назад. - Но в данном случае это кажется мне... преждевременным.
Глаза Высокого Хребта расширились, а губы Елизаветы тронул едва заметный намек на улыбку.
- Хотя я, разумеется, глубоко признательна вам за готовность в этот момент, справедливо охарактеризованный вами как кризисный, протянуть руку вашим политическим противникам, но, полагаю, было бы неразумно обременять вас возможными внутренними раздорами внутри такого кабинета в трудные времена, когда вы должны уделять всё своё внимание важным решениям. Кроме того, было бы несправедливо создавать ситуацию, когда вы не будете обладать полной свободой принимать решения, за которые вы, как премьер-министр, должны нести всю полноту ответственности.
Барон Высокого Хребта вытаращил глаза, не в силах поверить услышанному. Конституция предписывала ему проинформировать королеву и заручиться её формальным согласием на любое предложение о формировании нового правительства, но до сих пор ни один монарх в истории Звездного Королевства никогда не отказывал в такого рода просьбе. Это было неслыханно - абсурдно! Но, встретившись с неумолимым взглядом Елизаветы Винтон, он понял, что это действительно произошло.
Она смотрела на него, и на её словно вырезанном из красного дерева лице он прочел отказ. Она не подпишет его петицию о политическом выживании. Не будет никакого “коалиционного правительства”, центристы и лоялисты не войдут в его состав, а значит, не укрепят позиции барона... и не разделят с ним вину, если поступят сообщения о новых катастрофах. Она даже не позволит ему от её имени послать приглашение Вильяму Александеру, которое тот почти наверняка отверг бы и тем самым подарил барону хотя бы этот избитый предлог обвинить центристов в отказе поддержать Корону в час бедствий.
Она ограничила его выбор ровно двумя возможностями: продолжить работу, не прикрываясь объединением с оппозицией, или подать в отставку. А если он подаст в отставку, тем самым он - ни больше, ни меньше - официально признается, что целиком и полностью ответствен за случившееся.
Молчание тянулось, дрожа от невысказанного напряжения, и он уже почти решил пригрозить ей отставкой, в случае если она откажется санкционировать создание коалиции... Но именно этого она и добивалась. Это был именно тот политически самоубийственный шаг, к которому она подталкивала его, и он ощутил прилив ярости и негодования. Неужели в подобный момент Корона способна прибегать к неприкрытым политическим маневрам?
- Желаете ли вы внести или обсудить еще какие-либо предложения? - спросила она в звенящей тишине.
Он понял, зачем она задала этот вопрос. Что бы он ни предложил, что бы ни порекомендовал, она, без сомнения, взвалит всю ответственность на него лично.
- Нет, ваше величество, - словно со стороны услышал барон свой голос. - Пока нет.
- Очень хорошо, милорд, - сказала Елизавета с легким кивком. - Благодарю вас за добросовестное исполнение вашей обязанности принести мне эти известия. Я уверена, что это был неприятный труд. А теперь, поскольку у вас, без сомнения, в связи с этой неспровоцированной агрессией появилось немало дел, требующих вашего немедленного внимания, не стану вас больше задерживать.
- Благодарю вас, ваше величество, - выдавил барон Высокого Хребта. - С вашего позволения?
Он поклонился ей намного ниже и направился к выходу. Провожавший его взгляд был суров и беспощаден.

Глава 58

- Как, по-вашему, идут дела дома, сэр? - тихо спросила капитан Дилэни у Лестера Турвиля, когда они поднимались в лифте к флагманскому конференц-залу корабля Флота Республики “Величественный”.
- Вопрос на миллион, Молли? - ответил адмирал, сдержанно ухмыльнувшись.
Начальник штаба чуть скривилась в ответ, и он хмыкнул.
- Признаю, что я тоже размышляю об этом, - покаялся он. - И вопреки раздражающему умозаключению, что уверенным ни в чем быть нельзя, я объективно уверен. Если оценки разведки, доставленные “Звездным светом”, также точны, как и в последние годы, Первый флот прибьёт уши манти к стенке. Но, - выражение его лица стало серьезней, - стоило ли вообще затевать войну - это, конечно, совсем другой вопрос.
Дилэни покосилась на командующего, удивившись - даже после всех этих месяцев - его задумчивому тону. Даже сотрудники собственного штаба с легкостью принимали всегдашнюю внешнюю напористость Лестера Турвиля за его подлинный характер, но она служила с ним почти три стандартных года и за это время узнала его лучше, чем многие.
- А был ли у нас выбор, сэр? - спросила она, помолчав, и адмирал пожал плечами.
- Не знаю. Полагаю, президент Причарт сделала все от неё зависящее, пытаясь найти другое решение, но, как свидетельствуют депеши “Звездного света”, со времени нашего отбытия дипломатическая ситуация явно только ухудшилась. И я уверен, как и все мы, что операция “Удар молнии” достигнет - наверное, правильнее сказать, уже достигла - своих непосредственных целей. А если совсем начистоту, мне, как и многим, хочется отомстить манти. Я больше сомневаюсь в успехе нашей части операции, - признался он, впрочем, не слишком удивив этим Дилэни, - но если наши оценки сил Сайдмора точны, мы должны справиться. Потенциальные выгоды от успеха - с политической, пропагандистской и чисто военной точек зрения - стоят того, чтобы рискнуть. Не могу избавиться от ощущения, что слишком мы все умные, как-то уж чересчур хорошо все задумано, но, как сказал давным-давно один парень с древнего морского флота со Старой Земли, это закон природы: кто не рискует, тот не выигрывает. С другой стороны, - он улыбнулся несколько натянуто, - следует помнить, что мы говорим о нападении на Хонор Харрингтон.
- Я знаю, что она молодец, - позволив себе чересчур терпеливую нотку в голосе, произнесла Дилэни, - но она не воплощение богини войны. Она хороша, спору нет, но я никогда не понимала, почему репортеры - и у них, и у нас - так на ней зациклились. В конце концов, настоящим крупным сражением она никогда не командовала, даже у звезды Ельцина. Я хочу сказать, сравните её реальные достижения на поле боя с тем, что сотворил с нами Белая Гавань, а о нем в прессе шумят куда меньше, чем о ней!
- Я никогда не называл её “богиней войны”, - поправил Турвиль и с усмешкой добавил: - С другой стороны, это не самое плохое определение. И я знаю, что она не непобедима, хотя в тот единственный раз, когда мы действительно сумели её побить, мы, скажем так, располагали некоторым численным превосходством.
Дилэни поняла, что краснеет: именно Лестер Турвиль был тем единственным хевенитским адмиралом, которому удалось нанести поражение Хонор Харрингтон.
- Суть в том, - продолжил Турвиль более серьезным тоном, - что она, весьма возможно, лучший, или, в крайнем случае, один из двух-трех лучших тактиков флота манти. У нас никто и близко не способен справиться с ней в равном бою. Между нами говоря, судя по тому, что я слышал от адмирала Тейсмана, он, по-видимому, мог разбить её у звезды Ельцина, после провала операции “Магнит”. Но даже если бы он уничтожил всю её группировку, для неё это все равно была бы стратегическая победа. А проявить себя в “настоящем крупном сражении” у неё просто ещё не было случая, и это, по правде сказать, тоже вызывает у меня беспокойство. Я не хочу оказаться первой её победой такого уровня. Ну а почему на ней “зацикливаются” газетчики - по моему мнению, причина в том, что она умудряется всегда выбираться из неблагоприятных обстоятельств. И потом, она чертовски привлекательна внешне, это тоже важно. Но самое главное, думаю, в том, что даже журналисты в ней что-то чувствуют. Нечто такое, что по-настоящему можно понять, только встретившись с ней лично... если вообще можно понять.
Дилэни взглянула на него вопросительно, и он пожал плечами.
- У неё есть стиль, Молли, - просто сказал он.
- Стиль, сэр?
- Стиль, - повторил Турвиль и снова пожал плечами. - Возможно, я неисправимый романтик, но мне всегда казалось, что есть офицеры, в которых есть нечто сверх обязательной программы. Иногда это просто харизма, но обычно - сочетание харизмы и чего-то ещё. В известном смысле это было присуще Эстер МакКвин. Все знали, что она запредельно честолюбива, и все, кто не работал с ней бок о бок, ей не доверяли, но, я думаю, каждый офицер, когда-либо служивший непосредственно под её началом, пошел бы за ней куда угодно... во всяком случае до тех пор, пока от неё не отвернется удача. МакКвин могла убедить вас в том, что она может сделать всё - и что вы хотите ей в этом помочь. А вот Харрингтон... Харрингтон заставляет вас почувствовать, что это вы способны сделать всё, потому что она в это верит... а затем помогает вам добиться успеха вместе с ней. МакКвин убеждала людей следовать за ней; Харрингтон просто идет вперёд, а люди следуют за ней сами.
- Вы восхищаетесь ею, сэр?
Это было скорее утверждение, чем вопрос, и Турвиль кивнул.
- Да, - сказал он. - Честно признаюсь, это так. Из всех наших офицеров по таланту вести за собой людей и добиваться от них наибольшей отдачи ближе всех к ней адмирал Тейсман. И как тактик, он ей, пожалуй, не уступает. Но при всем моем глубочайшем к нему уважении и восхищении, я все же считаю, что в чем-то она его превосходит. Стиль. Не могу подобрать другого слова. Кроме того, она обладает даром оказываться в нужное время в нужном месте - или не в том месте и совершенно некстати, если судить с нашей точки зрения. Как вы только что заметили, большинство выигранных ею сражений были невеликого масштаба в сравнении с наступлением, которое провел Белая Гавань непосредственно перед заключением перемирия. Но последствия всех её побед несоизмеримо значительнее их масштаба. И это во многом объясняет её репутацию. Если хотите, ей везло - хотя это как раз тот случай, когда человек делает свою удачу сам. Вот почему мне кажется, что, невзирая на все мои тревоги и сомнения, решение послать нас сюда было правильным.
- Вот как, сэр? - Дилэни недоверчиво посмотрела на Турвиля, и он хмыкнул.
- Молли, - сказал он; теперь пришла его очередь говорить очень терпеливо, - я прекрасно знаю, что вы считаете, будто в нашей операции я веду себя как Кассандра. А на самом деле это решительная, но трезвая позиция здравомыслящего командующего.
Румянец начальника штаба обрисовался заметно ярче, и Турвиль ободряюще улыбнулся ей.
- Я был бы сверхчеловеком - и к тому же идиотом, - если бы не испытывал серьезных опасений относительно отправки флота такого размера так далеко от баз и служб поддержки, да ещё с целью нападения на офицера с репутацией Харрингтон. Даже если предположить, что мы разобьем её наголову - на что я надеюсь, - у нас неизбежны потери и повреждения, а отсюда до дома ещё лететь и лететь. Одна только репутация и достоинства Харрингтон делают её лично полномасштабной военной целью. Победа над ней, и желательно решительная победа, на фоне успеха “Удара молнии”, которая сомнет пограничные системы манти, станет мощнейшим ударом по боевому духу манти и их желанию бороться. Да и оставить манти без такого командира, если они все же не захотят разговаривать с нами по-хорошему, тоже полезно. Хотя на этот раз, если нам удастся снова захватить её в плен, я, будь всё проклято, гарантирую, что не будет никаких сфабрикованных обвинений и никаких казней!
Дилэни хотела ответить, но тут лифт остановился, и она посторонилась, пропуская адмирала к выходу на флагманский мостик.
Там его дожидались остальные офицеры штаба, а также командир “Величественного” капитан Каролина Хьюз и её первый помощник коммандер Пабло Бланшар. Командиры оперативных соединений и эскадр Второго флота участвовали в совещании виртуально: их лица уже возникли в секторах голографического дисплея над столом конференц-зала. Дилэни знала, что Турвиль предпочел бы для этого последнего совещания собрать всех на борту “Величественного” живьем, однако это было весьма затруднительно. Флот находился посереди гравитационного потока, приближаясь к Сайдмору, что начисто исключало перемещение персонала между кораблями с помощью малых судов, оснащенных лишь импеллерной тягой. Саму Дилэни вполне удовлетворяли электронные конференции, заменившие собой устаревшие встречи лицом к лицу, но её шеф был ярым приверженцем традиций. При появлении Турвиля офицеры, присутствовавшие физически, встали, а когда он расположился в кресле во главе стола, снова заняли свои места. Откачнувшись вместе с креслом назад, адмирал медленно и аккуратно приготовил сигару, вложил в рот, поджег и выдул облачко ароматного дыма. Словно озорной мальчишка, он ухмыльнулся подчиненным сквозь туманную завесу собственного изготовления. Расположенный над головой кондиционер засосал облачко в вентиляционное отверстие. Дилэни скрыла улыбку. Итак, адмирал снова в седле, снова в шкуре матерого космического волка, готовый, как гласит старая поговорка, “всех построить, пересчитать и надрать жопу”.
- Итак, - отрывисто произнес он, - примерно через пять часов мы заявимся на Сайдмор, не забронировав гостиницу.
Шутка вызвала несколько смешков, и его улыбка из озорной сделалась свирепой.
- Там наверняка найдутся люди, которые окажутся не очень рады нашему приходу. Это будет весьма огорчительно... для них.
Смех прозвучал уже без стеснения. Лестер кивнул операционисту.
- А сейчас коммандер Марстон ответит на все ваши вопросы по поводу того, как именно мы собираемся их огорчить. Джеф?
- Благодарю, сэр, - ответил коммандер Марстон и повернулся так, чтобы обращаться не только к присутствующим, но и в камеру, осуществлявшую голографическую передачу.
- Я знаю, что с базовым оперативным планом вы все знакомы, - начал он. - Однако некоторые выражали определенную озабоченность в связи с отдельными пунктами приложения семнадцать, поэтому, с вашего позволения, адмирал, я с него и начну.
Он взглянул на Турвиля, и тот в знак одобрения взмахнул сигарой.
- Хорошо. Во-первых, адмирал Зрубек, - он уважительно кивнул голографическому изображению лица недавно назначенного командира Двадцать первой эскадры кораблей стены, в состав которой входили восемь из двенадцати приданных Второму флоту СД(п), - затронул интересный вопрос: правильно ли мы используем наши разведывательные платформы дальнего радиуса действия. Тот же вопрос я обсуждал с капитаном де Кастрисом и коммандером Хиндемитом, и мы пришли к выводу, что...
Турвиль удобно откинулся в кресле, слушая каждое слово, но не вникая. Марстон говорил бодро и уверенно. При меньшем доверии к способностям и аккуратности операциониста адмирал, наверное, уделил бы объяснениям больше внимания. Но на Марстона он полагался вполне, а потому сосредоточился на истинной (по крайней мере, для него) цели заседания: проанализировать моральное состояние подчиненных.
То, что он увидел, ему понравилось. Один-двое волновались, но он их не винил. Некоторая нервозность не помешает, и вполне достаточно других - таких, как Зрубек и Дилэни, - чья непоколебимая уверенность в оперативном плане и, как он полагал, в его собственной компетентности, эту нервозность прекрасно компенсировала. Кроме того, вопреки переживаниям и тревоге, колеблющихся здесь не было. Эти люди, насколько возможно, готовы выполнить поставленную перед ними задачу.

* * *

- Что скажете, Андреа? - бодро спросила Хонор, входя на флагманский мостик “Оборотня”.
Нимиц был у неё на руках, облаченный в свой собственный, сделанный по специальному заказу скафандр. Она задержалась, чтобы посадить кота на спинку командирского кресла, и, ласково потрепав его по ушам, вновь обернулась к операционисту. Кот тем временем, ловко действуя передними лапами, пристегнул крепления скафандра к креслу.
- Подтверждения пока не получено, ваша милость, - ответила капитан Ярувальская, - но и так все ясно. Это хевы.
- Я склонна согласиться с Андреа, ваша милость, - подала голос от консоли Мерседес Брайэм, - но, мне кажется, нельзя исключить и возможность того, что это анди. Нет, мэм, - уточнила она для Хонор, - я этого не утверждаю. Но пока мы не узнаем наверняка, тем или иным способом, лучше не отвергать никакие варианты.
- Разумно, - признала Хонор. - Но кто бы это ни был, - она повернулась и посмотрела на огромную голосферу главного дисплея, - с виду они настроены серьёзно.
- Да уж, - согласилась Брайэм, встав рядом с Хонор и тоже всматриваясь в экран.
Неидентифицированные корабли углублялись в систему по курсу, обеспечивавшему им выход к Маршу с нулевой скоростью через шесть часов - при условии, что они совершат поворот через три. И было этих кораблей немало. Похоже, “официальный” списочный состав её соединения они превышали по крайней мере процентов на пятьдесят.
- Ваша светлость, мы уже получаем информацию об их эмиссии, - доложил Джордж Рейнольдс.
Хонор повернулась к нему, и разведчик поднял голову.
- Это не анди, - тихо сказал он, встретившись с Хонор взглядом. - Некоторые мы вообще не можем опознать, но точно идентифицировали восемь хевенитских линейных крейсеров.
Над мостиком пронеслось нечто похожее на едва слышный вздох, а Хонор слегка улыбнулась. Она не могла радоваться тому, что подтвердились её худшие опасения, но по крайней мере с неопределенностью покончено. Теперь - решительно выбросить из головы страхи за всё, что происходит дома. Хонор подчеркнуто спокойно наклонила голову.
- Благодарю вас, Джордж, - сказала она и вопросительно взглянула на Ярувальскую.
- Ваша милость, БИЦ пытается их классифицировать по типам, - доложила операционист. - Это затруднительно сделать, не располагая достоверными данными о новых типах построенных ими кораблей, и, как только что сказал Джордж, некоторые мы вообще не опознаем. Результат на данный момент: они привели с собой от пятидесяти до шестидесяти супердредноутов и двадцать-тридцать линейных крейсеров для поддержки.
- Время ответа на досветовой запрос, Харпер? - обратилась Хонор к офицеру связи.
- Если они откликнутся немедленно, мы получим ответ через четыре-пять минут, ваша милость, - доложил лейтенант Брантли.
- Спасибо.
Хонор задумчиво нахмурилась, затем снова обратилась к Ярувальской.
- Есть признаки НЛАКов?
- Нет, ваша милость, - ответила операционист. - Из чего не следует, что нет НЛАКов.
- Ваша милость, с дистанционных платформ получено подтверждение на несколько супердредноутов, - вставил Рейнольдс - Это однозначно хевы. Пока что девять. Все старых моделей, с хорошо известными нашей разведке эмиссионными сигнатурами.
- Это около двадцати процентов всех их супердредноутов, - заметила Брайэм.
- Верно, - согласилась Ярувальская. - С другой стороны, остается около пятидесяти кораблей, которые могут оказаться СД(п).
Согласившись с замечанием Ярувальской, Хонор еще раз взглянула на голосферу и приняла решение.
- Похоже, лучшей возможности для “Суриаго” у нас не будет, - сказала она и перевела взгляд на экран связи с капитанским мостиком “Оборотня”. - Раф, начинай.
- Есть, ваша милость! - четко ответил капитан Раф Кардонес и начал отдавать приказы.

* * *

- Похоже, сэр, они почти не маскируются, - заметила Молли Дилэни.
- Похоже, - согласился Турвиль.
Он спокойно сидел в командирском кресле, положив ногу на ногу, и легонько постукивал пальцами правой руки по подлокотнику. Его внимательные глаза безмятежно изучали изображение на боковом вспомогательном дисплее, вмонтированном в кресло.
Мантикорские силы обороны устремились ему навстречу. Для передачи в реальном времени данных с негравитационных сенсоров расстояние всё ещё было слишком велико, но импеллерные следы воспринимались быстрее скорости света. Сейчас они ярко сияли на экране, подтверждая информацию первой волны разведывательных зондов. Тридцать один супердредноут манти, одиннадцать дредноутов, четыре НЛАКа и шестнадцать линейных крейсеров в сопровождении двух флотилий эсминцев и как минимум трех эскадр крейсеров. Манти равномерно набирали ускорение, взяв курс практически ему в лоб. Ось наступления и фланги манти прикрывало облако ЛАКов. При перемещении такие мелкие единицы сосчитать было намного труднее, но, по данным разведки, на самом Сайдморе постоянно базировалось около четырехсот пятидесяти ЛАКов, и, похоже, Харрингтон взяла с собой их все. БИЦ давал приблизительную цифру в восемьсот ЛАКов. Если взять максимальную цифру, предлагаемую разведкой, и приплюсовать шесть НЛАКов, которые должны были быть у неё, получится, что общее количество ЛАКов должно было быть почти под тысячу. Пару сотен она вполне могла оставить для прикрытия внутренней части системы, на тот случай если атака на Марш окажется обманным маневром, с целью выманить её с орбиты - особенно, если она уверена, что Флот Республики собственными НЛАКами так и не обзавелся.
Двигаясь навстречу Турвилю, Харрингтон не переставала бомбардировать вторгшихся требованиями назваться и сообщить о цели визита.
А вот замечание Дилэни о том, что она особо не маскируется, было, на взгляд Турвиля, явным преуменьшением. И это внушало некоторое беспокойство. Уж в чем никто никогда не обвинял Хонор Харрингтон, так это в применении очевидной тактики. Она многократно демонстрировала свое желание и возможность использовать традиционное мантикорское преимущество в системах РЭБ, что приводило к катастрофическим результатам. Но поскольку БИЦ идентифицировал все её корабли, складывалось впечатление, что, по крайней мере на этот раз, она пренебрегла обычной тактикой. Она не пряталась и ничего не скрывала... и именно поэтому Турвиль нервничал. “Саламандра” наиболее опасна именно тогда, когда противник наиболее уверен, что прекрасно понял её замысел.
“Не будем переигрывать, Лестер, не доводи себя до паники, - строго сказал он сам себе. - Да, она хитра. И умна. Но сейчас у неё просто нет выбора. И, кроме того...”
- Может, она всё ещё надеется обойтись без стрельбы, - пробормотал он вслух, и брови Дилэни поднялись.
- Это кажется... маловероятным, сэр, - сказала она. Турвиль улыбнулся ее напряжению.
- Я не сказал, что это вероятно, Молли. Я сказал, что это возможно . И это действительно возможно. Она наверняка успела идентифицировать по крайней мере часть кораблей по эмиссии, так что знает, кто мы такие. И она должна быть изрядно глупее, чем она есть, если не подозревает, зачем мы здесь. Но в то же время о том, что происходит дома, она не знает - пока не знает. Поэтому сейчас ею, возможно, до некоторой степени руководит осторожность. Она не собирается уклоняться от своих обязанностей, но и начинать здесь войну, которая перекинется на всю территорию Звездного Королевства, не захочет без крайней необходимости. Полагаю, поэтому они и продолжают нас вызывать, несмотря на то, что мы не отвечаем.
- Думаете, сэр, она готова подпустить нас на дистанцию поражения лишь потому, что не хочет открывать огонь первой?
- Сомневаюсь, что она окажется настолько любезна, - сыронизировал Турвиль. - Смею напомнить, что в настоящий момент мы нарушаем пространство союзника Мантикоры. Это означает, что если она решит пристрелить сукина сына, который настолько глуп, что даже не отвечает на её попытки установить связь, то по межзвездному законодательству она будет абсолютно права!
Он сверкнул белозубой улыбкой из-под распушившихся усов, и Дилэни расслышала чей-то смешок.
- С другой стороны, если разведка права и манти ещё не знают, что у нас уже есть многодвигательные ракеты, она может подпустить нас гораздо ближе, прежде чем откроет огонь. Она знает, что у нас есть СД(п), но к этому моменту она должна знать и то, что у нас по крайней мере несколько доподвесочных СД. Кроме того, по величине нашего ускорения она обязана заподозрить, что наши старые корабли буксируют много подвесок. А она - нет, несмотря на то, что, по данным разведки, у неё всего шесть СД(п). Возможно, несколько подвесок она буксирует внутри импеллерных клиньев СД, но такого количества, как у нас, у неё быть не может. В сочетании с тем, что она открыто идет нам навстречу, я прихожу к выводу, что она до сих пор верит в их решающее превосходство в дальнобойности. Она верит, что может открыть огонь на таком расстоянии, какое выберет сама, за пределами досягаемости нашего огня, и сможет удержаться на выгодной для неё дистанции.
- Как вы думаете, она знает о наших новых компенсаторах, сэр?
- Я ничуть не удивлюсь, если она их просчитала - что бы ни наплели ей разведчики из РУФ, - сказал Турвиль. - Она умна, она понимает, что задачу преодоления их преимущества в ускорении мы решали как одну из основных. К сожалению, несмотря на все усовершенствования, наши компенсаторы всё еще сильно уступают мантикорским... и она достаточно умна, чтобы просчитать и это. Так что, если она хочет разыграть свое преимущество в дальнобойности, она рассчитывает, что сможет помешать нам сблизиться с ней.
- Иными словами, вы считаете, что она блефует? Надеется, что мы уйдем? - сказала Дилэни.
- Можно сказать и так, - согласился Турвиль. - Хотя я бы не стал выражаться столь решительно. Думаю, Харрингтон намерена до последнего держать для нас дверь открытой - на случай если мы решим, что это была плохая идея, прекратим наступление и отправимся домой. Это не блеф, Молли. Вряд ли она хоть на секунду верит, что мы отступим. Но, зная Харрингтон, скажу: она считает, что предоставить нам выбор - её обязанность, и она преисполнена решимости так и сделать. А это, возможно, означает, - добавил он с сожалением, - что она не откроет огонь до тех пор, пока не выйдет на дистанцию, которая лишь немного больше нашего эффективного радиуса поражения. Как она его себе представляет.

* * *

- Расстояние сократилось до трех световых минут, ваша милость, - тихо сказала Мерседес Брайэм голосом человека, вежливо напоминающего другому о позабытой мелочи.
- Вижу, - с улыбкой ответила Хонор, несмотря на свернувшееся тугой пружиной напряжение.
На расстоянии в пятьдесят четыре миллиона километров хевы были уже глубоко в зоне досягаемости её ракет.
- И по-прежнему никакого ответа на наши запросы, мэм, - указала Брайэм.
- Андреа, - спросила Хонор, - что у нас с решением для стрельбы?
- Ещё не настолько хорошо, чтобы меня это удовлетворило, ваша милость, - немедленно доложила Ярувальская мрачноватым тоном. - Не знаю, как насчет остального, а системы РЭП они усовершенствовали основательно. Они еще не так хороши, как наши, - или, если на то пошло, не так хороши, как то, что в последние месяцы демонстрировали нам анди. Но намного лучше, чем во время операции “Лютик”. Я оценила бы ухудшение точности прицеливания на таком расстояний процентов в пятьдесят-шестьдесят. Может быть, чуть больше.
- Да и помимо систем РЭП, точностью стрельбы на таком расстоянии по активно маневрирующей цели тоже особо не похвастаешься, - заметила Брайэм.
- Да, но у них с этим, наверное, ещё хуже, - возразила Хонор, и Брайэм хмуро кивнула.
Мерседес была уверена, что Хонор проявляет неоправданный пессимизм, исходя из предположения, что дальнобойность новых ракет противника не меньше, чем у мантикорских. С другой стороны, Хонор с огромным удовольствием предпочла бы убедиться, что проявила чрезмерный пессимизм, чем внезапно очутиться под огнем противника на дистанции, которая, как она считала, гарантировала её кораблям безопасность.
- И какова бы ни была у них точность стрельбы, ваша милость, - вставила Ярувальская, - судя по всему, что я успела просчитать, наши системы РЭП помешают им намного больше, чем их - нам. Даже если исходить из того, что им удалось усовершенствовать системы самонаведения в той же степени, что и системы радиоэлектронной борьбы.
- Ну что ж, учитывая, что СД(п) у них как минимум вдвое больше, чем у адмирала МакКеона, это, пожалуй, хорошо, - улыбнулась Хонор.
Ярувальская одобрительно хмыкнула, а Харрингтон повернулась к лейтенанту Кгари.
- Теофил, как далеко они от точки невозвращения “Суриаго”?
- Они примерно два с половиной часа двигаются внутрь системы с ускорением около двухсот семидесяти g , ваша милость. Их базовая скорость почти два-шесть-точка-семь тысяч километров в секунду. Если сохранят курс и ускорение на прежнем уровне, то достигнут точки невозвращения через одиннадцать-точка-пять минут, - доложил штабной астрогатор.
- Если так, то, по-моему, пора, - чуть ли не с сожалением сказала Хонор. - Харпер, передайте на “Пограничника”: быть готовым через двенадцать минут выполнить маневр “Поль Ревир”.
- Слушаюсь, ваша светлость.
Прошло ещё двенадцать минут. Базовая скорость Второго флота возросла до 28 530 километров в секунду, тогда как Тридцать четвертое оперативное соединение достигло 19 600 километров в секунду. Скорость сближения, достигшая уже почти шестнадцати процентов скорости света, пожирала разделяющее противников пространство. Дистанция сократилась с пятидесяти трех миллионов километров до почти тридцати семи с половиной миллионов. В этот момент КЕВ “Оборотень” передал на борт КЕВ “Пограничник” короткое сверхсветовое послание. Эсминец, находившийся почти в десяти световых минутах за пределами гиперграницы системы, принял сообщение, подтвердил прием и ушел в гипер... где повторил полученное сообщение.
Двадцать шесть секунд спустя эскадра Гвардии Протектора Грейсонского космического флота совершила альфа-переход из гиперпространства в тылу Второго флота и, стремительно набирая скорость, пошла вслед за ним внутрь системы.

* * *

- Гиперслед! - объявил коммандер Марстон. - Множественные гиперследы, направление один-восемь-ноль на ноль-два-девять, расстояние примерно одна световая минута!
Лестер Турвиль выпрямился в кресле и рывком развернулся к своему операционисту. Марстон еще несколько секунд таращился на показания приборов, затем поднял взгляд на адмирала.
- Еще манти, сэр, - сказал он в недоумении. - Или манти... или грейсонцы.
- Это не могут быть грейсонцы, - автоматически возразила Дилэни, указывая на дисплей. - Мы получили однозначную идентификацию всех кораблей Харрингтон. Даже их системы РЭБ не могут обмануть наши детекторы на таком расстоянии!
Турвиль пытался осмыслить невероятную новость. Дилэни права. Расстояние до кораблей Харрингтон составляло менее двух световых минут. Бортовые сенсоры РЭБ манти, пожалуй, могла одурачить и на таком небольшом расстоянии, но разведывательные платформы Второго флота уже подошли к врагу на три световые секунды. На таком расстоянии они могли визуально идентифицировать каждый супердредноут или НЛАК и уже пересчитали все до единого корабли, находившиеся в распоряжении Харрингтон.
Или, бесстрастно подсказал разум, во всяком случае все, о наличии которых нас информировала разведка.
На мгновение Турвиль мысленно вернулся на пять лет назад, когда ни один адмирал ни в грош не ставил разведывательные сводки, поставляемые аналитиками Госбезопасности Оскара Сен-Жюста. Жутковатое ощущение предательства парализовало мозг при мысли о том, что и разведка Томаса Тейсмана оказалась ненадежной. Но затем он встряхнулся. Что бы ни происходило сейчас, за последние четыре года флотская разведка не раз доказывала свою абсолютную надежность. Случившемуся наверняка есть объяснение, только какое?
- Сэр, мы идентифицировали новые цели, - бесцветным голосом сказал Марстон. - БИЦ определил их как двенадцать СД(п) класса “Медуза”, шесть НЛАКов класса “Ковингтон” и шесть линейных крейсеров. Насчет последних ещё остаются сомнения, но, скорее всего, они принадлежат к классу “Курвуазье”.
- “Ковингтоны ”? “Курвуазье ”? - Дилэни покачала головой и повернулась к Турвилю. - Это грейсонские корабли! Но что делают грейсонцы в центре Силезии? - почти беспомощно спросила она.
Несколько секунд адмирал молча смотрел на нее, затем коротко и энергично выругался.
- Это Гвардия Протектора, - четко сказал он. - Проклятье! Разведка же доложила, что они ушли в дальний тренировочный рейс. Почему же нам даже в голову не пришло, что этот хитрый ублюдок Бенджамин отправил их сюда ?
- Но почему сюда? - воскликнула Дилэни.
- Не знаю, - ответил Турвиль, но ум его лихорадочно работал и уже выдал решение. Лестер скривился. - Сказать, что я думаю? Бенджамин с Харрингтон обсудили это ещё до того, как она прибыла сюда. Проклятье! Бьюсь об заклад, так оно и было. Она знала, что Высокий Хребет не даст ей необходимых сил, чтобы сделать свое дело, и поэтому, никому не сказав, одолжила их у другого флота!
Он покачал головой в мгновенном искреннем восхищении. Очевидно, подумал он, разведке флота придется пересмотреть своё представление о Харрингтон. Она не только блестящий специалист в военном деле, но и обладает политической искушенностью, которой никто от неё не ожидал. Прочь посторонние мысли. На них нет времени - его флот только что попал в ловушку, расставленную с исключительным профессионализмом.
Вздернув себя с кресла, Турвиль подошел к главной голосфере, подождал, пока обновятся информационные врезки и установятся векторы ускорения. Цифры мелькали и плясали, затем успокоились. В желудке у адмирала Лестера Турвиля образовался ледяной ком.
- Грейсонцы сбрасывают ЛАКи, - доложил Марстон. - Мы уже засекли свыше шестисот импеллерных следов.
Турвиль только крякнул. Разумеется, они выпускают ЛАКи, но убивать они будут не ими. Сегодня - не ими. Второй флот был глубоко внутри радиуса досягаемости многодвигательных ракет и Харрингтон, и Гвардии Протектора, и его двенадцать СД(п), которые должны были обеспечить ему двукратный перевес сил над харрингтонскими “Медузами”, оказались двукратно превзойденными противником. И если разведка флота не ошиблась относительно новых грейсонских линейных крейсеров “Курвуазье II”, у Харрингтон имелись ещё шесть носителей подвесок. В сочетании с преимуществом мантикорцев и грейсонцев в системах РЭБ и противоракетной обороны это давало им огромное преимущество в назревающем огневом противостоянии. К тому же, Харрингтон превосходно рассчитала время. Второй флот слишком далеко ушел от гиперграницы и был зажат между двумя соединениями, у каждого из которых было преимущество перед ним в ускорении.
- Меняем курс - право руля один-два-ноль, - сказал Турвиль. - Максимальная мощность супердредноутам. Перестроиться в “Майк-Дельта-три”, приготовиться к сбросу ЛАКов.
Одно за другим приходили подтверждения приказа, и он физически ощутил, насколько легче стало его людям, когда они услышали его голос, которому всегда доверяли, голос, отдающий четкие, ясные приказы. Так всегда было и будет, с горечью подумал он, на всех кораблях его флота. Так должно быть, потому что он приучил своих людей, что они могут доверять ему. Потому, что они верят в него.
Но на этот раз их ожидало разочарование. Даже новым курсом его корабли продолжают лететь прямо в руки мантикорских кораблей Харрингтон. Новый вектор вскоре позволит относительно быстро начать уклоняться от противника, кроме того, он выводит на самый быстрый из возможных путей назад к гипергранице системы. Но им не удастся погасить скорость достаточно быстро, чтобы расстояние между ними и манти не сократилось по крайней мере ещё на тридцать световых секунд. А к тому времени, когда они погасят большую часть скорости сближения, грейсонцы выйдут на прямой курс к точке, в которой он пересечёт гиперграницу. Если он сохранит текущее ускорение, они вряд ли поймают его - из-за более низкой начальной скорости, - но как пить дать догонят все отставшие из-за повреждений корабли. И всё время, пока он будет бежать, они будут посылать ему вслед ураган ракетного огня, который как раз и обеспечит им немало этих самых поврежденных кораблей. А ещё остаются ЛАКи...
Все это означает, что его флот и его люди будут уничтожены.

* * *

- Значит, у них все-таки есть НЛАКи, - тихо сказала Хонор, когда голосфера расцвела сотнями и сотнями свежих импеллерных следов.
- Да, мэм, - подтвердила Ярувальская, вместе с лейтенант-коммандером Рейнольдсом изучавшая последние данные с платформ слежения системы. - Похоже на то, ваша светлость, что как минимум восемь их “супердредноутов” на самом деле НЛАКи. Это означает, что они гораздо крупнее, чем все, что есть у нас, и, похоже, размер крыла каждого из них как минимум на треть превосходит “Ковингтон”. По оценке БИЦ, они несут примерно две тысячи ЛАКов.
- Тогда им кранты, - уверенно заявил Раф Кардонес с экрана коммуникатора. - Две тысячи - это примерно на двести больше, чем у нас, - продолжил он, мысленно объединяя мантикорские и грейсонские ЛАКи. - Ни за что не поверю, что они достигли такого технического уровня, чтобы мы не порвали их в клочья при практическом равенстве сил.
- Может, ты и прав, - ответила Хонор. - Но давай не будем слишком самоуверенными. Наша разведка даже не подозревала, что у них есть носители, так что нам нечем мерить эффективность их ЛАКов.
- Вы правы, ваша милость, - признал Кардонес.
- Не ввести ли нам в дело собственные ЛАКи, ваша милость? - спросила Ярувальская.
- Пока нет, - ответила Хонор. - Прежде я хочу пощипать их бортовые защитные системы. Я не собираюсь лишиться наших ЛАК-групп, отправив их против нетронутой стены, которая знает, с чем имеет дело.
- Ваша милость, если мы не введем их в дело в самое ближайшее время, нам больше не представится возможность их использовать, - предостерегла Ярувальская, указывая на проекцию изменившегося курса хевов. - Если мы задержим их ещё минут на пятнадцать-двадцать, у них не хватит ускорения преодолеть преимущество хевов в базовой скорости и догнать их до альфа-перехода.
- Согласна, - ответила Хонор. - Но я не пойду на крупные жертвы без крайней необходимости. Помните, мы не знаем, что сделают анди, если мы понесем тяжелые потери в бою с Республикой. Если мы сможем разбить их, не пуская в ход ЛАКи, нам же лучше.
Ярувальская кивнула, в знак если не полного согласия, то, по крайней мере, понимания. Хонор повернулась к лейтенанту Брантли.
- Прошу передать адмиралу МакКеону и адмиралу Ю, моё приветствие и приказ открыть огонь.

* * *

- Ракетная атака! - объявил Марстон. - Вижу вражеские запуски - множественные запуски!
- Ответный огонь, - почти спокойно сказал Лестер Турвиль.
- Есть, сэр! Всем боевым расчетам - огонь !

* * *

Многодвигательные ракеты мчались сквозь бесконечные световые секунды пустоты. Никогда в истории космические флоты не вступали в перестрелку на столь невообразимом расстоянии. Между Тридцать четвертым оперативным соединением и Вторым флотом пролегло более двух полных световых минут, и даже мантикорским ракетам на преодоление этого гигантского океана вакуума требовалось почти семь минут. Ракетам Второго флота, с чуть более низким ускорением, чтобы долететь до Тридцать четвертого оперативного соединения, требовалось ещё больше. Но Гвардия Протектора находилась ближе. Подлётное время ракет Альфредо Ю составляло три минуты с небольшим.
Корабли обеих сторон буксировали подвески, и обе стороны использовали их все для первого же массированного залпа. В состав Второго флота входило семьдесят восемь тяжелых кораблей: сорок шесть супердредноутов, восемь НЛАКов и двадцать четыре линейных крейсера, но его предполагаемое численное превосходство было сведено на нет появлением Альфредо Ю. Тридцать четвертое оперативное соединение и эскадра Гвардии Протектора вместе располагали ста шестью тяжелыми кораблями: сорока тремя супердредноутами, десятью НЛАКами, одиннадцатью дредноутами и сорока двумя линейными крейсерами. Но всё-таки одиннадцать кораблей стены у Хонор были всего лишь дредноутами, а сорок четыре процента остальных тяжелых кораблей - и вовсе линейными крейсерами. Хотя боевая техника Альянса по-прежнему превосходила имевшуюся в распоряжении Республики, превосходство это было менее заметным, чем когда-либо прежде.
Хевенитские подвески загружались меньшим числом ракет, поскольку сами эти ракеты пришлось сделать на тридцать процентов крупнее, чем мантикорские, чтобы добиться примерно тех же характеристик. Но поскольку у Шэннон Форейкер всё равно не было выбора, кроме как строить огромные ракеты, поскольку двигатели и энергетические установки требовали увеличения массы и объема изделия, она заодно снабдила их более мощными, по сравнению с мантикорскими аналогами, боеголовками. Часть выделенного для них объема она использовала для увеличения поражающей силы, но ещё большее пространство отдали дополнительному сенсорному оборудованию. В результате, в сравнении с характеристиками мантикорского аналога, получилось оружие с дальностью действия восемьдесят восемь процентов, с точностью почти восемьдесят процентов, и с поражающей способностью боеголовки превосходящей всё, чем располагала Мантикора.
Но этим ракетам ещё надо было пробиться сквозь более совершенные мантикорские системы РЭП. С обеих сторон, при приближении смертоносной волны разрушения, заработали имитаторы и генераторы помех. Ложные цели искушали, завораживали системы наведения, заманивали вражеские ракеты и уводили прочь от настоящих кораблей, от целей, которые следовало уничтожить. Буря многократно интерферирующих помех заполонила космос, ослепляя чувствительные сенсорные системы. А когда расстояние сократилась еще больше, навстречу огню с бесстрашием камикадзе устремились противоракеты.
Мантикорские системы были намного эффективнее, особенно с учетом вынесенных платформ “Призрачного всадника”, значительно увеличивавших зону эффективного действия средств РЭБ. Хотя Форейкер удалось существенно повысить точность прицеливания республиканских ракет, системы наведения союзников были по крайней мере на пятьдесят процентов эффективнее просто за счет разницы в уровне систем РЭБ.
Активные оборонительные средства обрушились на ракеты, которые пробились сквозь завесу электронных помех. Мантикорские противоракеты последнего поколения увеличили эффективную дистанцию перехвата до двух миллионов километров, хотя вероятность поражения на расстоянии более полутора миллионов была невелика. Все усилия Шэннон Форейкер, даже с учетом копирования технологии Лиги, позволили довести максимальную дистанцию перехвата только до чуть более полутора миллионов километров. А значит, системы противоракетной обороны Хонор обладали достаточной дальностью действия, чтобы встречать каждую атакующую ракету двумя противоракетами, до того как она приблизится на дальность действия лазерной боеголовки. Форейкер добилась лишь одного залпа на каждую волну ракет Альянса, зато она более чем на тридцать процентов увеличила количество пусковых установок. По отдельности её противоракеты обладали меньшей эффективностью, но на один залп их приходилось больше, так что Второй флот выстроил из них на пути вражеских боеголовок настоящую стену.
Импеллерные клинья пересекались с импеллерными клиньями, равно уничтожая противоракеты и ракеты в ослепительных вспышках испаряющихся импеллерных узлов и конденсаторов. Обе стороны использовали многослойную оборону: множественные волны противоракет, на ближней дистанции подключались лазерные кластеры; кроме того, Форейкер и коммандер Клапп включили в оборонительный план Флота Республики и “Скимитеры”. Лазерные кластеры ЛАКов могли поразить атакующий снаряд, если попадали в него, зато очень немногие ракеты снисходили до того, чтобы атаковать такую незначительную цель, как ЛАК.
Космос вокруг Второго флота превратился в слепящий, бурлящий котел энергии. Противоракеты, бортовые лазеры и гразеры, ЛАКи - все извергали огонь на приближающуюся лавину разрушения. По крайней мере шестьдесят процентов атакующих ракет Альянса были обезврежены средствами РЭП или перебиты активными системами обороны. Но это означало, что сорок процентов уцелели, и корабли Лестера Турвиля завертелись, как дервиши, стараясь подставить под удар яростных боеголовок с накачкой взрывом плоскости импеллерных клиньев или, хотя бы, боковые гравистены. Начали взрываться мантикорские боеголовки.
По крайней мере половина лазерных лучей, не причинив вреда, уткнулась в непроницаемые гравитационные ленты импеллерных клиньев супердредноутов или были отклонены гравистенами целей. Но некоторые всё же прорвались.

* * *

Лестер Турвиль вцепился в подлокотники командирского кресла. Корабль флота республики Хевен “Величественный” трясся и дергался. Сообщения о повреждениях на флагманский мостик не поступали. Ими занималась капитан Хьюз у себя на командном мостике, но Турвиль ощущал раны большого корабля, в который врезался один пучок излучения за другим. Даже массивная броня корабля не выдержала этого жестокого обстрела. Он знал, что мантикорский огонь уничтожает сенсоры, энергетическое оружие, ракетные пусковые... и людей, которые их обслуживали.
Он всё же загнал боль разрушенного корабля поглубже в подсознание, заставил себя отрешиться от неё. Раны “Величественного” были заботой капитана Хьюз, а его задача - спасти Второй флот, насколько это в его силах.
И похоже, много спасти ему не удастся.
И мантикорский, и грейсонский огонь безжалостно сосредоточился на его СД(п) и НЛАКах. Лишь немногие ракеты потеряли цель и устремились к другим жертвам, в том числе и к “Величественному”, но было ясно, что они всего лишь отклонились от своего пути, а изначально предназначались для новых типов кораблей. Сначала Турвиль удивился тому, как манти ухитрились безошибочно выделить их в строю, не располагая записями эмиссионных сигнатур и других характеристик. Но потом понял, что ответ до смешного прост. Они не выбирали новые корабли; они просто решили не стрелять по кораблям, которые с уверенностью идентифицировали как доподвесочные. Тем самым, методом исключения, огонь концентрировался на более новых, более опасных моделях.
Супердредноуты были могучи - самые мощно бронированные и надёжно защищенные подвижные сооружения, когда-либо построенные человеком. Они могли держаться под немыслимой мощности обстрелом - и уцелеть. Больше чем уцелеть - нанести ответный удар из самого сердца ада, который испарил бы менее крупный корабль. Но всё имеет свой предел, даже мощь супердредноутов. Вражеские ракеты били, били и били по кораблям Турвиля, а он следил, как на дисплее мигают и меняются сводки состояния его флота.
В какой-то момент он испытал жгучий стыд - и одновременно позорное чувство облегчения, - когда понял, что его флагманский корабль манти практически игнорируют. Лестер выбрал “Величественный”, потому что тот был спроектирован как командный корабль, оснащенный наиболее совершенными коммуникационными устройствами и системами управления боем. Но он был доподвесочным, и поэтому, несмотря на множество повреждений, его, по сути, пощадили, когда первый, чудовищный залп полностью разнес треть СД(п) Турвиля. Еще два были повреждены почти так же серьезно, седьмой лишился двух альфа-узлов. Лишь один СД(п) не получил абсолютно никаких повреждений... и к нему уже неслись мантикорские ракеты следующего залпа.

* * *

Хонор наблюдала, как ответный огонь хевенитов ворвался в её ряды. Ее выстроенные стеной корабли были слишком далеко от противника, чтобы бортовые сенсоры могли в деталях различить, что происходит со Вторым флотом, но заранее размещённые сенсорные платформы “Призрачного всадника” - другое дело. Никому, даже Мантикоре, еще не удалось найти способ сделать так, чтобы платформы передавали информацию для прицеливания непосредственно на многодвигательные ракеты, а сами эти ракеты были слишком малы, чтобы оружейники могли разместить на них гравитационно-импульсные коммуникаторы, которые позволили бы передавать на корабль, совершивший пуски, телеметрию цели в режиме реального времени. Но Хонор могла в общих чертах оценить, что произошло, когда её ракеты достигли своих целей. Её глаза удивленно сузились, когда она испытывала уважение перед прочностью этой многослойной безупречно скоординированной обороны.
Было очевидно, что Республика сознавала техническое несовершенство своих оборонительных систем. Однако стиль Шэннон Форейкер сказался в том, как тщательно были скоординированы действия этих систем, каждая из которых по отдельности не отличалась высокой эффективностью. При совершенстве мантикорских систем такой подход был бы чрезмерной и неразумной тратой ресурсов. При существующем республиканском вооружении он представлял собой блестящее использование имеющихся средств. Массированный ответ индивидуальному превосходству вооружения Альянса.
И это работало.
Как и Турвиль, Хонор выбрала себе флагманский корабль исходя из его максимальной приспособленности к управлению боем, а не к ведению ракетной дуэли. И, так же как командующий Вторым флотом, обнаружила, что её флагман республиканские ракеты буквально игнорируют. Она поняла, в чем дело, хотя, делая свой выбор, ни о чем подобном не думала. В конце концов, носитель, уже выпустивший свои ЛАКи, естественно превращался во второстепенную мишень в сравнении с супердредноутами, которые в это время запускают ракеты или управляют ракетами подвесок, сброшенных другими СД(п).
В первом всесокрушающем обмене залпами “Оборотень” чудесным образом остался абсолютно нетронутым. Другим кораблям повезло меньше. “Трубадур” Алистера МакКеона был мишенью первостепенной важности. Около десятка ракет прорвались сквозь все защитные системы, и Хонор увидела, как сигнатура СД(п) на экране вспыхнула и замигала: корабль получил повреждение. Близнецу “Трубадура”, “Хэнкоку”, достался столь же сильный удар, а “Звезда Тревора” выдержала по меньшей мере с десяток ударов отдельных лучей. Досталось и кораблям старого образца: “Горацию”, “Ромулу” и “Явате”. Линейный крейсер “Возмездие” случайно оказался на пути полного бортового залпа, предназначенного для дредноута “Король Майкл”. Все корабли стены уцелели, “Возмездие” - нет.
На глазах Хонор сигнатура линейного крейсера исчезла с дисплея, и она подумала: сколько еще сотен - или тысяч - её людей ранены или умирают на борту других кораблей? Она чувствовала, как эти новые смерти давят на неё, как новое бремя ложится на её плечи вместе с памятью о прежних погибших, но, чувствуя, как люди на её кораблях продолжают умирать, она помнила, что врагу приходится еще тяжелее.

* * *

Следя за тем, как во вспомогательном окне дисплея поднимается приливная волна разрушений, Лестер Турвиль изо всех сил старался не выпустить отчаяние наружу.
Несмотря на невероятное расстояние, несмотря на огромное подлетное время многодвигательных ракет, сосредоточенность атаки манти на его СД(п) изрядно убавила его наступательный потенциал первыми двумя залпами... и за тридцать минут фактически уничтожила полностью. Из современных тяжелых кораблей с дальнобойными ракетами боеспособность сохранил только “Герой”, флагман Двадцать первой эскадры. Два корабля того же класса были полностью уничтожены, четыре пришлось оставить, установив заряды самоуничтожения, еще три придется бросить очень скоро, если не удастся на ходу починить узлы. И хотя “Герой” продолжал вести бой, он тоже получил серьезные повреждения. Его система управления огнем была выведена из строя тем же самым ракетным залпом, который уничтожил флагманский мостик... и мгновенно убил контр-адмирала Зрубека. В результате корабль ослеп и оглох, но продолжал сбрасывать подвески с максимально возможной скоростью, передавая их под управление кораблям старой конструкции. Благодаря этому Второй флот не перестал ещё огрызаться на манти, но “Герой” остался единственным кораблем, который был способен выпускать подвески, и количество их было не бесконечно.
Пострадали, конечно, не только СД(п). Пять доподвесочных супердредноутов были уничтожены или повреждены так, что их тоже пришлось оставить, чтобы уцелевшие сохранили шансы уйти. По крайней мере ещё у одного был серьезно поврежден импеллер; как и пострадавшие СД(п), его придется оставить перед уходом в гипер, если корабль к тому моменту не восстановит утраченный альфа-узел. Один из его НЛАКов тоже был уничтожен, еще два превратились в истекающие воздухом обломки, и, следовательно, что бы ни произошло с остальными кораблями его флота, как минимум семьсот из двух тысяч ЛАКов предстояло списать.
Он глянул на маневровый дисплей, и лицо его перекосилось от боли. До гиперграницы оставалось еще около двух часов лету, и если соединение Харрингтон начало отставать, поскольку его новый вектор увел Второй флот в сторону, то грейсонцы, наоборот, неуклонно приближались. Впрочем, это почти не имело значения. Медленно и с большим трудом он постепенно увеличивал отрыв от противника, но находился всё ещё в двух световых минутах внутри радиуса досягаемости его ракет.
Во всяком случае, мрачно подумал адмирал, часть кораблей Харрингтон получила достаточно повреждений, чтобы отстать и прекратить преследование. Некоторые, по информации с зондов, пострадали очень серьезно, а два линейных крейсера и не менее трех эсминцев или легких крейсеров уничтожены полностью. Точнее с такого расстояния БИЦ определить не мог, тем более что специально эти цели и не отслеживал. Но, как и предсказывала Шэннон, на большой дистанции многодвигательные ракеты оказались очень неразборчивы в выборе целей. Хотя большинство шло к запрограммированным жертвам, но существенный процент в конце своего долгого пути захватывали первые попавшиеся цели.
Даже сейчас, наблюдая, как его флот планомерно уничтожают, Турвиль вновь восхитился работой Шэннон и её подчиненных. Второй флот не мог оказаться в более катастрофическом тактическом положении, чем сейчас, зажатый между двумя вражескими группировками обладающими большей мощью, чем предполагалось. Никакая доктрина не способна скомпенсировать такой провал. Но хотя наступательный потенциал Второго флота был практически уничтожен, адмирал поражался тому, как много его кораблей уцелело. Они уже не могли нанести урон противнику, но пока держались вместе, могли продолжать защищать друг друга от бушевавшей вокруг них смертоносной бури. И если боеприпасы единственного оставшегося в распоряжении Турвиля СД(п) подходили к концу, то же самое должно было случиться и с супердредноутами Харрингтон. Может быть, в конце концов, он сможет продержаться.

* * *

Предыдущая страница 28 Следующая страница


29 Дэвид Вебер

- У нас осталось только двадцать процентов боезапаса, - сообщил Хонор с экрана коммуникатора Алистер МакКеон.
Лицо его было мрачно, а боковая врезка на мониторе сообщала, что “Трубадур” получил серьезные повреждения и понес тяжелый урон в живой силе. Однако флагман МакКеона не вышел из боя, он все еще выпускал подвески, и, что бы ни произошло с подчиненными Хонор, хевенитам было гораздо хуже.
- У старых СД получше, - продолжил адмирал, - но они не могут выдавать такие залпы, как СД(п). У нас есть ещё минут пятнадцать. После этого плотность наших залпов станет слишком мала, чтобы на таком расстоянии преодолеть их чертову оборону.
- Хонор, Алистер прав, - добавила со своего экрана Элис Трумэн. - И моим ЛАКам отсюда их не достать. До их выхода за гиперграницу не успеем. Альфредо мог бы их перехватить, но нам его не прикрыть.
Хонор кивнула - не в знак согласия, а признавая неприятную реальность. Она прекрасно расставила ловушку и жестоко наказала хевенитов. Её потери были болезненны, но они были несопоставимы с потерями врага, и она это знала. И тем не менее почти половина неприятельского флота ускользала. Слишком дисциплинированно они держались вместе, а их оборонительная тактика оказалась слишком крепким орешком для того количества многодвигательных ракет, которым располагала Хонор. И даже если её ЛАКи перехватят неприятеля... она слишком хорошо знала, что произойдет, если она бросит их в ближний бой с противником, который так лихо проредил её ракетную атаку.
Вот почему она не хотела посылать ЛАКи Альфредо в бой без поддержки.
- Вы правы - оба, - сказала Хонор после недолгого молчания и снова взглянула на дисплей. Из разбитых рядов хевенитского флота вылетали только немногочисленные ракеты. Противник был наголову разбит. И хотя каждой клеточкой своего тела она желала догнать уцелевших и довершить разгром, она уже поняла, что не сможет.
- Мы продолжим преследование. - Голос её был спокоен, в нем не было и намека на глубокую досаду - и на боль потерь. - Алистер, измени приоритеты целераспределения. Нам не удастся пробить их защиту массированным огнем, поэтому снизь темп ведения огня и аккуратно выбирай цели. Используй для уплотнения залпов пуск с отсроченной активацией, пока хватит подвесок, и постарайся сосредоточиться на супердредноутах с неповрежденными импеллерами. Если нам удастся притормозить ещё несколько, наши старые корабли смогут добить их, когда нагоним, или отправим ЛАКи Элис разобраться с ними...
- Есть, мэм, - отрапортовал МакКеон.
- Элис, я знаю, тебе досадно, что твои ЛАКи пока никак не участвовали в деле, - продолжила Хонор, - но не меньше полудюжины хевов будут двигаться слишком медленно и будут слишком измочалены, чтобы от вас уйти. Когда ничто не будет мешать, вышлешь за ними ЛАКи. Но я хочу, чтобы им дали шанс сдаться. Они очень далеко от дома, им здорово досталось, и я не хочу убивать никого, кто готов сложить оружие.
- Разумеется, - подтвердила Трумэн.
- Вот и хорошо, - сказала Хонор, откинувшись в кресле и кивнув обоим собеседникам. - Такие же инструкции Харпер передаст Альфредо. Тем временем нам надо завершить сражение. Так что давайте приступать, друзья!

Глава 59

С бота корабля Грейсонского космического флота “Сенека Гилмор”, входившего в верхние слои атмосферы, окутанная белой и голубой дымкой планета Мантикора виделась удивительно прекрасной. Адмирал дама Хонор Харрингтон, герцогиня и землевладелец Харрингтон, сидела в большом пассажирском отсеке одна, не считая трех телохранителей, и следила за тем, как со стремительным снижением бота по направлению к Лэндингу бесформенная белизна превращается в мохнатое, разгоняемое ветром море облаков.
Этот короткий полет был последним отрезком её пути домой с Сайдмора, начавшегося две недели назад, когда Гвардия Протектора была наконец отозвана на Грейсон через Мантикору. Завершая рейс, бот изящно заходил на особую посадочную площадку позади королевского дворца, а Хонор по-прежнему неподвижно смотрела в иллюминатор, ощущая опустошенность и внутреннее напряжение.
Королева Елизавета порывалась устроить торжественную встречу, которой Хонор, по её мнению, заслуживала, но по крайней мере этой пытки Хонор удалось избежать. Она понимала, что впереди будут другие пытки, такие же публичные и такие же изматывающие, от которых отделаться не удастся. Она уже видела записи репортажей о ликовании народа, неистово празднующего на улицах столицы известие о второй битве при Сайдморе, и страшилась того, что случится, когда народ узнает, что “Саламандра” вернулась домой. Но в данном случае её суверен - скажем так, один из суверенов, мысленно поправилась она, - смилостивился: не было ни огромного почетного караула, ни толпы журналистов, освещающих очередное возвращение Хонор на землю столичной планеты её родного Королевства.
Её, разумеется, встречали, но группа встречающих состояла лишь из четырех людей и трех древесных котов. Двуногих возглавляли королева Елизавета с супругом принцем-консортом Джастином. На левом плече королевы Елизаветы восседал Ариэль, на правом плече Джастина - Монро. Позади них стояли лорд Вильям Александер и его брат, граф Белой Гавани, с Самантой, гордо выпрямившейся у него на плече с сияющими глазами - впервые за очень долгое время она ощутила мыслесвет своего супруга. Сбоку в бдительном напряжении стояла полковник Элен Шемэйс, командовавшая небольшим отрядом дворцовой охраны и гвардейцев её величества. Гвардейцы, расставленные по периметру посадочной площадки, просто охраняли её. Не было ни оркестров, ни фанфар, ни салютов. Пришли только семеро, только друзья, с нетерпением ожидавшие, когда леди Харрингтон вернется домой.
- Хонор. - Королева протянула ей руку, и Хонор, едва коснувшись её, оказалась в крепких объятиях королевы.
Лет пять-шесть назад она пришла бы в замешательство, но теперь просто ответила тем же, мысленно погрузившись в это неистовое радушие.
Её омывали и другие эмоции, потоком хлынувшие в душу, когда её окружило множество мыслесветов - их восторг и радость. Саманта приподнялась на плече Белой Гавани и оживленно жестикулировала, приветствуя Нимица. Принц Джастин, пожалуй обрадованный не меньше, чем Елизавета. Вильям Александер, её друг, политический наставник и союзник.
И Хэмиш. Хэмиш тоже стоял там, и из его льдисто-голубых глаз на Хонор смотрела сама душа. В нем полыхала такая буря ликования, что в сравнении с нею даже радость Елизаветы напоминала скорее свечу. Хонор почувствовала, что тянется к нему - не физически (тело не сдвинулось ни на сантиметр), но с неодолимой силой межзвездного гравитационного притяжения. А заглянув поверх плеча королевы ему в глаза, увидела, что он точно так же тянется к ней. Он не обладал столь обостренным и отточенным эмпатическим восприятием, даже не осознавал, что именно он чувствует. Его тяга была... слепа, и Хонор вдруг поняла, что именно так, как она сейчас видит Хэмиша, древесные коты воспринимают своих мыслеслепых людей. Непробудившееся чувство присутствия. Неосознанное, но невероятно мощное и каким-то образом связанное с ними. Но не абсолютно неосознанное. Он не имел ни малейшего представления, что он ощущает, но все равно ощущал это и в глубине души отдавал себе отчет, что это происходит. Она чувствовала в неожиданной вспышке его мыслесвета эту растерянную, только нащупывающую себе путь восприимчивость, и увидела, как Саманта перестала говорить знаками с Нимицем и в изумлении обернулась к своему человеку.
Хонор никогда ничего подобного не испытывала. В определенном смысле это напоминало её связь с Нимицем, только прозрачней, без той полнокровной поддержки, которую обеспечивали эмпатические способности древесного кота. Но в то же время оно было и намного сильнее, ибо на другом конце возникшей связки был не древесный кот, а человеческое сознание. Сознание, подобное её собственному. Сознание... соответствовавшее её сознанию на таких уровнях, на которых её и Нимица сознания никогда не пересекались. Не “телепатия”, не общие мысли. Однако она чувствовала, что он там, в глубине её разума - как давно уже был в сердце. Вторая половина её самой. Ласковый огонь, готовый согреть её в самую холодную ночь.
И вместе с этим понимание жестокой реальности: что бы ни произошло, непреодолимые барьеры, разделявшие их, никуда не исчезли.
- Рада видеть вас дома, - с легкой хрипотцой проговорила Елизавета, отступив на шаг, но удерживая Хонор за плечи. - Очень рада.
- А я рада, что я здесь, - просто ответила Хонор, всё ещё чувствуя Хэмиша, всё ещё ощущая его удивление, возникшее в ответ на прокатившийся сквозь него, пусть и слабый, отзвук возникшей связи.
- Пойдемте же внутрь, - пригласила Елизавета. - Нам о многом нужно поговорить.

* * *

- ... и как только стало известно о Грендельсбейне, Высокому Хребту не осталось ничего другого, как подать в отставку, - мрачно сказала Елизавета.
Хонор с таким же мрачным видом кивнула. Она вместе с хозяйкой покоев в Башне короля Майкла и другими королевскими гостями сидела в глубоких старомодных удобных креслах. Комната была уютной и светлой, но Хонор чувствовала, что внутри Елизаветы бурлит поток тесно переплетенных противоборствующих эмоций. Эмоций, находившихся в резком противоречии с окружающей обстановкой.
Ужас и смятение от катастрофического поражения флота при Грендельсбейне. Ужас от осознания того, насколько безжалостно обескровлен флот. Даже эта женщина, которую древесные коты называли “Стальной-Душой”, ужаснулась - особенно когда новый глава РУФ доложил о вероятных силах Флота Республики. И смешанная со всем этим брутальная, мстительная радость, которую королева испытала, когда безжалостные требования официального протокола втоптали в бесчестие и позор Высокого Хребта, вынужденного покинуть свой пост.
- Это правда - насчет Яначека? - тихо спросила Хонор, и на этот раз кивнул Белая Гавань.
- По утверждению полиции Лэндинга, сомнений нет, это было самоубийство, - подтвердил он.
- Правда, поначалу в это мало кто поверил, - фыркнув, добавил Вилли. - Он знал чертовски много про скелеты в самых разных шкафах, и немало людей сочли его решение вышибить себе мозги подозрительно... уместным.
- Декруа? - спросила Хонор.
- Мы не уверены, - призналась Елизавета. - Она, естественно, подала в отставку вместе с Высоким Хребтом. А пару дней спустя отправилась на Беовульф с одним из экскурсионных туров... и не вернулась. На первый взгляд, всё чисто, разве только она сама что-нибудь подстроила. Думаю, она не собиралась возвращаться, хотя в настоящий момент никто не представляет, куда она могла направиться. Всё, что нам известно наверняка, это что она перевела около двадцати миллионов долларов через кодированный ДНК счет на Беовульфе на другой счет, открытый в системе Стоттермана. - Королева поморщилась. - Вы знаете, что представляют из себя банковские законы Стоттермана. Чтобы добраться до их финансовых документов, нам потребуется не меньше десяти-двенадцати стандартных лет.
- Откуда деньги? - удивилась Хонор.
- Мы работаем над этим, ваша милость, - робко вставила полковник Шемэйс. - Пока ничего определенного, но есть пара интересных ниточек. Если мы найдем то, что ожидаем найти, возможно, мы преодолеем сопротивление Стоттермана чуть быстрее. В конце концов, они входят в Солнечную Лигу, а в регулировании банковской деятельности солли весьма недвусмысленно требуют сотрудничества в расследовании должностных преступлений и дел о растрате государственных средств.
- А что с графиней Нового Киева? - спросила Хонор. Елизавета громко расхохоталась, и почетная гостья заморгала от удивления.
- Графиня Нового Киева... оставила политику, - сказала королева, отсмеявшись. - Точнее сказать, её вышвырнули. Ваша подруга Кэти Монтень устроила в руководстве Либеральной партии что-то вроде дворцового переворота.
- Неужели? - Хонор не сумела скрыть восторг в своем восклицании, хотя до этого момента она была убеждена, что Елизавета и не подозревает о её тайной дружбе с Монтень и Антоном Зилвицким.
- Так оно и было, - с довольной ухмылкой подтвердил Вильям Александер. - Собственно говоря, прежней Либеральной партии уже не существует. Пока всё пребывает в стадии утряски, а когда уляжется пыль, у нас, по всей видимости, получатся две отдельные политические партии, и каждая из которых будет называть себя “либеральные кто-то”. В одну главным образом войдет большинство старой либеральной партии, объединившееся в Палате Общин под руководством Кэти Монтень. Во вторую отколются непробиваемые идейные, которые отказываются признать, как лихо их использовал барон Высокого Хребта. Они, вероятно, сконцентрируются в Палате Лордов... ибо человек, настолько потерявший связь с реальностью, может уцелеть как политическая фигура только одним-единственным способом - получить место в парламенте по наследству.
- Граф Северной Пустоши тоже сильно сдал, - вставил Белая Гавань.
Шемэйс злорадно хихикнула. Хонор подняла бровь, и полковник с улыбкой пояснила:
- Одним из самых интересных последствий уничтожения знаменитого “архива Северной Пустоши”... я хотела сказать, одним из последствий смехотворного заявления о том, что нечто никогда не существовавшее - например, так называемый “архив Северной Пустоши” - теоретически было уничтожено... Так вот, у многих людей появилось желание обсудить с графом Северной Пустоши ряд вопросов. Похоже, раньше он имел над этими людьми непонятную власть, а теперь, когда нечто пропало...
Она пожала плечами, и Хонор ощутила мстительную радость полковника. Радость, которую, пришлось признаться, она сама разделяла в полной мере.
- И кто же теперь, когда ушли барон Высокого Хребта и его кабинет, управляет Звездным Королевством? - спросила после паузы Хонор. - Я хочу сказать, кто, кроме Вилли, - усмехнулась она. - На курьере, доставившем мне приказ об отзыве, нашлась запись программы новостей. Там был сюжет про отставку Высокого Хребта и о том, что вы, Елизавета, просили Вилли сформировать новое правительство. Но подробностей не приводилось.
- Ну, - Елизавета откинулась в кресле, - Вилли, конечно, премьер-министр. Ещё мы вернули баронессу Морнкрик - только я решила создать для неё новое пэрство и сделать её графиней - на пост министра финансов. Руководить нашим министерством торговли мы поручили Абрахаму Спенсеру, а принять министерство внутренних дел я уговорила даму Эстель Мацуко. Хребту и этой идиотке Декруа удалось довести весь Мантикорский Альянс до полного раздрая - кстати, то, что Эревон подписал с хевами договор о взаимной обороне, однозначно подтвердилось, - так что мы с Вилли рассудили, что на посту министра иностранных дел нам нужен человек, которому будут доверять младшие члены Альянса, и поэтому поручили этот пост сэру Энтони Лэнгтри.
- Понятно. - Хонор склонила голову набок и нахмурилась. - Прошу прощения, Елизавета, но если вы попросили Франсину принять казначейство, кто будет управлять Адмиралтейством?
- Удивительно, что вы спрашиваете, - сказала Елизавета, излучая искрящуюся ауру поистине кошачьего восторга. - Чтобы разгрести бардак, который оставили после себя Яначек и эти идиоты Хаусман и Юргенсен, потребуется крайне надежный человек. Поэтому я обратилась к человеку, про которого твердо знала, что мы с Вилли можем полностью на него положиться. - Она показала кивком на Хэмиша. - Позвольте представить вам Первого Лорда Адмиралтейства графа Белой Гавани.
Хонор в изумлении резко развернула голову, и граф Белой Гавани криво улыбнулся. Это была двусмысленная улыбка, и она наилучшим образом соответствовала привкусу его эмоций.
- На самом деле, - продолжила Елизавета более серьезным тоном, - это было нелегкое решение. Господь свидетель, мне вовсе не хотелось в такое время забирать Хэмиша с командного поста во флоте. Но ущерб, который нанес нам Яначек, трудно переоценить. - Она покачала головой, глаза её стали сумрачными. - Этому сукину сыну чертовски повезло, что он покончил с собой прежде, чем я успела до него добраться. За такое пренебрежение ответственностью и обязанностями я бы могла, наверное, возбудить дело о государственной измене. Хуже всего с РУФ. Юргенсен, самое меньшее, будет отстранен от службы как недостойный носить королевский мундир. Может быть предъявлено и уголовное обвинение, если вся история выплывет на поверхность. Но я всё же надеюсь, что в поисках “крайнего” мы избежим охоты на ведьм. Я намерена проследить за тем, чтобы все виновные в нынешнем нашем катастрофическом положении так или иначе понесли наказание, но Джастин и Вилли, - я уж молчу о тетушке Кейтрин, - замучили меня нотациями о необходимости беспристрастного и справедливого правосудия. Так что - никаких “звёздных палат”, никаких действий в обход закона. Всё, что я смогу припаять им законно, я припаяю. Но если не смогу, значит пусть живут, ублюдки.
На миг она погрузилась в мрачные мысли, но тут же встряхнулась.
- Во всяком случае, - более оживленно продолжила она, - мы с Вилли согласились, что в казначействе нам нужен человек, которому будем доверять мы, а в министерстве иностранных дел - человек, которому будут доверять наши партнеры по Альянсу. А в Адмиралтействе нам отчаянно нужен человек, которому будут доверять и правительства, и флоты всех наших партнеров по Альянсу. Собственно говоря, мы решили, что это особенно важно, поскольку мы ещё только начинаем осознавать, какой ущерб сумел нанести нам Яначек. Неизбежны новые публичные разоблачения, и они отнюдь не повысят уверенности людей в нашем Флоте - или, если на то пошло, в его обороноспособности. Поэтому для нас крайне важно было поставить во главе Адмиралтейства такую фигуру, которой люди охотно доверятся. Поскольку вас не было под рукой, - королева ехидно улыбнулась, глядя на обалдевшую Хонор, - мы решили пригласить Хэмиша.
- Ну а я, - вставил Белая Гавань, - руководствуясь тем же принципом восстановления доверия к Адмиралтейству, вернул Тома Капарелли на пост Первого Космос-лорда, а Пат Гивенс - Второго. А управлять Бюро Вооружений, - его хитрая ухмылка стала очень натянутой, - Соню Хэмпхилл.
При этих последних словах Хонор всё-таки вытаращила глаза, и граф хихикнул.
- Полагаю, время от времени будет сказываться некоторое... хм... несходство характеров, - признал он. - Но нам с Соней пора перерасти нашу глупую вражду. Как вы некогда указали мне, сам факт того, что идею выдвинула именно леди Соня, ещё не означает автоматически, что идея плоха. А нам позарез нужно в самом ближайшем будущем как можно больше хороших идей.
- Боюсь, что это правда, - печально согласилась Хонор и, ещё глубже откинувшись в кресле, вздохнула. - Мне всё ещё трудно осмыслить случившееся. Как в той старой детской книжке времен до Расселения - про Страну чудес. До определенной степени я понимаю, что произошло у нас здесь. Но остальное... - Она покачала головой. - Я знакома с Томасом Тейсманом. Просто не могу понять, как всё это произошло!
- Это произошло потому, что они хевы, - сказала Елизавета.
Хонор почувствовала укол тревоги, ощутив холодную, бездонную ненависть, которая исходила от королевы при этих ледяных словах.
- Елизавета, - начала Хонор, - я понимаю, что вы чувствуете. Но...
- Не надо, Хонор! - резко сказала Елизавета. Она хотела добавить что-то ещё, быстро и гневно, но заставила себя остановиться. Сделала глубокий вздох. Когда она заговорила вновь, не требовалось эмпатических способностей, чтобы понять, каких усилий стоило королеве погасить в голосе все интонации, кроме спокойных и рассудительных.
- Я знаю, Хонор, что вы восхищаетесь Томасом Тейсманом, - сказала Елизавета. - Умом я даже могу это понять. И я полностью отдаю себе отчет в том, что вы обладаете... некоторыми преимуществами при оценке чьих-либо мотивов и искренности. Но в данном случае вы ошибаетесь.
Она хладнокровно встретилась с Хонор взглядом, и глаза её были как кремень. В этот момент Хонор поняла, насколько точно имя, данное ей древесными котами: в душе королевы Мантикоры жила несгибаемая сталь.
- Я готова даже признать, что как человек Тейсман, возможно, честен и прям. Я, разумеется, признаю его личную смелость и преданность своей звездной нации. Но факт остается фактом: так называемая “Республика Хевен” хладнокровно и систематично лгала с такими цинизмом и дерзостью, с которыми не сравниться даже Оскару Сен-Жюсту. Начиная от Причарт и Джанколы, все сверху донизу - включая вашего друга Тейсмана, - всё их правительство, без единого протестующего голоса, явило всей Галактике одно и то же уродливое, лживое лицо. Они лгали , Хонор. Лгали собственному народу, нашему народу, Солнечной Лиге. Бог свидетель, я сочувствую любому , кого так методично водили бы за нос, как водили хевов Высокий Хребет и Декруа! Я не обвиняю их за гнев и желание взять реванш. Но эта “дипломатическая корреспонденция”, которую они опубликовали...
Елизавета заставила себя остановиться и сделать еще один глубокий вдох.
- У нас в архивах есть оригиналы их корреспонденции, Хонор. Я могу показать вам, где именно они убрали какие-то слова или внесли изменения - не только в своих собственных нотах, но и в наших. Все настолько последовательно, настолько тщательно, что может быть только следствием преднамеренного замысла. Они потратили не один месяц, готовя оправдание атаке на нас. Они рассказывают всей Галактике, что мы вынудили их осуществить нападение. Что они не имели намерения использовать свой новый флот в акциях военного возмездия и пустили его в ход только тогда, когда мы не оставили им другого выбора. Но даже барон Высокого Хребта не делал того, что они ему приписали. Они создали кризис на ровном месте. И я могу сказать только одно: хевы... остаются хевами.
Она стиснула зубы и яростно замотала головой, как раненый зверь.
- Они убили моего отца, - бесцветным голосом произнесла она. - Их агенты в Звездном Королевстве пытались убить Джастина. Они убили моего дядю, моего двоюродного брата, моего премьер-министра и канцлера Грейсона. Они пытались убить меня, мою тетушку и Бенджамина Мэйхью. Одному Богу ведомо, сколько мужчин и женщин моего Флота они уже перебили в этой новой войне, не говоря о том, столько они убили в последней. Похоже, не имеет значения, насколько благороден, честен или добронамерен тот, кто приходит к власти в этой помойной яме. Как только они приходят, нечто в самом механизме власти на Хевене превращает их точь-в-точь в таких же, что правили до них. Хевы. Пусть называют себя как угодно, Хонор, но они все равно хевы . И окончательно установить мир между ними и Звездным Королевством можно лишь одним способом. Другого нет.

* * *

Вечером того же дня Хонор второй раз в жизни очутилась в семейной резиденции графа и графини Белой Гавани. Пожалуй, этот визит был для неё ещё более трудным, чем первый.
Сейчас уже не надо было притворяться, и она была благодарна по крайней мере за это. Болезненная правда уже высказана. Больше не надо масок, самообмана или отказа принять реальность как она есть. Ушёл и гнев, ибо гневу их чувства были уже неподвластны. Но острые края остались. Хонор ещё только предстояло исследовать новую связь, новое ощущение ею Хэмиша - и опять она не могла обсудить это с ним. Но как ни великолепно было это ощущение, уже ясно, что оно было способно сделать боль бесконечно сильнее. Хонор знала себя достаточно хорошо, чтобы понимать, что она не сможет жить с этим чувством и ничего не делать. Долго не сможет. И, обретя эту новую уверенность и способность намного глубже и отчетливее проникать в душу Хэмиша Александера, она узнала, что и он тоже не сможет.
Будь у неё хоть какая-то возможность отказаться от приглашения на сегодняшний ужин, не задев этим Эмили, Хонор непременно бы отказалась. Она не могла здесь находиться. Она не знала, где сможет находиться, но определенно не здесь. Тем не менее у неё не было выбора. Она пришла, и они с Хэмишем изо всех сил старались вести себя так, будто ничего не произошло.
Она считала, что у неё ничего не получилось, поскольку в первый раз за многие годы её эмпатия изменила ей, несмотря на все старания. Ей не удавалось прочитать эмоции Эмили Александер по той простой причине, что она не могла отделить себя от чувств мужа Эмили. Пока не могла. На это потребуется время, она знала, - много времени и не меньше усилий, - чтобы научиться приглушать и контролировать это новое интуитивное ощущение. Она способна это сделать. Если у неё будет достаточно времени и умиротворения, чтобы поработать с этим ощущением, она научится управлять его “объемом”, так же, как в конце концов научилась управлять интенсивностью прежнего эмпатического восприятия. А пока ослепляющая яркость возникшего контакта с Хэмишем продолжала расти, набирать силу, и, пока Хонор не научилась её контролировать, вибрации этого чувства топили в себе мыслесвет любого присутствующего рядом человека. Она ещё не научилась. Не могла отделить себя от фонового сияния Хэмиша и от того, что будучи не в состоянии “дотянуться” до Эмили, чувствовала себя в каком-то смысле ослепленной, чуть ли не ущербной.
- ... да, Хонор, - говорила Эмили в ответ на последнюю попытку леди Харрингтон поддерживать нормальную беседу за столом, - боюсь, Елизавета настроена более чем серьезно. И, честно говоря, мне трудно её за это винить.
- Вилли уж точно не винит, - вставил Хэмиш, подав Саманте веточку сельдерея.
Кошка приняла её с изяществом и утонченной грацией. Даже и без установившегося - и опьяняющего - контакта с Хэмишем Хонор разглядела бы непринужденность и близость, связывающие теперь кошку с её человеком.
- Пожалуй, это я могу понять, - тревожно нахмурившись, согласилась Хонор. - Но она всех стрижет под одну гребенку. Сваливает в одну кучу Сидни Гарриса, Роба Пьера, Оскара Сен-Жюста и Томаса Тейсмана, а я уверена, что Тейсман никоим образом не может находиться в категории с остальными.
- А как насчет Причарт? - предложил тему для дискуссии Хэмиш. - С ней вы никогда не встречались, а она - их президент. Не говоря уже о том, что до переворота Пьера она была, по сути, террористкой. Что, если рулит она, а Тейсман просто существует рядом? Судя по всему тому, что вы говорили мне о нем, похоже, он человек, который будет выполнять свой долг и подчиняться законной власти вне зависимости от личного отношения.
- Хэмиш, - сказала Хонор, - этот человек свергнул Госбезопасность, не исключено, что лично застрелил Сен-Жюста, в одиночку убедил Флот Метрополии встать на его сторону, созвал Конституционную Ассамблею, передал власть первому законно избранному президенту звездной нации, Конституцию которой он собственноручно вытащил из мусорной корзины, а затем почти четыре стандартных года вел гражданскую войну на шести или семи фронтах одновременно, чтобы эту Конституцию защитить. - Она покачала головой. - Не похоже на слабого человека. Тот, кто способен сделать это во имя веры в принципы, воплощенные в старой Конституции Республики Хевен, не станет стоять и смотреть на чьи-то злоупотребления властью.
- Если так, Хэмиш, - медленно произнесла Эмили, - Хонор, несомненно, права.
- Ну разумеется права, - с ноткой язвительности ответил граф Белой Гавани. - Насколько я знаю, она единственный человек из “ближнего круга” Елизаветы, кто встречался с ним лично. Не говоря уж о её... особой способности видеть людей насквозь. Я не пытаюсь оспорить то, что она сказала. Но самый главный и неприятный факт остается фактом. Чем бы он ни руководствовался, он публично поддержал выдвинутую Причарт версию хода переговорного процесса. - Граф пожал плечами. - Хонор, он не сказал, что просто “выполняет приказы” потому, что Причарт - его президент, или даже потому, что верит в то, что она ему сказала. Он официально заявил, что видел дипломатическую переписку в том виде, которого, как мы знаем в точности, на самом деле не существовало.
Он покачал головой, а Хонор вздохнула, неохотно соглашаясь с услышанным. Она всё равно не могла в это поверить - это не мог сделать тот Томас Тейсман, которого она знала. И тем не менее факт оставался фактом. Независимо от её веры или неверия, это произошло. Видит Бог, люди часто меняются. Просто она представить себе не могла, что могло бы за столь короткий срок изуродовать стальной характер человека, которого она знала.
- Оставим Хевен, - сказала она. - Насколько все плохо на фронте? И можем ли мы действительно позволить вам сидеть в кабинете Первого Лорда, разгребая грязь, вместо того чтобы командовать флотом? Завтра днем у меня визит в Адмиралтейство и официальная встреча с адмиралом Гивенс, но по обрывкам сведений, которые до меня уже дошли, картина складывается неутешительная.
- Это еще мягко сказано, - буркнул Белая Гавань, потянувшись за бокалом. Отпив большой глоток, он поставил бокал на место и откинулся в кресле. - Насчет того, можем ли мы “позволить себе” держать меня в Адмиралтействе, не вижу альтернативы. Я не рвусь, но кому-то надо это делать, и Елизавета с Вилли правы - очень важно, чтобы это был человек, которому доверяет весь Альянс. А значит, за грехи наши, либо я, либо вы. И уж по правде, разумнее, чтобы это был я. Так что, - он криво улыбнулся Хонор, - эта ваша война, Хонор. Не моя. Теперь насколько плохи наши дела. Высокий Хребет с Яначеком не без помощи Реджинальда Хаусмана умудрились принести даже больше вреда, чем мы думали. Разумеется, то, что произошло, когда напали хевы, усугубило ущерб, но если бы эти мерзавцы не создали соответствующих условий, нам бы сейчас было полегче. В общей сложности мы потеряли более двух тысяч шестисот ЛАКов, семьдесят крейсеров и легких крейсеров, сорок один линейный крейсер и шестьдесят один супердредноут.
Когда он перечислил цифры, Хонор ахнула.
- Это без учета кораблей, строившихся на Грендельсбейне, и персонала верфей, который мы потеряли там и на шести более мелких ремонтных базах, разбросанных по захваченным у хевов звездным системам. Кроме того, мы потеряли все до единой системы, захваченные нами у хевов с начала войны, - заключил он каменным голосом, - за единственным исключением Звезды Тревора. Не считая контроля над терминалами Сети, мы вернулись к стратегической ситуации начала войны, с той лишь разницей, что сейчас мы намного слабее по сравнению с флотом хевов, чем были до битвы при Хэнкоке.
Хонор в тревоге посмотрела на него, и Белая Гавань пожал плечами.
- Не всё так безнадежно, Хонор, - сказал он ей. - Прежде всего, возблагодарим Бога за Грейсон! Они не только спасли наши задницы у Звезды Тревора и помогли снять вас с крючка у Сайдмора; они составляют единственный реальный стратегический резерв Альянса. Особенно сейчас, после того как эревонцы, по сути дела, перешли на сторону хевов. - Его взгляд стал злым. - Эревон не располагал ни полным пакетом технологий “Призрачного всадника”, ни узлами бета-квадрат, ни ядерными реакторами ЛАКов, но почти всё остальное у них было... включая последнюю версию компенсатора и новейшие гравитационно-импульсные коммуникаторы. Когда Форейкер дотянется до всего этого и начнет производить свои версии, мы окажемся в ещё худшей ситуации, чем сейчас. Далее. Возможно, это даже хуже. Пат сейчас занимается пересмотром материалов РУФ, сравнивая их с информацией, предоставленной Грегом Пакстоном. Она предложила ориентировочный анализ - что и сколько хевы могут всё ещё держать в резерве. Я склонен думать, что она, пожалуй, переоценивает их возможности - вполне естественная реакция на то, какой неожиданностью стало для нас наличие у них техники, которую они применили. С другой стороны, я видел расчеты, и мне вовсе не кажется, что её подход грешит паникерством. Так что, может статься, она и права. А если она права, то в настоящее время у хевов достраиваются ещё как минимум триста кораблей стены. Как минимум , Хонор. В то время как у Грейсона чуть меньше сотни СД(п), а у нас, за все про все, семьдесят три. Поскольку мы, похоже, наблюдали в действии примерно сотни две их кораблей - не считая тех, что они отправили к Сайдмору, - мы имеем, мягко говоря, неблагоприятный расклад сил.
Лицо Хонор застыло и вытянулось. Цифры ошеломили её. Она на собственном опыте убедилась, как эффективно использует Республика свои новые корабли и технику. Теперь же она ощутила чудовищные размеры армады, которая была собрана, чтобы сокрушить Альянс.
- Мы еще не погибли, Хонор, - почти ласково сказал ей Хэмиш.
Она покачала головой, пытаясь физически отогнать атмосферу обреченности.
- Что вы имеете в виду? - спросила она, помолчав.
- Прежде всего, ваши достижения на Сайдморе, похоже, оказали глубокое впечатление на их образ мыслей. Очевидно, они ещё не знают, что именно произошло, - их командующему потребуется гораздо больше времени, чтобы добраться домой, поскольку возможности воспользоваться Сетью у него не будет. Но они знают, что их побили, - хотя бы из новостей, цитировавших наше заявление. Мы с Вилли посоветовались с Елизаветой и собираемся завтра утром официально огласить цифры их потерь. Не думаю, что мы сильно кого-то удивим - после давно расползшихся слухов. Но когда мы подтвердим, что вам удалось уничтожить больше половины их ударного флота и нанести повреждения остальным кораблям, думаю, они призадумаются ещё пуще. Не говоря уже о благотворном воздействии вашей победы на мораль гражданского населения - да черт возьми, не только гражданского! - вы подняли моральный дух всего народа и всего флота. То, что вы сотворили, - единственное по-настоящему светлое пятно в общей катастрофе.
- А как насчет вашей с Ниалом операции у Звезды Тревора? - оспорила она его заявление.
- Ничего мы там толком не добились, - ответил граф, а когда она попыталась возразить, покачал головой. - Это не фальшивая скромность, Хонор. И я не преуменьшаю роль нашего успеха и не делаю вид, что народ Мантикоры и, в особенности, сан-мартинцы не понимают, что нам удалось предотвратить превращение атаки хевов в полную катастрофу для Альянса. Но факт остается фактом: флот, за которым охотились мы, ускользнул от нас целехоньким, потеряв лишь несколько ЛАКов. Флот, за которым охотились вы, не просто отступил - он был уничтожен . Готов признать, что в стратегическом отношении Сайдмор гораздо менее важен для Звездного Королевства, чем Звезда Тревора, и даже соединение, которое хевы отправили туда, по всей видимости, включало в себя много кораблей устаревших типов, которые, в конечном счете, они готовы потерять с гораздо большей охотой, чем корабли, отправленные к Звезде Тревора. Все это, конечно, справедливо, но сейчас абсолютно не важно. С увеличением их технических возможностей, особенно теперь, когда Эревон перешел на их сторону, моральное превосходство, которое мы приобрели перед перемирием, становится жизненно важным. Откровенно говоря, они только что продемонстрировали, что мы больше не имеем права на это превосходство, но, возможно, они этого ещё не поняли. Если на то пошло, то и наши люди, возможно, этого не поймут... если нам повезёт. Вы решительно разгромили их при наличии примерно равных сил - вот что они должны накрепко запомнить. Наши тоже должны думать именно так, но важнее вколотить это в головы хевам. Надеюсь, тот факт, что при примерном равенстве сил они отказались от боя у Звезды Тревора, тоже запомнится. Но после Сайдмора их отступление предстает в совершенно ином свете. Теперь в нём можно видеть не простое благоразумие - между нами, это именно оно и было, - а трусость. Или, по крайней мере, признание, что они по-прежнему не способны сражаться с нами на равных.
- Кажется, я слежу за ходом вашей мысли, - с сомнением произнесла Хонор. - Но аргументы кажутся мне слишком натянутыми.
- Конечно натянутыми, - с воодушевлением согласился Белая Гавань. - Но у нашего лука есть и вторая тетива. И, скажу честно, условия для её появления тоже создали вы.
- Я? И что же это за “вторая тетива”?
- Сэр Энтони уже начал переговоры с андерманцами, - ответил Белая Гавань. - Благодаря терминалу Грегора мы могли связаться с Новым Берлином намного раньше, чем хевенитский флот вернется от Звезды Тревора в систему Хевена, и Вилли с Елизаветой, не теряя времени, воспользовались этой возможностью. Андерманцы потрясены случившимся не меньше нашего. За пределами Республики Хевен никто не подозревал о готовящемся нападении. Даже если кто-то и догадывался, то не верил в возможность такого крупного успеха их первой атаки. Андерманцы явно ни на что подобное не рассчитывали. И, честно говоря, хевы их напугали. Сильно напугали. Во-первых, вы знаете, как мало император Густав доверяет “республиканским” формам правления. Думаю, это подтолкнуло его на нашу сторону, когда мы продемонстрировали, что Причарт и Джанкола подделали дипломатическую переписку, которой сейчас так нагло размахивают перед всей Галактикой. Кроме того, он признался, что Причарт, продолжая давить на нас на переговорах, одновременно сознательно поощряла Империю к проведению агрессивной политики в Силезии. Из того, что рассказал Вилли, у меня сложилось впечатление, что явное стремление хевов использовать Империю как свое орудие в тщательно спланированной интриге сильно повлияло на оценку императором баланса сил в Галактике. Во всяком случае, очень похоже, что Андерманский Флот вот-вот выступит на нашей стороне.
Хонор уставилась на него с недоверием.
- Хэмиш, не прошло и двух месяцев, как мы стреляли друг в друга! - запротестовала она.
- Ну и что? - сказал Белая Гавань и расхохотался, глядя в её ошалевшее лицо. - Хонор, - начал он, снова сделавшись серьезным, - Андерманская династия исповедует “realpolitik ”. Сейчас Густав Андерман убедился, что хевы непредсказуемы, что они пытались его использовать и что они лгут всей Галактике. Ах да, и ещё они опять располагают самым большим военным флотом из всех государств, не входящих в Солнечную Лигу. Поэтому, - граф пожал плечами, - хевы явно представляют для него намного большую угрозу, чем мы. Вспомните, что андерманцы по большому счету никогда не видели в нас угрозу собственной безопасности. Их задевало наше вмешательство в наведение порядка на территории, которую они считали “естественными границами” Силезии. С другой стороны, в прежней Народной Республике все видели угрозу. А теперь, когда новый Хевен продемонстрировал, что он всё тот же волк и всё так же смотрит в лес, андерманцы соотносят его с прежним. Ну, а поскольку против нас лично они, собственно говоря, никогда ничего не имели, они вдруг очень остро осознали, что враг их врага - их друг. Особенно когда Вилли и Елизавета поманили их сладкой конфеткой.
- Это какой же? - спросила Хонор, глядя на него скорее с подозрением, чем с недоверием.
- Своей собственной версией realpolitik , - ответил граф. - Ассоциация консерваторов и Либеральная партия фактически больше не существуют. Вы давно не бывали в Палате Лордов, так что даже не подозреваете, насколько единодушно весь парламент сейчас поддерживает новое правительство Вилли. Достаточно сказать, что лорды уже согласились в течение пяти лет передать контроль над бюджетом Палате Общин. Если не произойдет чего-то чрезвычайного, этот билль на следующей неделе будет принят в третьем чтении.
Хонор была настолько ошеломлена, что не нашлась с ответом. Граф пожал плечами.
- Знаю. Глупо, правда? То самое пугало, на котором Высокий Хребет въехал на вершину власти. Политический жупел, которого все пэры настолько страшились, что фактически спускали Высокому Хребту с рук его манипуляции и грязные дела. А теперь, не прошло и месяца после возобновления боевых действий, как большинство процентов в восемьдесят готово сдать нам всё. Если бы эти недоумки дали себе труд хотя бы задуматься о возможности уступки три года назад, ничего бы подобного не произошло. Или, по крайней мере, произошло бы таким образом, что у Причарт не было бы фигового листка, которым она сейчас прикрывается. Но для андерманцев важна не поддержка лордами нашей внутренней финансовой реформы. Империю склоняет на нашу сторону тот факт, что наш парламент слил в гальюн идеологическое сопротивление так называемому “империализму” вместе с Высоким Хребтом и графиней Нового Киева. Сами идеи, вполне вероятно, вскоре кристаллизуются снова, но теперь шансов на победу у них уже не будет. Ибо на этой неделе Вилли на совместной сессий обеих палат собирается внести предложение о том, чтобы Звездное Королевство и Андерманская Империя наконец положили конец непрекращающемуся кровопролитию и зверствам в Силезии.
- О, Боже. Неужели это правда?!
- Конечно правда. Вряд ли лично я начал бы с этого, но логика вполне понятна. Да и хевы не оставили нам выбора. Нам нужны анди, чтобы уцелеть, Хонор, а их цена - расширение границ в Силезии. - Он пожал плечами. - Ну что же, снявши голову, по волосам не плачут.
- А если правительство Конфедерации не захочет, чтобы их поделили между двумя иностранными державами? - поинтересовалась Хонор.
- Вы служили в Силезии больше, чем большинство наших офицеров, - сказал граф. - Вы действительно считаете, что среднестатистический силли откажется от мантикорского подданства в пользу силезского?
Хонор хотела возразить, но осеклась. В чем-то он был прав. Среднестатистический силезец, безусловно, хотел в первую очередь безопасности, порядка и такого правительства, которое заботилось бы об интересах и благосостоянии граждан, а не видело в них нескончаемый источник взяток.
- Чего бы ни хотел среднестатистический силезец, власти Конфедерации могут с ним не согласиться, - указала она.
- Власти Конфедерации - шайка коррумпированных, корыстных стяжателей, мошенников, воров и жуликов. Все их заботы начинаются и заканчиваются их банковскими счетами, - невозмутимо ответил Белая Гавань. - Ради Бога, Хонор! Вы и сами прекрасно знаете, что правительство Силезской Конфедерации - это, пожалуй, единственная в Галактике банда проходимцев, рядом с которыми Высокий Хребет и Декруа выглядят вполне приличными ребятами.
Несмотря на внутренний протест, Хонор чуть усмехнулась, оценив сравнение.
- Вилли и сэр Энтони уже готовят предложение о своего рода массовом подкупе, - с выражением отвращения на лице продолжил Хэмиш, - Они вместе с Густавом собираются перекупить нынешнее правительство. Большинство его членов хорошо заработают на этой сделке. Но есть одна загвоздка, о которой они пока не знают. Мы всерьез потребуем восстановить власть закона. Сейчас мы их покупаем и одновременно амнистируем за прошлые преступления, но если при новой власти они попытаются вернуться к прежним махинациям, мы обрушимся на них, как Гнев Господень. Не уверен насчет дозволенности методов, - пожал плечами граф, - но в результате мы получим необходимого нам союзника; яблоко раздора, служившее источником напряженности между нами и Империей последние пятьдесят-шестьдесят стандартных лет, будет поделено раз и навсегда, и - пожалуй, это самое важное - мы наконец покончим с беспределом, каждый год уносящим в Силезии сотни тысяч жизней.
- И по ходу дела превратимся в Звездную Империю Мантикора, - с обеспокоенным видом ответила Хонор.
- Не вижу иного выхода, - сказал Белая Гавань. - К тому же с присоединением Звезды Тревора и Скопления Талботта мы уже двигаемся в этом направлении.
- Пожалуй, - задумчиво протянула Хонор. - Наверное, больше всего меня беспокоит то, что эти действия могут быть расценены как прямое подтверждение выдвинутых в наш адрес Республикой обвинений в экспансионизме. Что именно из-за стремления к завоеваниям Высокий Хребет саботировал конструктивные переговоры о возвращении хевам оккупированных систем.
- Это тревожит и меня, - вставила Эмили, а когда Хэмиш с Хонор обернулись к ней, неопределенно повела в воздухе правой рукой. - Межзвездные отношения часто строятся на основе не объективных знаний, а субъективных впечатлений, - пояснила она. - Если Республика пытается убедить кого-то - скажем, тех же солли - в том, что мы отъявленные негодяи, наша политика сыграет им на руку. Они, как и сказала Хонор, воспримут это как доказательство того, что мы всегда были сторонниками экспансионизма, а значит, у них не было иного выбора, кроме как напасть на нас в целях самозащиты.
- Возможно, ты и права, Эмили, - сказал, поразмыслив, ее муж. - К сожалению, это не меняет императивов, которыми вынуждены руководствоваться Вилли и Елизавета. Суть остается прежней: нам нужен флот анди, если мы хотим выжить. Если выжить нам не удастся, тревожиться о чем-то ещё бессмысленно. А если удастся, - он пожал плечами, - тогда уж займемся пиаром.
Некоторое время Хонор пристально смотрела на него в молчании. Её сомнения не исчезли, но, как сказал Хэмиш, задача выживания перевешивала всё.
- Ну что ж, - сказала Эмили в наступившей короткой паузе, - думаю, о политике на сегодня достаточно.
- Мне так более чем достаточно, - согласился Белая Гавань с невеселым смешком. - Твой тиран и деспот, сноб-аристократ и он же упрямый, ненавидящий политику муж в ближайшем будущем окунется в неё по самые уши. Уверен, у нас впереди слишком много вечеров для обсуждения этой безрадостной темы.
- Как скажешь, - невозмутимо ответила Эмили и чуть заметно улыбнулась. - Но вообще-то, будет довольно интересно. Может быть, ты и не любишь политику, но это не значит, что я её не люблю, дорогой!
- Знаю, - мрачно сказал он. - Собственно говоря, в этом я вижу чуть ли не единственное утешение.
- Да будет тебе! - укорила его жена. - Есть ещё Саманта. Уверена, она с удовольствием поделится с тобой своим мнением по поводу твоих политических проблем.
- Как раз то, что нужно! - рассмеялась Хонор. - Я потратила не один десяток лет, чтобы объяснить паршивцу суть политики двуногих. - Она потрепала Нимица за ухо, и он шлепнул её лапой по запястью. - Жду не дождусь узнать, что скажет её проказливое величество!
- Вы будете приятно удивлены, моя дорогая, - сказала ей Эмили. - Мы с Самантой ведем долгие и увлекательные беседы о различиях между Народом и нами, двуногими.
- Вот как? - Хонор была заинтригована.
- О да. - Эмили тихонько рассмеялась. - К счастью, мне пришлось только научиться читать её знаки. Она прекрасно понимает мою речь, и это очень хорошо, потому что с одной рукой объясняться знаками мне было бы затруднительно. Бедный Хэмиш так занят то одним, то другим, что у нас с Самантой было время спокойно посплетничать “по-девчоночьи” у него за спиной. Просто поразительно, насколько... тонкие наблюдения в его адрес она делает.
- “Наблюдения”, говоришь? - Хэмиш взглянул на нее подозрительно.
Никто не собирается выносить сор из избы, дорогой, - заверила его Эмили. - Хотя Саманта сделала несколько интересных и точных замечаний касательно бестолковости людей в целом.
- Каких замечаний? - спросила Хонор.
- Главным образом относительно неизбежных различий между расой эмпатов и телепатов и расой мыслеслепых, - ответила Эмили, и тон её почему-то сделался очень серьезным. - К слову, - тихо продолжила она, - одним из самых впечатляющих комментариев, которые я услышала, был такой: по меркам древесных котов, если два человека не признаются в чувствах, которые они испытывают друг к другу, это безумие .
Хонор, ошеломленная неожиданным поворотом беседы, оцепенела, вжавшись в кресло. Ей хотелось повернуть голову и увидеть Хэмиша, но она не решалась. Она могла лишь не отрываясь смотреть на Эмили.
- Конечно, наши общества различны, - продолжила Эмили, - поэтому между ними не может быть прямых соответствий. Но чем больше мы с ней говорили, тем лучше я понимала, почему раса эмпатов считает именно так. Знаете, они правы. Если два человека глубоко любят друг друга, и не желают обидеть кого-то третьего, и обрекают себя на страдания и горькое несчастье лишь потому, что общество двуногих мыслеслепо, это хуже, чем бессмысленно. Это не просто глупость, это безумие. И от того, что эти двое мучают себя лишь потому, что они такие замечательные и ответственные люди и согласны скорее страдать сами, чем причинить страдания другим, они не становятся менее безумны. Возможно, этими двумя людьми можно глубоко восхищаться... и доверять им во всем. Но если бы они задумались, то, возможно, поняли бы, что человек, которого они хотят уберечь от боли, знает, какую боль они причиняют себе. И может быть, этому человеку так же не хочется служить причиной их страданий, как им - причинять боль ей . Будь они не людьми, а древесными котами, все трое знали бы, что чувствует каждый из них. И знали бы, что ни один из них никого не предает, если он - любящий и заботливый человек... желающий дарить свою любовь.
Сидя в кресле жизнеобеспечения, Эмили ласково улыбнулась Хэмишу и Хонор.
- Знаете, я много размышляла об этом, - сказала она, - и пришла к выводу, мои дорогие, что древесные коты - на редкость здравомыслящие личности. Полагаю, если бы вы побеседовали с ними - или хотя бы друг с другом, - вы пришли бы к тому же самому заключению.
Она снова улыбнулась им, и кресло жизнеобеспечения беззвучно отъехало от стола.
- Может быть, вам захочется поразмыслить об этом, - сказала она перед тем, как кресло пересекло порог комнаты. - А пока я отправляюсь в постель.

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Пролог (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 4)
    • Глава 8 (Страница 4)
    • Глава 9 (Страница 5)
    • Глава 10 (Страница 6)
    • Глава 11 (Страница 6)
    • Глава 12 (Страница 6)
    • Глава 13 (Страница 7)
    • Глава 14 (Страница 7)
    • Глава 15 (Страница 8)
    • Глава 16 (Страница 8)
    • Глава 17 (Страница 9)
    • Глава 18 (Страница 9)
    • Глава 19 (Страница 10)
    • Глава 20 (Страница 10)
    • Глава 21 (Страница 11)
    • Глава 22 (Страница 11)
    • Глава 23 (Страница 11)
    • Глава 24 (Страница 12)
    • Глава 25 (Страница 12)
    • Глава 26 (Страница 12)
    • Глава 27 (Страница 13)
    • Глава 28 (Страница 13)
    • Глава 29 (Страница 13)
    • Глава 30 (Страница 14)
    • Глава 31 (Страница 15)
    • Глава 32 (Страница 15)
    • Глава 33 (Страница 15)
    • Глава 34 (Страница 16)
    • Глава 35 (Страница 16)
    • Глава 36 (Страница 17)
    • Глава 37 (Страница 18)
    • Глава 38 (Страница 18)
    • Глава 39 (Страница 19)
    • Глава 40 (Страница 19)
    • Глава 41 (Страница 20)
    • Глава 42 (Страница 20)
    • Глава 43 (Страница 20)
    • Глава 44 (Страница 21)
    • Глава 45 (Страница 22)
    • Глава 46 (Страница 22)
    • Глава 47 (Страница 23)
    • Глава 48 (Страница 23)
    • Глава 49 (Страница 24)
    • Глава 50 (Страница 24)
    • Глава 51 (Страница 25)
    • Глава 52 (Страница 25)
    • Глава 53 (Страница 25)
    • Глава 54 (Страница 26)
    • Глава 55 (Страница 26)
    • Глава 56 (Страница 26)
    • Глава 57 (Страница 27)
    • Глава 58 (Страница 28)
    • Глава 59 (Страница 29)


Дэвид Вебер

Война и честь (Война Хонор)

Цикл: "Хонор Харрингтон" - 10

 Читать книгу

Аннотация

Преследуя популистские цели, правительство Мантикоры замораживает строительство новых кораблей, сокращает численность КФМ и удаляет с командных постов наиболее влиятельных офицеров. Воспользовавшись ослаблением Королевского Флота, Андерманская Империя намерена осуществить экспансию в регионе Силезской Конфедерации. В эти трудные времена адмирал леди Харрингтон получает от Адмиралтейства назначение в систему Марш, прекрасно понимая, что этим самым новое правительство стремится избавиться от неугодного командира. Ведь в случае конфликта первый удар флота противника придется именно на эту область Галактики.

Содержание

Создание книги: ER
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel