Дэвид Вебер, Стив Уайт - Выбор Шивы

1 Дэвид Вебер, Стив Уайт

Пролог

Они перенеслись в новый мир, держа друг друга за руки.
Фарид Хафези сжал руку Эйлин Соммерс в своей перед тем, как корабль Военно-космического флота Земной Федерации “Ямайка” устремился в неизвестный узел пространства. На флагманском мостике никто не заметил неуставного поведения капитана Хафези по отношению к своему адмиралу — все думали лишь о том, как бы оторваться от преследовавших их по пятам исчадий ада. Остальные уцелевшие корабли потрепанной Девятнадцатой астрографической флотилии ушли в неизвестность сквозь узел еще раньше своего флагмана. Затем настал черед “Ямайки”, и Эйлин ответила на рукопожатие Фарида с грустной улыбкой — она внезапно поняла его чувства и подумала, что такие озарения слишком часто приходят в самый неподходящий момент. С улыбкой на губах она не выпускала его руки, пока красная звезда, словно обагренная кровью экипажей ее кораблей, тонула в бездонном колодце за кормой “Ямайки”. Потом Фарид и Эйлин нырнули в отверстие, непостижимым образом пронизывавшее привычное людям с детства трехмерное пространство.
Наконец бортовые приборы пришли в себя и начали ощупывать новую звездную систему, — кто знает, сколько световых лет отделяет ее от той, что только что покинули корабли землян, уже начавшие посылать на флагман доклады об успешном переходе! Эйлин и Фарид опомнились и отдернули руки, словно от удара электрическим током, снова превратившись в командующую Девятнадцатой астрографической флотилией контр-адмирала Соммерс и начальника ее штаба капитана Хафези.
Их флотилия не на шутку поредела — жалкие остатки только что чудом унесли ноги от самого страшного врага человечества за всю его историю. Да и теперь противник преследовал флотилию по пятам. Арахниды заметили узел пространства, в котором исчезли ее корабли. Очень скоро неутомимый и безжалостный враг, уже три с половиной земных года истязающий человечество, возобновит преследование!
Эйлин Соммерс взяла себя в руки и приказала флотилии двигаться в глубь системы под защитой маскировочных устройств: надо затеряться в безбрежных просторах космоса еще до того, как из узла появятся первые “пауки”! Разведывательные крейсеры типа “Гунн” выдвинулись вперед и стали прочесывать пространство. Они почти сразу выяснили, что новая система не значится в базах данных Земной Федерации и не содержит признаков высокоразвитых цивилизаций. В ней светил красный гигант, по примеру античных богов давно пожравший свои чада-планеты, если они у него вообще когда-либо были. Соммерс приказала разведывательным крейсерам искать второй узел пространства, чтобы поскорее в нем скрыться.
Адмиралу хотелось хотя бы на мгновение закрыть глаза. Она падала с ног от усталости, но ей было не до сна. Вместо этого она созвала совещание офицеров своего штаба.
Фарид Хафези тоже поборол сон. Соммерс заметила, что он даже расчесал свою безупречную бороду, но от ее глаз не ускользнула блестевшая в ней седина.
“Неужели из-за испытаний, выпавших на нашу долю за последние недели, он начал седеть?! — с удивлением подумала она. — А может, я не замечала его седину, потому что никогда к нему не присматривалась?”
С момента прохождения сквозь последний узел пространства они с Хафези держали себя друг с другом с безукоризненной вежливостью.
“Нам просто было некогда выяснять отношения”, — с кривой усмешкой подумала Соммерс.
Они даже не избегали друг друга — по роду их обязанностей это было невозможно. Они просто избрали официальный стиль общения для защиты от собственных чувств. Ведь в нынешних обстоятельствах им было не объясниться друг с другом, даже знай они, как это делается.
“Сейчас мне ни к чему новые проблемы! — убеждала себя Соммерс. — Особенно личные...”
Она сосредоточилась на том, что говорил Фарид... То есть начальник штаба Девятнадцатой астрографической флотилии.
Впрочем, ей трудно было внимательно слушать, она и сама прекрасно понимала, в какую сложную ситуацию попало ее соединение.
Сначала Хафези перечислил потери. Из первоначального состава Девятнадцатой астрографической флотилии, включавшей в себя семь линейных крейсеров, эскадренный авианосец, два легких авианосца союзников землян “змееносцев”, девять легких крейсеров и два транспорта, Соммерс уже потеряла два линейных и три легких крейсера, а также один транспорт. Теперь названия погибших кораблей отзывались болью у нее в сердце.
Кроме того, все уцелевшие корабли — и особенно “Ямайка” — получили повреждения разной степени тяжести. Слова обобщившего ситуацию Хафези прозвучали эхом самых мрачных мыслей адмирала:
— Оба погибших линейных крейсера принадлежали к типу “Дюнкерк-А”, а таких кораблей у нас было всего четыре. Теперь наша огневая мощь...
— Это понятно, — перебила его Соммерс.
Линейные крейсера типа “Дюнкерк-А” были предназначены для ракетной дуэли на большом расстоянии. Эти оснащенные мощными двигателями корабли несли внушительную батарею установок для запуска тяжелых ракет и могли вести по противнику ураганный огонь, особенно когда их объединяли информационные сети, создаваемые “Ямайкой” и двумя линейными крейсерами типа “Фетида”. Эти командные корабли уцелели, но теперь им почти некем было командовать.
— Выходит, у нас по полтора шамана на одного индейца, — проговорила Соммерс, скривившись в невеселой усмешке.
Несколько мгновений Хафези непонимающе моргал, переваривая умом иранца американскую шутку. Наконец до него дошло, что Соммерс имеет в виду. Он тоже невесело усмехнулся и взглянул ей прямо в глаза впервые со времени последней схватки их флотилии с “пауками”, как уже давно называли земляне своих противников арахнидов. Впрочем, Соммерс с Хафези тут же спохватились, опустили глаза, и капитан поспешно продолжал:
— Кроме того, авианосцы потеряли много истребителей. — (На дисплее в штабной рубке появились цифры потерь среди космических штурмовиков.) — А после гибели “Пилигрима” у нас — и очень скоро — начнутся перебои с боеприпасами.
— Потеря этого транспорта беспокоит меня больше всего. И даже не из-за ракет в его трюмах, — сказала начальница отдела снабжения коммандер Арабелла Манинго, чуть не поддавшаяся панике в самом начале бегства от “пауков”. Впрочем, как это бывает с некоторыми людьми, чем тяжелее становилась ситуация, тем спокойнее становилась Арабелла.
Соммерс была полностью согласна с начальницей отдела снабжения, но сейчас ей не хотелось об этом думать. Погибший транспорт не вернуть, а от постоянных мыслей о нем уже раскалывается голова!
Спасаясь от гибели, Девятнадцатая астрографическая флотилия углублялась в неизвестные области космического пространства, тщетно пытаясь найти какую-нибудь звездную систему землян или их союзников. В принципе в этом не было ничего невозможного, потому что соединенные узлами пространства звездные системы иногда образовывали сообщающиеся во многих местах скопления, а у Земной Федерации и ее союзников было множество звездных систем. Однако шансы на успех равнялись продолжительности полета, на которую была способна астрографическая флотилия. Поэтому потеря половины всех запасов вместе с “Пилигримом” была для нее настоящей катастрофой. Впрочем, Соммерс решила пока не ограничивать рацион питания своих экипажей. В атмосфере ошеломленной эйфории, воцарившейся среди преследуемых “пауками” землян, получивших неожиданную передышку, такой шаг имел бы самые пагубные последствия для боевого духа личного состава. Но в ближайшем будущем этот шаг неизбежен...
— Откуда же возникли проклятые “пауки”?! — рассуждала вслух Арабелла Манинго.
Соммерс не стала одергивать начальницу отдела снабжения. Та не паниковала, а просто задавала вопрос, мучивший землян с того момента, когда за кормой их кораблей в одной из пустынных беззвездных систем внезапно появились “пауки”.
— А чего тут думать! — прохрипело изображение капитана Милоша Кабловича с экрана коммуникационного монитора. Командир эскадренного авианосца “Ризеншнауцер” не входил в число офицеров штаба Соммерс, но наблюдал за их совещанием в качестве командира защищавших Девятнадцатую астрографическую флотилию “вояк”, как офицеры Астрографического управления по-прежнему именовали своих коллег из Ударного флота, хотя с началом боевых действий различие между этими структурными подразделениями ВКФ Земной Федерации стало постепенно стираться.
— Они вышли из невидимого узла пространства в беззвездной системе или где-нибудь по соседству с ней, — продолжал он, — и, увидев нас, сразу пошли в атаку.
Сначала никто не выразил желания спорить с командиром авианосца. Обычно, но не обязательно связанные с генерируемыми звездами гравитационными колодцами аномалии времени и пространства, известные под названием его узлов, человечество знало уже более трех столетий, с того самого дня в 2053 году, когда исследовательский корабль “Гермес”, направлявшийся к планете Нептун, внезапно попал в звездную систему альфа Центавра. Прежние враги человечества и его нынешние союзники — орионцы — узнали об узлах пространства даже несколько раньше. Они были единственной расой разумных существ, теоретически доказавшей возможность их существования, а не случайно на них наткнувшейся. Однако о “невидимых” узлах, которые нельзя обнаружить из-за отсутствия вокруг них гравитационных завихрений, характерных для “видимых” узлов, узнали не так давно. В военное время они были смертельно опасны, и Девятнадцатая астрографическая флотилия с самого начала прибегала к чрезвычайным мерам предосторожности.
— Мы же не выключали маскировочные устройства! — запротестовал Хафези. — И не выставляли навигационные буи для беспилотных курьерских ракет возле узлов, сквозь которые проходили, чтобы их не заметили ускользнувшие от наших приборов замаскированные паучьи корабли, патрулировавшие в пройденных нами системах! Как же противник нас обнаружил?!
— Никакие меры предосторожности не дают стопроцентной гарантии. “Пауки” могли заметить наше появление в любой звездной системе, где были их патрули! — сказал Каблович и обратился к офицеру, лучше остальных разбиравшемуся в работе корабельных датчиков. — Не так ли, лейтенант Муракума?
Фуджико Муракума неторопливо кивнула, глядя на офицеров, почтительно ожидавших ее приговора. Несмотря на невысокое звание, Фуджико была главным специалистом флотилии по беспилотным разведывательным ракетам второго поколения, произведшим настоящий переворот в астрографической разведке сочетанием совершенных датчиков и способности самостоятельно форсировать узлы, чтобы исследовать лежащее за ними пространство. Теперь астрографическим флотилиям не приходилось “очертя голову бросаться в неизвестность”, и многие ветераны космической разведки даже притворялись, что презирают это нововведение, сделавшее их профессию не такой романтичной, как раньше. Впрочем, новому поколению, выросшему в постоянном страхе перед притаившимися за очередным узлом “пауками”, было не до романтики, унаследованной от тех времен, когда исследовательские корабли беспечно ныряли в узлы, разыскивая новые миры, чтобы изучать их и заселять, а не обстреливать ядерными боеголовками.
Лейтенант Муракума принадлежала именно к этому поколению, выросшему в жестоком современном мире, и сейчас Соммерс внимательно наблюдала за ней. Никого не удивляло, что Фуджико Муракума, вопреки японской традиции, использует сначала имя, а потом фамилию. В ее облике вообще было мало восточного: высокая и стройная, с иссиня-черными волосами, в которых мелькали медно-рыжие пряди, и слегка раскосыми глазами цвета незрелого ореха. Теперь все ждали ее профессионального суждения, в компетентности которого не приходилось сомневаться.
— Я согласна с вами, господин капитан, — ответила Фуджико Кабловичу. — Я тоже думаю, что атаковавшее нас паучье соединение возникло в одной из ранее пройденных нами звездных или беззвездных систем, а не в той, где мы подверглись нападению. Мы не знали о его появлении, потому что не выставили навигационные буи.
Это замечание можно было бы счесть критикой решения адмирала Соммерс не использовать буи, которые по крайней мере указали бы путь домой курьерской ракете с донесением о судьбе, постигшей Девятнадцатую астрографическую флотилию. Однако по этим буям любой паучий патруль легко проследил бы за ее курсом, и лейтенант Муракума не опустила головы, встретившись взглядом с адмиралом Соммерс. В глазах Муракумы Соммерс не прочла ничего, кроме мужества младшего офицера, не боящегося высказать собственное мнение, даже рискуя тем, что его слова истолкуют неверно. При этом Соммерс заметила, что Муракуме хочется что-то добавить к ответу на вопрос Кабловича.
— У вас есть еще какие-нибудь соображения по этому поводу, лейтенант? — спросила адмирал, разрешая Муракуме высказаться перед лицом командиров.
— Пожалуй, да... Можно? — Муракума указала на стоявший в центре стола голографический проектор. Соммерс кивнула, и Муракума принялась нажимать кнопки. В воздухе возникло несколько разноцветных шаров, соединенных линиями. Это похожее на упрощенную молекулу изображение на самом деле представляло собой группу узлов пространства. В девяти повисших в воздухе шарах все тут же узнали звездные системы, которые преодолела на своем пути Девятнадцатая астрографическая флотилия. Разумеется, эти условные обозначения не имели ни малейшего отношения к взаимному расположению звезд в эйнштейновом пространстве и к расстоянию между ними. Об этих привычных некогда параметрах теперь вспоминали только астрономы. Астронавигаторы же довольствовались перемещениями сквозь узлы, позволявшими забыть о бесконечных световых годах, разделяющих отдельные звезды.
— Мы вылетели вот отсюда, — начала Муракума, ткнув лазерной указкой в шар, изображавший звездную систему Андерсон-1. — А здесь “пауки” нас атаковали, — продолжала она, показав на четвертый по счету шар от исходной точки. — В момент своего появления корабли противника не производили впечатления пытающихся привести бортовые системы в порядок после прохождения узла. Поэтому я считаю, что они вышли из невидимого узла в одной из промежуточных звездных систем.
Муракума создала несколько пунктирных линий между невидимыми узлами, изобразив предполагаемые пути, ведущие в три звездные системы, которые остались за кормой у астрографической флотилии, прежде чем противник ее атаковал.
— Совершенно верно, — с довольным видом кивнул Каблович, но Фуджико еще не закончила.
— Однако, — продолжала она, — встает вопрос: почему они так медлили с нападением?
— Ну, — с задумчивым видом начал Хафези, теребя бороду в недавно появившейся у него нервной манере, — наши корабли были замаскированы. Если “пауки” каким-то образом и узнали о нашем присутствии, им, возможно, потребовалось немало времени, чтобы нас обнаружить.
— Однако, — настойчиво продолжала Муракума, — если бы они отключили маскировочные устройства и бросили все силы на поиски, они нашли бы нас очень быстро. Может, они просто не хотели сразу на нас нападать?
— С чего бы это? — спросила Соммерс.
— А разве мы сразу не отправили бы корабль с донесением о нападении?! А отключи они маскировочные устройства, мы вскоре сами бы их обнаружили и тоже отправили бы гонца. “Пауки” боялись именно этого и притаились, наблюдая за нами. И все-таки, — неумолимо продолжала в воцарившейся тишине Фуджико, — в определенный момент противник почему-то себя обнаружил.
Она нажала еще несколько кнопок, и на дисплее появились границы звездной системы по другую сторону Андерсона-1. Это была альфа Центавра с ее восьмью узлами пространства, один из которых вел в Солнечную систему!..
Фуджико Муракума замолчала — все и так было ясно. Собравшиеся тоже хранили молчание. Теперь перед ней был не штаб флотилии, а скорее группа людей, обуреваемых страшными мыслями.
Соммерс понимала, что ей надо расшевелить своих офицеров, но сначала должна была сама пробудиться от кошмара, в который внезапно окунулась.
Она была командиром, привыкшим оценивать ситуацию в целом, и у нее в голове тут же всплыли события, подведшие экипажи ее кораблей и человечество к краю пропасти.
Расселение человечества по галактике было отнюдь не мирным процессом.
Конечно, сначала все протекало довольно гладко. После того как “Гермес” показал землянам путь к далеким звездам, а точнее, случайно наткнулся на первый узел пространства, колонизация звездных систем, известных теперь как “Коренные Миры”, протекала без особых трудностей, не считая тех, которые люди создавали себе сами. Землян не встретили разумные существа, находившиеся на опасно высокой ступени развития, а после удачного завершения Китайской войны мирной гегемонии Земной Федерации больше не угрожали люди, измышлявшие способы ее погубить. Чада прародины-Земли твердо уверились в благосклонности к ним Вселенной, не скрывавшей врагов кроме непреднамеренно обиженных существ, для примирения с которыми хватало настойчивых извинений. Эти взгляды были широко распространены среди земных наций, позабывших суровые уроки истории. (При этой мысли Соммерс, чьи предки были родом из Северной Америки, печально нахмурилась.) Долгое время ход событий вроде бы подтверждал их правоту.
Затем одним прекрасным днем 2205 года человечество встретилось с орионцами.
Первая межзвездная война стала лишь начальным аккордом симфонии кровопролития. Из недр галактики, одна за другой, стали всплывать новые опасности. Разуму заурядного человека было просто не представить себе, что Вселенная может одновременно вмещать так много разумных рас, стоящих почти на одной ступени технического развития. Потом настало время трехстороннего конфликта землян, орионцев и “змееносцев”, известного под названием Второй межзвездной войны, после которой бывшим врагам неожиданно пришлось объединиться во время Третьей межзвездной войны против ригельцев, умерщвлявших все живое на своем пути. Затем воцарилось относительное затишье, во время которого Земная Федерация в одиночку расправилась с безумными фиванцами, выступившими в “крестовый поход” по причинам, ответственность за которые можно было — хотя бы отчасти — возложить на самих землян. Это произошло в конце XXIV века. Потом на протяжении шестидесяти лет все было сравнительно спокойно, и даже теперь, когда омолаживающая терапия намного продлила срок человеческой жизни, этого времени хватило для того, чтобы люди уверились в том, что мир — естественное состояние вещей.
Впрочем, большинство, как всегда, ошибалось. Межзвездная драма еще не подошла к концу. Затишье оказалось лишь антрактом, за которым последовали события, не зародившиеся бы и в воспаленном мозгу серийного убийцы.
Никакие уроки истории не могли подготовить человеческое общество к кошмару, начавшемуся после того, как одна земная астрографическая флотилия случайно натолкнулась на арахнидов, с которыми не шли ни в какое сравнение даже ригельцы, напоминавшие жуткую карикатуру художника-сюрреалиста на самых ужасных религиозных и идеологических фанатиков из прошлого прародины-Земли. Быть может, ригельцы так ничему и не научились, но их жалкие остатки обитают теперь на нескольких планетах под пристальным надзором орбитальных станций, немедленно уничтожающих все продукты их материальной культуры совершеннее паровоза и опаснее аркебузы. “Пауки” не чета даже им! А ведь и сейчас, после трех с половиной лет войны, человечество понимает их не лучше, чем в момент первой встречи с ними в 2360 году!.. Они больше похожи на механические орудия уничтожения, но безмозглые механизмы не строят космические корабли и не поднимают промышленность до такого уровня, что опирающиеся на нее соединения боевых кораблей сметают все на своем пути численностью, техническим совершенством и огневой мощью!
И все же за три с половиной года с “пауками” ни разу не удалось вступить в контакт. Поражающие своими размерами паучьи флоты в полном безмолвии двигались вперед, презирая потери и уничтожая укрепления одной звездной системы за другой. На фоне их безжалостного равнодушия даже кровожадные ригельцы казались не чуждыми элементарных человеческих эмоций. Какое-то время “пауков” действительно считали взбесившимися машинами, но вскоре это представление было опровергнуто. Паучьи тела состояли из органических тканей. К сожалению, “пауки” были живыми и, в отличие от не знающих голода роботов-убийц, пожирали разумных существ. Продвигаясь по цепочке звездных систем Скопления Ромул, они поедали население целых планет. По вкусу “паукам” пришлись и орионцы, которыми эти существа начали лакомиться, ворвавшись в звездные системы Киленской цепочки. Так две могучие звездные нации землян и орионцев, уже давно считавшие, что им больше никогда не придется браться за оружие, с ужасом осознали угрожавшую им страшную опасность.
После ряда ожесточенных сражений боевые действия зашли в тупик. Потом союзникам удалось сделать серьезное открытие — они обнаружили звездную систему Зефрейн с узлом, ведущим в какую-то явно значимую систему паучьей империи, о размерах которой оставалось только догадываться. Уже давно удалившегося на покой героя Фиванской войны адмирала Ивана Антонова назначили председателем Объединенного комитета начальников штабов Великого Союза, и он начал готовить наступление из Зефрейна. Антонов планировал не только уничтожить важную систему противника, но и открыть новый фронт, где союзники получили бы свободу маневра, в которой так нуждались, устав от кровопролитных лобовых столкновений с противником, не считающимся ни с какими потерями.
Однако именно в тот момент “пауки” внезапно возникли в альфе Центавра. А ведь эта система — врата, открывшие человечеству путь в глубины галактики! За одним из узлов Центавра лежит Солнечная система! Кроме того, в Центавре находилась штаб-квартира Великого Союза, и Антонов резко изменил свои планы. Он лично возглавил силы, собранные для наступления из Зефрейна, и увел их в дотоле неизвестный невидимый узел пространства, сквозь который “пауки” и проникли в самое сердце Земной Федерации.
Наспех сколоченный Второй флот Антонова с боем овладел системой, находившейся по ту сторону невидимого узла. Антонов назвал ее Андерсон-1 в честь своего старого друга и учителя Говарда Андерсона, прославившегося во время двух первых межзвездных войн. Потом, решив рискнуть ради скорейшего завершения войны и полного истребления “пауков”, адмирал Антонов начал операцию “Дихлофос” и повел свои силы к узлу пространства, в который скрылись из Андерсона-1 отступавшие “пауки”.
Однако в Андерсоне-1 имелся и третий узел пространства. Антонов был очень опытным командиром и понимал, что противник может возникнуть из него, нанести предательский удар в спину. Поэтому, незадолго до того как ринуться в неизвестность, он отправил в третий узел Девятнадцатую астрографическую флотилию.
Она вылетела сразу после прибытия первых беспилотных курьерских ракет Антонова с сообщением об очередной победе. Несмотря на строгую цензуру военного времени, среди личного состава астрографической флотилии скоро начали ходить тревожные слухи о том, что в Андерсоне-1 есть обитаемая планета, на которой Антонов обнаружил нечто ужасное. Адмирал Соммерс ничего не желала об этом слышать: “Да, всем известно, что “пауки” пожирают свои жертвы! Но чтобы они разводили на мясо разумных существ, которые к тому же знают, какая участь им уготована!.. А ведь “пауки” уже три года господствуют в захваченных ими человеческих мирах, среди населения которых были и дети!.. Нет!!!”
Соммерс содрогнулась. Она была не в состоянии думать об этом сейчас, когда положение ее флотилии напоминало ночной кошмар.
Голос Фуджико Муракумы пробудил Соммерс от тяжелых мыслей.
— “Пауки” возникли у нас в тылу, а значит им известно именно то, что мы должны были найти, — путь в Андерсон-1, благодаря которому они могут ударить в спину Второму флоту...
Все прекрасно поняли, что из этого вытекает. Глаза присутствующих впились в нарядные разноцветные шарики и линии голографического дисплея, но в голове у всех крутилась только одна мысль: “А вдруг Второго флота больше нет?”
Эйлин Соммерс читала ужас на лицах некоторых офицеров, созерцавших узлы, соединяющие Андерсон-1 с альфой Центавра и альфу Центавра — с Солнечной системой.
Во время отчаянного бегства от “пауков” им некогда было размышлять о том, насколько они — отрезанные противником от Земной Федерации — одиноки в глубинах космоса. Теперь офицеры начали осторожно переглядываться, словно задавая друг другу один и тот же безмолвный вопрос: “Неужели мы последние люди во Вселенной?!”
У Арабеллы Манинго задрожали губы. Соммерс уже приготовилась заткнуть рот начальнице отдела снабжения, чья новая истерика была бы совсем некстати, но ее опередил Фарид Хафези. Он нахмурил брови и заговорил раздраженным тоном, хотя сердиться ему вроде бы было не на кого:
— Нет! Это исключено! Мы вылетели из Андерсона-1 девять месяцев назад, а с момента первой атаки “пауков” прошло лишь месяца полтора. Они бы просто не успели... И вообще, не забывайте об остальных мирах Земной Федерации! Ведь их очень много, и с ними ничего не могло случиться, даже если... — У Хафези подступил комок к горлу, но все и так понимали, что он имеет в виду. Начальник штаба Соммерс с трудом взял себя в руки. — Что бы ни случилось, — продолжал он, — наш долг — найти путь в какой-нибудь из миров Земной Федерации!
Все немного приободрились. Даже Манинго перестала трястись и сделала решительное лицо.
“Спасибо, Фарид!” — подумала Соммерс, которой на мгновение показалось, что перед ней не капитан ВКФ Земной Федерации, а отважный ассирийский воин.
Впрочем, она не осмелилась надолго задержать взгляд на украшенном хищным крючковатым носом лице Хафези.
— Коммодор Хафези прав, — хрипло сказала она, взяв ход совещания под контроль. — Нам недосуг гадать о том, какой поворот приняла война. Этим мы лишь подорвем нашу волю к победе. Мы должны выполнить поставленное перед нами задание и спасти экипажи кораблей, которыми командуем. Для этого нам нужно как можно скорее найти следующий узел.
Соммерс не стала упоминать о том, что система, в которой они оказались, может быть одним из встречающихся иногда “тупиков” с одним-единственным узлом. Вместо этого она решила начать разговор, к которому долго готовилась:
— В связи с гибелью “Пилигрима” нам придется ограничить потребление невосполнимых запасов. Поэтому с настоящего момента мы...
Слова Соммерс заглушил душераздирающий вой сирены, объявивший боевую тревогу на борту “Ямайки”. Из коммуникационного устройства у подлокотника адмиральского кресла раздался голос командира линейного крейсера, но адмирал Соммерс уже мчалась на флагманский мостик и так поняв, что произошло.
“Ну что ж, — думала она на бегу, — по крайней мере, мне не придется морить своих людей голодом!”

* * *

Соммерс стояла рядом с Хафези и наблюдала на голографическом дисплее за тем, как к ее кораблям приближается смертельный враг.
— Не думала, что они найдут нас так скоро, — негромко сказала она, поймав себя на мысли о том, что еще совсем недавно не призналась бы в этом начальнику своего штаба.
Хафези ничего не ответил. Вместе с Соммерс он пристально наблюдал за преследовавшими Девятнадцатую астрографическую флотилию “пауками”. Они шли ей наперехват, и обреченным на смерть землянам было от них не убежать.
Паучий авангард состоял из кораблей, которые земляне окрестили “космическими канонерками”. Они были больше космических истребителей и даже бортовых космических катеров боевых кораблей. Однако их двигатели создавали переходную форму реакционно-инертного силового поля, позволявшую им летать гораздо быстрее тяжелых кораблей. На самом деле они почти не уступали в скорости космическим истребителям, которые “пауки” по неизвестным причинам не могли или не хотели производить. Кроме того, в отличие от истребителей паучьи канонерки могли самостоятельно форсировать узлы пространства. “Пауки” сами сконструировали этот тип космических корабликов, неприятно поразив этим союзников, отказывавших им ранее в изобретательности. К счастью, у паучьих канонерок были и некоторые недостатки. Например, они излучали достаточно энергии, чтобы на них с готовностью реагировали системы наведения ракет, предназначенных для борьбы с тяжелыми кораблями.
Впрочем, сейчас “пауки” особенно не скрывались. За канонерками следовали линейные крейсера. Их было много, и они не дали себе труда прятаться от остатков земной астрографической флотилии под защитой маскировочных устройств. Это были паучьи линейные крейсера, пережившие сражение в предыдущей системе. Некоторые из них были просто носителями канонерок, но большинство почти не отличалось от земных линейных крейсеров типа “Дюнкерк-А”, предназначенных для ракетного боя на большой дистанции. Они относились к типам, названным земной разведкой “Антилопами”, “Ананасами” и “Аскаридами”. Противоракетная оборона Девятнадцатой астрографической флотилии не могла отбиться от множества ракет паучьих линейных крейсеров.
— Коммодор Хафези! — хрипло сказала Соммерс, даже в такой момент не нарушив традицию, по которой всех офицеров в чине капитана на борту корабля, за исключением его командира, вежливо награждают следующим по старшинству званием, и почувствовав при этом, что в критической ситуации традиции, как ни странно, приобретают особую ценность. — Пусть истребители стартуют в тот момент, когда станет ясно, что от “пауков” нам не уйти. Передайте этот приказ капитану Кабловичу, — добавила она и подумала, что командир авианосца не на “Ямайке” и она может спокойно величать его по званию. — Потом прикажите разведывательным крейсерам типа “Гунн” не вступать в бой и продолжать поиск узла.
Хафези с понимающим видом кивнул. Разведывательные корабли могут успеть найти следующий узел пространства, а в бою от них мало толку.
— Будет исполнено, господин адмирал! — браво отчеканил он.
Потом, словно сговорившись, они наконец осмелились взглянуть друг другу в глаза, а еще через мгновение сплелись их дрожащие пальцы. “Какая разница?! Ведь мы уже покойники!”
Соммерс с вызывающим видом повернулась к присутствовавшим на мостике.
Некоторые из них явно что-то заметили и открыто глазели на адмирала и начальника штаба. Впрочем, на лицах не было удивления. Они просто улыбались. Наконец улыбнулась и сама Эйлин Соммерс. “Выходит, они все знали?!” Внезапно ей показалось, что присутствующие смеются над ней. Она была удивлена, возмущена и даже испытала прилив отчаяния. Снова повернувшись к Фариду, она все еще улыбалась дрожащими губами...
В этот момент напряженную тишину нарушил голос Фуджико Муракумы, которая, ни разу не позволив себе усмехнуться, наблюдала на дисплее за перемещениями “пауков”.
— Господин адмирал! — воскликнула она. — Взгляните-ка на приборы!

* * *

Великому орлану Фурре Демлафи, командовавшей Шестой ударной эскадрой, очень хотелось размять кости. Она тихонько пошевелила слегка приподнятыми крыльями. Конечно, в тесноте флагманского мостика не было лишних двух метров, чтобы расправить их как следует, и небольшой приток кислорода в кровь не мог сравниться с наслаждением от стремительного полета, но Фурре все равно стало легче. Она успокоилась и решительно повернулась к голографическому дисплею.
Ее ударная эскадра пребывала в полной боевой готовности с того самого момента, когда курьерская ракета с разведывательного эсминца, возникшая из одного из трех узлов пространства Пайзома, нарушила атмосферу монотонной скуки, царившую на кораблях, патрулировавших в бескрайних просторах этой звездной системы. Сейчас корабли Фурры уже приблизились на расстояние одиннадцати световых секунд к противнику, увлеченному охотой на свою жертву и не понимавшему, как быстро они могут поменяться ролями. Теперь на кораблях ударной эскадры все, начиная с Фурры и заканчивая самыми младшими членами их экипажей, просто изнывали от желания открыть огонь.
— Великий орлан, — обратился к Фурре офицер, который у землян считался бы командиром ее флагмана, — вы не забыли о неизвестных кораблях, которые преследует противник?
— Разумеется, не забыла, старший сапсан!
Предусмотрительная осторожность, накопленная бесчисленными поколениями ее предков, не позволила Фурре вступить в контакт с неизвестными кораблями при первом их появлении. Кроме того, контакт подразумевал электронное излучение, которое выдало бы присутствие ударной эскадры “демонам”. А этого нельзя было допустить.
Фурра смотрела на условные обозначения неизвестных кораблей, чьи экипажи, внешний вид которых она не могла себе даже представить, наверняка готовились сейчас к своему последнему бою.
— А почему вы их упомянули?
— Видите ли, великий орлан, — осторожно начал капитан флагмана Фурры. — Я не настаиваю, но почему бы не дать “демонам” настичь их? Они, конечно, погибнут, но уничтожат у “демонов” несколько кораблей, и нам будет легче расправиться с остальными!
Фурра не стала упрекать своего подчиненного за это предложение, идущее вразрез со всеми заповедями Крулота. Ханжество и лицемерие не входили в число ее недостатков. Она и сама подумывала о том, не поступить ли так, как предлагал капитан ее флагмана, но сейчас решительно дернула головой назад в знак несогласия:
— Нет! Во-первых, это бесчестно, а во-вторых, мы упустим единственную в своем роде возможность...
— Что вы имеете в виду?
— Очевидно, что эти существа — враги “демонов”, — сказала она, подумав о том, что врагами “демонов” тут же становятся все, кто имел несчастье с ними познакомиться. — Поэтому они могут стать нашими союзниками.
— Но какой от них прок? Они же улепетывают во все лопатки!
— Это еще не значит, что у их военно-космического флота нет других сил, сражающихся с “демонами”, — заявила Фурра и пошевелила крыльями с не терпящим возражений видом. — Мы будем действовать по первоначальному плану. Если неизвестные корабли нас атакуют, мы, естественно, будем защищаться. Если же они попытаются вступить с нами в контакт, мы ответим.
Командир флагмана всем своим видом изъявил покорность. Тянулось томительное ожидание, но вот эскадра Фурры приблизилась на расстояние удара по ничего не подозревающим “демонам”.
Фурра собралась в комок и еще несколько мгновений с почти мечтательным видом разглядывала на дисплее условные обозначения вражеских кораблей. Сторонний наблюдатель решил бы, что она смотрит на них с любовью. При этом он ошибся бы в характере чувства, но не в его глубине.
Потом Фурра ощерилась, продемонстрировав мощные зубы, и даже самый недалекий инопланетянин сразу догадался бы, что предвещает этот оскал врагам великого орлана.
— Выключить маскировочные устройства, — приказала Фурра командиру своего флагмана. — Огонь!

Флот наконец загнал врага в угол. Это вражеское соединение уже доставило Флоту немало хлопот, и добить его будет непросто! Однако, несмотря на маскировочные устройства неприятеля, уже стало ясно, что во время последней стычки было уничтожено и повреждено много вражеских кораблей. Если бы не узел пространства, на который наткнулся враг в предыдущей системе, Флот давно бы покончил с ним! Жаль, что Флот не знал про этот узел. В противном случае он заранее послал бы в него корабли, которые поджидали бы неприятеля в засаде и в первую очередь расправились бы с его разведывательными кораблями. Теперь вражеское соединение нужно догнать и уничтожить до того, как оно найдет в глубинах неизвестной звездной системы следующий узел и скроется в нем!
К счастью, неприятель уже потерял много быстроходных штурмовых аппаратиков, под защитой которых ему так легко отбиваться. Судя по маневрам вражеских кораблей, они уже знают, что Флот преследует их по пятам. Однако они еще не катапультировали штурмовые аппараты!..
Линейные крейсеры преследовали неприятеля под прикрытием канонерок, готовых отразить атаку штурмовых аппаратов, и уже торжествовали скорую победу.
Чем меньше становилось расстояние, тем отчетливее было электромагнитное излучение вражеских кораблей. Кроме того, признаки серьезных повреждений неприятельских кораблей, вооруженных дальнобойными ракетами, тоже предсказывали скорый конец этого неуловимого разведывательного соединения и его эскортных кораблей.
Ну и отлично! После уничтожения вражеского соединения торжествующая победу эскадра присоединится к главным силам Флота, готовящим контратаку на недавно обнаруженную коренную звездную систему неприятеля. А потом, все вместе, они...

Первый паучий корабль взорвался совершенно внезапно.
Летевший на фланге линейный крейсер типа “Антилопа” погиб, так и не узнав, чьей жертвой он пал. Все его датчики следили за земной астрографической флотилией. “Паукам”, управлявшим этим линейным крейсером, и в голову не приходило, что рядом таится новый источник опасности. Поэтому ракеты, подлетевшие со стороны кормы, застали их врасплох. В мертвой зоне, создаваемой за кормой корабля силовым полем двигателей, не действовали ни датчики, ни ракеты-перехватчики, ни батареи лазеров ближней противоракетной обороны. Смертоносный залп достиг цели, и боеголовки, начиненные антивеществом, начали наносить сокрушительные удары.
У линейного крейсера были мощные щиты, но они не устояли перед таким количеством одновременных попаданий. Паучий корабль скрылся в ослепительном огненном шаре.
Линейный крейсер типа “Антилопа” погиб первым, но не последним. Почти одновременно с ракетами первого залпа подлетели следующие, и строй паучьих кораблей содрогнулся, как от ударов гигантского цепа в руках обезумевшего бога войны. Взорвался второй линейный крейсер, потом третий. Затем волны смертоносного пламени достигли канонерок. Эти цели были маленькими и хрупкими. В отличие от линейных крейсеров их даже не защищали щиты... Паучьи кораблики тоже не подозревали, что кто-то готовится нанести удар им в спину. Одного попадания хватало любой канонерке, а на них обрушились тучи ракет. Пространство наполнилось обломками, облаками пара на месте испарившихся корабликов, волнами раскаленной плазмы и кусками линейных крейсеров...
Паучья эскадра смешалась от такого внезапного сокрушительного удара. На несколько минут поколебалась даже железная дисциплина, следуя которой ряды паучьих сверхдредноутов один за другим устремлялись навстречу неминуемой гибели от огня кораблей союзников и их космических укреплений. “Пауки” были ошеломлены не столько ощутимыми потерями, сколько неожиданностью нападения. Отдельные паучьи подразделения поддались панике и заметались. Неумолимая боевая машина, все винтики и гаечки которой безукоризненно действовали в совокупности друг с другом, развалилась на глазах пораженных землян. Некоторые группы паучьих кораблей, в отсутствие иных приказов, продолжали движение к спасавшимся бегством остаткам Девятнадцатой разведывательной флотилии, не обращая внимания на новые ракеты, настигавшие их со стороны кормы. Линейные крейсеры и большинство уцелевших канонерок развернулись и бросились туда, откуда прилетели ракеты.
Впрочем, новые ракеты не застали врасплох даже те паучьи корабли, которые продолжали преследование землян. Среагировала информационная сеть, управляющая системами противоракетной обороны. Она направляла ракеты-перехватчики и огонь лазерных батарей на каждую ракету, обнаруженную датчиками входящих в нее кораблей. Разумеется, некоторые ракеты, не попавшие в поле зрения паучьих кораблей, достигли цели. Кроме того, неумолимая статистика гласит, что цели достигли и некоторые из ракет, замеченных датчиками. Однако оборонительный огонь резко сократил количество попаданий. Теперь неизвестным кораблям, обрушившим на “пауков” неожиданный удар, пришлось сосредоточить огонь на тех кораблях противника, что устремились в их сторону.

Флот содрогнулся под градом ракет. Безукоризненный строй кораблей распался. Ракеты не могли прилететь со стороны преследуемого разведывательного соединения. Оно было просто слишком малочисленно, чтобы вести такой ураганный огонь.
Кроме того, адаптировавшиеся к ситуации датчики сообщили Флоту, что преследуемый враг никогда не использует такие ракеты. На ракетах, поразивших линейные крейсера и канонерки, были боеголовки неизвестного типа. А если бы речь шла о новой вражеской разработке, неприятельские разведывательные корабли наверняка применили бы такие ракеты в предыдущих стычках. Значит, появился какой-то новый враг!

И без того пораженные внезапным появлением отключивших маскировочные устройства неизвестных кораблей, члены экипажа “Ямайки” разинув рот следили на дисплее флагманского мостика за тем, как боеголовки с антивеществом уничтожают один паучий линейный крейсер за другим.
Первой пришла в себя адмирал Соммерс:
— Коммодор Хафези, прикажите капитану Кабловичу катапультировать все истребители. Пусть они займутся канонерками! “Кочевник” и разведывательные крейсеры будут следовать прежним курсом. Боевым кораблям — развернуться! Исполняйте!!!
Последняя команда была обращена не только к Хафези, но и к остальным членам экипажа на мостике, которые с изумлением наблюдали за уничтожением еще двух паучьих линейных крейсеров и за тем, как почти у всех паучьих кораблей под воздействием какого-то неизвестного оружия разрушились электромагнитные щиты. Земляне уже смирились с неизбежной скорой гибелью, и такой поворот событий стал для них полной неожиданностью. Соммерс была ошеломлена не меньше других, но не имела права на бездействие и намеревалась вывести из него остальных.
Она встала из адмиральского кресла и подошла к операторам коммуникационных устройств.
— Свяжитесь с неизвестными кораблями! — приказала она.
Дрожащие пальцы связистов забегали по кнопкам, и возле условных обозначений неизвестных кораблей появились цифровые коды. Это датчики собирали информацию для компьютеров. Затаив дыхание, Соммерс наблюдала за появлением идущих плотным строем групп сверхдредноутов. Впрочем, она понимала, что теперь отстреливающиеся “пауки” увидели нового противника и этим гигантским кораблям придется пойти на сближение с ними. Одна из групп паучьих кораблей совершенно не пострадала, и теперь, когда она развернулась к противнику, противоракетная оборона ее объединенных информационной сетью кораблей не пропускала ни одной дальнобойной ракеты того же типа, что раньше нанесли сокрушительный удар по мертвым зонам ничего не подозревавших линейных крейсеров.
Адмирал краем глаза взглянула на сводку о состоянии собственной флотилии. Фарид передал ее приказ, и боевые корабли разворачивались по малой траектории, немыслимой во времена реактивных двигателей. Каблович же или поставил новый рекорд по скорости катапультирования истребителей, или приступил к нему по собственной инициативе, не дожидаясь ее приказа.
К Соммерс подошел Хафези.
— Вы уверены, что это следует делать? — прошептал он.
— Что именно? Вступить в сражение с “пауками”, которое уже начали неизвестные корабли, или попытаться связаться с ними?
— И то, и другое.
Соммерс улыбнулась. Улыбка до неузнаваемости преобразила ее черты. Увидь она сейчас себя в зеркале, она никогда больше не считала бы свое лицо грубым и непривлекательным.
— А как насчет поговорки “Враг моего врага — мой друг”?
— Я слышал ее, но поговоркам не всегда следует верить.
— Согласна, — с тяжелым вздохом сказала Соммерс — Но что нам остается делать? По-прежнему искать спасения в бессмысленном бегстве?
Раньше она сама непреклонно настаивала на бегстве и даже теперь не осмелилась бы сказать эти слова кому-нибудь другому. Хафези промолчал, и она настойчиво продолжала:
— Конечно, неизвестные корабли, расправившись с “пауками”, могут заняться и нами. А вдруг этого не произойдет?! Надо хотя бы попробовать продемонстрировать наши добрые намерения и помочь им поскорее завершить бой. Может, хоть после этого они отнесутся к нам, так сказать, по-человечески.
— И все-таки...
— Господин адмирал! — Возглас связиста заглушил скептический ответ Хафези. — Нам отвечают! Они...
Все замолчали и, онемев, уставились на изображение, возникшее на экране коммуникационного монитора.
Никто еще не сталкивался с разумными существами, способными летать. И неудивительно! Согласно неумолимым законам эволюции, в обычных условиях крыльям не поднять в воздух тело с крупной головой мыслящего существа. В лучшем случае некогда летавшие существа, подобные “змееносцам”, существуют, променяв умение летать на способность применять орудия труда.
Однако, глядя на мембраны, прикрепленные к длинным рукам появившегося на экране существа, Соммерс понимала, что даже в сложенном виде эти кожистые крылья слишком велики для чахлых рудиментов. Несмотря на короткий пушистый мех и черное одеяние с пурпурной оторочкой, возникшее на экране существо напоминало нечто среднее между птицей и летучей мышью. Впрочем, и орионцы напоминали землянам огромных приспособившихся к прямохождению кошек.
Экзотическое существо двигало ртом и издавало совершенно нечленораздельные звуки. Офицер связи сверился с приборами, кивнул и повернулся к Соммерс:
— У нас работают программы компьютерного перевода. Понадобится какое-то время, чтобы накопилось достаточно слов для первых выводов. Чем больше говорит это создание, тем лучше. А если у них есть аналогичные программы, — добавил он, — вам тоже лучше наговорить побольше слов, чтобы их компьютеры побыстрее перевели нашу речь.
Соммерс снова взглянула на дисплей. Истребители Кабловича набросились на уцелевшие паучьи канонерки. Им помогали космические корабли неизвестных существ размером с земной эсминец.
— По-моему, у нас нет другого выхода, Фарид, — негромко сказала она и начала очень отчетливо говорить в микрофон.

Глава 1
Приближение бури

По летоисчислению прародины-Земли шел май 2364 года. Однако эти даты не имели ни малейшего отношения к вращению планет-близнецов Новая Терра и Эдем вокруг главного светила звездной системы альфа Центавра, и сквозь высокие окна сочился тусклый зимний свет, из-за которого воздух в обширном конференц-зале, полном землян и представителей других теплокровных космических рас, казался сырым и холодным.
Марка Леблана это не удивляло. Разве могла царить другая атмосфера в зале, где все знали о трагическом провале операции “Дихлофос” Ивана Антонова!
Начало операции было многообещающим. Даже Леблан, который должен был напоминать всем о том, как мало, в сущности, известно об арахнидах, не поверил в то, что разумные существа могут пожертвовать таким огромным количеством сверхдредноутов и планетами, населенными их соплеменниками, чтобы заманить врага в западню. Однако “пауки” поступили именно так, и операция “Дихлофос” закончилась самой страшной катастрофой в истории ВКФ Земной Федерации. Арахниды, с безумным упорством жертвуя своими кораблями, заманивали Второй флот Антонова все дальше и дальше. Потом они проникли через неизвестный узел пространства в одну из звездных систем, оставшихся у него за кормой. Мышеловка захлопнулась. С помощью спешно организованной эскадры, вылетевшей на помощь Второму флоту под началом самой командующей Вооруженными силами Земной Федерации Ханны Аврам, адмирал Антонов с трудом вызволил из западни едва ли половину своих кораблей. При этом погибли он сам и командующая Аврам.
Трудно сказать, что именно стало для ВКФ Земной Федерации самым страшным ударом: гибель двух легендарных адмиралов или потеря огромного количества кораблей. Ведь уничтожена была четверть общей довоенной численности боевых кораблей Земной Федерации, тоннаж же потерь превысил половину того, что ее военно-космический флот имел до войны. Многие уцелевшие корабли превратились в летающие груды обломков, а в глубинах космоса, где снова господствовали “пауки”, затерялись две астрографические флотилии, каждую из которых легко могла стереть в порошок даже не очень крупная паучья эскадра.
Общие потери были так огромны, что об этих флотилиях никто и не вспоминал. Самому Леблану все чаще казалось, что самая страшная потеря — это гибель адмирала Антонова, пользовавшегося репутацией безжалостного и неукротимого военачальника. Он был именно тем командующим, в котором союзники нуждались для борьбы с “пауками”. А если они одержали верх даже над ним...
Эллен Макгрегор и Реймонд Прескотт, блестяще выполнившие задуманный Антоновым план отступления и спасшие часть Второго флота, немного воодушевили совсем было павших духом землян, отбив контратаку “пауков”, последовавшую за отступлением кораблей, уцелевших во время операции “Дихлофос”, в альфу Центавра. В “черной дыре”, как стали называть Центавр после того, как разозлившаяся Макгрегор объявила, что эта звездная система без следа поглотит все корабли противника, осмелившиеся сунуть в нее нос, удалось лишь отбить паучий штурм, но Великому Союзу была очень кстати даже такая победа. А поражение, которое потерпели в этом сражении “пауки”, кажется, на время истощило их силы, и пока они оставались неспособными к дальнейшим наступательным действиям. Нового штурма Центавра не последовало, в войне наступило затишье, а ВКФ Земной Федерации начал зализывать раны.
Впрочем, процесс воссоздания военно-космического флота оказался очень болезненным, а требования политиков отправить боевые корабли на защиту других звездных систем, население которых приближалось по численности к альфе Центавра, лишь усугубляли ситуацию.
Да, Леблан прекрасно понимал, почему в конференц-зале царили уныние и отчаяние.
Сам он вместе с другими штабными офицерами сидел у стены в стороне от овального стола в центре помещения. Он был всего лишь контр-адмиралом и мог претендовать на место за этим столом не больше чем сидевший рядом с ним молоденький лейтенант.
Этот достойный юноша, кажется, полностью разделял мысли своего начальника. Кевин Сандерс, с его светло-рыжеватыми волосами и резкими чертами лица, как всегда походил на лисенка, но когда он повернулся к Леблану и заговорил, тот заметил, что озорные глаза лейтенанта потускнели, а его привычно дружелюбный голос звучит очень подавленно.
— Как все изменилось! — пробормотал Сандерс.
До Леблана не сразу дошло, что имеет в виду молодой лейтенант, но потом он вспомнил, что полтора года назад Сандерс, еще в чине мичмана, присутствовал в этом же зале на первом заседании Объединенного комитета начальников штабов Великого Союза. Тогда он еще не работал в группе “экспертов по “паукам”” под руководством Леблана. Впрочем, тогда этой группы еще не существовало, и непосредственным начальником Сандерса была капитан Мидори Зайцефф, возглавлявшая разведывательный отдел при Иване Антонове, избранном председателем Объединенного комитета.
Теперь и Мидори Зайцефф, и сам Иван Антонов, и сотни тысяч других землян, отправившихся на борту кораблей Второго флота навстречу своей гибели, превратились в щепотки пыли, развеянной в бескрайних безднах Вселенной.
— Да, сейчас все по-другому, — шепотом ответил Леблан, изучая собравшихся вокруг овального стола.
За ним сидели лишь двое из числа начальников штабов, виденных Сандерсом на первом заседании: адмирал Ттаржан, представляющий союзную землянам звездную нацию “змееносцев”, и председатель Норак, руководивший военно-космическим флотом гормов — звездной нации, находившейся в тесных, но не вполне понятных землянам отношениях с орионцами. Земную Федерацию теперь представляла командующая ее Вооруженными силами Эллен Макгрегор. Остальные места за столом занимали другие высшие офицеры. Адмирал Реймонд Прескотт, который должен был возглавить наступление из Зефрейна, сидел рядом с девяносто первым мелким клыком Орионского Хана Заарнаком’Тельмасой, которому предстояло командовать авианосцами во флоте Прескотта. Кроме того, он был “вилькшатом” — братом по крови Прескотта, вторым из землян удостоившегося такой близкой дружбы, зачастую связывавшей великих орионских воинов. Напротив них сидел еще один орионец — десятый великий клык Орионского Хана Корааз’Хинак, только что прибывший из Шанака, где он командовал Третьим орионским флотом, ведущим позиционную войну в Киленской цепочке звездных систем. Рядом с ним сидел адмирал флота Оскар Петерсен из Фортификационного командования Земной Федерации, возглавляющий оборону системы альфа Центавра, а в конце стола... Леблан не мог оторвать глаз от сидевшего там человека, а уже пришедший в себя Сандерс хихикнул в свойственной ему непринужденной манере.
— Никогда не видел за одним столом столько важных персон, — задумчиво проговорил он. — Мне кажется, совокупный вес звезд у них на погонах вот-вот достигнет критической массы.
Не услышав ответа Леблана на свою остроту, Сандерс посмотрел на своего начальника и проследил, куда направлен его пристальный взгляд, а смотрел Леблан на адмирала Муракуму.
У Ванессы Муракумы были рыжие волосы и зеленые глаза, унаследованные ею от ирландских предков. Она выросла на планете с низкой силой тяжести, и ее фигура казалась не просто стройной, а сверхъестественно хрупкой и изящной.
— Да, да, — еле слышно пробормотал Сандерс, думая о чем-то своем.
В самом начале войны Ванессу Муракуму в страшной спешке назначили командующей силами, защищавшими земные звездные системы в цепочке Скопления Ромул. После нескольких кошмарных сражений, сопровождавшихся огромными человеческими жертвами, ей удалось остановить паучью лавину. Но перед этим ей пришлось бесконечно отступать из одной звездной системы в другую перед паучьими эскадрами, подавлявшими союзников численным превосходством. Она все время чувствовала себя прижатой к стенке и не могла забыть о злополучных мирных жителях, чьей единственной защитой были ее гибнущие корабли. Сандерс понимал, что ему никогда не постичь до конца отчаяние и ужас, наполнявшие душу Ванессы Муракумы при виде огромных полчищ паучьих кораблей, сметавших все на своем пути и неудержимо приближавшихся к планетам, чтобы пожрать их жителей, защищать которых она присягала. И все же она устояла перед паучьей лавиной и даже умудрилась остановить ее. При этом она чуть не погибла, получив за это орден Золотого Льва, кавалерам которого должны первыми отдавать честь все офицеры ВКФ Земной Федерации, независимо от их звания. Во время этих страшных испытаний плечом к плечу с ней сражался начальник разведотдела ее штаба капитан Марк Леблан, единственный разведчик во всем ВКФ Земной Федерации с такой неудержимой фантазией, что у него был хотя бы небольшой шанс понять, что же представляют собой “пауки”.
Сандерс заметил, что Ванесса Муракума, на мгновение встретившись глазами с контр-адмиралом Лебланом, едва заметно улыбнулась.
Лейтенант снова взглянул на Леблана и увидел, что тот тоже улыбается. Неужели то, что говорят о Леблане и Ванессе Муракуме, правда?! Впрочем, Леблан, кажется, не скрывает свои чувства...
— Да, — все еще улыбаясь, согласился Леблан. — Здесь действительно множество звезд и других бирюлек на инопланетных погонах. А ведь и это еще не все!
— Встать! Смирно! — скомандовал стоявший у дверей офицер космического десанта.
Все встали, и в зал вошел председатель Объединенного комитета начальников штабов владетель Тальфон Ктаар’Зартан. У него была грациозная походка хищного зверя, типичная для народа Зеерлику’Валханайи, представителей которого земляне упорно называли “орионцами”, потому что центр его космической империи приходился именно на это созвездие.

1 Следующая страница


Выбор Шивы 2

Волосяной покров большинства орионцев, не исключая Заарнака и Корааза, был рыжеватым или красновато-коричневым. Однако гены отпрысков благороднейших родов Орионского Ханства обычно награждали их иссиня-черным мехом, который был у Ктаара чернее ночи. В нем уже поблескивала седина, но владетель Тальфон все равно напоминал загадочное божество смерти в облике черной пантеры. Именно такое впечатление он и производил на большинство землян, не исключая тех, кто был хорошо знаком с орионцами. После же провала операции “Дихлофос” вид Ктаара стал особенно зловещим.
Все слышали о реакции Ктаара на известие о судьбе Ивана Антонова, или Иваана’Зартана, как его тоже можно было называть, потому что он первым из землян удостоился чести стать “вилькшатом” орионского воина. Ктаар’Зартан породнился с ним в разгар Фиванской войны, когда Антонов разрешил орионцу служить под его началом в ВКФ Земной Федерации, посочувствовав его желанию отомстить коварным убийцам своего двоюродного брата Харданиша’Зартана. Узнав, что флагмана Антонова нет в списке кое-как доковылявших до альфы Центавра потрепанных остатков Второго флота, орионец не издал душераздирающего вопля, которого мог ожидать от него любой неискушенный землянин, введенный в заблуждение его почти кошачьей физиономией, венчавшей, как ни странно, почти человеческое непропорционально длинноногое тело. Ктаар вообще не издал ни звука и не пошевелился. Вместо этого он превратился в сгусток твердой, как кремень, черной лавы, несущей смерть и отмщение.
С тех пор орионец немного успокоился и вновь вел себя с прежней непринужденностью, выработавшейся за шестьдесят лет близкого общения с землянами. Вот и сейчас он спокойно занял место во главе стола, унаследованное им у своего брата по крови, и заговорил с собравшимися.
— Господа офицеры, прошу садиться, — сказал он на великом языке орионцев, чьи речевые органы были совершенно не приспособлены для звуков стандартного английского. Впрочем, люди были тоже не в состоянии говорить на литературном орионском. Ни одному орионцу так никогда и не удалось заговорить на английском, а среди людей лишь немногие личности, одаренные такой обостренной способностью к звукоподражанию, какая была у Реймонда Прескотта, научились воспроизводить орионские звуки. Однако и люди, и орионцы могли научиться понимать друг друга. Вот и теперь многие из присутствовавших землян, включая Леблана и Сандерса, поняли слова Ктаара. Остальные же — включая Ванессу Муракуму, которая умела читать по-орионски, но из-за отсутствия музыкального слуха не улавливала смыслоразличительную разницу тонов в орионской речи, — воспользовались наушниками, в которых звучали голоса переводчиков.
Великий Союз испытывал острую потребность в системах связи между земными и орионскими военно-космическими соединениями. В страшной спешке уже разрабатывалось несколько новых англо-орионских программ компьютерного перевода, но они были еще далеки от совершенства, требовали огромной компьютерной памяти и годились только для планет, больших космических крепостей и самых крупных кораблей, где имелось свободное место для горы дополнительных приборов.
Кроме того, эти программы переводили услышанное почти буквально, а буквальный перевод с орионского на английский обычно превращался в тарабарщину. Именно поэтому на таких важных совещаниях, как сегодняшнее, использовали живых переводчиков, чье мастерство исключало недоразумения. Постоянная работа над программами компьютерного перевода, особенно со стороны орионцев, слывших лучшими кибернетиками в известной части галактики, должна была постепенно решить эту проблему. Судя по последним результатам, прорыв был не за горами, но пока компьютеры использовались лишь в тех случаях, когда ситуация допускала неточности в переводе.
— Я приветствую владетеля Хинака, владетеля Тельмасу и адмирраала Мурракууму, а также офицеров их штабов, — продолжал Ктаар. — Мы пригласили вас сюда, чтобы довести до сведения командующих нашими крупнейшими соединениями сегодняшнее состояние союзных военно-космических флотов и наши планы на будущее. Вы уже знаете, что за нынешним заседанием последует множество встреч и совещаний. Сегодня же мы преследуем две цели. Прежде всего хочу сообщить вам, что шестимесячный период бездействия подходит к концу.
Собравшиеся, приготовившиеся к пространным рассуждениям общего характера, оживились, а Ктаар улыбнулся, пряча острые клыки.
— Причины этого бездействия хорошо известны, — добавил он.
Леблану пришли в голову прежние мысли, и у него опять защемило сердце, стоило ему понять, на какие трагические события намекает Ктаар.
Кроме того, Леблану было все еще странно видеть орионца на месте председателя Объединенного комитета начальников штабов, которое не так давно совершенно естественным образом предназначалось бы представителю землян как самой развитой и мощной в промышленном и военном отношении звездной нации. Теперь ВКФ Земной Федерации был повержен, и в его непобедимость, к собственному ужасу, перестали верить сами земляне. Конечно, колоссальные кораблестроительные мощности Индустриальных Миров Земной Федерации никуда не делись и возрождение ВКФ Земной Федерации уже началось. Однако инициатива в проведении любых операций, задуманных Великим Союзом, временно перешла к орионцам. Поэтому председателем Объединенного комитета и стал всеми уважаемый и имеющий беспрецедентный опыт общения с землянами Ктаар’Зартан.
Тем временем орионец продолжал говорить на своем языке, который один не в меру остроумный землянин как-то сравнил с воплями котов, совокупляющихся под аккомпанемент волынок, и Леблан стал внимательно слушать.
— Не буду вдаваться в предысторию нынешней ситуации. Вместо этого на сегодняшнем вступительном заседании я познакомлю вас с выводами, к которым пришли наши разведчики, изучив обломки кораблей противника, оставшиеся в Центавре после его неудачного штурма “шаафуками”. Прошу вас, адмирраал Леблаан!
Леблан встал, машинально пригладил волосы на лысеющем черепе и поправил бороду, которую вырастил вместо поредевшей шевелюры. Он нажал несколько кнопок на пульте дистанционного управления, и в воздухе над столом повисло голографическое изображение боевого корабля.
Раздались испуганные возгласы, за которыми последовало гробовое молчание.
— Дамы и господа, этот новый тип паучьего корабля Бюро кораблестроения назвало “монитором”, — не тратя времени на вступительные замечания, сказал Леблан. — Вы, наверное, уже видели его изображения, созданные компьютерами на основе информации, собранной датчиками кораблей Второго флота.
Услышав эти слова, Реймонд Прескотт, доставивший эти данные в альфу Центавра, содрогнулся.
— Однако, — продолжал Леблан, — раньше в нашем распоряжении были лишь догадки. Впрочем, одна из них была верной: своим тоннажем такой монитор примерно в два раза превосходит сверхдредноут.
Присутствовавшие затаили дыхание.
— Затем мы познакомились с этими кораблями поближе и теперь можем показать, как они выглядят на самом деле. Более того, мы выделили среди них три разновидности. Данному типу, которому “пауки” явно отдают предпочтение, мы присвоили кодовое название “Бык”.
Кто-то в зале нервно рассмеялся, но тут же затих, увидев на голографическом дисплее “бычье” вооружение.
— Он несет множество ракетных установок. Такой корабль строится довольно долго, и “пауки” наверняка заложили его еще до разработки своей модернизированной информационной сети, желая создать корабль, обладающий огромной огневой силой. Теперь у противника есть устройства для создания совершенной информационной сети, и анализ последнего сражения в Центавре показывает, что “пауки” оснастили ими по крайней мере несколько “Быков”. Такие модернизированные мониторы мы называем “Быками-М”. Добавлю, что паучья информационная сеть теперь ничем не уступает нашей и способна одновременно координировать наступательный и оборонительный огонь шести мониторов.
Леблан заметил, что многие стали украдкой поглядывать на Макгрегор и Прескотта, остановивших эти паучьи левиафаны в Центавре. Если до этого кто-то еще не понимал их подвига, теперь в этом зале таких не осталось.
Несколько нажатий на кнопки, и возникло новое голографическое изображение. Этот корабль был таким же чудовищным, как и первый, но ощутимо отличался от него в деталях.
— Этот тип мы назвали “Буйвол”. Такие мониторы в первую очередь — носители канонерок. Хорошо известно, что паучьи канонерки ощутимо крупнее обычных бортовых катеров и не влезают во внутренние шлюпочные отсеки. Поэтому они крепятся снаружи к корпусам паучьих кораблей с помощью вот таких приспособлений, — объяснил Леблан, направив лазерную указку на соответствующие детали корпуса монитора. — Каждый “Буйвол” несет двадцать пять канонерок. Кроме того, он оснащен множеством силовых излучателей, способных уничтожить любой приблизившийся к нему корабль противника. Как и некоторые “Быки”, часть “Буйволов” оснащена устройствами для создания информационной сети
Леблан прекрасно понимал, о чем думают его слушатели. Они пытались представить себе, на что похож ближний бой с кораблями, оснащенными таким количеством излучателей смертоносных лучей, попеременно притягивающих к себе корпус жертвы и отталкивающих его от себя с промежутком в тысячные доли секунды, тем самым разрушая на расстоянии молекулярную структуру сплава, из которого он создан А ведь эти огромные мониторы невероятно живучи и могут рассчитывать на поддержку канонерок, стартующих с их корпусов.
В полной тишине возникло третье изображение.
— Наконец, вы видите монитор типа “Бизон”. Он тоже несет двадцать пять канонерок, но используется в первую очередь в качестве флагмана. Поэтому он прекрасно защищен. — Леблан выключил голографическое изображение и повернулся к погрузившейся в подавленное молчание аудитории. — Мы не только собрали информацию о новых типах кораблей противника, но и стали лучше понимать природу существ, с которыми сражаемся. Как вам известно, мы всегда испытывали недостаток в таких данных, и поэтому они особенно ценны. Предоставляю слово лейтенанту Сандерсу, который первым сделал выводы из увиденного и разработал теорию, которую вам предстоит услышать.
Совсем недавно снявший знаки различия младшего лейтенанта Сандерс был самым молодым из собравшихся. Тем не менее он без тени смущения поднялся на ноги и взял протянутый ему Лебланом пульт дистанционного управления голографическим дисплеем. Его не смутило даже то, что аудитория бросала на него довольно рассеянные взгляды. Кое-где отдельные группки офицеров, склонив друг к другу головы, вполголоса озабоченно обсуждали только что увиденные паучьи мониторы. Разумеется, никто из присутствовавших не собирался всерьез принимать какого-то лейтенанта и прерывать ради него беседу с соседями.
Сандерс спокойно улыбнулся с видом человека, знающего, что делать. Он нажал несколько кнопок на пульте дистанционного управления, и там, где только что витали мониторы, появилось совсем другое изображение.
Возникшее в воздухе круглое симметричное существо не имело и не могло иметь ничего общего с земными животными или насекомыми, но, узрев шесть паучьих лап, поддерживавших небольшое овальное туловище, покрытое грубыми черными волосами, любой человек сразу понял бы, почему его окрестили “паукообразным арахнидом”. Шесть его конечностей поднимались от туловища вверх до ярко выраженных “суставов”, а потом спускались к земле. Еще на двух конечностях было по четыре “пальца”. Над всеми же восемью конечностями возвышались на тонких стебельках восемь глаз, равномерно распределенных по овалу туловища. Уже этого хватило бы, чтобы доказать совершенно неземное происхождение этого существа, но в довершение всего в нижней части его туловища зиял большой рот, наполненный рядами зубов, как у миноги, и окруженный извивающимися щупальцами. Все присутствующие уже знали, что этими щупальцами арахниды придерживают у рта живую жертву во время неторопливой трапезы.
Голоса в зале затихли. Вместо них раздался низкий нечленораздельный звук, сопровождавшийся различными сопутствующими шумами, издаваемыми людьми и их союзниками в зависимости от их темперамента и особенностей речевых органов. Казалось, где-то рядом прижала уши и жутко не то завыла, не то заурчала огромная собака.
“Ну довольно, Кевин! — мысленно воззвал Леблан к своему юному подчиненному. — Теперь-то они будут тебя слушать!”
Но Сандерс и сам знал, что делать.
— Вот так, дамы и господа, выглядит наш противник! — заявил он, явно наслаждаясь произведенным эффектом. Потом он выключил изображение “паука” и заговорил более деловым тоном: — К сожалению, мы очень долго знали лишь внешний вид “пауков”. Кроме него нам было известно, пожалуй, лишь то, что среди них встречаются бесполые рабочие и воины, а также гермафродиты-производители. Все попытки вступить с “пауками” в контакт заканчивались полным провалом. Мы даже не знаем, смогли бы они сами вступить с нами в контакт, возникни у них такое желание. Сейчас мы вынуждены считать, что при общении “пауки” полагаются исключительно на телепатические способности. Мы захватили горы паучьей информации в электронной форме, но нам так и не удалось ее расшифровать. Мы ничего не знаем о структуре их общества, об их правительстве и его планах...
— Его планы вполне очевидны! — вставила командующая Вооруженными силами Земной Федерации Эллен Макгрегор. Она была шотландкой до мозга костей, и ее суровые темно-карие глаза сверкали, как осколки черного льда. Она в упор сверлила Сандерса взглядом, и тот решил изобразить смущение.
— Разумеется, госпожа командующая, с нашей точки зрения, их намерения не вызывают сомнения, — согласился он. — Но до сих пор мы не имели ни малейшего представления об организации их общества.
Слушатели Сандерса оживились, и он продолжал:
— Хочу подчеркнуть, что речь идет лишь о предварительных выводах, но результаты анализа обломков паучьих кораблей позволяют предположить, что “пауки” существуют в виде пяти разрозненных групп.
— Что вы имеете в виду? — спросил Прескотт.
— Внутри каждого из известных нам типов паучьих кораблей, включая их новые мониторы, встречается пять разновидностей единиц, обладающих особыми чертами.
— Но ведь не бывает двух совершенно одинаковых кораблей даже одного типа! — громовым басом воскликнул председатель Норак на неплохом стандартном английском. Несмотря на серую кожу, широкий нос и двойные веки, его лицо поразительно напоминало человеческое. На нем было написано удивление, а сам Норак ерзал массивным туловищем в гормском кресле, напоминавшем седло, шевеля при этом шестью конечностями.
— Это верно, господин председатель, но речь идет не о незначительных различиях или модификациях. Мы заметили признаки различных методов постройки. Они бросаются в глаза и не могут быть случайными. Мы выявили пять групп таких признаков. Иными словами, паучьи корабли сооружаются в четырех или пяти различных местах. Их строят по одинаковым чертежам, но в каждом из пяти случаев изображаемое на чертежах претворяется в жизнь по-своему... В ваше распоряжение будет предоставлен подробный анализ, позволивший прийти к таким выводам. Мы не знаем, где строят паучьи корабли: в отдельных звездных системах, в скоплениях звездных систем децентрализованной паучьей империи или в местах проживания независимых паучьих народностей, заключивших союз на время войны. Поэтому пока мы условно называем эти места “паучьими гнездами” и произвольно присвоили им номера от одного до пяти, соответствующие определенным различиям в методах строительства кораблей. Если же будут обнаружены и новые особенности известных типов кораблей, количество “паучьих гнезд” возрастет.
Реймонд Прескотт расправил плечи и заговорил, словно с самим собой:
— Значит, находящийся в Зефрейне узел ведет в...
— Нам тоже приходило это в голову, господин адмирал. Интенсивное электромагнитное излучение, исходившее от обитаемых планет этой системы, а также наличие вокруг них огромного числа силовых полей космических кораблей позволяют предположить, что речь идет о крупнейшем промышленном центре. Скорее всего это одно из “паучьих гнезд”, хотя пока мы и не в состоянии определить, какое именно. Впрочем, как вы помните, паучья система, связанная со Скоплением Ромул и обнаруженная попавшей там в засаду астрографической флотилией коммодора Брауна, тоже очень густонаселенная и промышленно развитая. Возможно, именно там и построено большинство кораблей, с которыми нам пришлось иметь дело в Скоплении Ромул. Мы изучили обломки паучьих кораблей, собранные адмиралом Муракумой после четвертого сражения в Юстине, и готовы присвоить этой промышленно развитой системе противника наименование Пятого паучьего гнезда.
Собравшиеся в полном молчании лихорадочно обдумывали слова лейтенанта-вундеркинда. Конечно, он узнал пока очень мало, но это было первой тоненькой ниточкой, первой зацепкой на пути понимания природы существ, казавшихся ранее безжалостным ураганом или бездушной неумолимой лавиной, готовой в любой момент погрести под собой землян и их союзников. Ктаар дал присутствующим несколько секунд на размышление, а потом заговорил.
— Благодарю вас, господа, — сказал он офицерам-разведчикам и повернулся к остальным: — А теперь разрешите закрыть заседание. Завтра мы начинаем очень рано.
Разумеется, Ктаар не говорил о завтрашнем дне в буквальном смысле этого слова. Следующее заседание должно было начаться ночью, потому что представителям союзных звездных наций было не приспособиться к суткам, длившимся почти шестьдесят часов, за которые система планет-близнецов совершала оборот вокруг собственной оси.
Присутствовавшие стали расходиться, и конференц-зал быстро пустел. Сандерс выключил голографический дисплей и через плечо обратился к своему начальнику:
— Господин адмирал, а не сходить ли нам подкрепиться?
Впрочем, он тут же почувствовал, что Леблан его не слушает, и повернулся к нему.
Среди всеобщего движения один человек в противоположном конце зала не двинулся с места и пристально смотрел на Леблана. Это была Ванесса Муракума.
Сандерс вздохнул, собрал вещи и удалился, что-то тихо насвистывая себе под нос.
Ванесса Муракума и Марк Леблан медленно приблизились друг к другу, не обращая внимания на окружающих. Они остановились, когда их разделяло еще около метра, но не стали касаться друг друга, потому что были пока не одни в зале.
— Ну, как дела? — осторожно спросила Ванесса.
— Да все работаю... — ответил Леблан и указал на ряд стеклянных дверей в одной из стен зала. Они с Ванессой молча вышли на террасу. Термоткань их черных мундиров с серебряными знаками различия мгновенно изменила фактуру, приспособившись к царившему на улице зимнему холоду так, что они даже не поежились.
Здание, выделенное правительством Новой Терры Объединенному комитету начальников штабов Великого Союза, стояло на невысокой скале, обращенной к восточному берегу Лазурного океана, простиравшегося далеко за горизонт на запад. Благодаря притяжению постоянно висевшей над ними планеты-спутника Эдем, воды океана в том полушарии вспучились, затопив всю сушу, кроме нескольких архипелагов, в состав одного из которых и входила Новая Атлантида, где в полной изоляции трудился Леблан со своими людьми.
Он оперся на балюстраду и устремил взгляд на запад. Главная звезда двойной системы альфа Центавра ползла как черепаха где-то в зените, но ее закрывали облака, и откуда-то издалека доносились приглушенные раскаты грома. Леблан подумал о том, что надвигается шторм, и стал лихорадочно приводить в порядок свои мысли. Наконец он повернулся к Ванессе, которая ни на секунду не сводила с него глаз.
— Ты повидалась с Нобики? — предпринял отчаянную попытку завязать разговор Леблан.
Старшая дочь Ванессы служила на станции космического слежения в альфе Центавра. Леблан не виделся с ней уже два с лишним месяца, но, встретив ее мать, почувствовал угрызения совести из-за того, что уделял так мало внимания дочери Ванессы.
— Нет, — неуверенно покачала головой Ванесса. — Надеюсь повидать ее, пока буду здесь. Нам с ней есть о чем поговорить, — добавила она и запнулась. — Например о Фуджико.
Леблан понял, что выбрал неподходящую тему для разговора. А ведь он недавно вспоминал о пропавшей Девятнадцатой астрографической флотилии! Как он мог забыть, что младшая дочь Ванессы бесследно канула вместе с ней в черную бездну космоса?! Как он мог забыть тот вечер, когда, несмотря на строгое воспитание и природную сдержанность, Нобики рыдала у него на плече, вспоминая о пропавшей сестре?! Может, он не желал вспоминать об этом именно потому, что это была очень тяжелая сцена? Впрочем, оправданием это служить не могло, но Леблан не стал извиняться, решив начать все с начала.
— Я скучал по тебе, — с трудом выговорил он.
— А я по тебе, — шепнула Ванесса.
У Леблана бешено заколотилось сердце: ему ужасно захотелось высказать накопившееся за много месяцев.
— Ты давно не отвечала на мои письма... — Леблан старался говорить ровным голосом, но Ванесса лишь неопределенно пожала плечами:
— Я была очень занята.
— Занята? Чем же ты занималась в Юстине?
Сказав это, он сразу понял, что сморозил очередную глупость, увидев, как Ванесса засверкала зелеными глазами.
— Да чем там можно заниматься?!. Просто ждала паучьего штурма, которого все не было и не было, и...
— Извини, Ванесса. Я не хотел тебя обидеть! — Леблан удрученно понурил голову, укоряя себя за то, что ежеминутно порет чушь. Великий Союз боролся с “пауками” на трех фронтах: в Скоплении Ромул, в Килене и в альфе Центавра. Начало наступления из Зефрейна должно было ознаменовать собой открытие четвертого фронта, но пока союзники старались как можно сильнее укрепить три осажденные противником звездные системы.
— Послушай, — сказал он после едва заметной паузы. — Я знаю, что ты сдерживаешь “пауков” на одном из трех направлений нынешней войны. Может, ты и скучаешь в Ромуле, но ведь именно благодаря твоим усилиям там все спокойно. Ты вышвырнула пинком под зад этих проклятых тварей из Юстины и сейчас обороняешь эту систему...
— И разглядываю эту планету, населенную призраками ее жителей, думая о том, что они могли бы уцелеть, если бы я поступила как-нибудь по-другому.
Леблан внезапно все понял. Он вспомнил тот день, когда космические десантники, высадившиеся на Юстину, сообщили о том, сколько людей там погибло. Миллионы мирных жителей, которых должен был защищать ВКФ Земной Федерации вообще и адмирал Ванесса Муракума в частности, были уничтожены, а точнее — сожраны заживо. А она не смогла их спасти потому, что, если бы она не отступила и погибла вместе со всеми своими кораблями, защищая жителей Юстины, “пауки” сожрали бы уже не миллионы, а миллиарды людей в остальных звездных системах Скопления Ромул.
В уставе не говорится о том, имеет ли начальник разведотдела право сжимать в объятиях и успокаивать командующего флотом, рыдающего у него на плече от невыносимого чувства вины и горя, но в этот момент Леблану было наплевать на устав.
— Значит, ты считаешь, что тебя оставили командовать фронтом, на котором ничего не происходит, в качестве наказания? — негромко спросил он. — Думаешь, тебя считают виновной в гибели населения Юстины? — Леблан набрал побольше воздуха в грудь и продолжал: — Послушай, Ванесса, тебя никто не винит в этом, кроме тебя самой. Ты прекрасно знаешь, что не смогла бы спасти их! Я уже сотни раз тебе об этом говорил! Никто не спас бы их! А ведь большинство жителей Юстины погибло сражаясь, благодаря оставленным тобой оружию и командирам. Кроме того, если бы ты не отбила Юстину от “пауков”, эти твари по-прежнему сидели бы там, а ты прекрасно знаешь, что бы они учинили!
— Знаю, — пробормотала Ванесса, отвернувшись от Леблана, словно прячась от страшной картины, возникшей у нее перед глазами при его последних словах.
Когда Иван Антонов обнаружил в системе Андерсон-2 планету Харнах, человечество узнало, что бывают вещи пострашнее поголовного истребления.
Впрочем, еще раньше до землян дошли съемки, сделанные неизвестным оператором на одной из захваченных “пауками” планет. Эти ужасные кадры, достигшие землян по цепочке специально выставленных спутников связи, поведали им, что новые, совершенно неизвестные и абсолютно безжалостные враги человечества, как и орионцы, плотоядны. Впрочем, на этом сходство между двумя этими расами заканчивалось, потому что “пауки” предпочитали пожирать свои жертвы живьем, а по размеру их больше всего устраивали человеческие дети.
Казалось, страшнее этого ничего себе не представить, и Ванесса чуть не лишилась рассудка из-за чувства вины. А вместе с ней содрогнулось от ужаса и почувствовало себя виноватым и все остальное человечество. Но даже сцены паучьих пиршеств побледнели по сравнению с тем, что Второй флот обнаружил на Харнахе, где местные “пауки” питались мясом доведенных до скотского состояния разумных существ, некогда создавших процветающую цивилизацию. Более того, эти существа еще не до конца превратились в животных и по-прежнему цеплялись за жалкие остатки своей культуры в загонах, устроенных насыщавшимися их плотью “пауками”.
Героическое сопротивление Ванессы Муракумы спасло от такой участи много миллионов человек, проживавших в звездных системах Скопления Ромул и в тех, что лежали за ними ближе к центру Земной Федерации.
— Да, — уныло проговорила Ванесса, глядя на запад в просторы Лазурного океана, — я это понимаю, хотя и не всегда могу с этим смириться. Но даже если ВКФ ни в чем меня не винит, меня, наверное, считают больше ни на что не способной. Иногда я сама думаю так, — хрипло рассмеявшись, добавила она.
— Если тебе скучно в Юстине, это не значит, что ты ни на что не годишься.
— Может быть... Но я все-таки подам рапорт. Хочу участвовать в наступлении из Зефрейна.
— Что?! Но ведь командовать наступлением будут Реймонд Прескотт и Заарнак’Тельмаса.
— А я и не собираюсь командовать. Я прекрасно знаю, что мне больше не доверят командование флотом. Я просто хочу сражаться! В любом качестве! Ведь мне и правда ужасно скучно!
— Ну, от опытных ветеранов ты сочувствия не дождешься! Они обожают, когда вокруг них ничего не происходит!
На губах Ванессы заиграла легкая улыбка, а в зеленых глазах промелькнула едва заметная искорка, которую когда-то так любил настойчиво продолжавший Леблан:
— Неужели ты думаешь, что никчемному адмиралу доверили бы командование такой армадой?!
Ванесса хотела было машинально покачать головой, но ее удержала природная скромность. Ее Пятый флот действительно разросся до таких размеров, что ей в чине полного адмирала было не зазорно им командовать. Кроме того, за последнее время она успела превратить эту армаду в единый организм, слаженно действующий под началом командиров отдельных эскадр, которым она полностью доверяла.
— Конечно, ты прав... Я и сама все это понимаю, но... — Ванесса улыбнулась и повернулась к наконец узнавшему свою прежнюю подругу Леблану. — Но почему же мне полегчало только сейчас?
— Иногда понимать что-либо самому — мало. Нужно услышать это от кого-нибудь другого. Особенно от человека, который... — Леблан замолчал, потому что Ванесса и так его поняла.
Холодный ветер с моря загнал остальных в помещение. Они остались вдвоем на террасе. Леблан взял Ванессу за руки, и давно оповестивший о своем приближении шторм наконец разразился порывами ветра и стеной дождя. О подножье скалы с грохотом и шипением разбивались волны.
— Давай-ка и мы внутрь! — предложила Ванесса.
— Пойдем, — сказал Леблан. — У меня тут комната. Она совсем рядом.
Рука об руку они двинулись прочь от балюстрады, забыв на время о разыгравшейся буре.

Глава 2
Так ковался меч

Челнок ВКФ Земной Федерации, предназначенный для особо важных персон, медленно двигался в космическом пространстве. Этот аппарат был крупнее обычных космических катеров, перевозивших адмиралов с корабля на корабль, но все равно казался букашкой по сравнению с гигантским кораблем, возле которого кружил.
На самом деле в сегодняшней экскурсии не было особой необходимости. Все адмиралы на борту челнока — земляне, орионцы, гормы и “змееносцы” — уже не раз видели это чудовищное сооружение на голографических дисплеях и экранах мониторов. Они знали назубок особенности его конструкции и вооружения, и все-таки этого ознакомительного полета было не избежать. Все находившиеся на борту челнока ежедневно работали с данными в электронном формате и, для того чтобы до конца в них поверить, должны были увидеть своими глазами и потрогать руками то, о чем в них говорилось.
Командующий космическими укреплениями альфы Центавра Оскар Петерсен с удовольствием предоставил им такую возможность. Его космический челнок был очень комфортабелен, но сейчас использовался не потому, что его пассажиры нуждались в роскоши. Дело было в том, что он и еще четыре челнока, следовавшие у него за кормой, отличались особой вместительностью. Однако и этим пяти челнокам придется проделать шесть рейсов, чтобы доставить всех любопытных адмиралов на борт сверкающего сверхпрочными сплавами новехонького гиганта!
За иллюминаторами челнока проплывал борт “Горацио Спрюэнса” — первого чудовищного монитора ВКФ Земной Федерации. Петерсен привык к колоссальным рукотворным объектам. Подавляющее большинство крупных орбитальных станций возле обитаемых планет даже превосходило монитор своими размерами. Однако почти все они предназначались для обработки грузов, обслуживания и ремонта грузовых кораблей, погрузки и выгрузки пассажиров — словом, для чего угодно, кроме борьбы с врагами человечества Хотя огромная станция космического слежения, с борта которой Петерсен командовал космическими крепостями альфы Центавра, была вооружена до зубов и безусловно превышала размерами “Спрюэнса”, главное различие между ней и монитором заключалось в том, что космическая крепость была обречена на неподвижность. Случись что, она будет сражаться до конца и погибнет в Центавре! Гигантский же “Спрюэнс” с его ракетными установками и силовыми излучателями может лететь куда угодно. Он не будет ждать, пока противник нанесет первый удар, а сам найдет и уничтожит его!
Вокруг монитора еще суетились строительные корабли, а рабочие в скафандрах доделывали последние работы, ползая, как микробы, по его безбрежному корпусу. При виде монитора в голову в очередной раз приходило избитое сравнение с непреодолимой природной силой. Пусть он тихоходен и неповоротлив по сравнению с остальными кораблями, не исключая сверхдредноуты, но он в два раза больше и мощнее любого из них!
Сам Петерсен спроектировал бы монитор немного по-другому. На его вкус, конструкция этого корабля была слишком традиционной, хотя равное количество дальнобойного оружия и вооружений для ближнего боя и не раз спасало от гибели корабли ВКФ Земной Федерации. Иметь возможность поразить противника на любом расстоянии, не держась от него на безопасной дистанции, приятно, спору нет! Однако сейчас “пауки”, пожалуй, поступили разумнее землян. Трудно даже представить себе количество ракет, которыми засыплют корабли союзников объединенные информационной сетью шестерки паучьих мониторов, вооруженных лишь ракетными установками!
Конечно, Петерсену было грех жаловаться на то, что с ним не посоветовались, — Бюро кораблестроения поинтересовалось его мнением. Более того, сотрудники Бюро предложили высказывать свои пожелания к конструкции новых кораблей всем высшим офицерам Фортификационного командования, не говоря уже об офицерах Ударного флота, которым предстояло вести мониторы в бой. При этом многие пожелания Фортификационного командования были учтены, а бортовых ракетных установок мониторов типа “Спрюэнс” должно было хватить, чтобы их шестерки обрушили на противника град ракет
“А ведь эти замечательные корабли могли бы стать еще лучше, будь у нас побольше времени для их проектирования”, — подумал Петерсен.
Он тихо вздохнул и стал созерцать борт огромного корабля. Слева от Петерсена сидел владетель Хинак, и земной адмирал спрятал улыбку, услышав, как орионец с чувством замурлыкал. Петерсен достаточно хорошо знал орионцев и понимал, что они мурлычут, когда люди вздыхают. А сейчас Хинаку было от чего мурлыкать.
Орионец тоже жалел о том, что “Спрюэнс” и орионские мониторы пришлось создавать в страшной спешке. Впрочем, Хинака больше всего расстраивало не сравнительно небольшое количество ракетных установок монитора, а отсутствие на нем ангаров для космических штурмовиков.
Ванесса Муракума тоже услышала мурлыканье Хинака и даже отвернулась, чтобы не рассмеяться, глядя, как Петерсен прячет в рукав улыбку. Сейчас ей не пристало хихикать, хотя она сразу и догадалась, о чем думает начальник космических укреплений Центавра. Она не обсуждала конструкцию монитора с командующим орионским Третьим флотом, да в этом и не было необходимости — владетель Хинак регулярно печатал свои статьи в периодическом издании “Хееран Салкаарн Нашаан”.
Хотя Ванесса и не понимала орионскую речь, она свободно читала на литературном и разговорном орионском, интересовалась орионскими военными периодическими изданиями и знала, что статьи Хинака вызывают большой интерес у орионских военных, несмотря на оригинальные взгляды их автора. Конечно, “Хееран Салкаарн Нашаан”, похожий на “Вестник Федерального военно-космического института”, мог не хуже этого земного журнала толочь воду в ступе по вопросам стратегии и военно-политической перспективы, но его статьи на оперативно-тактические темы отличались завидным здравомыслием, потому что ВКФ Орионского Ханства хорошо знал, какого типа корабли ему требуются для решения стоящих перед ним тактических задач.
Аргументы орионского журнала всегда были безукоризненно логичными, а порой даже блестящими, но в конечном итоге логику определяют глубоко укоренившиеся культурные традиции, превратившиеся в подобие инстинкта. Земляне в этом отношении мало чем отличались от “усатых-полосатых”, но орионский кодекс чести под названием “Путь воина” требовал, чтобы каждый орионец рисковал своей жизнью в поединке с врагом. Этот кодекс, свято чтимый орионцами на протяжении многих столетий, возводил в культ наступательные действия. Даже при вынужденной стратегической обороне орионцы всегда искали возможность перейти в тактическое наступление, редко беспокоясь о собственной безопасности. Когда земляне впервые столкнулись с ними, “усатые-полосатые” применяли в бою множество маленьких космических корабликов, хотя и были достаточно развиты в техническом отношении, чтобы строить — пусть и в меньших количествах — крупные и хорошо защищенные корабли вроде тех, с помощью которых уродливые, безволосые и крайне малочисленные земляне умудрились их одолеть. В конце концов орионцы крайне неохотно перешли к строительству таких же кораблей. Им пришлось это сделать, потому что без кораблей, равных по живучести и силе огня кораблям противника, ни о какой победе в бою не могло быть и речи. Потом земляне и орионцы обнаружили, что ригельцы изобрели одноместный космический штурмовик, который снова дал шанс героям-одиночкам покрыть себя славой в бою. Конечно, отдельные офицеры ВКФ Земной Федерации, утверждавшие, что орионцы до сих пор благодарны ригельцам, явно преувеличивали — ведь ригельцы без разбора истребляли не только землян, но и орионцев! Однако все понимали, что ВКФ Орионского Ханства преодолел кризис лишь тогда, когда его прославленные воины получили возможность по отдельности отличиться на своих истребителях. Со времен Третьей межзвездной войны все орионские тяжелые корабли несли на борту эскадрильи космических истребителей, несмотря на то что их ангары и помещения для их обслуживания крайне мешали на кораблях, не являвшихся космическими авианосцами. Нетрудно было предугадать, как отреагирует любой орионец на корабль, превосходящий размерами сверхдредноуты, к которым ВКФ Орионского Ханства никогда не питал особой приязни: “Клянусь Валхой! Представляете, сколько истребителей он сможет принять на борт!” Орионцы вообще горячо поддерживали любые операции с использованием космических штурмовиков.
Петерсен же не входил в число фанатичных поклонников космических истребителей. Он считал, что корабль, идеально приспособленный для штурма узлов пространства, должен быть напичкан ракетными установками и силовыми излучателями и защищен толстенной броней и мощнейшими электромагнитными щитами. Сейчас он изо всех сил старался не показать, как его смешит представление орионского адмирала об идеальном мониторе.
— Весьма внушительный корабль, — сказал владетель Хинак.
Хотя Ванесса и не уловила интонацию орионца, ей показалось, что Хинак лукаво пошевелил ушами и хитровато склонил голову набок, искоса поглядывая на Петерсена. Впрочем, она плохо разбиралась в мимике орионцев, а слова Хинака переводил гнусавым механическим голосом компьютер, установленный на борту одного из строительных кораблей, витавших вокруг монитора.
— Конечно, истинные достоинства кораблей такого размера станут очевидны только после появления аналогичных по величине авианосцев. Если будет создан корабль, способный с боем пробиться сквозь узел пространства с истребителями на борту и катапультировать их, мы сможем...
— Разумеется, — чуть-чуть поспешнее, чем допускали приличия, перебил Хинака Петерсен. — Мы знакомы с характеристиками вашего корабля типа “Шернак”. Весьма внушительно! Целых девяносто шесть истребителей на борту! Впрочем, производство таких кораблей начнется не скоро...
К счастью, Петерсену хватило такта не сказать “производство таких кораблей на заводах Земной Федерации”, но Ванесса подозревала, что эти слова вертелись у земного адмирала на языке.
— По правде говоря, я бы и сам внес в проект “Спрюэнса” кое-какие изменения, но мы не могли экспериментировать с самыми первыми кораблями нового класса. Согласитесь, их нужно было как можно скорее ввести в строй, и конструкторам пришлось пойти простым традиционным путем. Ведь и вы поступили так же! Об этом говорят особенности двух других типов орионских мониторов, чертежи которых вы нам продемонстрировали. Состав их вооружений представляет собой компромисс между...
— Сейчас не время об этом! — вмешалась Эллен Макгрегор.
Командующая Вооруженными силами Земной Федерации, естественно, была знакома с проектами всех мониторов союзников. Как и Петерсену, ей хотелось бы видеть в ВКФ Земной Федерации немного более специализированные мониторы, но времени на их проектирование было действительно в обрез, и Макгрегор без особого энтузиазма утвердила решение Бюро кораблестроения строить корабли с проверенными и хорошо зарекомендовавшими себя комбинациями систем вооружения. Такие корабли можно было запустить в серию в кратчайшие сроки, не тратя драгоценное время на поиски нового, пусть и совершенного во всех отношениях решения. Проект “Спрюэнса” был утвержден через три месяца после провала операции “Дихлофос”, а строительство монитора началось через пятьдесят девять дней после утверждения проекта.
“Мы побили все рекорды! — напомнила себе Эллен Макгрегор. — ВКФ Земной Федерации никогда еще так стремительно не воплощал в жизнь свои проекты. Особенно проект корабля таких размеров!”
Теперь у конструкторов было еще два месяца на разработку монитора типа “Говард Андерсон” — командной версии “Горацио Спрюэнса”. Два месяца — это немного, но они проработают его проект еще тщательнее!
“А ведь скоро появятся и эскортные мониторы!” — потирая руки, подумала Макгрегор. Бюро кораблестроения еще не решило, как назвать головной корабль этого класса, но Макгрегор это не очень волновало. Предполагалось, что его назовут “Ханна Аврам”, но Макгрегор интересовали его возможности, а не название. Уже много лет она твердила, что легкий крейсер противоракетной обороны с его ничтожной способностью бороться с ракетами и истребителями противника — полный абсурд, занимающий бесценное место в информационной сети, объединяющей боевую группу линкоров или сверхдредноутов, не говоря уже о чудовищных мониторах. Сняв с мониторов типа “Спрюэнс” установки для запуска тяжелых ракет и крупные энергетические излучатели, конструкторы смогли установить на них бесчисленное множество установок для запуска обычных ракет и систем противоракетной обороны. Такие мониторы встретят паучьи ракеты тучей ракет-перехватчиков, которой хватит даже на ракетный залп шестерки мониторов противника, объединенных информационной сетью! Пренеприятнейший сюрприз ждет и первое же полчище паучьих камикадзе, не говоря уже о том, что эскортный монитор сотрет в порошок любой корабль противника, неосторожно приблизившийся к нему на расстояние полета обычных ракет!
Впрочем, Макгрегор предпочитала трезво смотреть на вещи, хотя проект эскортных мониторов и делал честь разработавшему их Бюро кораблестроения и заводам Индустриальных Миров, запустившим их в производство в кратчайшие сроки, не затормозив этим строительство мониторов типов “Спрюэнс” и “Андерсон”. А этого не добилась бы ни одна звездная нация в известной части галактики... При этом Макгрегор опасалась, что даже сегодняшняя необычная для Оскара Петерсена сдержанность не удержит его от того, чтобы прокомментировать “усредненные” проекты орионских мониторов, во многом уступающих в техническом отношении земным, постройка которых к тому же еще не начата.
— Наш союз, — начала она, улыбаясь владетелю Хинаку сжатыми губами, — силен разнообразием конструкций своих боевых кораблей. Если каждая из входящих в него наций воплотит в жизнь свои взгляды на оптимальные средства борьбы с нашим нынешним противником, мы в конечном итоге найдем компромисс и построим безупречный боевой корабль.
Слова Макгрегор произвели большое впечатление на Ванессу Муракуму.
“Черт возьми! — подумала она. — Став командующей Вооруженными силами Земной Федерации, Эллен стала настоящим оратором! Могу поспорить, она теперь может прижать к ногтю ублюдков из Законодательного собрания!”
Ванесса улыбнулась, заметив, что ее отношение к политикам уже почти не отличается от того, которым славился при жизни Иван Антонов. Впрочем, на ее лице тут же погасла улыбка. Ей тяжело было вспоминать о погибшем человеке, считавшемся живой легендой и летавшем вместе с ней освобождать Юстину. За то, что она разрешила председателю Объединенного комитета начальников штабов рисковать своей бесценной жизнью во время этой операции, Ханна Аврам в свое время чуть не свернула Ванессе шею... Нет, о Ханне тоже слишком больно думать...
— Желаете ли вы ознакомиться поближе с какими-либо другими особенностями конструкции монитора, прежде чем мы вернемся на Новую Терру? — спросила Макгрегор, пробудив Ванессу от тяжелых мыслей. Никто не ответил, хотя парочка высокопоставленных офицеров и продолжала смотреть из иллюминаторов на гигантский корабль с видом детишек, которых укладывают спать. Макгрегор сделала вид, что не замечает их, и челнок повернул в сторону от колоссального корабля.
Пассажирский салон наполнили негромкие голоса офицеров, обсуждавших увиденное, а Ванесса Муракума устроилась поудобнее в мягком кресле и закрыла глаза с видом человека, желающего подумать о своем. Она не имела ничего против сидевшего рядом с ней адмирала “змееносцев”, но сейчас ее занимали совсем другие мысли.
Внезапно в ее наушниках раздался негромкий мелодичный звук, и она выпрямилась в кресле, узнав сигнал срочного сообщения.
— Господин адмирал! — сказал по выделенному каналу вежливый голос из центра связи кораблестроительного завода. — Председатель Объединенного комитета начальников штабов приглашает вас к себе в удобное для вас время.
У Ванессы забилось сердце. Она достала портативное коммуникационное устройство, подтвердила получение деликатно сформулированного приказа, снова откинулась в кресле, повернула голову к иллюминатору и стала лихорадочно думать, разглядывая россыпь блистающих звезд.
Так быстро! Вот уж не ожидала! Интересно, что мне сулит такая поспешность владетеля Тальфона?
Она думала об этом на протяжении всего обратного полета на Новую Терру, но так и не нашла ответа.

* * *

Секретарь проводил Ванессу в кабинет Ктаара’Зартана. Она сразу же заметила там земной письменный стол и такие же стулья, хотя повсюду и лежали подушки, на которых привыкли восседать орионцы. Стол стоял у выходившего на восток окна, а за окном было солнечное утро. Прикрыв глаза ладонью, Ванесса разглядела, что у председателя уже два посетителя. Она пошла по ковру к столу, и один из них, невысокий землянин, поднялся ей навстречу. Потом Ктаар заговорил.
— Рад вас видеть, адмирраал Мурракуума, — раздался у нее в наушниках голос переводчика. — Вы уже знакомы с клыком Заарнаком и клыком Прресскоттом?
— Мы как-то встречались.
Ванесса взглянула на Заарнака и Реймонда Прескотта, которого Ктаар и остальные его сородичи всегда награждали орионским воинским званием.
Она краем уха слышала, что тело Прескотта состоит наполовину из протезов, но он, видимо, так к ним привык, что это было почти незаметно. Даже со сверкавшей сединой на висках он не казался преждевременно постаревшим после пережитых испытаний. Впрочем, пристально вглядевшись в его карие глаза, Ванесса поняла, что они могут рассказать очень многое.
Прескотт встал в знак уважения к Ванессе, награжденной орденом Золотого Льва. Хотя, в этом отношении он мало чем от нее отличался — среди пестревших у него на груди наград выделялась очень любопытная орденская ленточка. ВКФ Земной Федерации пришлось спешно изобретать для нее цвета: орионцы не пользовались такими ленточками, а никто не ожидал, что они наградят землянина орденом “Итирр’Дой’Ханхак”, ведь кроме Прескотта за всю историю Орионского Ханства этой награды были удостоены лишь два представителя иных рас, причем оба они были гормами. Впрочем, гормов наградили задолго до того, как Реймонду Прескотту и ненавидевшему все чужое — и особенно земное — мракобесу Заарнаку’Диаану волей судьбы пришлось вместе защищать население планет-близнецов в звездной системе Алуан и многие миллиарды орионцев в следующих звездных системах. “Пауки” бросили против незначительных сил Прескотта и Заарнака еще больше кораблей, чем против Ванессы Муракумы в Скоплении Ромул, и все же земляне и орионцы устояли. Ванесса знала, что не прошедшим этот ад вместе с Прескоттом и Заарнаком не понять, чего им это стоило. А ведь они не просто устояли, а перешли в контрнаступление против превосходящих сил противника, освободили систему Тельмаса и тем спасли еще полтора миллиарда орионцев. Во время этих сражений Прескотт потерял руку, а увенчавший себя воинской славой Заарнак’Диаан стал Заарнаком’Тельмасой, основателем и первым “ханхаком” клана Тельмаса. В конце концов Прескотта с Заарнаком осыпали почестями и наградили орденами “Итирр’Дой’Ханхак”.
— Мне давно хотелось поговорить с вами, адмирал Прескотт, — сказала Ванесса Муракума, протягивая ему руку. — Я хотела лично рассказать вам, до какой степени система Юстина обязана своим освобождением мужеству вашего брата. Я не встречала людей отважнее.
Прескотт улыбнулся Ванессе:
— Эндрю у нас сорвиголова. Я ему не чета.
— Расскажите об этом кому-нибудь другому, — буркнул Заарнак.
— И все же в Юстине Эндрю превзошел самого себя, — продолжал Прескотт, кротко улыбнувшись своему брату по крови. — Не каждый согласился бы остаться в этой звездной системе после отхода адмирала Муракумы в Сарасоту. Моему брату пришлось затаиться, выключив силовое поле! Натолкнись “пауки” на его корабль, они уничтожили бы его одной ракетой...
Прескотт покачал головой и снова улыбнулся, но Ванесса продолжала с совершенно серьезным видом:
— Это правда! С выключенными двигателями “Даяк” не смог бы уклониться от паучьей ракеты. Но именно отсутствие электромагнитного излучения включенного двигателя и спасло корабль вашего брата. “Пауки” его не заметили... А ведь когда от него целый месяц не поступало известий, мы считали его погибшим. Впрочем, когда ваш брат наконец рискнул прислать курьерскую ракету, она доставила нам бесценные сведения.
— Насколько я знаю, — сказал тоже посерьезневший Прескотт, — эта информация позволила вам совершить рейд в Юстину и спасти несколько тысяч мирных жителей.
Заметив исказившую лицо Ванессы гримасу боли, пораженный Прескотт замолчал. Какие же струны в душе Ванессы затронуло упоминание об одном из ее самых блестящих подвигов — рейде в Юстину, во время которого она вырвала тысячи землян буквально из лап “пауков”, готовых их пожрать? Ведь никто же не винит ее в том, что она спасла не всех! Этого не смогли бы сделать ни Говард Андерсон, ни сам Господь Бог!
Через несколько мгновений Ванесса пришла в себя и негромко заговорила:
— Я очень переживала за вашего брата и обрадовалась тому, что он жив. По моему представлению его досрочно произвели в коммодоры.
— Хочу воспользоваться возможностью и поблагодарить вас за это, — сказал Прескотт, поспешив перевести разговор на другую тему, чтобы из памяти Ванессы поскорее улетучились разбуженные его словами тени. — Теперь мой брат командует боевыми кораблями, эскортирующими астрографические флотилии.
— Строго между нами, — вставил Ктаар, — комаандующщая Макгрреегор собирается снова повысить Эндрю Прресскотта в звании... Кстати, это напомнило мне о том, зачем я пригласил вас сюда!
Даже Ванесса поняла, что Ктаар заговорил деловым тоном, и они с Прескоттом уселись в кресла.
— Я хочу поговорить с вами о планах удара из Зефрейна, — начал Ктаар. На самом деле он сказал не “Зефрейн”, а “Заайя’Фараан”, потому что именно так окрестили эту звездную систему открывшие ее орионцы. Впрочем, Ванесса сразу поняла, о чем идет речь, и ее сердце бешено застучало.
Даже если она чем-то выдала волнение, Ктаар не подал вида, что это заметил.
— Во-первых, — продолжал он, — я по-прежнему считаю, что эту операцию надо начать как можно скорее, хотя удар по “паафукам” до вступления в строй наших мониторов и связан с риском. Мне нет необходимости объяснять вам, в чем он заключается. Об этом достаточно много говорили земные политики.
Орионец подергал мохнатыми ушами, и Ванесса поняла, что блестящий иссиня-черным мехом Ктаар не без удовольствия вспоминает русскую площадную брань, которой обычно разражался Иван Антонов при одном упоминании о политических деятелях.
— Впрочем, и среди моего народа многие очень боятся ответного удара паучьих мониторов по Рефраку, граничащему с Зефрейном. Однако я сам и остальные мои коллеги по Объединенному комитету начальников штабов считаем, что можем рискнуть, чтобы поскорее перехватить стратегическую инициативу. Кроме того, — с многозначительным видом добавил Ктаар, — я уполномочен заявить, что Хан’А’Ханайи полностью согласен с мнением Объединенного комитета и приказал принять участие в операции всему военно-космическому флоту народа Зеерлику’Валханайи.
Все три адмирала подпрыгнули в креслах.
Впервые услышав титул орионского правителя, земляне тут же стали называть его “ханом”, а его империю — “ханством”. Орионцы, наподобие Ктаара, знакомые с историей прародины человечества Земли, просто не знали, что об этом и думать. Впрочем, даже они не спорили с тем, что это земное название вполне подходит для государственного образования, прибегавшего в период своей экспансии до Первой межзвездной войны к “профилактическим” ядерным бомбардировкам населенных планет. Кроме того, это название было подходящим и с другой точки зрения: орионский Хан был абсолютным монархом. Его власть ограничивалась лишь практически невероятной в современном мире возможностью его физического устранения “ханхатами’вилькшатанами” — “мастерами ритуальных убийств”. Для орионцев демократия была лишь очередным проявлением человеческой глупости, или, как они вежливо говорили, эксцентричности. Если Ктаар уговорил принять план операции своего венценосного родственника, с Орионским Ханством в этом отношении больше не будет никаких затруднений!
Заарнак издал низкий горловой звук,
— Лично я надеюсь, что “паафуки” нанесут ответный удар мониторами! — Сказав это, Заарнак тут же повернулся к своему брату по крови: — Не думай, Реймоонд, что я забыл о землянах, строящих космические укрепления и живущих на обитаемой планете Заайя’Фараан! Кстати, как она называется?
— Ксанаду, — подсказал Прескотт.
— Я понимаю, что их жизнь может оказаться в опасности. Но вспомни о том, что с момента передачи вам этой звездной системы вы так напичкали ее космическими укреплениями и минными полями, что теперь их там не меньше, чем в Центавре. Если вы с первым клыком Макгрреегор покрошили “паафуков”, штурмовавших Центавр, почему бы не расправиться с ними у врат Заайи’Фараан?1 Не забывай, что, потеряв мониторы, “паафуки” сидят в Андерсооне-1 тише воды и ниже травы!
— Это лишь догадка! — вставила Ванесса. — А вдруг они основательно готовятся к новому штурму Центавра!
— Но подумайте сами! — настаивал Заарнак. — Теперь мы знаем, сколько средств и времени уходит на постройку монитора, а нам неизвестно, насколько мощна промышленная база противника. Даже ваш знаменитый Сандеерс не выдвинул по этому поводу ни одной гипотезы! И все же ни одна нация не может как ни в чем не бывало терять одну эскадру мониторов за другой!
Ктаар улыбнулся, слушая своего сравнительно молодого и пылкого соплеменника:
— В ваших словах много правды, Заарнак’Тельмаса. Поэтому-то Стратегический совет и решил, что мы можем рискнуть подвергнуться контратаке противника. Провоцировать же ее нельзя по политическим соображениям, — во второй раз за сегодняшнюю встречу вздохнул Ктаар. — Никто не станет слушать даже самые разумные ваши доводы. Так что выбросьте это из головы!
— Как прикажете, владетель Тальфон, — ответил заметно присмиревший Заарнак.
— А сейчас, — решительно продолжал Ктаар, — я должен вам кое-что сообщить. — Он по очереди смерил взглядом Прескотта и Заарнака. — По первоначальному плану наступления из Заайи’Фааран Шестым флотом должен был командовать лично Йваан’Зартан, то есть адмирал Антооноф. Вы, клык Прресскотт, должны были выполнять обязанности его заместителя, а вы, владетель Тельмаса, — командовать авианосцами Шестого флота. Потом командующим флотом назначили клыка Прресскотта, а Заарнак’Тельмаса стал его заместителем. — Ктаар сверлил Прескотта взглядом, но по-прежнему говорил ровным голосом. — Однако на последнем совещании с комаандующщей Макгрреегор мы решили, что командовать Шестым флотом будет Заарнак’Тельмаса, а вы, Реймоонд’Прресскотт’Тельмаса, будете его заместителем.
Никто не проронил ни слова, а Ванесса подумала, что Ктаар неспроста назвал Прескотта его орионским именем.
Напомнив земному адмиралу о том, что у него есть орионский брат по крови, Ктаар намекнул на то, что сам стал первым орионцем, породнившимся с землянином, и никто не имеет права обвинять его в орионском шовинизме. Кроме того, таким путем он напомнил Прескотту и Заарнаку о связывавших их узах, по сравнению с которыми место каждого из них в рядах командиров Шестого флота имело сравнительно небольшое значение.
Несмотря на это, смущение Заарнака заметил бы любой землянин, даже намного хуже Ванессы разбирающийся в орионцах.
— Но, владетель Тальфон! Вы ставите меня в крайне неудобное положение! Я просто не имею права!..
Прескотт повернулся к нему с чисто орионской вальяжной улыбкой и заговорил на Великом языке орионцев:
— Ни слова больше, брат мой! Все это не имеет значения, а владетель Тальфон принял мудрое решение! — С этими словами земной адмирал взглянул на Ктаара: — Я вас прекрасно понимаю. Сейчас мы, земляне, подобны “зегету”, зализывающему раны. Мы все понимаем, что ударить по “паукам” надо как можно скорее и поэтому главное бремя в сражении ляжет на плечи военно-космического флота народа Зеерлику’Валханайи. А в этом случае командовать операцией должен...
— Мои соотечественники будут беспрекословно вам повиноваться! — решительно запротестовал Заарнак. — А те, кому это окажется не по душе, будут иметь дело со мной! Кроме того, — на мгновение потупившись, а потом снова взглянув в глаза своему брату по крови, тихо, но настойчиво добавил он, — однажды вы уже уступили мне принадлежавшее вам право командовать.
Прескотт по достоинству оценил угрызения совести орионца, который каких-то два года назад славился ненавистью к землянам, но промолчал, по-прежнему улыбаясь, как дремлющий хищник.
— Так будет лучше, Заарнак! Кроме того, какая разница, кто на какой должности, когда два брата по крови идут плечом к плечу в бой? А насчет того, что произошло между нами в Алуане... — Тут Прескотт на человеческий манер пожал плечами. — Там все было по-другому, и, допусти мы тогда хоть малейшую ошибку, нас с вами сейчас бы здесь не было.
Ванесса слушала, затаив дыхание и стараясь казаться незаметной. Так, значит, все, что говорят о Прескотте с Заарнаком, — правда! Она задумалась над тем, смогла бы сама добровольно подчиняться орионскому офицеру, которым имела полное право командовать, зная при этом, что он ненавидит всех землян. Выходит, Прескотт действительно это сделал, постаравшись, чтобы Заарнак почти до самого конца не узнал, что должен ему подчиняться!
Теперь Заарнак, взволнованно прижав уши, беспокойно пожирал глазами Прескотта, который помолчал еще пару секунд и улыбнулся:
— Не волнуйтесь, Заарнак. Мы, земляне, не будем вечно прятаться за спинами у орионцев, и на этой войне вы еще послужите под моей командой... Так что да будут остры наши когти, брат мой!

Предыдущая страница 2 Следующая страница


3 Дэвид Вебер, Стив Уайт

Ктаар еще пару мгновений хранил многозначительное молчание, а потом негромко заговорил:
— Благодарю вас, Реймоонд’Прресскотт’Тельмаса. Я не сомневался, что вы воспримете эту новость именно так. — Сказав это, Ктаар повернулся к Ванессе: — А с вами, адмирраал Мурракуума, мы поговорим о том, что будет происходить в период наступления из Заайи’Фааран на других фронтах.
Несмотря на все попытки сохранить бесстрастный вид, Ванесса нетерпеливо подалась вперед.
— Каждый из союзных военно-космических флотов сам решает, кому командовать его соединениями. Однако кандидатуры на важнейшие должности утверждаются всем Великим Союзом. Поэтому мы с комаандующщей Макгрреегор вместе рассматривали ваш рапорт с просьбой освободить вас от командования Пятым флотом и назначить на новую должность. — Ктаар впился в зеленые глаза Ванессы янтарными зрачками и выпалил со скоростью хирурга, ампутирующего пораженную гангреной ногу: — Мы не можем выполнить вашу просьбу.
У Ванессы все поплыло перед глазами. Она словно с головой ушла в темный омут. В ушах у нее шумело, а в голове крутилась только одна мысль: “Значит, меня считают виноватой в гибели миллионов мирных жителей. Мне никогда не смыть этот позор...”
— Прошу прощения, — сказала она глухим голосом, звучавшим как из глубины колодца, — но я хотела бы услышать это от самой командующей Макгрегор.
— Вы имеете на это полное право, но прежде прошу вас выслушать меня до конца. Лично я очень хотел бы позволить вам участвовать в ударе из Заайи’Фааран.
Ванесса больше ничего не понимала.
— Так за чем же стало дело?..
— К сожалению, вам необходимо остаться в вашей нынешней должности по трем причинам. Во-первых, Стратегический совет считает, что наше наступление может спровоцировать “паафуков” на ответный удар. Пытаясь захватить стратегическую инициативу, они могут нанести удар на любом направлении, но скорее всего ринутся в уже известные им земные или орионские системы. “Паафуки” уже знакомы с укреплениями Центавра, — сверкнув клыками, сказал Ктаар. — Поэтому следует ожидать их удара по Юстине или Шанаку. Появившись же в Шанаке, они сразу обнаружат местоположение неизвестного нам невидимого узла пространства, ведущего из этой системы в их владения.
— Иными словами...
— Совершенно верно. Скорее всего они ударят по Юстине. Вот почему мы хотим, чтобы эту звездную систему оборонял такой адмирал, как вы.
— Но ведь они могут и воздержаться от ответного удара. Нам неведома их логика, и мы уже не раз делали ложные выводы об их намерениях.
— Это верно. Будем надеяться, что мы ошибаемся и теперь, потому что мы намерены использовать Пятый флот в первую очередь в качестве учебного центра. Перед отправкой на передний край у вас будут стажироваться наши молодые офицеры. — Ктаар поднял когтистую руку, предупреждая возможные возражения жестом, которому научился за десятки лет общения с землянами. — Нет, мы не считаем вас никудышным боевым офицером. Как раз наоборот. Мы хотим отправить на фронт ваших офицеров именно потому, что вы сделали из них настоящих воинов. Мы будем спокойны за необстрелянных новичков лишь после того, как они побывают в ваших руках... Кроме того, третья причина, по которой мы решили не удовлетворять вашу просьбу, может показаться вам еще убедительнее. Дело в том, что мы уже думаем об использовании Пятого флота в наступательных операциях.
— А как же паучьи укрепления по ту сторону узла, ведущего из Юстины в беззвездную систему К-45?!.
— Надеюсь, вы не думаете, что мы собираемся бросить ваш флот на паучьи космические твердыни?! Наступление может начаться совсем в другом направлении. — Ктаар очередным человеческим жестом задумчиво сложил домиком украшенные острыми когтями орионские пальцы. — Когда в Юстине будет достаточно космических фортов и минных полей, чтобы не пропустить противника в эту звездную систему, мы перебросим Пятый флот туда, где, благодаря наступлению из Заайи’Фааран, откроются новые театры боевых действий.
— Если бы владетель Хинак услышал, что вы собираетесь использовать в этих целях Пятый флот, а не его Третий, — заметил Заарнак, — он взревел бы, как раненый “зегет”, и у нас полопались бы барабанные перепонки!
— Однако, — на стандартном английском сказал Прескотт, — наревевшись всласть, он понял бы причины этого решения. Мы не имеем права вывести его флот из Шанака, потому что не знаем местоположение невидимого узла, из которого может возникнуть противник. В Юстине же мы окружим узел, ведущий в паучью систему, космическими крепостями и минами.
— Да Хинак и не согласился бы отсиживаться за космическими фортами, — заметил Ктаар. — Он живет только тем, что с минуты на минуту ждет противника, чтобы гоняться за ним по всему Шанаку.
— Как бы то ни было, — вновь повернувшись к Ванессе, продолжал орионец, — Пятому флоту не суждено вечно прозябать в бездействии, а когда он снова пойдет в атаку, командовать вашими отважными “фаршатоками” будете именно вы. Вот поэтому-то Великий Союз и нуждается в вас именно там, где вы сейчас служите.
“Какой мастер заговаривать зубы!” — подумала Ванесса, но не удержалась от улыбки.

* * *

Несколько мгновений Ванесса не могла понять, что за авторитетного вида женщина в чине коммандера поднялась к ней навстречу. “Где же Нобики?! Мы же договорились с ней здесь встретиться! Она же знает, как я спешу!”
Потом женщина сделала шаг к Ванессе, и у той как пелена спала с глаз.
“Боже мой! — с ужасом подумала Ванесса. — Неужели прошло столько времени?!”
— Добрый день, госпожа адмирал, — сказала Нобики Муракума, улыбнувшись улыбкой покойного мужа Ванессы.
— Здравствуй, Нобики!..
Она всегда больше походила на отца!..
Ванесса отогнала эти мысли, потому что ей по-прежнему было больно вспоминать о погибшем Тадеоши. Кроме того, она совсем некстати чувствовала себя очень неловко перед лицом дочери, которую не видела несколько лет.
О чем бы с ней поговорить? Как заговорить о Фуджико?!
Они обнялись. Ванесса умудрилась найти несколько свободных минут, чтобы поговорить с Нобики наедине, и они могли никого не стесняться.
— У меня очень мало времени, — с деланной непринужденностью начала Ванесса. — Скоро последнее совещание, после которого я сразу улетаю. Как здорово, что тебя отпустили со Станции космического слежения!
— Да, мне повезло! — Нобики по-прежнему улыбалась, но у нее задрожали губы. — Мне вообще везет больше других...
— Ну что ж, мы с тобой хотя бы можем... — Ванесса замолчала, не зная, что говорить. Она уже начинала чувствовать легкую панику, когда Нобики набрала побольше воздуха в грудь и взяла быка за рога:
— Ты слышала какие-нибудь новости?
“Она храбрее меня”, — подумала Ванесса. Ей стало стыдно оттого, что ее дочери самой пришлось начинать неприятный разговор, и оттого, что она очень обрадовалась, когда Нобики освободила ее от этой обязанности.
— Нет. Я бы все сразу тебе рассказала. Я не знаю ничего нового и наверняка не узнаю. Зачем себя обманывать?! Прошло уже больше года, а Девятнадцатая астрографическая флотилия наверняка ушла именно в тот узел пространства, из которого потом появились “пауки”, ударившие в тыл Второму флоту. Она оказалась на пути у лавины. А если флотилия пережила удар “пауков” или спряталась от них под защитой маскировочных устройств, “пауки” все равно отрезали ей путь к возвращению... — Ванесса покачала головой и в свою очередь набрала в грудь побольше воздуха. — Даже если они еще живы, — еле слышно прошептала она, — им не вернуться домой...
— Они могли полететь на поиски какой-нибудь земной или союзной звездной системы, — сказала Нобики голосом человека, исполняющего печальный долг.
— У них почти нет шансов найти такую систему! — Ванесса перевела дух и на мгновение закрыла глаза, пытаясь побороть боль в сердце. — Кроме того, у них уже наверняка истощились воздух и провизия. Трудно представить себе что-нибудь ужаснее этого! Нет, я надеюсь, что Фуджико мгновенно погибла со своим кораблем в схватке с противником!..
“Ну вот, я произнесла это, но лучше от этого мне не стало!” — подумала Ванесса.
— Мы должны жить дальше, — вслух сказала она.
— А что нас теперь ждет за жизнь? Что будет с нами, землянами?!
Ванесса не сомневалась, что в ее присутствии Нобики постарается держать себя в руках, но, оставшись одна, будет долго и горько плакать.
— Если мы сложим руки, нас всех сожрут! — рявкнула Ванесса. Потом она опомнилась и на мгновение замолчала. — Извини, я не хотела кричать, — наконец сказала она. — Но мы должны жить, сражаться и победить! Иначе смерть... То есть то, что случилось с Фуджико, не будет иметь никакого смысла.
— О каком смысле ты вообще говоришь?!
На несколько мгновений долгие прожитые годы словно испарились, и перед Ванессой снова была ее маленькая дочь. При этом она с ужасом поняла, что с трудом вспоминает ее детское личико, которое так редко видела.
— Увы, но мне всегда было некогда тобой заниматься, Нобики, — негромко проговорила она. — А сейчас — слишком поздно...
Словно повинуясь единому порыву, они обнялись и долго не отпускали друг друга, но ни одна из них так и не позволила себе разрыдаться.
Погода на этот раз была лучше, но в остальном терраса с видом на Лазурный океан не изменилась. Они опять стояли у балюстрады, и казалось, их предыдущая встреча была вчера, а не несколько недель назад.

* * *

— Как летит время! — подумала вслух Ванесса.
Совещания и заседания завершились. Последнее из них только что закончилось в том же зале, где состоялось первое, и на поле у здания уже выстроился ряд аэромобилей, готовых доставить адмиралов на космодром. Муракуме нужно было спешить туда, а не на террасу, но она знала, кто ждет ее за высокими стеклянными дверями.
— Оно летит слишком быстро, — сказал Марк Леблан, заслонил ее спиной от любопытных глаз и взял за руки. — Ну и через сколько лет мы встретимся в следующий раз? — спросил он.
— Не знаю. — Ванесса с трудом перевела дыхание, пальцы ее дрожали. — Мне пора.
— Когда-нибудь все это кончится, и тогда... — сказал он, по-прежнему не отпуская ее рук, хотя они уже и попрощались накануне вечером у него в комнате.
— Не надо, Марк! — Ванесса тряхнула головой так, что вокруг нее вихрем закружился ореол рыжих волос, и высвободила руки. — Сейчас об этом не время. Война будет еще долгой. Погибнет еще много людей, и любой из нас тоже может погибнуть, как и...
Ванесса замолчала и с трудом проглотила комок в горле.
— Как и Тадеоши, — негромко закончил ее фразу Леблан, и она опустила глаза.
— Мне уже один раз пришлось это пережить, Марк, — сказала Ванесса так тихо, что ветер чуть не унес ее слова за горизонт. — А теперь Фуджико... Причем страшнее всего то, что еще теплится какая-то нелепая надежда... А как повзрослела Нобики!.. Подумай о моей попусту прожитой жизни! О времени, потраченном в погоне за нелепой карьерой, пока мои дочери, которых я так как следует и не узнала, росли без меня...
Ванесса смотрела на океан, по которому бежали белые барашки, и на глаза у нее навернулись слезы, виноват в которых был не только ветер.
— Я потеряла слишком много. Подвела множество людей, — сказала она мужчине, знавшему, что она его любит. — Я не могу снова на это пойти. Я знаю, что стоит кого-нибудь полюбить, как тебя ждет страшная боли. Я больше не хочу этого!.. И не допущу, чтобы это случилось с тобой!
Ванесса взяла Леблана за руки, сжала их с неожиданной силой, отпустила, повернулась и удалилась.

Глава 3
“Я — сама смерть...”

Корабль ВКФ Земной Федерации “Днепр” испытал невероятные перегрузки в узле пространства. Несколько мгновений на его флагманском мостике царило невероятное напряжение. Наконец между кораблями замелькали тончайшие сверхплотные лучи коммуникационных лазеров. Начальник разведывательного отдела штаба Реймонда Прескотта коммандер Амос Чанг тут же повернулся к своему командиру. Несмотря на восточные черты лица, его кожа была бледной. Ее не опалили слабые лучи светила в родном мире Чанга под названием Рагнарок. Впрочем, сейчас на щеках Чанга играл возбужденный румянец.
— Господин адмирал, сработало! “Пауки”, кажется, не заметили нашего появления в их системе!
— Благодарю вас, коммандер, — негромко сказал Прескотт. Его не раздражал энтузиазм главного разведчика его штаба. Просто в этот момент адмирал должен был олицетворять собой непоколебимое спокойствие и уверенность в собственных силах.
В конце концов, в незаметном проникновении Шестого флота в паучью звездную систему не было ничего удивительного — он появился из неизвестного “паукам” невидимого узла пространства в целом световом часе от главного светила. Разговоры о “космической бесконечности” казались избитым общим местом, и мало кто задумывался о том, что космос действительно безбрежен. Узлы пространства обычно изображались астрографами в виде линий между обозначенными точками системами, и было легко забыть, что каждая из этих точек — целая звездная система размером в сотни тысяч кубических световых минут. Спрятаться в таком огромном объеме не представляло собой ни малейшего труда.
Кроме того, Шестой флот год с лишним тайно прощупывал эту систему стартовавшими из Зефрейна беспилотными разведывательными ракетами второго поколения. Теперь союзникам было известно все о сканирующих буях, расположенных в радиусе десяти световых минут от главного светила звездной системы. Изучив частоту работы этих буев, начальник оперативного отдела штаба Прескотта Жак Бише и его офицеры создали генератор помех, способный незаметно ослепить паучьи датчики. С помощью этого генератора корабли союзников незаметно возникли из невидимого узла пространства, дождались стабилизации бортовой электроники и включили маскировочные устройства.
Эта уловка могла сработать лишь единожды, и она сработала. Корабли, начавшие долгожданное наступление из Зефрейна, перехитрили неумолимый закон подлости.
Прескотт поднялся из адмиральского кресла и подошел к изображавшему паучью систему голографическому дисплею, на котором уже загорались данные, стремительно поступавшие с бортовых датчиков. Как обычно, главное светило системы изображалось желтой точкой в центре дисплея. По устоявшейся привычке Прескотт представил себе дисплей в виде географической карты с главным светилом в центре. Обычно узлы пространства лежали на той же плоскости, что и орбиты планет. Это было очень удобно с нескольких точек зрения. Невидимый узел пространства, из которого вышли корабли союзников, находился “к юго-востоку” от главного светила. Остальные узлы пространства этой системы были пока не известны, но планеты были хорошо видны. Радиус орбиты ближайшей к звезде Планеты I составлял шесть световых минут. В настоящее время эта планета находилась “к северо-востоку” от светила. Планета II вращалась по орбите радиусом в десять световых минут и находилась чуть “восточнее” невидимого узла. На расстоянии четырнадцати световых минут от главного светила находился пояс астероидов. Другие планеты были еще дальше, но они не интересовали Прескотта, потому что задачей Шестого флота являлось уничтожение Планеты I и Планеты II.
Дисплей такого масштаба не мог показать отдельные космические корабли и прочие мелкие объекты, витавшие в пространстве. На подробном дисплее две первые планеты системы светились бы, как добела раскаленный металл, из-за нейтрино, излучаемых этими высокоразвитыми мирами, и из-за силовых полей, снующих вокруг них кораблей. Эта система наверняка была одним из центров цивилизации противника, которые шустрый протеже Леблана лейтенант Сандерс окрестил “паучьими гнездами”. Такая звездная система стала бы целью номер один в любой нормальной войне, а текущая война перестала быть нормальной, как только союзникам стала понятна природа существ, с которыми им приходится сражаться. Великий Союз принял решение применить положения Восемнадцатой генеральной директивы, о которой не вспоминали со времен войны с ригельцами. Во второй раз за свою историю Земная Федерация и ее союзники приговорили к уничтожению целую расу разумных существ, если, конечно, “пауков” можно было считать таковыми.
Прескотт решил не ломать голову над этим вопросом, ответить на который он все равно был не в состоянии. Адмирал знал, что даже ученые, вплотную занимающиеся этими проблемами, так и не могут понять, думают ли на самом деле “пауки”. Не исключено, что они — кошмарная игра природы и лишь производят разумное впечатление, обладая при этом способностью создавать орудия разрушения на самом высоком техническом уровне. Сейчас Прескотту недосуг было об этом размышлять, и он повернулся к тактическому дисплею.
Корабли один за другим появлялись из узла пространства. На дисплее загорались их значки и условные обозначения соединений Шестого флота. Прескотт наблюдал за этим процессом с довольной улыбкой. После возвращения из альфы Центавра в Зефрейн у него с Заарнаком было еще четыре месяца на подготовку. Ее результаты не замедлили дать о себе знать, и рой огоньков на дисплее стал выстраиваться в боевой порядок с быстротой и ловкостью, которые достигаются лишь упорными тренировками.
Шестой флот состоял из двух ударных групп. Прескотт командовал ударной группой, в состав которой входила большая часть тяжелых кораблей флота: сорок два сверхдредноута, включая “Днепр” и “Цельмитир’Теараан”, на котором находился Заарнак. Их сопровождали шесть линкоров, десять эскадренных авианосцев и двадцать четыре линейных крейсера. Командир Шальдар возглавлял вторую ударную группу. Это мощное соединение гормских кораблей включало в себя два тактических подразделения. Клык Орионского Хана Меаран’Раальф командовал тактической группой, состоявшей из двенадцати быстроходных сверхдредноутов и трех линейных крейсеров, задача которых заключалась главным образом в том, чтобы охранять двадцать семь ударных и двенадцать эскадренных авианосцев. Им помогала вице-адмирал Дженет Парквей, командовавшая вторым тактическим подразделением, в состав которого входили сорок восемь линейных крейсеров.
Шестой флот был исключительно ударным соединением. Его не сопровождали вспомогательные корабли, самоходные мастерские и космические госпитали или транспорты, напичканные космодесантниками. Они были не нужны, потому что союзники собирались не завоевывать паучьи миры, а уничтожать их.
Прескотт наблюдал за тем, как Шальдар выполняет план, успех которого полностью зависел от скрытного появления союзников из узла. Адмирал временно передал Дженет Парквей десять из числа эскадренных авианосцев Меарана и приказал ей приготовиться к уничтожению всех сканирующих буев, способных засечь невидимый узел пространства. Прескотт пристально наблюдал за условными обозначениями кораблей тактической группы второй ударной бригады, которые удалялись от узла в сторону буев. Когда авианосцы Парквей катапультируют истребители, электромагнитное излучение которых не скрыть ни одному маскировочному устройству, они будут достаточно далеко от узла, и “пауки” не поймут, где именно он находится. У Парквей были земные авианосцы типа “Ризеншнауцер-М”. Сейчас эти корабли были еще более грозными, чем обычно, потому что Прескотт уговорил командование включить в число машин на всех земных авианосцах Шестого флота по две эскадрильи “змееносцев”. В биологическом отношении земляне и “змееносцы” были достаточно близки, и их одновременное присутствие на борту одних и тех же кораблей не слишком усложняло работу систем жизнеобеспечения, а ради этих эскадрилий стоило помучиться. Хотя предки нынешних “змееносцев” давным-давно перестали летать, занявшись изготовлением орудий труда, они не утратили врожденной способности прекрасно ориентироваться в трех измерениях. Даже орионцы нехотя признавали, что “змееносцы” — лучшие пилоты в известной части галактики.
Как только соединение Парквей отделилось от главных сил союзников, Прескотта вывел из задумчивости голос связиста:
— Господин адмирал, вас вызывает флагман.
— Свяжите меня с ним.
На экране коммуникационного монитора появилось суровое лицо Заарнака. Прескотт знал, что это сообщение предназначено не только ему, но и Шальдару с Меараном. Поэтому с ним говорил сейчас не его брат по крови, а командующий Шестым флотом:
— Противник нас не заметил, и мы приступаем к выполнению плана “Альфа”!
Этот приказ мог отдать и начальник штаба Заарнака, но командующий Шестым флотом еще не закончил.
— До сих пор Великий Союз лишь контратаковал! — откашлявшись, продолжал он. — Чаще всего мы старались освободить системы, захваченные противником. Даже операция “Дихлофос”, уведшая наши корабли в глубь вражеского пространства, была предпринята в ответ на появление противника в альфе Центавра. Сегодня мы впервые наносим удар по “паафукам” с совершенно неожиданного для них направления. У нас есть возможность застать их врасплох. Если мы не воспользуемся ею, в провале нашей операции будем виноваты лишь мы сами, но я уверен в том, что Шестой флот справится со своей задачей! — Янтарные глаза Заарнака вспыхнули свирепым огнем, и он заговорил с еще большим воодушевлением: — Мы совершим “вилькнарму” — кровную месть. Вместе с нами летят, призывая к отмщению, тени жителей Килены и земных звездных систем, сожранных этими гнусными “шофаками”!
Заарнак на несколько мгновений умолк, глядя куда-то вдаль исполненным ненависти взором. Затем он еще раз спокойно скомандовал: “Выполнить план “Альфа”!” — и завершил сеанс связи.
Прескотт официальным тоном повторил приказ Заарнака начальнице своего штаба. Капитан Антея Мандагалла лишь кивнула в ответ и, сверкая белками глаз на иссиня-черном лице, начала отдавать многочисленные заранее приготовленные приказы, потому что на космических кораблях начальник адмиральского штаба выполнял очень многие из обязанностей капитана флагманского корабля на военно-морском флоте.
Первая ударная группа устремилась по растянутой гиперболической орбите, пролегавшей справа от местного светила, к своей цели — паучьей Планете I. Вторая же ударная группа, а точнее, тактическое подразделение Меаран’Раальфа, стала удаляться от светила в сторону Планеты II.
— Вас снова вызывает флагман! — сообщил Прескотту связист.
— Свяжите меня с ним, — повторил Прескотт и улыбнулся, подозревая, что новое сообщение предназначено только ему.
— Как по-вашему, Реймоонд, я не перестарался? — спросил Заарнак с необычно смущенным видом. Несмотря на искренность чувств, последнее выступление Заарнака прозвучало в его устах по меньшей мере странно, потому что орионцы обычно избегали многословия и старались говорить как можно меньше даже по самым важным поводам. Однако в состав Шестого флота входили корабли всех союзных звездных наций, и Заарнак постарался поднять боевой дух этой пестрой компании. Однако он никогда не отличался особым красноречием и сейчас явно чувствовал себя не в своей тарелке.
— Вы говорили прекрасно, — поспешил успокоить его Прескотт. — Впрочем, не все согласны с тем, что “пауков” можно считать “шофаками”!
Этим словом, в щадящем переводе на стандартный английский означающим “пожиратели нечистот”, орионцы называли чуждых понятию чести существ, не способных проникнуться заповедями “Пути воина”. Кроме того, это был ужасный орионский бранный эпитет.
— Например, владетель Тальфон считает, что и самый гнусный “шофак” гораздо лучше любого “паука”, — пояснил Прескотт.
— Я не мастер говорить и называю противника так, как приходит мне в голову, пусть он этого и не заслуживает... Впрочем, довольно разговоров! — расправив плечи, добавил Заарнак. — Когда мы доберемся до Планеты I, я заговорю с “паафуками” на другом языке!
Прескотт кивнул и краем глаза взглянул на дисплей. Небольшая синеватая точка в центре была уже чуть больше, чем в начале ускорения.

* * *

Все области космического пространства в принципе одинаковы. Своеобразие им может придать только наличие планет, особенности которых определяет царящий вокруг психологический климат.
Планета, к которой приближались корабли союзников, выглядела зловещей.
Прескотт понимал, что у союзников есть все основания опасаться растущего на глазах небесного тела, — эта самая густонаселенная планета паучьей системы была должным образом защищена. Вокруг нее вращалось двадцать шесть орбитальных крепостей. Каждая из них была на четверть больше любого монитора и — в отличие от корабля, на борту которого много места занимали огромные двигатели, — до отказа нашпигована наступательным и оборонительным оружием. Впрочем, и эти внушительные крепости блекли рядом с управлявшей ими станцией космического слежения. На фоне этого чудовищного сооружения они казались кусочками металлической стружки, оставшимися после его изготовления.
Царившую вокруг них атмосферу мог не ощутить только напрочь лишенный воображения слепорожденный глухонемой. Планета I напоминала мраморный шар с размытыми бело-голубыми прожилками. На фоне мрака безбрежной космической пустоты она выглядела живой. За время службы в ВКФ Прескотт многократно раз видел такие оазисы жизни в бесплодном пространстве, но сейчас красота Планеты I наполняла его особым ужасом при мысли о том, что на ней находится.
Ему казалось, что даже на борт его корабля проник смрад останков существ, сожранных на этой планете сотнями миллиардов “пауков”. Даже сама планета казалась ему шевелящимся клубком этих тошнотворных существ, злокачественной опухолью, пожиравшей все живое в галактике.
Прескотт хотел подлететь к планете как можно ближе. Шальдар со своими быстроходными кораблями уже приблизился к не столь отдаленной от узла Планете II. Теперь истребители его ударной группы могли легко достичь этого сравнительно холодного и, по человеческим меркам, не слишком уютного мира. Он был населен не так густо, как Планета I, но все равно хорошо укреплен. Впрочем, казалось, что “пауки” еще не заметили ударные группы союзников.
С Прескоттом снова связался Заарнак.
— Ну что? Пора? — спросил он.
Орионец не приказывал и не настаивал, а просто интересовался мнением Прескотта. Шальдар и Парквей должны были нанести удар сразу вслед за земным адмиралом, чья атака должна была послужить Шестому флоту сигналом к началу боевых действий.
— Почти, — ответил Прескотт. Он был рад тому, что флагман Заарнака входит в состав первой ударной группы и они могут спокойно разговаривать. Ведь — как предсказал мудрый писатель Кларк — на расстояниях, обычно разделяющих планеты, связь без томительных задержек невозможна даже при наличии мощнейшей аппаратуры. Говори сейчас Прескотт с Шальдаром или Парквей, между вопросом и ответом на него неизбежно проходило бы несколько минут.
Прескотт учитывал и то, что Шальдар и Парквей не сразу увидят и всплеск электромагнитного излучения в момент его удара по паучьей планете.
— Прошу прощения, господин адмирал! — Голос Жака Бише вывел Прескотта из состояния задумчивости. — Мы приближаемся к точке “Вилькнарма”.
— Начните обратный отсчет перед началом атаки.
— Будет исполнено! — Начальник оперативного отдела штаба Прескотта отвернулся и начал отдавать приказы, а адмирал повернулся к экрану коммуникационного монитора.
— Наш обратный отсчет будет поступать в Боевой информационный центр на “Цельмитире’Теараане”, — сообщил он Заарнаку. — Я прикажу нанести удар на счет “ноль”.
Заарнак на человеческий манер кивнул и по-орионски утвердительно подергал ушами. Он даже улыбнулся, услышав, как Прескотт назвал точку, в которой они будут так близко от планеты, что противник обязательно засечет их корабли.

* * *

Первая ударная группа пролетела точку “Вилькнарма” и устремилась к планете, а Прескотт негромко произнес лишь одно слово: “Действуйте!”
Зазвучали заранее подготовленные приказы, и первая ударная группа приступила к их выполнению с точностью отлаженного часового механизма.
Десять эскадренных авианосцев Прескотта принадлежали к орионскому типу “Манихай”. Согласно с орионскими взглядами на корабли этого класса, на них не было почти ничего, кроме сорока двух ангаров для космических истребителей. Теперь они катапультировали половину своих машин, и двести десять новейших земных истребителей типа F-4, сразу ужасно понравившихся орионским пилотам, помчались в сторону паучьих орбитальных фортов. Смертоносные космические аппаратики неслись, как стая барракуд к ничего не подозревающим уснувшим кашалотам. За ними полным ходом устремились больше не прятавшиеся тяжелые корабли Прескотта.
Адмирал с волнением наблюдал за приближением истребителей к целям. Каждый F-4 нес на борту полный груз сверхскоростных штурмовых ракет для ближнего боя, оснащенных боеголовками с антивеществом. Благодаря мощнейшим маленьким двигателям эти ракеты неслись к цели с такой фантастической скоростью, что перехватить их не могла ни одна система противоракетной обороны. Однако, по меркам космических войн, эти ракеты летали на очень маленькое расстояние. Значит, хрупким истребителям придется подойти к целям почти вплотную. Теперь жизнь или смерть пилотов зависит от того, застанут ли они противника врасплох!
Вскоре Прескотт убедился в том, что “пауки” не ожидали нападения. Он понял это еще до того, как Бише с Чангом проанализировали поступавшие данные, и начальник оперативного отдела штаба, дрожа от возбуждения, повернулся к своему адмиралу со словами:
— Паучьи форты даже не включили электромагнитные щиты!
— Я вижу.
В тот момент, когда старавшийся сохранить хладнокровие Прескотт произносил эти слова, истребители открыли огонь по обреченным космическим укреплениям. Боеголовка каждой ракеты содержала лишь несколько крупиц антивещества, но сейчас ракеты поражали металл, не защищенный щитами, и форты стали превращаться в огненные шары. Несмотря на расстояние и мгновенно потемневший оптический дисплей, яркие вспышки слепили Прескотта, но он не опустил глаз. В испепелявшем “пауков” неистовом пламени была дьявольская красота. Сердце Прескотта ликовало при мысли о том, как жарятся заживо эти мерзкие твари.
Но вот его тяжелые корабли подошли к гигантской станции космического слежения на дистанцию ракетного огня, и Прескотт с трудом оторвался от гипнотического зрелища гибели космических фортов. Теперь у него были другие заботы. Сможет ли паучья станция вести согласованный огонь с оборонительных систем на поверхности планеты? Прескотт с тревогой заметил, что компьютеры провели по периметру станции светящийся пунктир. Это поднялись ее электромагнитные щиты! Впрочем, навстречу ракетам его кораблей с поверхности планеты и даже с самой станции не устремились ракеты-перехватчики. Кроме того, дополнительная информация, всплывавшая с края дисплея, гласила, что станция оснащена устаревшими щитами.
Адмирал с удовлетворением отметил, что на этот раз Чанг не стал обращать его внимание на очевидные вещи. Вместо этого начальник разведывательного отдела выдвинул осторожное предположение:
— “Пауки”, наверное, не стали модернизировать эту станцию, считая, что боевые действия до нее не докатятся.
— Наверняка! Кроме того...
Прескотт замолчал, хотя Чанг пытливым взглядом и приглашал его продолжать. Адмирал хотел сказать: “Кроме того, во время операции “Дихлофос” и штурма Центавра “пауки” потеряли так много кораблей, что им пришлось спешно строить новые и им просто не хватило средств для модернизации космических укреплений”, но сейчас ему было некогда об этом рассуждать. Ракеты союзников стали поражать паучью станцию космического слежения, и на Прескотта посыпались доклады. При бездействующих системах противоракетной обороны степень совершенства электромагнитных щитов не играла особой роли. Они вспыхнули так ярко, что ослепили бы безумным фейерверком незащищенный глаз, мгновенно разрушились и погасли. Затем титаническую станцию стали потрясать чудовищные взрывы боеголовок, освобождавших невероятное количество энергии в момент соприкосновения вещества с антивеществом.
Корабли первой ударной группы осыпали тяжелыми ракетами с внешней подвески беззащитные борта станции. Впрочем, они поражали цель неслыханных размеров. Казалось, перед ними не искусственное сооружение, а небесное тело, способное выдержать множество попаданий. Большинство отсеков станции уцелело. Заработала паучья противоракетная оборона. Прескотт сразу заметил, что обстрел станции бортовыми ракетами кораблей стал менее результативным — теперь “пауки” сбивали некоторые ракеты по пути к цели. Что ж, и с этим можно справиться, пусть и не совсем обычными средствами!..
Прескотт повернулся к коммуникационному устройству, встроенному в подлокотник адмиральского кресла, и обратился к командиру “Днепра”:
— Капитан Тураноглы, полным ходом подойдите к станции противника на расстояние действия энергетических излучателей и откроите по ней огонь на короткой дистанции.
Свирепое на вид турецкое лицо капитана “Днепра” озарила кровожадная улыбка.
— Будет исполнено! — рявкнул он, и “Днепр” рванулся вперед в сопровождении остальных тяжелых кораблей первой ударной группы.
Мандагалла, Бише, Чанг и все остальные, слышавшие приказ Прескотта, во все глаза смотрели на адмирала. Он прекрасно понимал причину их возбуждения. В отличие от энергетического оружия ракеты обладали одинаковой разрушительной способностью на любом расстоянии, но на большой дистанции союзникам всегда давали преимущество их более совершенные системы управления огнем и обороной от ответного огня противника. Никому из земных адмиралов еще не приходило в голову добровольно приближаться к “паукам” на расстояние действия энергетического оружия. Прескотт прекрасно понимал это и приготовился объясняться с Заарнаком.
Однако Заарнак так и не вышел на связь. Орионец, связанный с землянином узами кровного братства, держал слово, данное на Ксанаду. Первая ударная группа находилась полностью в распоряжении Прескотта, и Заарнак поддерживал любое решение землянина относительно ее маневров в бою. Вместе с остальными тяжелыми кораблями вслед за “Днепром” несся и “Цельмитир’Теараан”. Заарнак лично рисковал жизнью, доверяя решениям своего брата по крови.
По мере приближения к чудовищной паучьей станции она росла на оптических дисплеях, и у офицеров штаба Прескотта вспыхнули глаза. До них дошло, что важнее всего — приблизиться к колоссальному космическому укреплению как можно скорее. Ошеломленные градом ракет, “пауки” наверняка приводили в боеготовность в первую очередь системы противоракетной обороны, позабыв о своих энергетических излучателях. Теперь тяжелые корабли Прескотта безнаказанно кромсали силовыми лучами окутанную огнем станцию, разваливавшуюся на куски буквально на глазах. На фоне идиллического бело-голубого диска планеты зрелище ее разрушения силовыми излучателями, гетеролазерами и не знающими преград тонкими лучами первичной энергии было особенно ужасным. Впрочем, казалось, что пережившая град боеголовок с антивеществом станция выдержит и ливень силовых лучей. Она корчилась и содрогалась под ударами тяжелых кораблей, казавшихся на ее фоне пигмеями, но и не думала гибнуть. Изучая данные на краю дисплея, Прескотт внезапно заметил первые источники излучения Эрлихера. Это паучьи воины где-то в недрах охваченного пламенем огромного шара старались разогреть уцелевшие силовые излучатели и излучатели первичной энергии.
— Господин адмирал, — с благоговейным ужасом в голосе сообщила Мандагалла, — на этом курсе мы пролетим на расстоянии каких-то девяноста километров от паучьей станции.
Прескотт открыл было рот, но не нашелся что сказать. Его первой мыслью было, что это невозможно, в космических сражениях расстояние не измеряется какими-то там “километрами”!
Однако агонизирующая станция уже заполняла собой большую часть огромного оптического дисплея. Это было незабываемое зрелище. Исполинское сооружение горело, рушилось и разваливалось на куски. По ее искореженной поверхности гуляли огненные шары. Это были попадания новых ракет, летевших в недоступном для перехвата сверхскоростном режиме.
“Днепр” промчался мимо станции, и она стала стремительно уменьшаться на его дисплеях. За ним летел следующий сверхдредноут, поливавший станцию огнем силовых излучателей, лазеров и остального бортового оружия.
Внезапно компьютер, бесстрастно защищая человеческие глаза, затемнил экраны. Паучью станцию потряс ряд внутренних взрывов, и ей пришел конец. Когда дисплеи снова посветлели, от космических укреплений Планеты I остались лишь груды раскаленных обломков.
Пропустив мимо ушей радостные возгласы, Прескотт взглянул на хронометр: сражение началось всего двенадцать минут назад! Шальдар возле Планеты II и Парквей возле узла пространства наверняка уже заметили взрывы и нанесли удары по своим целям минуты две назад. Впрочем, докладов об их результатах ждать еще рано...
— Господин адмирал, вас вызывает командующий флотом!
Не успел связист предупредить Прескотта, как на экране коммуникационного монитора появилось лицо Заарнака. Орионец с трудом скрывал кровожадную радость.
— Поздравляю вас, Реймоонд! Но нас еще могут ждать неприятные сюрпризы!
— Вы правы. Мы застали “пауков” врасплох, но они скоро опомнятся. Посмотрите, что видят наши датчики на их планете!
Заарнак взглянул куда-то в сторону и глухо зарычал.
По всей паучьей планете оживали системы противоракетной обороны. Кроме того, в воздух уже поднялись двести пятьдесят базировавшихся на поверхности канонерок.
Прескотт выпалил несколько приказов. Тяжелые корабли первой ударной группы обогнули остатки космической станции, удаляясь от планеты по гиперболе. Адмирал приказал не менять курс, и “паукам” пришлось броситься вслед за уходящей ударной группой. Несмотря на высокую скорость и маневренность паучьих корабликов, погоня обещала быть долгой, а у Прескотта было кое-что припасено специально для них.
Орионские истребители, расстрелявшие космические форты над Планетой I, перевооружались на борту авианосцев. Тем временем эти корабли катапультировали вторую половину истребителей. В космосе их пилоты сбросили с внешней подвески ракеты, которые не успели выгрузить в ангарах, — не очень дальнобойные ракеты типа FRAM, которыми их вооружили для ударов по космическим укреплениям, не подходили для стрельбы по маленьким корабликам. Чтобы поразить канонерки этими ракетами, истребителям придется приблизиться к ним на дальность действия зенитных ракет, которыми они наверняка вооружены для борьбы с истребителями. Ракеты типа FRAM лишат маневренности истребители F-4, которые расправятся с канонерками и с помощью бортовых гетеролазеров!
Орионские пилоты ринулись на врага. Внезапно на коммуникационных каналах зазвучали торжествующие вопли и кровожадное рычание. Оказалось, что ошеломленные “пауки” не догадались или не успели вооружить свои канонерки для борьбы с истребителями. Союзники нанесли удар так внезапно, что “пауки”, опасаясь за свои базы вместе с находившимися на них канонерками, поспешно приказали им стартовать с тем оружием, которое было у них на борту, а оно не включало в себя зенитных ракет.
Истребители и канонерки встретились, и началась бойня. Однако вскоре выяснилось, что на борту паучьих канонерок есть кое-что похуже зенитных ракет. Конечно, это оружие не угрожало истребителям, но и канонерки охотились совсем не за ними.
Прескотт с подозрением наблюдал за тем, как лихо истребители крошат паучьи канонерки. Внезапно он нахмурился, поняв, что “пауки” не отбиваются, а просто пытаются прорваться сквозь строй машин союзников. Впрочем, при этом канонеркам все-таки приходилось отстреливаться, и, наблюдая за перестрелкой, Прескотт был неприятно поражен тем, что несколько подлетевших слишком близко к канонеркам истребителей исчезло в голубых вспышках взорвавшегося антивещества.
— “Паафуки” разработали снаряженную антивеществом ракету для ближнего боя, — мрачно сказал Заарнак, находившийся теперь непрерывно на связи с Прескоттом.
— Ничего удивительного, — сказал Прескотт. — Рано или поздно они все равно додумались бы до этого.
— Так-то оно так, но меня тревожит поведение их канонерок. Они не обстреливают этими ракетами истребители, а пытаются прорваться с ними к нашим кораблям.
Прескотт сразу понял, к чему клонит Заарнак. Типичное для “пауков” равнодушие к смерти и наличие на их канонерках новых ракет с антивеществом не предвещали кораблям союзников ничего хорошего. Адмирал тут же повернулся к начальнику штаба и начальнику его оперативного отдела.
— Антея! Подготовиться к отражению канонерок-камикадзе! — рявкнул он, и черное лицо Антеи Мандагаллы посерело.
Прескотт повернулся к дисплею и немного успокоился. Орионские пилоты так быстро уничтожали канонерки противника, что компьютер сбился со счета. Дисплей был усыпан оспинками вспышек. Это взрывалось антивещество в прошитых лучами орионских лазеров боеголовках ракет на борту у паучьих канонерок. Уцелела лишь горстка этих корабликов, но они повели себя именно так, как и ожидалось. Вместо того чтобы открыть огонь по тяжелым кораблям союзников, они пошли на таран.
Паучьих канонерок уцелело немного, еще меньше достигло своих целей. Расчеты противоракетной обороны на борту земных и орионских кораблей по вполне понятным причинам превзошли самих себя, но в тех случаях, когда канонерке со снаряженными антивеществом ракетами на внешней подвеске все же удавалось таранить корабль...
Прескотт нахмурился, наблюдая за серией взрывов на дисплее. Несколько кораблей погибло мгновенно, а другие повреждены так серьезно, что их придется уничтожить, предварительно сняв с них уцелевших членов экипажа!
Наконец погибли последние канонерки. Прескотт взглянул в глаза Заарнаку, смотревшему на него с экрана монитора. Оба хранили молчание, понимая, что в космическом пространстве у Планеты I не осталось защитников.
— А теперь, — негромко сказал Заарнак, — мы выполним приказ и претворим в жизнь положения Восемнадцатой генеральной директивы.

Опережая мониторы и сверхдредноуты, канонерки неслись к обитаемым планетам от узла пространства. Флот охранял этот узел, считая его единственным в этой звездной системе. Нападения с другого направления никто не ожидал. Впрочем, как только враг внезапно объявил о своем появлении взрывами боеголовок с антивеществом, корабли Флота сразу прийти в движение.
Однако прошло немало времени, прежде чем излучение от этих взрывов достигло места дислокации Флота, а его корабли будут лететь к месту сражения еще дольше. К тому времени как летящие самым полным ходом канонерки достигнут двух жизненно важных планет этой звездной системы, находящихся сейчас с другой стороны ее главного светила, враг уже долго будет их обстреливать. Несмотря на противодействие центров обороны этих планет, потери на их поверхности будут огромными, а может, и катастрофическими! А ведь эти планеты нужно спасти любой ценой!..
Внутренности кораблей Флота обычно представляли собой лабиринты тускло освещенных коридоров, тишину которых нарушало только шуршание по обшивке лап и клешней безмолвных членов их экипажей, деловито сновавших во всех направлениях. Теперь эти коридоры наполнились скрипом, скрежетом и едким дымом. Это работали на пределе мощности двигатели рвавшихся вперед кораблей.

Судя по всему, “пауки” не увлекались сооружением подобных неприступным крепостям центров обороны планеты, какими ВКФ Земной Федерации снабжал каждый континент в населенных мирах. Вместо них поверхность паучьей планеты была усыпана небольшими установками противоракетной обороны. Они были плохо защищены, но их было великое множество, и каждая из них могла вести ураганный огонь по ракетам и истребителям противника.
Как только корабли союзников дали первые ракетные залпы по планете, стало ясно, что “пауки” успели приготовиться к их отражению.
— Мне не хватит ракет, чтобы подавить такую плотную оборону, — без обиняков заявил Прескотт.
— Я и сам вижу, — согласился Заарнак. — Но ведь у нас еще много истребителей.
Сначала Прескотт ничего не ответил. Ему очень не хотелось подставлять пилотов под шквальный паучий огонь. Пилоты первой ударной группы были орионцами, и Заарнаку наверняка тоже не хотелось посылать их на верную смерть.
— Я не хотел первым предлагать это, — сказал наконец землянин по-орионски.
— Я знаю. И понимаю почему. Но ничего не поделаешь. — В голосе Заарнака зазвучала сталь, и Прескотт тут же вспомнил, что перед ним командующий Шестым флотом. — Перевооружите истребители ракетами типа FRAM и установите на них легкие маскировочные устройства. Так им будет легче уходить из-под огня... Катапультируйте все истребители. Сейчас нам не до резервов!
— Будет исполнено! — отчеканил Прескотт и кивнул коммандеру Бише. Начальник оперативного отдела штаба понял, что от него потребуется еще раньше, чем его адмирал смирился с мыслью о необходимости этого решения, и по собственной инициативе уже подготовил приказы, повинуясь которым четыреста с лишним истребителей устремились к обращенному в противоположную сторону от светила полушарию обреченной планеты.
Пилотам повезло в том, что “пауки” не рассчитывали иметь дело с истребителями. Может, они даже подумали, что истребителям приказано отвлечь их внимание от бортовых ракет космических кораблей. Защитники планеты не сразу поняли, что истребители вооружены ракетами типа FRAM, которые летят недалеко, но так быстро, что их не перехватить ни одной системе наведения. Лишь поняв это, “пауки” сосредоточили весь свой огонь на машинах союзников.
На строй орионских истребителей обрушились град зенитных ракет и ливень лазерных лучей. Взрывы расцвели кровавым ореолом над окутанным ночью полушарием. Во время первого же захода погиб сорок один истребитель.
И все же остальные истребители выпустили по Планете I две с лишним тысячи боеголовок с антивеществом.
В темноте вспыхнули мириады ослепительно ярких точек. Взрывы подняли в океане расходившиеся во все стороны гигантские волны. Они неслись со скоростью нескольких сотен километров в час, обещая сокрушить все на своем пути. Поверхность планеты опалили новые взрывы, и Реймонд Прескотт вспомнил слова из одной книги. Конечно, он не читал ее в подлиннике, ибо древнеиндийская литература не входила в число его увлечений. Просто он вспомнил, как эти же слова в ужасе прошептал четыреста лет назад один из создателей атомной бомбы, глядя, как над североамериканской пустыней встает порожденный его гением ядерный гриб.
Реймонд Прескотт прошептал:
— Я — сама смерть и конец мира!

Предыдущая страница 3 Следующая страница


Выбор Шивы 4

Амос Чанг находился неподалеку и спросил:
— Что вы сказали, господин адмирал?
— Ничего особенного, — ответил Прескотт, созерцая на дисплее гибель четвертой части планеты. — Это слова индийского бога смерти Шивы.
Чанг хотел было пуститься в расспросы, но тут его внимание привлек компьютер, и он склонил к нему голову. Через несколько мгновений он заговорил:
— Господин адмирал, происходит нечто странное.
— Что? — Прескотт наконец оторвался от оптического дисплея и нахмурился, заметив удивление на лице начальника разведотдела своего штаба. — О чем вы?
— Компьютер сообщает, что внезапно снизилась эффективность огня противоракетной обороны противника и в остальных районах планеты. Взгляните, как много наших ракет стало поражать ее поверхность!
Прескотт непонимающе заморгал и повернулся к Бише:
— Чем вы можете это объяснить, Жак?
— Не знаю, но это действительно происходит по всей планете, — сказал начальник оперативного отдела штаба Прескотта.
— Информацию ко мне на экран, — приказал Прескотт; Чанг нажал несколько клавиш, и у адмирала от удивления полезли на лоб глаза. — Даже не знаю... Может, мы случайно поразили центр, координирующий всю оборону планеты?
— Господин адмирал, по-моему, дело не в этом. Ведь даже отдельные установки противоракетной обороны сразу стали палить как попало. Кроме того, — продолжал Чанг с энтузиазмом разведчика, севшего на своего конька, — утрата центра управления обычно сказывается на звеньях разветвленной системы постепенно. А здесь все произошло сразу!
Прескотт изучал данные. Чанг был прав, и все же Прескотту почему-то казалось, что не случилось ничего удивительного. “Но почему же?!” Внезапно его озарило.
— Коммодор Мандагалла! Прикажите тяжелым кораблям возобновить бомбардировку планеты! — приказал он и тут же повернулся к связистам: — Свяжите меня с флагманом.
— Он сам вызывает вас, господин адмирал, — доложили они.
— Реймоонд! — не тратя времени на приветствия, начал Заарнак. — Вы видели?..
— Да! И по-моему, я знаю, что это! — Прескотт на мгновение замолчал, собираясь с мыслями. — Мы выдвинули гипотезу, что “пауки” — телепаты, потому что не понимали, как они общаются друг с другом, и, по-моему, мы только что ее доказали.
— Я не совсем понимаю... — начал удивленный Заарнак, навострив одно ухо и прижав другое.
— Истребители за несколько минут перебили уйму “пауков”! — стал настойчиво объяснять землянин. — А все они на этой планете, а может, и во всей звездной системе наверняка находятся в постоянном телепатическом контакте друг с другом. Мгновенная гибель такого количества партнеров по “телепатической сети” дезориентировала остальных. Они испытали своего рода психический шок!
— Мы и раньше истребляли множество этих тварей, но они никогда так не реагировали!
— Может, дело не в относительном количестве, а в абсолютном. Такой кучи “пауков” нам еще не удавалось прихлопнуть одним ударом. Наверняка все дело в том, что они погибли разом! — Прескотт набрал побольше воздуха в грудь, наподобие Чанга забыв, что разговаривает со своим начальником. — Больше мне ничего не приходит в голову, но, по-моему, этим можно объяснить то, что мы наблюдаем.
— Пожалуй, да, — осторожно сказал орионец, глядя на свой тактический дисплей, где ракеты ударной группы легко прорывались сквозь беспорядочный огонь противоракетной обороны противника. — Но лучше передать эти данные на анализ специалистам. А пока действуйте так, как считаете нужным. — Заарнак откинулся в кресле со спокойствием командира, принявшего бесповоротное решение. — Остается надеяться, что командир Шальдар и мельчайший клык Меаран наблюдают это явление и на Планете II.
— Да уж, — сказал Прескотт, внезапно почувствовав себя полным идиотом, потому что совсем забыл об остальных соединениях Шестого флота. — Кстати, как дела у них и у Дженет Парквей?
— Адмирраал Паркквеей уничтожила все сканирующие буи, способные проследить за нашим возвращением к узлу. Она считает, что ее истребители уничтожили четверть всех буев в этой системе, не встретив при этом ни одного корабля противника.
— Замечательно!
Теперь Шестой флот мог спокойно отступать, опасаясь лишь замаскированных паучьих кораблей, наблюдающих за его отходом.
— Шальдара же, — продолжал Заарнак, — у Планеты II встретили орбитальные форты с поднятыми щитами и готовой противоракетной обороной. Однако у него было намного больше истребителей.
И действительно, тактическая группа не имела тяжелых кораблей, но у нее было в три раза больше истребителей, чем у первой ударной группы.
— Мельчайший клык Меаран потерял три процента истребителей, но уничтожил все орбитальные укрепления. В последнем сообщении говорится, что командир Шальдар только что приказал Меарану перевооружить истребители и отправить их на бомбардировку планеты. Их удар должен был последовать вскоре после вашего.
Прескотт промолчал, задумавшись о тактическом подразделении второй ударной группы с его пилотами-землянами, орионцами и “змееносцами”. Он надеялся, что его теория “психического шока” верна.

* * *

— Слушать! — рявкнул капитан-лейтенант Бруно Тольятти, командовавший Девяносто четвертой эскадрильей космических штурмовиков с ударного авианосца типа “Сцилла” под названием “Дракон”. — Не зарывайтесь и глядите в оба! Я оторву голову любому лихачу! Пока по этой планете ползает хоть один поганый “паук”, летайте так, словно противоракетная оборона противника в полном порядке! Без команды ни вправо, ни влево! Ясно?!
— Так точно, господин капитан-лейтенант! — хором ответили пилоты из кабин истребителей типа F-4. Вместе с остальными ответила и младший лейтенант Ирма Санчес, думавшая сейчас совсем о другом. Она то представляла себе планету, к которой ей предстояло лететь, с ее бескрайними пустынями, небольшими синими морями и сверкающими шапками полярных льдов, то вспоминала ужас, пережитый четыре с лишним года назад.
Они с Арманом трудились над искусственным озеленением одной из молодых земных колоний в отдаленной звездной системе Скопления Ромул. Население этой колонии насчитывало всего пять тысяч человек, а Голан-А-II был так мал, что едва заслуживал названия планеты. Впрочем, им с Арманом было на это наплевать. Они жили душа в душу, а у Ирмы под сердцем уже шевелился их будущий малыш.
Потом рядом с планетой появились боевые корабли, и стали ходить слухи о том, что над ее жителями нависла какая-то страшная опасность. Вскоре на планете объявили военное положение, а жителям приказали подготовиться к эвакуации беременных женщин и детей в возрасте до двенадцати лет. Их приняли на борт корабли маленького соединения ВКФ Земной Федерации, пытавшегося оборонять систему. На них не было ни места, ни воздуха, ни пищи, чтобы эвакуировать все население Голана.
Они с Арманом попрощались на краю космодрома. Это была страшная ночь: выли сирены, на толпу ничего не понимающих перепуганных людей светили прожекторы. Повсюду возвышались угрожающего вида космические десантники в боевом снаряжении. Ирма встала в очередь за семейством Борисовых — двумя симпатичными агрономами. Людмила Борисова билась в истерике—у нее только что отняли двухлетнюю дочь. Ирма поддалась сиюминутному порыву и пообещала заботиться о маленькой девочке. Кроме того, она притворилась, что верит обещаниям космических десантников вернуться и вывезти остальных жителей с планеты на транспортах, прибытия которых ждали со дня на день.
При этом она возненавидела десантников за то, что ей пришлось повторять их ложь.
Потом Ирма долго летела на переполненных боевых кораблях, почти таких же переполненных транспортах, жила в унылых лагерях для беженцев, но постоянно заботилась при этом о маленькой Лидии Сергеевне Борисовой. Ирма как раз должна была рожать в одном из лагерей, когда, несмотря на строжайшую цензуру, по нему поползли слухи о том, какой конец ждал тех, кто остался в захваченных “пауками” мирах. У нее сдали нервы, и она потеряла своего ребенка, который заменил бы ей возлюбленного, существовавшего отныне лишь в виде паучьих экскрементов.
Когда врачи привели ее нервы в порядок, она сделала три вещи. Во-первых, она официально удочерила Лидию. Во-вторых, она слетала к родителям на Орфикон и оставила на их попечение приемную дочь. А в-третьих, она отправилась на ближайший вербовочный пункт.
Она никогда не относилась с особым уважением к военным, а после страшной ночи на Голане-А-II стала думать о них еще хуже, чем раньше, но лишь военная жизнь могла отвлечь ее от непрерывных мыслей о прошлом.
Ирма с радостью перекладывала бы бумажки из одной пачки в другую, регулировала бы движение грузовиков на перекрестке или чистила бы сортиры, освободив от этих обязанностей тех, кто бил “пауков”, но отдел кадров решил по-другому. Тесты показали, что она — прирожденный пилот космического штурмовика, и ее направили на прародину-Землю в знаменитую брисбенскую школу пилотов.
Растущие потери и быстрое строительство новых кораблей требовали множества пилотов. Поэтому при их подготовке стали уделять намного меньше внимания идиотской шагистике, официально именуемой “строевой подготовкой”. Однако учеба все равно показалась Ирме невыносимо долгой. Лишь потом она с некоторым облегчением поняла, что именно из-за казавшейся бесконечной полной программы подготовки она не успела принять участие в окончившейся трагическим провалом операции “Дихлофос”...
— Внимание! Говорит седьмой! — Прогнавший воспоминания голос в наушниках Ирмы принадлежал “фаршаток’ханхаку” ударной группы капитану Диане Хсяо.
В отличие от некоторых твердолобых военных “старой закалки”, с которыми Ирме уже приходилось сталкиваться, она сама не удивлялась тому, что ВКФ Земной Федерации вопреки всем традициям ввел у себя на авианосцах чисто орионскую должность, название которой в приблизительном переводе означало “повелитель разящей длани”. На самом деле этим заковыристым титулом величали просто старшего пилота всей ударной группы. Диана Хсяо представляла интересы пилотов в штабе ударной группы, отвечала за их подготовку, за планирование их действий и следила за их дисциплиной. Кроме того, она защищала их от вышестоящего начальства и, насколько было известно Ирме, не отличалась при этом излишней робостью. Однако важнее всего сейчас для Ирмы было то, что капитан Хсяо как раз собиралась скомандовать пилотам ее эскадрильи ударить по “паукам”.
— Говорит седьмой! Выполнить план “Омега”! — рявкнула Хсяо. — Повторяю! Выполнить план “Омега”!
— За мной! — эхом отозвался бас командира Девяносто четвертой эскадрильи капитан-лейтенанта Бруно Тольятти.
Машины его эскадрильи пристроились к нему в хвост, опустили носы и рванулись вперед. Их пилотам не нужно было объяснять, что от них требуется. Они знали, какую часть поверхности планеты им приказано поразить, и, как коршуны, ринулись навстречу интенсивному электромагнитному излучению в местах скопления “пауков”.
Машины эскадрильи следовали за Тольятти, и вскоре Ирма услышала пронзительный свист — это ее F-4 вошел в верхние слои атмосферы. Зенитный огонь противника, как и обещали, был хаотичным и неточным. Ирма не стала думать о том, почему “пауки” плохо стреляют, и сосредоточилась на маленьком тактическом дисплее, всплывшем у нее перед глазами вместо мелкомасштабной карты.
На дисплее возникла цель Девяносто четвертой эскадрильи. Паучьи ракеты, предназначавшиеся для безжалостного уничтожения космических штурмовиков, выписывали где-то в стороне безумные зигзаги, а лазерные лучи дырявили пустую атмосферу. Ирма навела оружие своей машины на цель, а точнее, дала команду невероятно мощному бортовому компьютеру. Как только истребитель Ирмы вышел на дистанцию огня, компьютер тут же дал залп.
Ракеты типа FRAM понеслись к цели, и Ирма резко вышла из пике. У нее потемнело в глазах, но она быстро пришла в себя и устремилась к точке сбора остальных машин эскадрильи. Впереди мерцали только равнодушные звезды, но перед глазами Ирмы стояло улыбающееся лицо Армана. Сейчас она думала лишь о нем и о своих ракетах, с воем мчавшихся к паучьей планете, чтобы испепелить тварей, сожравших ее возлюбленного. Чем дольше Ирма думала о нем, тем сильнее терзало ее сердце безутешное горе и тем жарче разгоралась в нем жажда мести.
Внизу, за кормой ее космического истребителя, разрушилось силовое поле, разделявшее вещество и антивещество в боеголовках ракет. Паучья планета содрогнулась. Ее поразили такие волны энергии, по сравнению с которыми гром и молния самых страшных земных божеств показались бы коротким замыканием в кофемолке. На несколько мгновений вся зона поверхности, по которой ударила эскадрилья, озарилась ярким пламенем. Затем над ней стали расти огненные грибы. Они распухали и сливались в раскаленное облако, распространившееся вплоть до тех слоев атмосферы, где для горения уже не хватало воздуха.
Наблюдавшая это апокалиптическое зрелище Ирма внезапно поняла, что свирепо скрежещет зубами.
— Великолепно! — завопил Тольятти. — Если и остальные эскадрильи не подкачают, мы прихлопнем “пауков” одним ударом!

* * *

Оказалось, одного удара мало. Хотя тактическая группа второй ударной атаковала Планету II позднее, чем первая ударная группа Планету I, она все равно справилась со своим заданием раньше.
Из-за задержек связи Заарнак с Прескоттом узнали об этом не сразу. Пока им было известно лишь то, что они сами начали отход от Планеты I через час десять минут после первого ракетного удара по ней, уничтожив не менее девяноста пяти процентов ее населения. Уцелевшие же “пауки” получили слишком большую дозу радиации, чтобы пережить ядерную зиму, надвигавшуюся на планету, скрытую от лучей светила непроницаемыми облаками пыли.
Кроме этого, они понимали, что к ним мчатся паучьи корабли, в присутствии которых в этой системе не приходилось сомневаться.

* * *

Авангард паучьих канонерок достиг окрестностей Планеты I сразу после начала отхода первой ударной группы. Далеко за кормой датчики кораблей обнаружили неумолимо приближавшиеся паучьи тяжелые корабли: тридцать мониторов, семьдесят сверхдредноутов и двадцать два линейных крейсера, среди которых были и носители канонерок.
Впрочем, внезапное замешательство, поразившее паучью планету, царило и на этих кораблях. Это стало очевидно, как только были обнаружены канонерки. Прескотт видел, как беспорядочно они летят. Заарнак тоже это заметил, хотя и сомневался по поводу теории “психического шока”, последовавшего за бомбардировкой планеты.
Сейчас Прескотт с Заарнаком следили на экранах мониторов за тем, как их ударная группа и тактическая группа Шальдара идут на соединение с тактическим подразделением второй ударной возле невидимого узла пространства, координаты которого, по уверениям Парквей, не знал ни один “паук”. Наконец землянин и орионец переглянулись.
— Мы ведь не собирались вступать бой с эскадрой противника, — сказал Заарнак, но при этом все время косился куда-то в сторону, и Прескотт понял, что орионца гипнотизируют багровые точки паучьих кораблей, хаотичным строем преследующих союзников.
— И правильно делали... Кроме того, паучьи канонерки теперь оснащены снаряженными антивеществом сверхскоростными ракетами для ближнего боя, подобными нашим ракетам типа FRAM!
— Это точно, — честно признал Заарнак.
— А еще, — неумолимо продолжал Прескотт, решив до конца сыграть роль самого осторожного из адмиралов, — Дженет Парквей утверждает, что уничтожила все сканирующие буи, которые могли бы засечь координаты невидимого узла, через который мы скроемся, а ее истребители расправятся со всеми канонерками, которые попытаются за нами проследить. Иными словами, мы можем скрыться незаметно, и “пауки” не узнают, где узел, из которого мы появились.
— Что мы и планировали, — закончил за Прескотта Заарнак, — чтобы не подвергать опасности Заайю’Фараан.
— Сам владетель Тальфон подчеркивал, что “пауки” ни в коем случае не должны узнать, где лежит ведущий туда узел!
— Я помню, — сказал Заарнак, бросив на своего брата по крови взгляд, в котором сквозило с трудом скрываемое разочарование. — Пожалуй, наш долг состоит в том, чтобы действовать именно так, как вы говорите... — начал было он, но тут же навострил уши, услышав хорошо знакомый смех Прескотта.
— А ведь я хотел посоветовать вам ударить по паучьим кораблям!
Заарнак еще не владел человеческой мимикой так же виртуозно, как Ктаар’Зартан, но у него совершенно на человеческий манер отвисла челюсть.
— Но вы же сами только что говорили... — прижав уши, начал он.
— Я просто излагал все возможные возражения против такого удара. Видите ли, нам недосуг ждать выводов разведчиков о том, что привело “пауков” в замешательство после бомбардировки планеты, но мы видим, в каком плачевном состоянии преследующая нас паучья эскадра. Другой такой возможности у нас не будет!
— Но ведь у них же тридцать мониторов!
— Значит, будет на тридцать мониторов меньше! Сколько раз мы говорили о том, что менее крупные, но более быстроходные тяжелые корабли могут под прикрытием истребителей расправиться с мониторами, если только завладеют инициативой! Сейчас мы можем проверить эту теорию.
— Но ведь “паафуки” могут узнать, где лежит узел, ведущий в Заайю’Фааран!
— Верно! Но вы не хуже меня знаете, как мощно укреплен Зефрейн. Вряд ли мимо нас проскочат какие-нибудь паучьи корабли, но даже если это произойдет, их расстреляют космические укрепления Зефрейна.
Заарнак несколько мгновений пристально смотрел на Прескотта, а потом выдавил из себя:
— Но ведь владетель Тальфон приказывал нам не провоцировать противника на удар по Заайе’Фааран.
— Он действительно говорил, что не следует провоцировать ответный удар “по политическим соображениям”, — с мрачным видом согласился Прескотт, но через несколько мгновений просиял. — Но ведь мы, строго говоря, ни на что не провоцируем противника.
В янтарных глазах Заарнака вспыхнул огонь.
— Конечно нет! Мы просто осознанно рискуем тем, что противник может засечь узел пространства. Но ведь этого может и не произойти, а мы можем упустить редчайшую возможность уничтожить мощную неприятельскую эскадру. Полагаю, наши действия надо расценивать именно так.
— Совершенно с вами согласен! — Прескотт и Заарнак с серьезным видом кивнули друг другу, наконец договорившись сделать то, что с самого начала страстно хотел каждый из них.
Полетели новые приказы. Все три соединения Шестого флота продолжали двигаться к месту своей встречи под защитой действующих на полную мощность маскировочных устройств и туч истребителей. Наконец они встретились, и Заарнак’Тельмаса, опираясь на огромный боевой опыт, накопленный бесчисленными поколениями воинственных предков, двинул свой флот на врага.
Внезапно произошло нечто совершенно неожиданное.
Во второй раз за всю войну огромная паучья эскадра, не служившая на этот раз приманкой, попыталась уклониться от боя.

Несмотря на полную потерю ориентации, командование Флота понимало, что сражения нужно любой ценой избежать до тех пор, пока боеспособность экипажей не восстановится.
Ни один из жизненно важных миров еще не подвергался такому опустошению, и последствия этой ужасной катастрофы оказались самыми неожиданными.
Испытав внезапный психический шок, Флот по инерции двигался к первой из опустошенных планет. Когда Флот до нее добрался, неприятеля уже и след простыл. Логичнее всего в данной ситуации было преследовать врага, чтобы определить координаты невидимого узла пространства, из которого он появился.
Однако соединившиеся неприятельские эскадры повели себя агрессивно, а командование Флота достаточно пришло в себя, чтобы понять, что в таком состоянии ему не до битвы.
Флот с трудом встрепенулся и начал медленно разворачиваться.

Корабли Шестого флота были быстроходнее паучьих, их бортовые системы действовали безукоризненно, а Заарнак’Тельмаса горел желанием не дать “паукам” скрыться. Противник изо всех сил пытался оторваться от союзников, но на четвертый день погони они его нагнали.
Заарнак сидел на флагманском мостике “Цельмитира’Теараана” и наблюдал на дисплее за условными обозначениями истребителей, бросившихся на противника. Экран был усеян ими, как крупицами золотого песка. Казалось, они летят крыло к крылу, но на самом деле даже таким маленьким космическим аппаратам требовалось изрядно места, чтобы лететь правильным строем на огромной скорости. И все же дисплей не лгал: истребителей действительно было множество. Авианосцы опустошили свои ангары, и их машины неслись на врага, как огромная стальная стрела, нацеленная в паучье брюхо.
Первыми летели пилоты “змееносцев”, базировавшиеся на земных авианосцах. Они открыли огонь ракетами по паучьим канонеркам, пытавшимся заслонить собой тяжелые корабли. Впрочем “пауки” по-прежнему двигались как во сне, и в пространстве, где только что двигались вражеские кораблики, вновь распустились огненные цветки. Если бы воины Орионского Хана могли испытывать жалось к таким гнусным “шофакам”, Заарнак даже посочувствовал бы канонеркам, наблюдая, как они, с трудом преодолевая оцепенение, пытаются отогнать истребители.
С самого начала войны Заарнаку не приходилось видеть таких неуклюжих маневров. Паучьи канонерки рыскали в разные стороны, порой сталкиваясь друг с другом, и гибли в тисках огня “змееносцев”, как жалкие “херечеки” в когтях “зегетов”. Несмотря на отчаянные попытки, им не удалось сбить и двадцати истребителей союзников, погибших в основном по чистой случайности. Теперь главные силы космических штурмовиков неслись сквозь раскаленные обломки канонерок прямо к тяжелым кораблям, которые те тщетно пытались защитить.
Земляне и орионцы не обратили внимания на потрепанные остатки канонерок, предоставив “змееносцам” возможность их добить. У них самих была другая цель — они летели прямо на мониторы.
Эти гигантские корабли внутри паучьего строя были хорошо видны датчикам, а бросившиеся на них истребители несли недавно сконструированные внешние излучатели первичной энергии. По сравнению с силовыми излучателями, имевшими большую выходную апертуру, излучатели первичной энергии испускали мощные, но очень тонкие и короткие лучи, искажающие гравитационное поле. Эти тончайшие лучи одинаково легко прошивали и электромагнитные щиты, и толстенную броню, вонзаясь раскаленными спицами во внутренности кораблей.
Юркие истребители F-4 легко зашли бы в мертвую зону за кормой неуклюжих мониторов, даже если бы управлявшие ими существа не испытывали психический шок. В распоряжении пилотов имелись разведданные, накопленные Марком Лебланом, и они сразу бросились на поиски командных кораблей.
Сейчас и это оказалось гораздо легче, чем предполагалось. Обычно маскировочные устройства скрывали характерное энергетическое излучение командных кораблей, но теперь паучьи маскировочные устройства, наравне с остальными системами их кораблей, действовали как попало. Поэтому вооруженные излучателями первичной энергии истребители легко распознали командные мониторы.
Несмотря на психический шок, “пауки” достаточно владели собой, чтобы осуществлять маневры, обычные в момент налета космических истребителей. Казалось, они сейчас вообще способны только на стандартные действия, которые машинально предпринимают с обреченностью фаталиста, как неисправные роботы, повинующиеся скверно написанной программе.
Впрочем, мониторы и сейчас оставались грозным противником для малюсеньких истребителей. Паучьи корабли летели так, чтобы прикрывать друг другу мертвые зоны, и, несмотря на замешательство их экипажей, бортовая кибернетика действовала исправно. Боевые группы мониторов изрыгали тучи ракет и снопы лазерных лучей, вели огонь силовыми излучателями и даже излучателями первичной энергии. В пространстве вокруг мониторов бушевал заградительный огонь, под которым погибло много истребителей, и все же возможности компьютеров и их программ ограничены, особенно если их операторы ошеломлены и не понимают, что попытки управлять оборонительным огнем только снижают его эффективность. Заарнак наблюдал, как мониторы давали залпы из всего бортового оружия по одной эскадрилье. Эта эскадрилья тут же гибла — ведь ничто, и особенно хрупкий космический истребитель, не может выжить под таким плотным огнем, — но за такой плотный огонь по эскадрильям “пауки” заплатили страшной ценой. Экипажи мониторов явно заставляли компьютеры сосредоточиться лишь на одной угрозе, которую распознавали их затуманенные мозги, при этом остальные эскадрильи, ускользнувшие от их внимания, прорывались в бреши, возникшие в заградительном огне.
Подавляющее большинство истребителей пронеслось мимо огненных шаров и облаков испарившегося металла, оставшихся на месте машин, которым не повезло. Уцелевшие пилоты понимали, благодаря чему им открылась сравнительно безопасная дорога к целям, и с мрачной решимостью неслись прямо к ним. Они кружили вокруг командных мониторов, кромсая их корпуса не знающими преград лучами первичной энергии, пронзавшими устройства для создания информационной сети внутри чудовищных кораблей.
Эти устройства были невероятно сложны, и все их компоненты — тесно взаимосвязаны. Они не переносили и малейших повреждений, даже отверстий по пять сантиметров в диаметре, прожигавшихся в них лучами первичной энергии. Удар такого луча в устройство для создания информационной сети напоминал укол иглой в назревший нарыв.
Изрешеченные корпуса командных мониторов стали терять кислород. По мере утраты централизованного управления оборонительный огонь отдельных боевых групп становился еще более хаотичным. Заарнак и Реймонд Прескотт наблюдали на дисплеях за постепенным превращением паучьей эскадры в скопище обособленных кораблей, утративших объединявшую их информационную сеть. Им было не устоять против плотного огня флота с безукоризненно работающими системами на борту его кораблей.
Заарнак повернулся к разделенному на две части экрану коммуникационного монитора.
— Командир Шальдар, отзывайте истребители. Пусть они отгоняют от первой ударной группы уцелевшие канонерки. Тяжелые корабли клыка Прресскотта тем временем разделаются с эскадрой противника.
Прескотт откашлялся:
— Полагаю, вы как командующий флотом сами поведете первую ударную группу в бой.
— Ни в коем случае. Вы же помните, о чем мы договорились. Ударной группой командуете вы.
Прескотт взглянул прямо в глаза Заарнаку, смотревшему на него с экрана коммуникационного монитора, и через несколько мгновений заговорил на Великом языке орионцев:
— Благодарю вас, брат мой, за то, что позволили мне самому растерзать подлого врага. Я этого не забуду.
Под прикрытием истребителей, отбивавших с флангов отчаянные нападения канонерок, грозные корабли первой ударной группы решительно двинулись вперед.

* * *

Прошли земные сутки, и вновь совещавшиеся друг с другом командующий Шестым флотом и командиры его соединений наконец узнали, что уничтожен последний из пытавшихся спастись бегством паучьих кораблей. Хотя погоня за “пауками” и затянулась, предшествующее ей сражение длилось всего два часа.
Без информационной сети противоракетной обороне отдельных паучьих кораблей было не справиться с обрушившимся на них градом ракет. С мрачной решимостью “пауки” пытались таранить корабли союзников, но паучьи боевые единицы и в лучшие времена не отличались быстроходностью и маневренностью, а теперь...
Никто не сомневался в исходе сражения.
Несмотря на это, его итоги были впечатляющими. Если кто-то еще и сомневался в способностях Реймонда Прескотта, прославившегося во время сражений за Килену, операции “Дихлофос” и обороны Центавра, теперь все в них окончательно убедились. Прескотт управлял тяжелыми кораблями с ловкостью искусного фехтовальщика, а их экипажи выполняли его команды с мастерством, которым овладели под его же руководством во время многомесячных учений в Зефрейне. На этот раз “пауки” были не просто побеждены, а полностью уничтожены.
Однако истребители дальней разведки донесли, что Шестой флот все еще не один в этой системе.
— Ничего удивительного, — задумчиво сказал Шаль-дар. — Мы знали, что эта система — один из центров паучьей цивилизации. В ней наверняка есть узлы пространства, ведущие в другие системы противника. Как только “пауки” обнаружили нас, они наверняка отправили беспилотные курьерские ракеты с просьбой о помощи. Мы потратили пять дней, чтобы уничтожить паучью эскадру, и за это время к ней подоспели подкрепления.
— Это точно, — пробормотал Заарнак.
Прескотту, в отличие от большинства землян, было нетрудно понять, какие чувства снедают орионца. Только что закончившаяся удачная охота лишь разожгла аппетит.
— Новые “пауки” не знают, сколько у нас кораблей и где они находятся. Почему бы не подкараулить их под защитой маскировочных устройств и... — Тут Заарнак заметил, с каким выражением на него смотрит Прескотт, и замолчал, потому что тоже научился читать мысли землянина.
— Посмотрим правде в глаза, — начал Прескотт в воцарившейся тишине. — Мы тоже понесли потери: девять сверхдредноутов, семь линейных крейсеров и семьсот с лишним истребителей. А также израсходовали немало ракет всех типов. Кроме того, разведывательные истребители сообщают, что новые “пауки” ведут себя совершенно нормально. Очевидно, “психический шок” не кочует из одной системы в другую. В этом “паучьем гнезде” нам представилась единственная в своем роде возможность, и мы ее не упустили. Но давайте не будем путать дерзость и безрассудство!
Шальдар улыбнулся улыбкой, особенно странной на его почти человеческом лице:
— Насколько я знаю, земной философ Клаузевиц писал, что удавшийся план обычно называют дерзким, а провалившийся — безрассудным.
Прескотт улыбнулся ему в ответ:
— Совершенно верно. А в нашем случае засада на свежие боевые группы мониторов противника может войти в историю как пример безрассудства.
По лицу Заарнака было видно, что его раздирают противоречивые чувства, и Прескотт вновь убедился в том, что, в отличие от земных кошачьих морд, лица орионцев очень выразительны. Наконец Заарнак навострил уши и печально мурлыкнул:
— Вы правы. Мы сделали больше, чем требовалось, и, согласно первоначальному плану, возвращаемся в Заайю’Фараан.
Шестой флот начал отход к узлу пространства под прикрытием истребителей, пилотируемых усталыми пилотами, которым пришлось на пределе дальности своего полета несколько раз отражать атаки паучьих канонерок, далеко выдвинувшихся перед главными силами своей эскадры.

Все вражеские корабли покинули опустошенную ими звездную систему.
Флот не сумел спасти жизненно важные планеты. Подкрепления тоже не успели помочь соединению, базировавшемуся в этой системе, отбиться от неприятеля. Потеря двух бесценных планет не замедлит сказаться на общем течении войны, а бесцельная гибель такого множества кораблей по меньшей мере досадна...
И все же все не так плохо, как кажется. Канонеркам приказали проследить за отходящими вражескими кораблями и любой ценой обнаружить невидимый узел, сквозь который враг проник в систему. К счастью, им это удалось. Несколько канонерок даже просуществовали достаточно долго, чтобы передать главным силам эскадры координаты невидимого узла.

Корабль ВКФ Земной Федерации “Днепр” преодолел узел пространства раньше “Цельмитира’Теараана”, и Реймонд Прескотт мог несколько мгновений спокойно любоваться мягким желтым светом главной звезды Зефрейна и оранжевым мерцанием далекого второстепенного светила. Потом он повернулся к экрану коммуникационного монитора и официальным тоном заявил:
— Клык Заарнак, я принимаю командование флотом на себя.
— Передаю вам командование флотом, клык Прресскотт.
Они договорились об этой маленькой церемонии заранее. Зефрейн был официально передан Орионским Ханом Земной Федерации, и на его огромных космических крепостях было гораздо больше военнослужащих ВКФ Земной Федерации, чем орионцев среди экипажей кораблей Шестого флота. Поэтому в Зефрейне кораблями флота командовал Прескотт. Закончив формальности, Прескотт с Заарнаком улыбнулись друг другу.
Впрочем, они тут же погрустнели, вспомнив о тех, кто навсегда остался по ту сторону невидимого узла: в паучьей системе погибло 22 605 военнослужащих союзников, а на борту кораблей находилось 5 017 раненых.
Однако скоро Прескотт с Заарнаком снова повеселели.
— Скажите мне, Реймоонд, не прикинул ли начальник вашего разведотдела, сколько “паафуков” могло проживать на уничтоженных нами планетах?
— Коммандер Чанг тщательно сопоставил электромагнитное излучение обеих паучьих планет, а потом сравнил его с уже собранными нами данными. Он считает, что там было...

* * *

— ... по меньшей мере двадцать миллиардов “пауков”! — Капитан-лейтенант Тольятти оглядел уцелевших пилотов Девяносто четвертой эскадрильи, устало расположившихся в креслах штабной рубки. — Разведчики считают, что на планете, которую мы разбомбили, было восемь или десять миллиардов этих тварей. А на второй — еще двенадцать или четырнадцать миллиардов!
Пилоты смотрели на своего командира осоловелыми глазами. Они несколько дней сражались без сна и отдыха, поддерживая силы искусственными стимуляторами, и пробудились от глубокого сна лишь после того, как “Дракон” материализовался в Зефрейне. Сейчас на них уже ничто не производило впечатление.
На слова командира с разочарованным видом откликнулась только Ирма Санчес:
— Всего двадцать миллиардов?! Стоило пачкаться!

Глава 4
“Не может быть!”

Зефрейн был двойной звездной системой. Ее второстепенное оранжевое светило спектрального класса K8v, сопровождаемое горсткой жалких планетоподобных небесных тел, перемещалось по орбите с более чем пятидесятипроцентным эксцентриситетом. Даже в периастрии оно не приближалось к главной звезде ближе, чем на три световых часа. Сейчас второстепенное светило удалялось на задворки звездной системы, чтобы провести там большую часть года, и его почти не было видно с Ксанаду — второй по счету из внутренних планет, которым посчастливилось купаться в теплых желтых лучах главной звезды Зефрейна спектрального класса G5v. Глядя на него из окна кабинета, Прескотт чувствовал себя почти на прародине-Земле.
Конечно, здесь все чем-то отличалось от земного. Листья на склонившихся к окну ветвях деревьях больше напоминали перья, характерные для здешней флоры, упорно не желавшей уступать место растениям, завезенным с Земли. Кроме того, чувства Прескотта, отточенные многолетними космическими путешествиями, подсказывали ему, что и сила тяжести здесь чуть меньше земной. Она действительно равнялась 0,93 g, и все же планета Зефрейн-А-II, названная землянами Ксанаду, казалась им на редкость привлекательным местечком.
Нравилась она и орионцам, которые, между прочим, ее и открыли. Консерваторы наподобие отца Заарнака и даже сравнительно просвещенные орионцы старшего поколения вроде Ктаара’Зартана до сих пор не могли прийти в себя от потрясения, испытанного ими после беспрецедентного решения Хана передать эту звездную систему землянам.
Впрочем, ханское решение было очень разумным. Более того, оно было неизбежным. Ведь по ту сторону одного из четырех узлов пространства Зефрейна кишели “пауки”. Другой же узел пространства вел из Зефрейна в Рефрак, столицу целой области Орионского Ханства, многомиллиардное население которой оказалось бы на пути паучьих полчищ, ринувшихся в контрнаступление после любого удара по ним из Зефрейна. Лишь Земная Федерация с ее колоссальной мощью могла так укрепить Зефрейн, чтобы мысль о наступлении из него не казалась кощунственной.
Для строительства такого размаха понадобились миллионы рабочих и миллионы тех, кто их обслуживал. Они прибыли в Зефрейн из всех уголков Земной Федерации. По улицам “городов” Ксанаду, мгновенно составленных из заранее изготовленных домов, доставленных по частям космическими кораблями, сновали представители всех рас и народностей прародины-Земли, и не только они. В современной Земной Федерации это было необычным явлением. Некогда разноязычное население Коренных Миров уже давно превратилось в однородные “планетные нации”, а молодые Дальние Миры заселялись людьми, старавшимися сохранить свои национальные особенности и традиции, превращая планеты в подобия их родных земных стран.
Тем не менее эта разношерстная публика удивительно быстро пустила корни в плодородную почву Ксанаду. Численность населения росла так стремительно, что военному коменданту уже было не к лицу им управлять. Было создано временное правительство, действовавшее под руководством губернатора, в официальном порядке назначенного федеральным центром. Оно вело подготовительную работу, необходимую для вступления Зефрейна в Земную Федерацию в качестве ее полноправного члена. Местное Учредительное собрание иногда напоминало Прескотту клуб отставных адвокатов, и все-таки оно оказалось способным на дальновидные политические решения. Кроме того, оно решило увековечить свою память в монументальных формах, приказав спроектировать величественный Дом правительства на холме, возвышавшемся над рекой, именуемой Альф. Прескотт видел из окна этот холм в отдалении за космодромом. Его вершина пока пустовала, потому что начало строительства откладывалось до более спокойных времен, когда за ближайшим узлом пространства больше не будет “пауков”.
Подумав об этом, Прескотт тут же напомнил себе о том, что ему не придется участвовать в торжественной Церемонии закладки здания, потому что после уничтожения “пауков” ему самому будет нечего делать в Зефрейне. Вспомнив же о противнике, адмирал повернулся к Заарнаку. Пылкий орионец не переставал удивлять землянина терпением, с которым ждал, чтобы тот обратил на него внимание.
— Они прибыли? — спросил Прескотт.
— Так точно. Ждут в приемной.
Прескотт кивнул, сел за письменный стол и нажал кнопку.
— Пригласите мелкого когтя Уарию и капитана Чанга.
Начальница разведотдела штаба Заарнака Уария’Салааф была старше по званию своего земного коллеги из штаба Прескотта. Земляне считали, что орионский офицер в чине “мелкого когтя Орионского Хана” младше земного коммодора, но старше капитана. Поэтому Уария вошла в кабинет первой, и у Прескотта появилась редкая возможность полюбоваться орионкой в украшенной самоцветами офицерской портупее. Совсем недавно в орионском военно-космическом флоте вообще не было лиц женского пола, но последние изменения в этой области обнаруживали явное влияние ВКФ Земной Федерации. Патриархальное орионское общество призадумалось, увидев, как отважно земные женщины дрались в сражениях двух первых межзвездных войн. С тех пор, и особенно со времен Третьей межзвездной войны, в орионском военно-космическом флоте появилось изрядное — по меркам верного традициям народа Зеерлику’Валханайи — количество орионок.
Однако им по-прежнему приходилось доказывать, что они достойны своего звания. Для этого им нужно было справляться со своими обязанностями лучше, чем это сделали бы орионцы мужского пола. Впрочем, Уарии было немного легче, чем другим орионкам: Прескотт знал, что ее отец — старый друг и боевой товарищ Заарнака. Кроме того, Прескотт понимал, что его брат по крови еще не освободился от некоторых предрассудков и питает особую склонность к Уарии из-за ее привлекательной внешности, относясь к ней при этом так же целомудренно, как и к собственной дочери. Впрочем, по крайней мере в одном отношении Уария ничем не отличалась от остальных офицеров женского пола в орионском ВКФ: она была блестящим специалистом и прекрасно справлялась со своими обязанностями. Несмотря на ее молодость, Прескотт считал Уарию входящей в пятерку лучших разведчиков, с какими ему когда-либо приходилось работать. Как и Заарнак, он полностью доверял ее выводам.
— Прошу садиться, — пригласил Прескотт вошедших.
— Благодарю вас за то, что сразу согласились нас выслушать, — негромко сказала Уария, усаживаясь на стул перед столом Прескотта с таким изяществом, словно ей вообще никогда не приходилось сидеть на горках подушек, заменявших орионцам стулья.
— Мы сами обрадовались вашей просьбе поговорить с нами и с нетерпением ждем результатов анализа наблюдений, сделанных в “паучьем гнезде”.
— В первую очередь, — вставил Заарнак, — нас интересуют причины внезапного замешательства, воцарившегося среди “паафуков” после массированного удара по Планете I.
— Они нам все еще не до конца понятны, — осторожно сказала Уария. — Мы по-прежнему придерживаемся рабочей гипотезы, выдвинутой во время боя клыком Прресскоттом, указавшим на то, что все “паафуки” в отдельной звездной системе находятся в телепатическом контакте и внезапное уничтожение огромного количества соплеменников действует на уцелевших, как...
— Как удар пыльным мешком по голове! — воскликнул Чанг.
— Что-то в этом роде, — согласилась Уария. — Впрочем, какими бы ни были причины этого явления, оно явно охватило всю систему противника.
— Как жаль, что не всю паучью империю! — буркнул Заарнак.
— Это нам бы не помогло, — заявил Прескотт. — Ведь “психический шок” проходит, а мы не можем ударить сразу по всем паучьим системам.
Чанг кивнул, а орионцы задергали ушами в знак согласия с тем, что вести бои одновременно во всем космическом пространстве невозможно.
— И все же, — повернувшись к Уарии, продолжал земной адмирал, — мы можем использовать это явление во время ударов по густонаселенным паучьим системам.
— Совершенно верно! Чтобы привести противника в замешательство, достаточно как можно скорее осуществить массированную бомбардировку населенных “паафуками” планет.
Прескотт задумался. Разумеется, в войне с “пауками” его не волновали вопросы этики, неизбежно вставшие бы в этой связи во время вооруженного конфликта с любой другой расой, но проблем практического характера было не избежать.
— В этот раз мы нанесли неожиданный удар по паучьим планетам благодаря исключительно благоприятному стечению обстоятельств, — вслух рассуждал он. — Как знать, может, это больше не повторится... Впрочем, стоит над этим подумать!.. А теперь прошу вас продолжать.

Предыдущая страница 4 Следующая страница


5 Дэвид Вебер, Стив Уайт

— Мы пришли к некоторым выводам и выдвинули множество гипотез, — с задумчивым видом сказала Уария. — Мой коллега предложит вашему вниманию свой первый вывод.
— Перед вылетом из альфы Центавра в мае, — начал Амос Чанг, — я попросил адмирала Леблана передать мне копию данных, на основании которых лейтенант Сандерс выдвинул предположение о существовании пяти “паучьих гнезд”. Анализ данных, собранных датчиками во время сражения, говорит о том, что мы ударили по Третьему паучьему гнезду.
Прескотт с Заарнаком переглянулись. Заявление Чанга подействовало на них так же, как и слова Сандерса в альфе Центавра: угроза, с которой они боролись, стала приобретать более конкретные очертания.
— Пока мы не знаем, какое место в паучьей империи занимает их Третье гнездо, — продолжал Чанг. — Ведь нам неизвестно, где остальные паучьи системы...
— Естественно, — заметил Заарнак, и настал черед Прескотта кивать в знак согласия, — ведь за всю войну не было захвачено никаких паучьих навигационных баз данных. Точнее, было захвачено море информации, часть из которой могла быть навигационной, но расшифровать ее так и не удалось.
— Мы проанализировали затраты противника на изготовление его оборонительных сооружений. Его результаты могут показаться вам любопытными...
— Как же вам удалось оценить, сколько “паафуки” затратили на строительство космических крепостей?! — Даже человек, намного хуже Прескотта владеющий Великим языком орионцев, уловил бы в голосе Заарнака нотки недоверия.
— Интенсивность энергетического излучения с планет позволила нам оценить их валовой продукт. Зная, какие затраты требуются на строительство наших укреплений, мы определили, какую часть этого продукта “паафуки” израсходовали на сооружение своих. Разумеется, от расчетов такого рода нельзя ожидать высокой точности, но если они хоть в какой-то степени верны — а в этом мы не сомневаемся, — выходит, что уничтоженные нами укрепления очень слабы для такой развитой системы.
Оба адмирала навострили уши.
— Слабы?! — переспросил Прескотт, вспоминая чудовищную паучью орбитальную станцию. — Не может быть!
Чанга не удивил недоверчивый тон адмирала.
— Конечно, станция возле Планеты I была поистине огромной, а возле Планеты II была еще одна точно такая же. Страшно подумать, что бы они сделали с нами, не застань мы их врасплох! — сказал он, приготовившись к шквалу язвительных замечаний со стороны Прескотта. — И все же, если мы не ошибаемся, расходы на содержание паучьих космических укреплений равнялись всего сорока восьми процентам от валового продукта их звездной системы.
— Но ведь это немало, — осторожно заметил Прескотт, действительно пораженный величиной и этой цифры. При этом он представил реакцию земных политиков на предложение потратить такую огромную сумму на космические укрепления.
“Это было бы здорово! — нашептывал ему коварный внутренний голос. — Их тут же хватил бы кондрашка, а мы всласть погуляли бы на их похоронах!”
— Так только кажется. На самом деле Солнечная система, альфа Центавра, Валха’Зееранда и Гормус тратят на свои укрепления намного больше. Мы можем познакомить вас с соответствующими цифрами...
— Это понятно! — перебил его Заарнак. — Ведь речь идет о...
Внезапно до орионца дошло, что вытекает из сказанного, и он замолчал. Через мгновение все понял и Прескотт. Глядя на лица адмиралов, Чанг с довольным видом кивнул:
— Вот именно! Упомянутые системы пользуются не только собственными ресурсами. Им помогают системы, которые они возглавляют. Ведь речь идет о столицах звездных наций... Единственное исключение — Центавр, но его уникальное стратегическое положение ставшего в один ряд со столицами. Эти системы необходимо защищать любой ценой. В частности, с помощью посторонних ресурсов. Однако, если наши предположения верны, “паучьи гнезда” тоже крайне важны для арахнидов. Значит, противник должен привлекать для их обороны средства и из других систем.
— Ну хорошо, — кивнул Прескотт, — вы меня убедили. Третье паучье гнездо было защищено хуже, чем требовалось. Ну и чем же это можно объяснить?
— Большинство наших разведчиков, — с уклончивым видом начал Чанг, — считает, что все дело в распределении ресурсов. Наверное, “пауки” экономят на космических крепостях, чтобы строить как можно больше кораблей.
— Вполне возможно, — заметил Заарнак. — Ригельцы поступали точно так же.
— Кроме того, — задумчиво сказал Прескотт, — теперь понятно, откуда у “пауков” армады кораблей, которые они бросали против нас, и почему они не моргнув глазом шли на такие огромные потери. Мне по душе ваша теория, — добавил он, кивнув Чангу.
— Господин адмирал, — осторожно начал Чанг, — я не говорил, что это моя теория.
— Но ведь вы же сказали, что так считает большинство наших разведчиков.
— Так точно. Но я не разделяю их точку зрения.
— Вот как? — вмешался Заарнак. — Значит, у вас особое мнение?
— И не только у него, — заявила Уария, решительно смерив взглядом девяносто первого мелкого клыка Орионского Хана. — У меня тоже.
Прескотт едва заметно улыбнулся:
— Теперь я понимаю, почему вы просили нас о встрече наедине. Что ж, выкладывайте все начистоту!
— Внимательно проанализировав имеющиеся данные, — заговорила Уария, подавшись вперед на стуле, — мы пришли к выводу, что “паафуки” не привлекли посторонних ресурсов для обороны своего Третьего гнезда и, возможно, не привлекают их для обороны других “гнезд”, потому что их просто нет.
Первым пришел в себя Заарнак:
— На протяжении нескольких последних лет “паафуки” преспокойно тратили на ведение боевых действий колоссальные средства. А теперь вы говорите, что им их негде брать! Потрудитесь объяснить, как это возможно!
Уария наморщила лоб и собралась с мыслями.
— Прежде всего позволю себе обратить ваше внимание на два обстоятельства, замеченные нами в Третьем паучьем гнезде. Во-первых, на невероятную плотность населения обеих планет и, во-вторых, на полное отсутствие энергетического излучения в остальных областях системы. Судя по всему, “паафуки” обитали там только на двух планетах. У них не было ни гражданских орбитальных станций, ни баз на спутниках или астероидах.
Она замолчала и впилась взглядом в лица адмиралов.
— Да, — сказал Прескотт. — С этим не поспоришь, но...
— Но что, собственно, из этого вытекает? — довольно язвительно закончил за него Заарнак, и Уария с понимающим видом подергала ушами:
— Сейчас вы все поймете... Эти два обстоятельства говорят о том, что “паафуков” интересуют только пригодные для жизни планеты вроде тех, что населяют земляне и народ Зеерлику’Валханайи. Кроме того, “паафуки” проживают на своих планетах в немыслимой тесноте. Конечно, нам неизвестно, сколько существует планет, кишащих этими тварями. Однако адмирраал Леблаан и его сотрудник по имени Сандеерс догадались, что наличие пяти разновидностей каждого типа кораблей противника позволяет предположить наличие пяти отдельных разновидностей “паафуков”.
— Кажется, я понял, к чему вы клоните! — вставил Прескотт. — Впрочем, прошу вас, продолжайте!
— “Паафуки”, кажется, скучиваются в невероятных количествах на пригодных для жизни планетах, прежде чем начать колонизацию новых. Значит, каждая из этих пяти разновидностей населяет лишь несколько густонаселенных систем, подобных Третьему гнезду.
Чашу больше было не удержать себя в руках.
— Выходит, что, вопреки нашим предположениям, у “пауков” нет обширной звездной империи наподобие Земной Федерации или Орионского Ханства. Будь Третье паучье гнездо столицей паучьей области, в которую входит столько же колоний с невысокой плотностью населения, сколько их обычно бывает у нас, противник воспользовался бы колониальными ресурсами и соорудил бы в столице гораздо более мощные укрепления.
— Если Третье гнездо действительно полагалось только на свои ресурсы и ресурсы еще нескольких отдельных систем, — продолжала Уария, когда Чанг замолк, чтобы перевести дух, — остальные четыре гнезда противника наверняка существуют по тому же принципу.
Несколько мгновений молчали все, даже Заарнак.
— Понятно, — наконец проговорил Прескотт и несколько раз перевел взгляд с Уарии на Чанга и обратно. — И весьма убедительно. Но отдаете ли вы себе отчет в том, что из этого вытекает?
— В каком смысле? — удивленно переспросил Чанг.
— По вашей теории, “пауки” отложили яйца в очень немногие “гнезда”. Конечно, эти “гнезда” хорошо защищены. Мне страшно подумать, какой ценой мы заплатили бы за уничтожение этих, как вы говорите, “слабых” укреплений, не застань мы их врасплох... Но если вы правы, нам предстоит гораздо меньше жарких сражений, чем мы смели надеяться.
— Но ведь сначала надо разыскать эти “гнезда”! — сказал Заарнак, на выразительном лице которого боролись возбуждение и сомнение. — Мы знаем, где находится лишь одно из остальных четырех “гнезд”. Кроме того, между ним и флотом адмирраала Мурракуумы пять оккупированных противником звездных систем, которые придется штурмовать.
— Это верно, и все же... — Прескотт повернулся к разведчикам: — Ну ладно! Изложите ваши выводы на бумаге и скажите Антее, чтобы она отправила их особой курьерской ракетой в альфу Центавра. Пусть Леблан со своими людьми обдумает вашу теорию. Может, он найдет в ней какие-то изъяны, ускользнувшие от нашего внимания. Впрочем, если вы правы, у Великого Союза впервые появится надежда выиграть войну. Если вы правы, — строго повторил адмирал.
Он понимал противоречивые чувства, раздиравшие Заарнака. Ему и самому очень хотелось бы, чтобы Уария и Чанг не ошибались, и инстинктивно он чувствовал их правоту. Однако он понимал, что ему просто очень хочется в нее верить. Поэтому он остерегался доверять своим чувствам, пробужденным ото сна лучом надежды, в которой они так нуждались.
— В этой связи встает еще один вопрос, — мрачно сказал Заарнак. — Даже если вы правы, оборонительные сооружения Третьего гнезда все же содержались не только за счет ресурсов его населенных планет. Ведь пять даже крайне развитых миров не смогли бы без помощи хоть каких-то колоний создать такое множество кораблей, с каким нам пришлось иметь дело.
— Разумеется! — опередив Прескотта, вставила Уария.
— Выходит, — продолжал Заарнак, — наличие определенной посторонней помощи позволяло Третьему гнезду тратить на свои укрепления несколько меньше средств, чем вы первоначально полагали. И все же их сумма наверняка не меньше десяти процентов от валового продукта системы. Именно от валового продукта, а не от правительственного бюджета, если он, конечно, вообще есть у “паафуков”. И они готовы расходовать такие средства просто на орбитальные укрепления, не говоря уже о военно-космическом флоте! Вы хоть представляете себе, в каких условиях у них существует население?!
— Не представляю! — прямо заявил Прескотт.
На самом деле ему в голову приходили такие мысли еще до того, как Заарнак заговорил об этом, но земной адмирал просто не мог поверить в то, что союзникам приходится иметь дело с, так сказать, обществом, существующим только для того, чтобы захватывать все новые и новые миры. Да это просто раковая опухоль. Они же пойдут на все! Не будет у них пищи, и они станут пожирать друг друга, пока не найдут планеты, где будет кем полакомиться!
Представив себе эту картину, не отличавшийся особой набожностью Прескотт мысленно воскликнул: “Боже мой, зачем ты создал таких ужасных тварей?!”

Глава 5
“Они обязательно придут...”

По земному летоисчислению наступил Новый, 2365 год, а Прескотт и Заарнак с Шестым флотом по-прежнему крейсировали на холодных окраинах Зефрейна в пяти световых часах от его ласкового теплого светила. Они охраняли узел пространства, за которым находилось Третье паучье гнездо.
Закончился январь, наступил февраль, а они все еще были там.
— Возвращаться рановато, — терпеливо объяснял Прескотт недовольному Заарнаку, глядевшему на него с экрана коммуникационного монитора.
Прескотт вновь был на корабле ВКФ Земной Федерации “Днепр”, а орионец — на “Цельмитире’Теараане”. В Зефрейне флагманом Шестого флота был “Днепр”, а Заарнак с борта “Цельмитир’Теараана” командовал первой ударной группой, в которую входили оба корабля. Земная история знала несколько примеров успешного чередования главнокомандующих, и увлекавшийся историей Амос Чанг любил в этой связи упоминать адмиралов ВМФ США Уильяма Холси и Реймонда Спрюэнса.* [К лету 1944 года оперативное командование всеми кораблями ВМФ США в юго-западной части Тихого океана по очереди осуществлялось штабом 3-го флота под руководством адмирала Уильяма Холси и штабом 5-го флота под руководством адмирала Реймонда Спрюэнса. Пока Холси с кораблями был в море, Спрюэнс со своим штабом планировал на берегу следующую операцию, и наоборот] Впрочем, Прескотт тоже кое-что читал и сильно сомневался в том, что даже эти почти мифические герои не совершали ошибок. Как, например, оценить сражение в заливе Лейте?!* [Во время морского сражения в заливе Лейте у берегов Филиппин (23.10–26.10.1944) 3-й и 7-й флоты США испытывали серьезные затруднения, связанные с необходимостью согласовывать действия многочисленных соединений, разбросанных по обширной акватории] Кроме того, в истории межзвездных военных союзов иных случаев чередования командующих пока не отмечалось. По крайней мере успешных!
Впрочем, сейчас все шло на удивление гладко. Прескотт не уставал поражаться тому, как слаженно действует Великий Союз. Конечно, не обходилось без трений и даже досадных затяжных конфликтов, но в них участвовали в основном политические деятели, и Прескотт с прискорбием признавал, что чаще всего в недоразумениях были виноваты земные политики. Казалось, всему виной склочная человеческая натура, хотя в Орионском Ханстве тоже соперничали политические партии и даже “змееносцы” на протяжении нескольких поколений страдали от политических интриг. Только гормы оставались далеки от интриг, но они во всем были отличны от прочих разумных рас.
Однако если бы в Орионском Ханстве политические страсти накалились до того уровня, на каком они обычно бушевали в Земной Федерации, там давно бы разразилась гражданская война и пролились реки крови. Обычно растущая напряженность в отношениях Индустриальных Миров и Звездных Окраин еще больше усугубляла положение, но нынешняя ситуация продемонстрировала правоту Сэмюэла Джонсона* [Сэмюэл Джонсон (1709–1784) — английский критик, эссеист, поэт, лексикограф и автор биографических сочинений], писавшего, что, стараясь избежать виселицы, даже враги становятся друзьями. Не желая попасть на обед к “паукам”, даже “индустриалы” и жители Звездных Окраин на время устремили часть своих помыслов на борьбу с врагом. Впрочем, присущая человеческой природе гибкость позволяла им по ходу дела устраивать друг другу мелкие пакости.
Поэтому-то нетерпеливые орионцы проявляли сейчас чудеса такта и выдержки, когда речь заходила о политике Земной Федерации и о ее отдельных политических деятелях. Возможно, им это было нетрудно потому, что, несмотря разные методы борьбы со своими коллегами, земные и орионские политики, по сути, почти не отличались друг от друга. Орионцы могли презирать средства, используемые земными политиками, но они прекрасно понимали, какие те преследуют цели.
Военные спорили на более конкретные и насущные темы, не переходя на личности и не касаясь идеологии. Разумеется, в каждой звездной нации были свои шовинисты наподобие отца Заарнака, а несовместимость взглядов на мироздание и понятие о чести зачастую порождало, мягко говоря, оживленные дискуссии по вопросам стратегии, тактики и снабжения. Однако участникам этих споров приходилось считаться с конкретными пределами физических и стратегических возможностей. Кроме того, они понимали, что, проиграв войну из-за споров о том, как ее лучше выиграть, они уже не докажут свою правоту. Если никакие увещевания не помогали, Объединенный комитет начальников штабов и командование союзными военно-космическими флотами безжалостно отправляли в отставку офицеров, чье поведение приводило к трениям между звездными нациями. На протяжении первого года войны таких случаев было немало, затем ни одного.
Разумеется, у союзников хватало сложностей в общении друг с другом и без шовинизма. Чего стоил один языковой барьер!
Труднее всего в этом случае приходилось землянам и орионцам. Общим языком остальных членов Великого Союза стал стандартный английский: гормы и “змееносцы” легко воспроизводили звуки человеческой речи, чего нельзя было сказать о звуках Великого языка орионцев. Его фонетика давалась лишь особо одаренным личностям вроде Реймонда Прескотта. И, как назло, орионцы, с которыми не удавалось поговорить на их языке, были не только самыми обидчивыми и мнительными, но и самыми сильными после землян членами Великого Союза.
Впрочем, после нескольких лет совместной борьбы с беспощадным противником военные решили большинство проблем, препятствовавших успешному сотрудничеству. Ничего удивительного — не договорись они между собой, им пришлось бы продолжать споры в желудке у “пауков”! Самых фанатичных шовинистов во всех союзных флотах или отправили в отставку, или перевели на менее важные должности. Впрочем, в самых неподходящих местах и в самое неподходящее время продолжали возникать все новые и новые персонажи такого рода. К счастью, их было мало, но эти офицеры, по собственной глупости или из-за политических амбиций создававшие другим море проблем, зачастую благополучно трудились на своих должностях благодаря покровительству влиятельных политиков.
Однако из способности сражаться плечом к плечу еще не вытекала готовность как ни в чем не бывало передать командование целым флотом представителю другой расы. Прескотт не сомневался в том, что командующие Шестым флотом не смогли бы так легко и просто менять друг друга на своем посту, окажись на их месте кто-нибудь кроме него самого и Заарнака’Тельмасы, с которым его связывали совершенно особые отношения.
— Но ведь вас ждут на Ксанаду! — отвлек Прескотта от размышлений голос Заарнака. — Мы с командиром Шальдаром останемся здесь, а вы вернетесь в столицу Заайи’Фараан. Там накопилось множество вопросов, которые может решить только командующий флотом. Кроме того, вы будете руководить учениями с планеты.
Прескотт покачал головой:
— До Ксанаду пять световых часов. Я не смогу командовать вами на таком расстоянии.
— А вам обязательно командовать этими учениями?
— Да. И не только учениями.
— Значит, вы думаете...
— Вы не хуже меня знаете, что они обязательно придут.
Данные, доставленные из Третьего паучьего гнезда разведывательными ракетами вскоре после разговора адмиралов с Уарией и Чангом, свидетельствовали, что “пауки” обнаружили невидимый узел пространства, из которого появились корабли, уничтожившие их обитаемые планеты. Противник буксировал к этому узлу орбитальные укрепления от других узлов своей системы, а также выставлял возле него плотные минные поля и многочисленные вооруженные буи. Следующая прогулка в паучью систему обещала быть менее безмятежной!
Задержавшись в Третьем паучьем гнезде, чтобы уничтожить дезорганизованную паучью эскадру, Прескотт с Заарнаком осознанно рисковали тем, что противник обнаружит узел, из которого они появились. Впрочем, земной и орионский братья по крови прекрасно понимали, что адмиралам приходится рисковать по долгу службы, и спокойно изучали доставленные ракетами сведения. Единожды приняв решение, они были готовы ответить за его неизбежные последствия, ведь, как давным-давно заметил один мудрый человек, удача похожа на правительство — без нее не обойтись, но рассчитывать на нее очень глупо.
Прескотта с Заарнаком не особенно тревожили паучьи укрепления по ту сторону узла, ведущего в Третье гнездо. Намного больше их беспокоили собиравшиеся там многочисленные корабли противника.
— Ну ладно, — согласился Заарнак. — Мы оба понимаем, что противник обязательно будет штурмовать Заайю’Фараан, но это не обязательно случится во время нынешних учений. Вы же не можете сидеть здесь бесконечно.
— Не могу. Но данные говорят о том, что “пауки” вот-вот нанесут удар.
— Ну и что?! Мы давно его ждем. И неплохо к нему готовы.
Заарнак махнул рукой куда-то в сторону. Прескотт догадался, что он показывает на вспомогательный дисплей. Рядом с ним был такой же экранчик, показывавший Шестьдесят третью тактическую группу, витавшую вокруг фиолетового кружка узла пространства, как туча разноцветных светлячков.
Эта тактическая группа Шестого флота не присоединилась к двум ударным группам по той простой причине, что в нее не входил ни один самоходный космический аппарат. Вице-адмирал Алекс Мордехай командовал пятьюдесятью семью орбитальными крепостями, самая маленькая из которых не уступала размерами сверхдредноуту, а самая большая — превосходила размером паучий монитор. Неопытному наблюдателю показалось бы, что космические укрепления висят в космосе как попало, но Прескотт знал, что положение каждого из них выверено с точностью чуть ли не до миллиметра.
Перемещаться между звездными системами можно было только сквозь узлы пространства, причем корабли проходили сквозь них по одному. Одновременный проход узла несколькими кораблями злил вспыльчивых божеств физики, и корабли часто материализовались в одной точке, где их ждала мгновенная гибель. Поэтому защитники узлов пространства обычно готовились к уничтожению отдельных кораблей противника, возникающих один за другим в одной точке. Ввиду такого очевидного преимущества, очень многие, особенно среди политиков и журналистов, были убеждены, что взять штурмом узел пространства можно только благодаря халатности его защитников. Справедливости ради надо сказать, что прежде это мнение бытовало и в некоторых кругах военных: ведь, испытав колоссальные гравитационные перегрузки в узле, и экипажи кораблей, и их электронные системы на несколько мгновений полностью теряли ориентацию. Поэтому размещенные рядом с узлом корабли или космические крепости с энергетическими излучателями на борту могли спокойно расстреливать появляющиеся из него беспомощные корабли. Если же чуть подальше от узла дрейфовали корабли, вооруженные ракетами для огневой поддержки энергетических излучателей, противник просто бился лбом о каменную стену.
Однако все было не так просто. Во-первых, хотя место удара и было известно, никто не знал, когда его ждать, а ни одно воинское соединение не может непрерывно находиться в повышенной боеготовности. Значит, неожиданно появившиеся многочисленные нападавшие могли в упор расстрелять энергетическими излучателями ослабивших бдительность защитников узла. Появлению противника из узла не могли воспрепятствовать даже мины. Гравитационные завихрения и блуждающие магнитные поля не позволяли ставить их прямо в устье узла. Конечно, все пространство вокруг него можно было заполнить минами и буями с энергетическими излучателями, но те из них, что оказывались слишком близко от узла, тут же заглатывались им и разрушались. Мины и буи могли ограничить свободу маневра противника, но в его распоряжении всегда был небольшой участок, на котором он мог выстроить выходящие из узла корабли.
Со временем ВКФ Земной Федерации изобрел беспилотные носители стратегических ракет — небольшие полностью автоматические космические аппараты, способные преодолеть узел пространства и выпустить от трех до пяти стратегических ракет, запрограммированных на поражение определенных целей. Беспилотные носители были запущены в массовое производство. Их одновременно бросали в узлы в огромных количествах, не жалея о погибших в результате совмещения, потому что града ракет, выпущенного уцелевшими, хватало, чтобы поколебать любую оборону узла пространства. В ожидании такой подготовительной ракетной бомбардировки защитники узла чувствовали себя теперь немногим лучше нападающих, которые хотя бы знали, когда придет их черед умереть.
Наконец, ученые снабдили защитников узла бесценным средством предупреждения о грядущем штурме. Беспилотные разведывательные ракеты второго поколения предназначались для автоматической разведки звездных систем по ту сторону неизвестных узлов, особенно актуальной во Вселенной, населенной “пауками”. Впрочем, разведывательным ракетам находилось применение и в преддверии боя. Оснащенные мощными маскировочными устройствами, они проникали в известные узлы, чтобы посмотреть, не готовится ли противник к штурму. Именно этим сейчас и занимались разведывательные ракеты Шестого флота.
Тем не менее все боевые единицы по-прежнему следовало разместить на таком расстоянии от узла, которое позволяло бы наилучшим образом использовать их оружие. Алекс Мордехай прекрасно справился с этой задачей. Его форты с энергетическими излучателями и ракетами располагались концентрическими кольцами вокруг узла, готовясь обрушить на него огонь. Шесть же фортов типа BS6V находились в отдалении, где их не могли поразить выходящие из узла корабли противника, потому что каждый из этих фортов нес по сто шестьдесят два космических истребителя. Как только разведывательные ракеты донесли о постоянном росте числа паучьих кораблей по ту сторону узла, все космические укрепления попеременно входили в режим боевого дежурства. Кроме космических укреплений на дисплее мерцали разноцветные огоньки автоматических оборонительных систем. Возле узла находились тысяча двести снаряженных антивеществом мин, семьсот пятьдесят лазерных буев, тысяча двести независимых платформ с энергетическими излучателями не столь мощными, как детонационные лазеры на буях, но способными вести непрерывный огонь, и восемьсот беспилотных носителей стратегических ракет, готовых открыть огонь по команде с фортов.
“Этот шквал огня сметет все на своем пути”, — подумал Прескотт.
— Ну ладно, — уныло сказал он Заарнаку. — У меня и правда много работы на Ксанаду. Нудной бумажной работы!.. Знаете что? Часа через четыре к адмиралу Мордехаю из Третьего гнезда вернется очередная разведывательная ракета. Я подожду ее данных и, если все по-прежнему будет тихо, отправлюсь на Ксанаду.
— Не тяните время, Реймоонд, — строго сказал Заарнак.
— Я не тяну время, а просто хочу...
— Господин адмирал!
Удивленный Прескотт повернулся к начальнице своего штаба:
— В чем дело, Антея?
— Господин адмирал, — спокойно ответила капитан Мандагалла, — только что пришло сообщение от адмирала Мордехая. Его ракета уже вернулась. Мы еще не видели доставленных ею данных, но...
Прескотт искоса взглянул на Заарнака, который тоже слышал попавшую в объектив Мандагаллу.
— Пусть капитан Тураноглы объявит боевую тревогу! — приказал адмирал.
— Будет исполнено! — Мандагалла поторопилась к связистам, знаком приказав Жаку Бише следовать за ней, а Прескотт услышал, как Заарнак по-орионски тоже объявил боевую тревогу.
Знакомиться с доставленными ракетой данными не было необходимости. Отправлявшиеся в узел разведывательные ракеты работали по ту его сторону в течение суток. Такова была максимальная продолжительность их полета. Если ракета вернулась раньше времени, это означает только одно: “пауки” идут на штурм!
В коридорах “Днепра” душераздирающе завыли сирены. Остальные корабли Шестого флота тоже приготовились рвануться к узлу, где их поддержки ждали крепости адмирала Мордехая. Не обращая внимания на шум, Прескотт не отрывал глаз от дисплея. Вот бегущая от “пауков” разведывательная ракета. А сейчас!..
Прескотт знал, что должно было последовать за ракетой, но, когда это произошло, у него все равно захватило дух.
К такому не могли привыкнуть даже видавшие это раньше Реймонд Прескотт и Заарнак’Тельмаса.
“Пауки” вновь применили немыслимую для других разумных существ тактику массового форсирования узла пространства. Прескотт понимал, что не должен удивляться внезапному появлению на дисплее множества багровых условных обозначений кораблей противника, и, в сущности, он и не был удивлен. Он скорее испытал животный ужас перед существами, полностью равнодушными к своей жизни или смерти.
Как обычно, некоторое количество багровых огоньков тут же исчезло. Это взорвались совместившиеся по выходе из узла паучьи корабли.
Прескотту приходилось наблюдать эту жуткую картину не только на дисплее. Он видел кадры, снятые на большом расстоянии автоматическими камерами, когда они с Заарнаком были почти загнаны в угол, обороняя Алуан, а “пауки” применили ту же тактику. Это было жуткое зрелище, но еще ужаснее были съемки, сделанные с гораздо меньшего расстояния во время последней отчаянной попытки противника овладеть Центавром. Поэтому Прескотта не вводили в заблуждение огоньки, тихо погасавшие на экране. Когда два материальных объекта пытались возникнуть в одной и той же точке пространства, Вселенную потрясал такой взрыв, что она чуть не расходилась по швам. Никто не знал, что служило причиной этого катаклизма, и вряд ли кому-либо предстояло это узнать...
Все офицеры ВКФ Земной Федерации видели это зрелище. Горький опыт показывал, что даже лучшие симуляторы не могут полностью воссоздать действительность, и частью повседневной подготовки личного состава военно-космического флота были учения с участием всех типов космических аппаратов в обстановке, приближенной к боевой. Во время таких учений сквозь узлы пространства прогоняли множество беспилотных носителей стратегических ракет. По неумолимым законам статистики, часть из них совмещалась по выходе, и пустоту озаряли нестерпимо яркие вспышки бурно высвобождавшейся энергии.
Однако беспилотные носители были простыми железяками, а тут...
Что ж, “пауки” — это “пауки”, и во всем заслуживают эту кличку!
Глядя на пропадающие с дисплея значки, Прескотт в очередной раз подумал, что людям и “паукам” не жить в одной вселенной.
Отгремели взрывы совместившихся паучьих кораблей, но боевые единицы противника продолжали исчезать. Это Мордехай истреблял их подчистую, пока они не отошли от узла, чтобы вторгнуться в пространство Зефрейна. Целые шеренги лазерных буев тоже исчезали с дисплея. Они взрывались, а термоядерная энергия, освобожденная этими взрывами, уничтожала паучьи корабли пучками направленного рентгеновского излучения. Корабли противника гибли так быстро, что компьютеры едва успевали определять их типы. Впрочем, кое-какая информация уже появилась на краю экрана. Изучив ее, Прескотт нахмурился. Все паучьи корабли были легкими крейсерами.
Это не похоже на “пауков”! Действительно, в начале войны они одновременно бросали на штурм узлов пространства множество легких крейсеров, но потом изобрели космические канонерки. Эти маленькие кораблики были гораздо дешевле самых примитивных легких крейсеров и лучше подходили для этой самоубийственной тактики. С тех пор “пауки” одновременно бросали в узлы почти исключительно канонерки, и Прескотт не понимал, почему сегодня они поступили иначе.
— Свяжитесь с адмиралом Мордехаем, — приказал он.
Не успел адмирал закрыть рот, как из узла появилась вторая волна одновременно прошедших кораблей врага. На этот раз это были канонерки, и Прескотт нахмурился еще сильней.
Мордехай наверняка увидел паучьи кораблики и понял, что противник вынудил его потратить все одноразовые детонационные лазеры для уничтожения легких крейсеров первой волны. У Мордехая еще оставались независимые платформы с энергетическими излучателями многократного действия, но они могли давать лишь два залпа в час — их лазерам требовалось тридцать минут, чтобы разогреться для выстрела. Теперь Мордехай должен был решить, как лучше поступить: использовать их сейчас против канонерок или приберечь до появления паучьих тяжелых кораблей.
К счастью, у него были беспилотные носители стратегических ракет. Когда до него долетел преодолевший световые секунды вызов Прескотта, Мордехай уже решил не трогать пока независимые энергетические платформы и пустить в ход беспилотные носители.
Система наведения ракет беспилотного носителя была очень точной, но имела свои ограничения. Сконструированная так, чтобы выдержать разрушительное действие гравитационных перегрузок в узле пространства, а потом найти и поразить цель установленного типа, она была очень мощной, но могла находить лишь одну цель для всех ракет на борту носителя. Обычно именно это и требовалось, потому что при штурме узла многочисленные носители должны были засыпать градом ракет и уничтожать космические укрепления противника. При этом отдельных целей для каждой ракеты на борту носителя не требовалось.
Однако уничтожить канонерку было проще, чем самый маленький боевой корабль. Хотя в отличие от космических штурмовиков канонерки и несли системы противоракетной обороны, те действовали не очень эффективно, и каждой канонерке вполне хватало одного попадания. Таким образом, стрелять тремя бесценными стратегическими ракетами по одной канонерке было почти так же глупо, как распылять ракеты носителя между тремя космическими кораблями или фортами.
Впрочем, и эту задачу можно было решить. Беспилотные носители Мордехая находились под командой мощнейших систем наведения космических крепостей тактической группы и не должны были сами разыскивать цели. За них это делали космические форты, а ракет на носителях должно было хватить и на такое полчище канонерок. Пространство между узлом и ближайшей космической крепостью озарилось яркими вспышками. Это боеголовки с антивеществом стирали в порошок крошечные канонерки. Однако паучьи кораблики рвались вперед с хорошо известным землянам безумным упорством, и гарнизоны космических крепостей приготовились к самому худшему — атаке канонерок-камикадзе, управляемых существами, знающими, что возможности пойти на второй заход у них не будет.
Впрочем, скоро стало ясно, что ситуация еще хуже.
Во время нападения на Третье паучье гнездо союзники обнаружили, что “пауки” разработали снаряженные антивеществом сверхскоростные штурмовые ракеты для ближнего боя, но так до конца и не поняли, на что похожа массовая атака канонерок, несущих по шестнадцать таких ракет на внешней подвеске и способных дать залп двенадцатью из них. Об этом следовало бы задуматься, но союзники привыкли считать свои аналогичные ракеты типа FRAM предназначенными исключительно для космических истребителей, а даже самые совершенные в известной части галактики штурмовики ВКФ Земной федерации F-4 несли лишь по четыре таких ракеты. Теперь “пауки” продемонстрировали страшную разницу между четырьмя и двенадцатью такими ракетами в составе одного залпа.
Канонерки прорвались сквозь оборонительный огонь космических фортов. Множество из них при этом погибло, но с таким количеством паучьих корабликов фортам было просто не справиться, а каждая уцелевшая канонерка подлетала к космическим крепостям и в упор выпускала по ним двенадцать снаряженных антивеществом штурмовых ракет. Во вселенной не было систем противоракетной обороны, способных перехватить сверхскоростные штурмовые ракеты, подобные земным ракетам типа FRAM, и даже огромные космические крепости содрогались, как корабли под ударами колоссальных волн, когда их поражали раскаленная плазма и радиоактивное излучение такой невероятной мощности.
Прескотт и остальные члены экипажей кораблей союзников с ужасом убедились в том, какие огромные разрушения причиняет залп одной-единственной паучьей канонерки. Внезапно они увидели, что “пауки” не идут на таран, а отходят к узлу, стреляя по фортам оставшимися ракетами.
Первым заговорил пристально изучавший данные на дисплее Жак Бише:
— Все понятно! Четыре штурмовые ракеты могут причинить почти в два раза больше ущерба, чем таранный удар канонерки.
— Лучше бы они шли на таран, — с неестественным спокойствием проговорил Прескотт, и Бише удивленно взглянул на него.
Впрочем, адмирал говорил так, словно рассуждал с самим собой.
— Из-за их самоубийственной тактики, — продолжал он, — “пауки” казались нам чем-то вроде земных религиозных фанатиков, ищущих смерти в бою. Но они не такие! “Пауки” не хотят умирать, но при этом совершенно равнодушны к смерти. Им просто все равно. Нам никогда их не понять. Впрочем, это и ни к чему...
Бише поежился и отвернулся к монитору, на экране которого высвечивались понятные бесстрастные цифры, и стал изучать следующие волны боевых единиц противника, одновременно возникающие из узла. Внезапно он нахмурился, заметив что-то необычное, и открыл было рот, чтобы обратиться к Прескотту, но его опередил Амос Чанг, также пристально изучавший экран монитора:
— Господин адмирал, следующие волны кораблей противника тоже включают в себя канонерки, но в каждой из них их все меньше и меньше. Вместо канонерок появилось что-то вроде космических тендеров.
Прескотт тут же повернулся к Чангу. Тендеры были самыми крупными из космических аппаратов, помещавшихся в шлюпочные отсеки тяжелых кораблей, и самыми маленькими аппаратами, способными самостоятельно проходить узлы пространства. Адмирал повернулся к дисплею: “Вот они! Поменьше канонерок, не такие быстроходные и маневренные...”
“Пауки”-камикадзе использовали их и раньше, особенно во время первых сражений с Пятым флотом в Скоплении Ромул. Однако за последние два года союзники видели их довольно редко и решили, что “пауки” отказались от их применения, потому что их таранные удары причиняли сравнительно небольшой ущерб, а сбивать их было гораздо легче, чем канонерки.
— Что же они задумали? — пробормотал нервно ерзавший в кресле Чанг, наблюдая за тем, как зенитные ракеты фортов Мордехая сбивают один тендер за другим. — Конечно, они такие маленькие, что спутники-истребители из состава минных полей их не замечают и против них не применить обычные ракеты для борьбы с космическими кораблями.
— Сейчас узнаем, — негромко сказал Прескотт, увидев, что первые тендеры приблизились к внешнему кольцу крепостей на расстояние ракетного залпа.
Кое-что стало понятно сразу. “Пауки” нагрузили внешнюю подвеску тендеров сверхскоростными штурмовыми ракетами для ближнего боя. Каждый тендер нес меньше ракет, чем канонерка, но антивещества и у них хватило, чтобы разрушить новые электромагнитные щиты и расколоть испаряющуюся броню космических крепостей в новых местах. В пространстве появились новые облака пузырьков кислорода, вырывавшихся их пробитой обшивки, за которой гибли гарнизоны фортов.
“Их лучше на подпускать на расстояние ракетного залпа!” — с мрачным лицом подумал Прескотт, наблюдая за атакой тендеров.
Гарнизоны космических крепостей были явно согласны с адмиралом и лихорадочно уничтожали приближавшиеся к ним тендеры.
Очень немногим паучьим корабликам удалось обстрелять форты, но внезапно один из них устремился прямо к космической крепости вслед за своими ракетами. В отличие от канонерок, он явно решил пойти на таран. Он был слишком близко и двигался слишком быстро. Вот его условное обозначение на экране дисплея совместилось с обозначением крепости...
На экране со страшной скоростью замелькали цифры, а условное обозначение космического форта исчезло вместе с обозначением тендера.
— Господин адмирал! — с посеревшим лицом закричал Чанг. — Соседние форты оценили силу взрыва! В трюме этого тендера было не меньше шестисот ракет с антивеществом. Взрыв был в шестьдесят раз мощнее взрыва всех боеголовок ракет с одного беспилотного носителя!
Прескотт тоже побледнел.
“Такого взрыва хватит любой космической крепости!” — подумал он, с некоторым облегчением наблюдая за тем, как форты уничтожают каждым залпом целые флотилии тендеров. Системы противоракетной обороны сбивали их так же лихо, как и космические истребители, а после страшной гибели одной из крепостей расчеты этих систем превзошли самих себя.
— Жак! — воскликнул адмирал. — Прикажите дежурным авианосцам катапультировать готовые к старту истребители. Они долетят до тендеров быстрее тяжелых кораблей.
Космические форты Мордехая с истребителями на борту уже катапультировали свои машины.
Однако в этот момент ситуация еще больше усложнилась. Из узла пространства стали появляться паучьи мониторы, с борта которых тут же стартовали маленькие космические аппараты. Это были штурмовые челноки, тоже напичканные боеголовками с антивеществом. Они пошли на таран, и космическим кораблям пришлось перенести на них огонь с отступавших канонерок, которые безнаказанно выпустили оставшиеся ракеты и улетели пополнять боезапас.
Область вокруг узла на главном дисплее кишела бесчисленным разноцветными точками. В этом пестром водовороте первые паучьи мониторы начали медленно приближаться к космическим укреплениям, получившим на первом этапе сражения гораздо больше повреждений, чем можно было предвидеть.
— Все мои истребители ведут бой, — доложил Мордехай.
“Днепр” и остальные корабли боевой группы уже приблизились к потрепанным космическим крепостям и могли поддержать их огнем, а в связи между кораблями и фортами больше не было задержек.
— Однако мои дежурные эскадрильи были вооружены для борьбы с кораблями и канонерками, — продолжал Мордехай. — На них нет космических пушек. Этих пушек вообще почти нет на складах фортов, с которых стартуют истребители.
Прескотт все понял и стиснул зубы. В ближнем бою именно космические пушки лучше всего подходили для борьбы с хрупкими и юркими штурмовыми челноками и космическими тендерами. Конечно, это изобретение XXIV века не имело ничего общего с авиационными пушками, применявшимися до эпохи освоения космоса, но напоминало их тем, что вместо снарядов стреляло множеством самоходных ракеток, поражавших гораздо большую поверхность, чем сфокусированные импульсы энергетического оружия.
— Пусть используют бортовые лазеры, — мрачно сказал Прескотт командующему космическими крепостями. — Кроме того, скоро прибудут и мои истребители.
— Слава Богу! — У Мордехая было закопченное дымом лицо, и Прескотт видел, как у него за спиной аварийные команды лихорадочно устраняют повреждения. — Надеюсь, на них стоят пушки?
— Нет, Алекс, — через мгновение сказал Прескотт. — В любой момент могут появиться главные силы противника, и моим истребителям придется вступить в бой. Вместо пушек они несут ракеты типа FRAM.
— Но, господин адмирал!..
— Вот он!!! — завопил кто-то за спиной у Мордехая, тот обернулся на крик, и тут...
Экран коммуникационного монитора вспыхнул нестерпимо ярким огнем и погас.
— Сигнал!..
Прескотт закрыл глаза и знаком приказал замолчать молодому связисту.
— Я знаю, сынок, — пробормотал он. — Знаю...
Адмирал прекрасно понимал, что с командной космической крепости Мордехая только что поступил сигнал “Омега”. Он сам видел, как с дисплея исчезло ее условное обозначение.
Однако Прескотту было некогда оплакивать погибших, потому что на дисплее возникло нечто невероятное.
Никто уже давно не удивлялся одновременному появлению из узла пространства паучьих канонерок и даже легких крейсеров, хотя психология способных на это существ и была непостижима человеческому разуму. Однако сейчас повторилось еще более страшное зрелище, уже виденное в Центавре. К этому было не привыкнуть ни землянам, ни орионцам. Из узла одновременно возникли не канонерки и не легкие крейсеры, а сверхдредноуты!
Невидимое отверстие в пространстве между Зефрейном и Третьим паучьим гнездом одновременно прошли двадцать четыре сверхдредноута. Пять из них совместились и мгновенно погибли. Глядя на вспышки, Прескотт с трудом мог поверить, что этими кораблями управляют живые разумные существа.
В Зефрейне из узла одновременно появилось меньше сверхдредноутов, чем в Центавре, но Прескотта это не радовало. Он пытался понять, как можно вот так запросто жертвовать многочисленными экипажами таких огромных кораблей. К чему ломать себе голову над тем, почему “пауки” не производят беспилотные носители стратегических ракет?! Зачем они “паукам”?! Ведь им наплевать на потери среди личного состава!
Уцелевшие сверхдредноуты открыли огонь. Они стреляли противоминными баллистическими ракетами второго поколения, расчищая проходы в минных полях и уничтожая независимые платформы с энергетическими излучателями, которые почему-то не открывали огонь.
— Что с независимыми платформами? — спросил Прескотт. — Почему они не стреляют?
— Они подчинялись форту адмирала Мордехая, — ответила Мандагалла. — Сейчас адмирал Трейнор возьмет управление ими на себя, но для этого потребуется время.
“В будущем это не должно повториться”, — подумал Прескотт, с трудом сохраняя спокойствие.
— Корабли командира Шальдара готовы катапультировать истребители второй волны? — вслух спросил он.
— Так точно! — ответил Бише.
— Пусть действуют!
Лишь через три минуты остатки независимых платформ с энергетическими излучателями дали залп по паучьим сверхдредноутам, но теперь и корабли Прескотта двигались вперед, чтобы поддержать огнем дальнобойных ракет истребители. Те уже вступили в бой, и доложили, что оборонительный огонь, которым их встретил противник, кажется им каким-то странным.
— У “пауков” что-то не то с системами управления огнем, — сказал Прескотт, и Бише поднял голову от приборов.
— Мы определили типы их сверхдредноутов, — сказал он. — На такое количество ракетных “Арбалетов” у них слишком мало командных “Арканов”. Наверное, парочка командных сверхдредноутов совместилась при выходе из узла.
— Слава Богу! — с чувством воскликнул Прескотт.
“Должно же было и нам когда-то повезти!” — подумал он, наблюдая за тем, как в бой вступили истребители Шальдара.

* * *

Ирма Санчес с непоколебимым спокойствием маневрировала вокруг смертоносной громады паучьего сверхдредноута. Она зашла в мертвую зону у него за кормой, дала залп ракетами типа FRAM и лишь потом позволила себе мысль об Армане и об их неродившемся ребенке.
Внутри сверхдредноута взорвалось антивещество. Его корпус вспучился. От него начали отваливаться куски, а Ирма представила себе, что ее рука с ножом по локоть ушла в паучье брюхо. “Ах, как вам сейчас больно, поганые твари! Знаю, вы не можете орать, значит, придется покорчиться!”
— Санчес, уходи! — раздался в наушниках Ирмы голос капитан-лейтенанта Тольятти, но она еще несколько мгновений поливала борта поврежденного гиганта огнем гетеролазеров и только потом заложила крутой вираж и понеслась прочь.

* * *

Сражение было жарким, но гораздо более скоротечным, чем казалось. Впоследствии Прескотт с Заарнаком пришли к выводу, что “пауки” прорвались бы в Зефрейн, отправь они в узел пространства одновременно все свои сверхдредноуты. Но их остальные тяжелые корабли появлялись из узла поодиночке. Во внутреннем кольце космических укреплений не осталось ни одной целой крепости, способной дать им отпор, но рядом уже были тяжелые корабли Прескотта, на помощь которым прибыла вторая волна истребителей с удаленных фортов. Они были вооружены внешними излучателями первичной энергии и бросились на мониторы. После гибели шести чудовищных кораблей “пауки” повернули назад.

Предыдущая страница 5 Следующая страница


Выбор Шивы 6

Теперь Прескотт смотрел на дисплей, где светилось намного меньше условных обозначений, чем раньше. Уцелело всего несколько космических крепостей внутреннего кольца, да и те были тяжело повреждены. Мин и буев с энергетическими излучателями осталось совсем мало, а Шестой флот потерял шесть сверхдредноутов, три ударных авианосца, два линкора, девять линейных крейсеров и более шестисот истребителей.
“И все-таки мы устояли!” — устало подумал адмирал.

В общем и целом итоги сражения были удовлетворительными. Хотя кроме шести мониторов Флот потерял сорок один сверхдредноут, девяносто три легких крейсера и почти все свои канонерки, это не имело большого значения. Жаль, конечно, что он не пробился к обитаемой планете вражеской системы, но бой с неприятельскими космическими укреплениями позволил собрать ценнейшую информацию, которая очень пригодится, когда будет применено новое оружие, разработка которого находится в стадии завершения!

В кабинет Прескотта вошел Заарнак, и адмирал отложил бумагу, которую изучал.
— Не стоит так много об этом думать, Реймоонд, — сказал орионец с легким упреком, позволительным в разговоре с братом по крови.
— Хорошо... — Прескотт с трудом оторвал взгляд от тонкого листа и уставился в окно, за которым в обрамлении пышных перьев, заменявших листья местным деревьям, открывалась панорама Ксанаду.
Шестой флот потерял убитыми 24 302 члена экипажей кораблей. Фортификационное командование еще разыскивало несколько ненайденных спасательных капсул, но уже сейчас потери гарнизонов космических крепостей составляли около 23 000 человек. Их гибель была для Прескотта страшнее потери кораблей и космических укреплений, тем более что она последовала после утомительных многомесячных учений, которые должны были ее предотвратить.
Заарнак старался не смущать своего брата по крови пристальным взглядом, но в этом не было нужды, потому что сейчас Прескотт не замечал ничего вокруг себя и не чувствовал ничего, кроме вины и горя.
Как странно! Пока этот землянин не пришел как герой из древних орионских сказаний на помощь его оказавшимся в безвыходном положении кораблям, Заарнак’Диаан никогда не задумывался о том, что земляне чувствуют после боя. Что ему, воину народа Зеерлику’Валханайи, было до этих “шофаков”?! Да и испытывай Заарнак’Диаан хоть легчайшее любопытство, как ему было понять чувства столь необычных и бесконечно странных существ?!
Реймонд Прескотт в корне перевернул все представления о мире бывшего ярого шовиниста Заарнака’Диаана. Землянин поразил орионца своим мужеством, посрамил отвагой экипажей земных кораблей, которые умирали, но не делали ни шага назад, защищая систему с планетами-близнецами, даже не населенными их соплеменниками. Прескотт произвел на Заарнака неизгладимое впечатление своим блестящим орионским языком и глубоким знанием заветов орионского кодекса чести “Путь воина”. Вот и теперь Прескотт скорбел о своих погибших “фаршатоках” и гордился их подвигом.
Заарнак’Диаана понимал, что знавший и уважавший народ Зеерлику’Валханайи Прескотт не забывал земной кодекс чести и был истинным сыном своей нации, непрерывно чувствовавшим себя в ответе за других. Иногда Заарнаку было мучительно трудно смириться с чувствами и переживаниями своего брата по крови, но за годы, прошедшие с их первой встречи, он понял, что существует и другая правда, другой “путь воина”, отличный от орионского, но ничем ему не уступающий... Заарнак знал, что его брат по крови успокоится не скоро. В отличие от любого орионского командира, он еще долго будет переживать удар, нанесенный “пауками” ему прямо в сердце. Реймонд Прескотт был неповинен в гибели Алекса Мордехая, но смерть товарища по оружию легла тяжелым бременем на плечи земного адмирала, считавшего, что Мордехай ушел из жизни с мыслью о том, что его командир отказался отправить к нему на помощь истребители с космическими пушками, которые спасли бы от паучьих камикадзе множество его подчиненных.
Заарнак не мог помочь Прескотту позабыть случившееся, и теперь ему оставалось только отвлечь брата по крови от тяжелых мыслей.
— По крайней мере, — энергично начал он, — нам теперь есть что порекомендовать Объединенному комитету начальников штабов.
— Это верно, — согласился позабывший на мгновение печали Прескотт. — Если понадобится, я сам полечу в Центавр и лично попытаюсь убедить владетеля Тальфона и командующую Макгрегор в том, что нам нужно больше фортов типа BS6V с истребителями на борту и больше самих истребителей. Времена обороны узла пространства на короткой дистанции миновали. Вооруженные энергетическими излучателями форты — просто летающие могилы своих гарнизонов! — Говоря это, он старался не думать о том, как в последний раз видел лицо Алекса Мордехая. — Необходимо окружить подходы к узлу плотными минными полями и выставить там новые независимые платформы с энергетическими излучателями. В отдалении от них надо разместить космические форты, вооруженные дальнобойными ракетами, а еще дальше — космические крепости с истребителями на борту.
— Кроме того, — сверкая глазами и радуясь тому, что его брат по крови вышел из меланхолии, добавил Заарнак, — нам нужно столько истребителей, чтобы они могли постоянно в больших количествах патрулировать возле узла.
— Вот именно!
Заарнак позволил себе украдкой взглянуть в окно и удивился тому, как вытянулись вверх росшие за ним оперенные деревья.
— И у нас есть что рассказать адмирраалу Леблаану.
— Вы имеете в виду паучьи тендеры, напичканные антивеществом, и мощные ракеты на канонерках?
— Нет. Об этом достаточно сказано в первом докладе о сражении. Я имею в виду то, что вытекает из нетипичного для “паафуков” поведения. Ведь они отступили после тяжелых, но отнюдь не катастрофических потерь!
Прескотт на мгновение задумался.
— Но ведь мы можем лишь строить предположения о причинах их отступления, — предупредил он.
— Так-то оно так, и все равно теперь “паафуки” больше боятся потерь. Мы оба видели их отступление в Алуане, но то был особый случай. Тогда они случайно напоролись на нас и наверняка не могли полностью жертвовать ограниченными силами, имевшимися у них в том районе. Тогда они отошли в ожидании подкреплений. На этот раз у них было предостаточно времени, чтобы подготовиться к удару и подтянуть сюда все имеющиеся в их распоряжении силы. Об этом говорит число брошенных на нас кораблей. Однако они не стали жертвовать своими кораблями, а отошли. Может, они наконец-то вынуждены беречь крупные боевые единицы? А что если им было не собрать достаточно крупный резерв, который отразил бы нашу контратаку, уничтожь мы — как это происходило раньше — все их корабли, участвовавшие в штурме?
Заарнак навострил уши и пожирал Прескотта глазами, наблюдая, как тот напряженно думает.
— А вдруг у “паафуков” действительно стали кончаться корабли?! — С этими словами орионец подался вперед грациозным движением готовящегося к прыжку хищника. — В этом случае нам, пожалуй, пора навестить их Третье гнездышко!
Прескотт по-прежнему размышлял. Без более убедительных доказательств он считал себя не вправе верить в то, что “пауки” наконец начали испытывать недостаток в тяжелых боевых кораблях.
— Вспомните, сколько космических крепостей разведывательные ракеты обнаружили по ту сторону узла пространства, ведущего в Третье паучье гнездо, — сказал он Заарнаку. — Даже если у них мало кораблей, эти укрепления дадут нам жару.
— Это верно, но данные, доставленные этими же ракетами, позволят нам точно распределить цели между беспилотными носителями стратегических ракет, а корабли противника, которые могли бы поддержать эти крепости, только что получили хорошую взбучку. Кроме того, “паафуки” потеряли почти все свои канонерки.
— Мы тоже понесли потери! — Глаза Прескотта на мгновение остановились на лежавшем перед ним листе бумаги, но он тут же отвел их в сторону.
— Но к нам скоро прибудут подкрепления: тяжелые корабли и большие авианосцы. Скоро у нас будет больше сил, чем перед началом сражения!
— До прибытия подкреплений мы не можем рисковать потерей новых кораблей. Они нужны для обороны Зефрейна.
Заарнак тоже знал, что почти все укрепления, защищавшие узел от “пауков”, разрушены, и Прескотт заметил, что возбуждение орионца проходит. И все же Заарнак не сдавался.
— Правильно. Но судоремонтные заводы Заайи’Фараан быстро отремонтируют поврежденные корабли. Кроме того, у нас здесь полно боеприпасов, а в разоренном нами Третьем гнезде противнику не пополнить боезапас! — хищно сверкнув клыками, сказал он.
Прескотт больше не колебался — ему тоже хотелось ударить по “паукам”.
— Ну ладно. Согласен. К первому апреля по земному летоисчислению у нас будет столько же истребителей, сколько и раньше. Прикажем штабу спланировать операцию к этому числу. Пусть не забудут о поврежденных кораблях, которые будут к этому моменту отремонтированы!
— Отлично! Давайте созовем штабное совещание и обсудим подробности. — Заарнак встал, но внезапно за окном что-то привлекло его внимание. — Что это, Реймоонд?
Прескотт приподнялся и посмотрел, на что показывает Заарнак. В отдалении за космодромом, там, где над рекой Альф возвышался высокий холм, начиналось строительство здания монументальных пропорций.
— А, это! На Ксанаду спешат с сооружением Дома правительства. Для такой молодой колонии это будет огромное сооружение. По-моему, такое колоссальное правительственное здание тут ни к чему. Пустая трата денег!
— Но ведь местное временное правительство не хотело ничего строить, пока над Заайей’Фараан висит угроза удара противника!
— Оно передумало и проголосовало за немедленное начало строительства.
— Неужели оно не понимает, что...
— Да нет, понимает. Мы ничего не скрывали и сообщили, что одержали победу с трудом. Всем известно, что “пауки” — за соседним узлом пространства и обязательно снова пойдут на штурм.
— Так почему же?.. — начал Заарнак и замолчал с видом полного недоумения.
— Наверное, этим местные жители хотят показать, что Ксанаду принадлежит им и они никому не отдадут эту планету.
— Но ведь об эвакуации местного населения речи не заходило!
— Они демонстрируют твердое намерение остаться здесь не нам, а “паукам”!
— “Паафукам”?!
— Да. Они хотят показать им... — Прескотт задумался, как бы все получше объяснить орионцу.
— Заарнак, вы знаете, что это значит? — спросил он, сжав кулак и выставив вверх средний палец.
— Я уже видел этот жест, но не вполне понимал его, как и многое другое, касающееся землян. Впрочем, я, кажется, начинаю догадываться, что он означает!

Глава 6
Первоапрельское наступление

Корабль Военно-космического флота Орионского Ханства “Цельмитир’Теараан” дрейфовал в космическом пространстве. Вокруг него строились шеренги грозных боевых кораблей. Орионский сверхдредноут снова стал флагманом — Шестой флот вновь летел в Третье паучье гнездо, и командовал им Заарнак’Тельмаса.
Орионец сидел в адмиральском кресле, наблюдая за быстрой и методичной работой своего штаба. Он вновь преисполнился гордостью за своих воинов, понять которую могли только его соплеменники, не считая, конечно, одного или двух совершенно особых землян. После переворота, совершенного Реймондом Прескоттом в его взглядах на все земное, Заарнак постарался наверстать упущенное время и научиться понимать этих безволосых инопланетян с плоскими лицами, в свое время унизивших не знавший до того поражений добрую тысячу лет народ Зеерлику’Валханайи, а теперь ставших его союзниками. Дружба с земным братом по крови дала Заарнаку неповторимую возможность открыть для себя много нового. Теперь орионец, например, понимал, как трудно точно перевести на стандартный английский слово “фаршатоки”, буквально обозначавшее “воины сжатого кулака”. Этот перевод был достаточно точен, но не передавал глубокого смысла, скрывавшегося за этим словом, ведь речь шла о группе соратников, неразлучных, как пальцы, сжимающие рукоять меча. Еще ни один земной переводчик не додумался до того, что на самом деле речь идет не о кулаке, а о взаимовыручке, мужестве, вере друг в друга и готовности пожертвовать всем ради победы или спасения товарища.
Возможно, неточности перевода объяснялись тем, что очень немногие земляне по-настоящему понимали заповеди “Пути воина”. Конечно, Реймонд Прескотт проник в их суть, но ведь он был человеком замечательным во всех отношениях. Заарнак знал, что большинство землян не воспринимает кодекс чести народа Зеерлику’Валханайи или из-за узости взглядов и банального шовинизма — которыми он и сам когда-то страдал, — или из-за провала всех искренних попыток преодолеть пропасть, разделяющую две столь непохожие расы разумных существ. Он понимал, что многие земляне считают орионцев слишком щепетильными в вопросах личной репутации; что землянам кажется нелепым и тщеславным стремление орионских воинов обязательно рисковать в схватке собственной жизнью; что многие земляне считают орионцев вообще не дающими себе труда думать, потому что слепо следовать заповедям кодекса чести гораздо проще. Это ужасно несправедливо по отношению к народу Зеерлику’Валханайи, но ведь и он сам раньше придерживался совершенно нелепых взглядов на землян! Кроме того, многие воины Хана, к сожалению, действительно соответствуют этому земному стереотипу.
Впрочем, обычные земляне не понимали, насколько важно представление о чести для самооценки орионского воина. Лишь благодаря незапятнанной чести воин мог занять достойное место среди прославленных праотцев и праматерей ушедших поколений, чью память он не имел права запятнать бесчестным поступком. Честь подсказывала ему, что именно ждут от него Хан и остальные его соплеменники. А важнее всего было то, что она помогала ему превратиться в один из пальцев Хана, сжимающих меч, которым он защищает свой народ. Заарнак иногда сомневался в том, что даже Реймонд Прескотт до конца понимает, что именно представление о чести позволило нации гордых индивидуалистов, так похожих в этом отношении на земных котов, превратиться в сплоченный народ Зеерлику’Валханайи, создавший первую в истории Вселенной межзвездную империю.
Именно представление о чести делало всех орионцев — и воинов, и мирных жителей — “фаршатоками” в широком смысле этого слова, и Заарнаку очень хотелось растолковать это своим земным союзникам.
“А может, это не описать словами? — думал он, глядя, как условные обозначения кораблей Шестого флота выстраиваются в походный порядок. — Может, нужен личный пример? Как бы то ни было, представление о чести может и должно объединить всех нас, ведь воины Шестого флота, независимо от их расы, уже давно стали “фаршатоками”!”
Час почти пробил, и Заарнак откинулся в кресле. Он чувствовал, как его когти инстинктивно впиваются в мягкие подлокотники, и снова пережил тот момент, когда внезапно исполнился чувства невероятной гордости, ощутив, как трепетно и строго каждый из его воинов хранит свою честь.
— Мне это не нравится, — недовольно сказал Реймонд Прескотт, переводя взгляд с Заарнака на командира Шальдара и обратно.
— Мне и самому это не по душе, Реймоонд, — пробормотал Заарнак. — Но делать нечего.
— Это верно, — с мрачным видом согласился мельчайший клык Меаран’Раальф, командовавший орионскими авианосцами; он обменялся понимающим взглядом с командиром земных авианосцев контр-адмиралом Дженет Парквей.
Меаран был раздражен еще сильнее Прескотта, но по другой причине. Как и все командиры орионских авианосцев, он недолюбливал канонерки. Конечно, он был достаточно опытным воином, чтобы огульно отрицать право на существование этого нового типа маленьких космических аппаратов, изобретенного проклятыми “пауками”, и все же считал их неуклюжей пародией на истребители, подходящей только обделенным природой существам, неспособным пилотировать космические истребители.
Однако Меаран понимал, что массированные атаки канонерок на вражеские корабли, только что вышедшие из узла, могут быть очень результативны. Ведь в этот момент отказывали все потрясенные переходом системы кораблей, не исключая электромагнитные катапульты любимых авианосцев Меарана. За те мгновения, пока корабли Шестого флота не смогут ни стрелять, ни катапультировать истребители, тучи патрулирующих возле узла паучьих канонерок нанесут им непоправимый урон!
— Не обязательно прибегать к крайним мерам, которые вы предлагаете! С паучьими канонерками хотя бы отчасти справятся беспилотные камикадзе! — настаивал Прескотт, хотя и сам понимал, что упрямо отвергает предложение Шальдара не по рациональным соображениям, а потому, что оно было в принципе противным человеческой природе.
— Беспилотные камикадзе, конечно, частично устранят угрозу со стороны канонерок противника, но только если их конструкторы не просчитались, а “паафуки” отреагируют на них так, как мы рассчитываем, — согласился Заарнак, и его брату по крови оставалось только печально кивнуть. — Однако противник может повести себя и по-другому. Кроме того, беспилотные камикадзе еще не испытаны в бою, а у нас слишком мало беспилотных носителей стратегических ракет, чтобы тратить их на борьбу с канонерками.
Прескотт снова кивнул. Количество космических фортов, возведенных “пауками” по ту сторону узла, ведущего в их Третье гнездо, неприятно поразило даже готовых к самому худшему. По сообщениям последних разведывательных ракет, противник соорудил там не менее двухсот семнадцати космических крепостей, которые поддерживали шестьдесят с лишним тяжелых сторожевых крейсеров, напичканных системами противоракетной обороны. Эти паучьи корабли были тихоходны, как самоходные космические баржи, но их задача как раз и заключалась в том, чтобы дрейфовать возле узла, поддерживая ураганным огнем космические форты. В этой роли они были гораздо опаснее обычных космических кораблей того же размера.
А ведь у “пауков” не только космические форты и сторожевые крейсеры! Союзники по-прежнему не понимали, почему противник не использовал по их примеру многочисленные лазерные буи и независимые платформы с энергетическими излучателями, и Прескотту оставалось только мысленно благодарить твердолобых “пауков” за нежелание применять это опаснейшее оружие. Зато противник окружил невидимый узел пространства минными полями небывалой плотности. Впрочем, существовали средства уничтожения мин даже возле невидимых узлов, и союзников не очень пугало их количество. Однако они не ожидали, что “пауки” выстроят такое множество космических фортов. Разведчиков Шестого флота больше всего тревожила скорость, с которой “пауки” их соорудили. Противник и раньше не жалел сил и средств на укрепление узлов пространства, но никогда еще не делал это с такой быстротой. По крайней мере, раньше “пауки” строили намного медленнее Фортификационного командования Земной Федерации.
Конечно, многие из фортов “пауки” просто переместили к узлу, ведущему в Зефрейн, от других узлов Третьего гнезда, но большая их часть, судя по всему, была только что изготовлена. Противник, несомненно, кое-чему научился у союзников и доставил к узлу отдельные комплектующие, из которых и собрал форты. “Пауки” поступали так и раньше, но на этот раз работали с такой скоростью, на которую были неспособны даже земляне.
Вот поэтому-то командиры соединений Шестого флота и собрались на сегодняшнее совещание. Они понимали, что им придется потратить все беспилотные носители стратегических ракет на борьбу с многочисленными космическими крепостями противника и на патрулирующие возле узла канонерки носителей не останется. Конечно, у них были еще беспилотные камикадзе, но, как справедливо заметил Заарнак, этот вид оружия был пока не опробован, а сам Прескотт считал, что беспилотные камикадзе окажутся намного эффективнее, чем думали противники этого оружия, но далеко не такими замечательными, как надеялись его сторонники. Однако адмирал одобрял это хитроумное изобретение — ему нравилась идея отплатить “паукам” их же монетой.
Арахниды впервые применили “корабли-самоубийцы” во время сражения в альфе Центавра. Принцип действия этого оружия лишний раз свидетельствовал, что земляне имеют дело с совершенно непостижимыми существами. “Пауки” создавали внутри своих кораблей мощное силовое поле, содержавшее приготовленное накануне сражения антивещество. Корабли, напичканные антивеществом, были сравнительно небольшого размера, но их таранный удар влек за собой взрыв, неизменно уничтожавший цель. Быстроходным кораблям было сравнительно легко уклониться от встречи с преследовавшими их самоубийцами, но неподвижные космические крепости и корабли с поврежденными двигателями часто становились их жертвами.
Кроме того, страшные взрывы, следовавшие за таранными ударами, зачастую повреждали другие находившиеся поблизости корабли и космические укрепления. А еще в момент взрыва гибли все пролетавшие поблизости истребители и прочие мелкие космические аппараты.
Гормы славились среди союзников методичным и логическим подходом к решению любых проблем, хотя и не блистали внезапными озарениями и бурной фантазией. Именно они и придумали, как бороться с паучьими камикадзе их же оружием. Сначала идею гормов никто не поддержал, но потом о ней узнали “змееносцы”. Они уже потеряли много пилотов от взрывов кораблей-самоубийц и канонерок, напичканных антивеществом, и схватились за замысел гормов обеими руками. Поэтому через некоторое время верховное командование Великого Союза убедило Бюро кораблестроения ВКФ Земной Федерации сконструировать космический аппарат, внешне почти ничем не отличающийся от стандартного беспилотного носителя стратегических ракет и даже оснащенный маскировочным устройством, имитирующим энергетическое излучение такого носителя, но на самом деле несущий на борту груз антивещества, равный по весу почти четверти того, что помещалось на паучий корабль-самоубийцу. “Пауки” обычно использовали канонерки для уничтожения беспилотных носителей стратегических ракет сразу по их выходе из узла, пользуясь тем, что системы этих носителей еще не стабилизировались, не нашли цели и не выпустили по ним ракеты. И на этот раз канонерки наверняка не задумываясь бросятся на беспилотных камикадзе, думая, что перед ними носители стратегических ракет, и будут уничтожены их взрывами! “Пауки” будут терять канонерки и после того, как поймут, с чем имеют дело. Ведь отличить беспилотных камикадзе от настоящих носителей стратегических ракет практически невозможно! Следовательно, любой камикадзе может оказаться настоящим беспилотным носителем стратегических ракет. А “пауки” не моргнув глазом пожертвуют канонеркой ради уничтожения космического аппарата, представляющего собой угрозу тяжелым кораблям... Однако Шестому флоту не хватит беспилотных камикадзе на все канонерки, поджидающие его в Третьем паучьем гнезде, даже если кораблики противника атакуют каждый аппарат-самоубийцу.
“Искать другой выход некогда! — думал помрачневший Прескотт. — “Пауки” возвели космические укрепления с невероятной скоростью. Достаточное количество беспилотных носителей для уничтожения и фортов, и канонерок прибудет к нам лишь через несколько недель, а то и месяцев. Так долго ждать нельзя! Если мы отложим удар, эти твари возведут новые укрепления!”
— Мне по-прежнему это не нравится, — вздохнул он. — Но, к сожалению, я не вижу другого выхода. — Адмирал взглянул на Шальдара: — Поймите меня правильно! Я высоко ценю готовность ваших экипажей идти на страшный риск и умом понимаю, что он оправдан. Все дело в том, что ваш замысел слишком напоминает мне паучью тактику. Конечно, это вынужденный шаг, но мне так не хочется, чтобы мы хоть в чем-то походили на этих гадов!
— Я вас прекрасно понимаю, — ответил дюжий горм. — Но вы же знаете, почему мы на это идем. Кроме того, у нас полетят только добровольцы.
— Мы безгранично им благодарны! — решительно заявил Заарнак. Он говорил в качестве командующего всей операцией и взглянул прямо в глаза своему брату по крови. В отличие от землян орионцы располагали обширным опытом сражений плечом к плечу с гормами. Конечно, народ Зеерлику’Валханайи очень отличался от гормов, и Заарнак понимал, что и после всего пережитого вместе с ними его соотечественники не чувствуют некоторых тонкостей гормской философской доктрины, именуемой “синкломус”. Впрочем, орионцы убедились в том, насколько привержены гормы своей философии, и не сомневались, что они понимают суть заветов орионского “Пути воина”.
Заарнак очень ценил своего земного брата по крови за то, что тот не желает рисковать гормскими жизнями так, словно речь идет о землянах, и понимал, что Прескотт поступает в соответствии со своим представлениям о чести, но не желал ранить самолюбия гормов, отвергая их предложение.

Флот предвидел, что враг вернется в опустошенную им систему. В ней больше не было ничего ценного для обеих воюющих сторон, но она оставалась передним краем войны, и неприятель не мог не попытаться развить сквозь нее наступление в новом направлении.
Раньше вражеские намерения не волновали бы Флот, и он первым нанес бы удар из опустошенной системы. Однако последние неудачи внесли коррективы в его тактику. Хотя Флот никогда и не готовился к пассивной обороне, он, к счастью, умел отражать удары неприятеля и перехватывать инициативу. Флот располагал и средствами для отражения этих ударов, хотя их было и меньше, чем у врага, а Флот пользовался ими не так ловко.
Ситуация усугублялась непрерывно шнырявшими невидимыми автоматическими разведчиками неприятеля. Флот не сразу обнаружил их присутствие. Об их возможностях пока приходилось лишь догадываться, а разработать собственные аппараты такого типа в обозримом будущем Флот не мог. Впрочем, его это не очень заботило — он мог вести разведку с помощью дешевых в изготовлении канонерок и космических тендеров. Хуже всего было то, что вражеские разведчики были почти невидимы и никто не знал, что именно и когда они засекли. Однако даже из этого при желании можно извлечь определенную выгоду!

Старший пилот Лаллт скорчился в гормском седле, из которого он управлял космической канонеркой. На вспомогательном дисплее он наблюдал за выстроившимися вокруг остальными корабликами его флотилии.
В отличие от орионцев гормы ничего не имели против канонерок. Различие во взглядах на эти космические аппараты отчасти объяснялось разницей в психологии гормов и орионцев, но в основном дело было в их физическом несходстве: из дюжих трехметровых гормов, отдаленно напоминавших шестиногих кентавров, выходили неважнецкие пилоты космических истребителей. Гормам было тесно в кабинах маленьких штурмовиков. Кроме того, реакционно-инертные двигатели этих космических аппаратиков имели очень “мелкий” инерционный отстойник, и их пилоты подвергались огромным перегрузкам. Гормы плохо их переносили и с распростертыми объятиями приняли такое новшество, как космическая канонерка. Важным преимуществом этих корабликов было и то, что они могли самостоятельно проходить узлы пространства, но Лаллт, как и большинство гормов, никогда не лукавил и честно признавал, что эта способность канонерок восхищает его соплеменников в последнюю очередь.
Однако именно из-за нее он и вел сейчас в бой свою флотилию. Старший пилот нервничал, но предвкушал битву, ощущая, что эти чувства разделяют все его товарищи.
Лаллт знал, что среди союзников лишь у гормов есть телеэмпатическая способность, именуемая “минсорча”, за которую он благодарил сейчас судьбу.
В глубине души Лаллт не понимал, как разумные существа умудряются существовать, не ощущая эмоций и психологического состояния своих близких. Хотя ум и подсказывал ему, что такая способность — редкость во Вселенной, горму было трудно постичь, как можно жить, любить и добиться неувядаемой славы, не обладая “минсорчей”. Он даже жалел тех, кто ее лишен. Наверное, ужасно в моменты вроде нынешнего чувствовать себя одиноким в водовороте собственных мыслей и чувств! Как страшно идти в смертельный бой, не ощущая всем существом поддержки товарищей!
Представив это, Лаллт содрогнулся, но тут же сосредоточился на приборах, чувствуя, что так же поступили все члены экипажа его кораблика.
— Приготовиться форсировать узел! — Голос командира Шальдара прозвучал в наушниках Лаллта; электронные коммуникационные каналы не могли донести до старшего пилота все нюансы чувств его далекого командира, и Лаллт просто крепко сжал штурвал руками, на каждой из которых красовалось по два больших пальца.
— Вперед! — скомандовал Заарнак’Тельмаса, и полчища беспилотных носителей стратегических ракет, беспилотных камикадзе и беспилотных носителей противоминных баллистических ракет ринулись в невидимое отверстие, ведущее в звездную систему, ставшую целью Шестого флота. Исчезнув в Зефрейне, они через мгновение возникли в Третьем паучьем гнезде, тут же озарившемся ослепительными вспышками. Это взрывались совместившиеся по выходу из узла космические аппаратики, оповещая фейерверком о своем появлении.

Флот поджидал неприятеля.
Разумеется, все его единицы не могли одновременно находиться в полной боеготовности, а точный момент начала вражеского штурма не мог быть известен. Однако Флот был готов именно к такому развитию событий, и патрульные канонерки возле узла немедленно отреагировали на появление вражеских носителей. Канонерки бросились на них, хотя некоторые из носителей наверняка и были запрограммированы на борьбу именно с ними, а не на обстрел космических укреплений. Беспилотным носителям было нетрудно попасть в летевшие прямо на них канонерки, но на этом курсе тем было легко применить свои системы противоракетной обороны. Канонерки рвались к беспилотным носителям, чтобы уничтожить их до того, как те откроют огонь по более важным целям.
Конечно, некоторые вражеские носители успели дождаться стабилизации своих систем, найти цели и дать по ним залп еще до того, как канонерки вышли на дистанцию огня. Другие носители открыли огонь еще раньше противоминными ракетами, бившими не по конкретным целям, а по площади. Однако, когда канонерки начали их обстреливать, большинство носителей все еще приходило в себя после прохода сквозь узел.
Впрочем, канонеркам было приказано не только расправиться с беспилотными носителями, но и уцелеть для удара по вражеским кораблям, которые должны были с минуты на минуту появиться из узла. Флот понимал, что канонеркам будет трудно выполнить обе почти взаимоисключающие задачи, и придумал, как это сделать. Канонерки должны были приберечь обычные и сверхскоростные штурмовые ракеты на внешней подвеске для вражеских кораблей, уничтожив носители только бортовым оружием. Конечно, канонеркам придется подлететь к носителям почти вплотную! Зато у них останутся ракеты для вражеских кораблей!
Канонерки ворвались в самую гущу приходивших в себя носителей и открыли огонь.
За этим последовало нечто неожиданное.

— Вперед!
Лаллт немедленно повиновался голосу командира Шальдара.

Патрульные канонерки стали разлетаться на куски от близких взрывов носителей-ловушек. Эти вражеские аппаратики взрывались не так мощно, как таранные корабли-самоубийцы или космические аппараты, совместившиеся по выходу из узла пространства, но канонеркам хватало и этого. Тридцать с лишним корабликов тут же погибло.
Уцелевшие канонерки пришли в мгновенное замешательство. Нет, их экипажи не дрожали за свои шкуры! Об этом не могло идти и речи! Они просто ждали, когда разум, управлявший Флотом, решит, как лучше действовать в такой обстановке. Решение было принято мгновенно, ведь участь экипажей канонерок никого не волновала.
Канонерки вновь вступили в ближний бой. Пространство потрясли новые взрывы беспилотных камикадзе.
Как обычно, патрульные канонерки уничтожили лишь малую часть вражеских беспилотных носителей, а самих канонерок погибло немало и, уж конечно, намного больше, чем гибло раньше. Поэтому дальнейшие действия патрульных канонерок не отличались особой слаженностью.
Однако Флот это не очень обеспокоило. Гибель канонерок была приемлемой платой за ослабление залпа вражеских носителей. Кроме того, даже сейчас потери среди канонерок были сравнительно невелики. Как и ожидалось, неприятель не запрограммировал ни одного обычного носителя на борьбу с ними. Флот принял к сведению существование вражеских беспилотных камикадзе и приготовился к следующему этапу сражения, не сомневаясь в том, что даже пришедшие в некоторое замешательство уцелевшие канонерки причинят ощутимый урон вражеским кораблям, когда те появятся из узла с дестабилизированными системами.
Неприятельские носители противоминных ракет тревожили Флот несколько больше. До их появления мины стояли даже поверх невидимого узла пространства, но теперь противоминные ракеты врага очень быстро прокладывали проходы в минных полях. Если вражеские корабли прорвутся сквозь заслон патрульных канонерок, у них появится свобода маневра!
Уцелевшие кораблики приготовились зайти в мертвые зоны за кормой вражеских кораблей, которые вот-вот начнут нелепейшим образом появляться из узла по одному. Канонерок осталось еще много, и они преподнесут хороший урок тупому врагу, упорно не желающему бросать свои эскадры в узел одновременно! Когда появятся первые неприятельские корабли, они...
Следующее мгновение показало, как неверны были прежние расчеты.

В переводе на стандартный английский гормское слово “синкломус” означало “честь дома”. Это было очень простое понятие, но — как это часто бывает — оно заключало в себе глубокий смысл.
В родном мире гормов господствовали высокая сила тяжести и смертоносная радиация. Там кишели опасные животные и растения, приспособившиеся к экстремальным условиям существования. В таком мире гормы стали крепкими, выносливыми и нечувствительными к радиации. Кроме того, суровая среда обитания наложила неизгладимый отпечаток на их души.
В центре общественного сознания гормов, их религии и представления о чести находился “ломус” — дом и семья. Однако любовь к “ломусу” не сковывала горма, а, наоборот, открывала перед ним новое измерение свободы. Она позволяла каждому горму наиболее полно развивать свои способности и удовлетворять свои желания, а важнее всего было то, что представление о “синкломусе” требовало от каждого члена “ломуса” выполнять “синкломчу” — долг перед родными и близкими.
В конечном итоге “синкломча” — выработавшаяся во враждебной среде обитания и усвоенная каждым гормом почти на генетическом уровне — сводилась к его готовности умереть за каждого из членов “ломуса”.
Несмотря на хладнокровие и знаменитую железную логику, гормы всегда стояли горой и безжалостно мстили за своих. Быть может, гормы не отличались пылкостью орионцев, гибкостью землян или инстинктивной приспособляемостью, характерной для “змееносцев”, но им с избытком хватало решимости и целеустремленности.
Именно “синкломча” и послужила некогда причиной войны между орионцами и гормами, защищавшими свой “ломус” от воинственного Орионского Ханства. Однако за время войны гормы и орионцы научились уважать друг друга, и после ее окончания орионцы сделали гормам неслыханное дотоле предложение пользоваться автономией в составе Ханства, которую гормы сохраняли и по сей день. Тем самым орионцы продемонстрировали глубокое уважение к небольшой и не очень сильной в военном отношении гормской нации, блестяще сражавшейся с мужеством и решимостью, понятными тем, кто свято чтил заветы “Пути воина”, и едва не вырвавшей победу у своего грозного противника. Узнав же орионцев получше, гормы включили в свой “ломус” этих бывших врагов и нынешних верных союзников.
А теперь гормы стали считать частью “ломуса” весь Великий Союз.
1 апреля 2365 года “пауки” столкнулись в своем Третьем гнезде с противником, которого им было не суждено понять и постичь, но чьи упорство и стойкость в бою не уступали их собственным.
Во всем Шестом флоте было только шестьдесят гормских канонерок, но они одновременно устремились в узел пространства сразу за беспилотными носителями стратегических ракет.
Девять совместились по выходе из узла и взорвались, унеся жизни девяносто девяти гормов, но пятьдесят одна канонерка уцелела, ошеломив “пауков” своим появлением. Защитники “паучьего гнезда” ожидали увидеть вражеские корабли, выходящие из узла обычным порядком — как можно ближе один к другому, чтобы побыстрей перебросить всю эскадру, но не одновременно, чтобы избежать совмещения.
Одновременное появление боевых единиц союзников застало паучьи канонерки врасплох. Их флотилии были и так дезорганизованы, а их информационная сеть нарушена взрывами беспилотных камикадзе. Они все еще перестраивались, готовясь заходить в мертвые зоны одиночных кораблей неприятеля. Внезапно из узла возникло множество гормских канонерок, которые сами зашли в мертвые зоны паучьих корабликов и открыли по ним огонь.
Конечно, у “пауков” было гораздо больше канонерок, чем у старшего пилота Лаллта, но гормы безжалостно использовали эффект внезапности. Лишь двенадцать гормских канонерок вернулось в Зефрейн, но паучий патруль возле узла был уничтожен. Среди заплативших за это жизнью был и Лаллт.

* * *

Реймонд Прескотт с каменным лицом наблюдал за тем, как Жак Бише и Антея Мандагалла считают уцелевшие гормские канонерки.
Сам он ожидал, что гормов погибнет намного больше, а точнее, что никто из них не вернется.
Бише закончил подсчет, и Прескотт набрал в грудь побольше воздуха. Заарнак передал тактическое командование первым этапом штурма своему брату по крови, потому что в ударную группу Прескотта входили практически все тяжелые корабли, способные штурмовать узел в лоб, и груз ответственности, свалившейся на земного адмирала, пока не давал ему до конца прочувствовать глубину самопожертвования, на которое пошли экипажи канонерок Шальдара.
— Каковы потери противника? — с убийственным спокойствием спросил Прескотт.
— Беспилотные камикадзе изрядно потрепали “пауков” еще до появления гормов, — ответил начальник оперативного отдела его штаба. — По мнению центра боевой информации, совместными усилиями наших камикадзе и гормов уничтожены практически все паучьи канонерки, патрулировавшие возле узла.
— А что паучьи форты?
— Мы недаром сосредоточили огонь беспилотных носителей на укреплениях и сторожевых крейсерах! — радостно воскликнула Мандагалла, опередив начальника оперативного отдела; она наклонилась над приборами, изучая предварительные данные, поступавшие из центра боевой информации. — Вот это да! Датчики гормских канонерок обнаружили, что беспилотные носители уничтожили все шестьдесят паучьих крейсеров. Фортам тоже здорово досталось. Их уцелело не больше семидесяти!
Прескотт удивленно поднял бровь: “Только семьдесят! Но перед началом штурма у “пауков” было двести с лишним космических крепостей!”
— А что разведывательные ракеты? Они подтвердили эти данные?
— Вроде бы да, — ответил начальник оперативного отдела. — Пока не вполне понятно. Во время обстрела было столько взрывов, что датчикам находившихся там ракет было трудно за ними уследить. А информация с ракет, отправившихся в узел после обстрела, только начинает поступать. Центр боевой информации сейчас ее анализирует, но предварительные данные подтверждают наблюдения гормов.
— Что-то здесь не то, — сказал изучавший эти же данные Амос Чанг.
— Что именно?
— В пространстве маловато обломков.
— В каком смысле?
— В прямом. От сотни с лишним космических крепостей осталось бы больше обломков.
— Да бросьте вы, Амос! — сказал Бише. — Мы же обстреливали их антивеществом. Паучьи крепости просто испарились!
— У нас было не так уж и много боеголовок с антивеществом, — заметил Чанг. — Поэтому-то мы и не стали тратить их на канонерки.
— Займемся подсчетом обломков позже! — решил Прескотт. — Сейчас надо определить, можем ли мы штурмовать уцелевшие крепости.
— Пожалуй, да, — переглянувшись с Бише, сказала Мандагалла. — Уцелей у “пауков” еще хоть несколько фортов, ситуация была бы иной... А так выходит, что мы действительно уничтожили у противника гораздо больше крепостей, чем рассчитывали. Кроме того, в минных полях проложены проходы. Впрочем, у противника здесь гораздо больше резервов, чем мы думали. Перед отходом гормы Шальдара заметили приближение двух волн паучьих канонерок, в каждой из которых было больше корабликов, чем погибло возле узла. Кроме того, была замечена паучья эскадра, ядро которой составляют по меньшей мере двадцать пять мониторов. А уцелевшие семьдесят паучьих крепостей, кажется, почти не пострадали и вели ураганный огонь по отходившим канонеркам Шальдара.
— У нас не осталось беспилотных носителей стратегических ракет, чтобы разрушить эти крепости, — вслух рассуждал Прескотт.
— Совершенно верно, — согласился с ним Бише.
— И все-таки мы многого добились первым же ударом, — сказал Заарнак с экрана коммуникационного монитора.
— Не знаю только, — ответил Прескотт, — достаточно ли, чтобы продолжать штурм.
— Господин адмирал, — осторожно начал Бише, — если мы начнем немедленно, наш флот успеет выйти из кольца минных полей раньше, чем паучья эскадра подойдет к узлу на дистанцию огня. Конечно, нас здорово потреплют уцелевшие форты, а одна волна паучьих канонерок доберется до нас, пока мы будем в проходах среди мин, но, по-моему, попробовать стоит.
— Получив же свободу маневра, — заметил Заарнак, — мы используем преимущество в скорости и истребители, так что “паафукам” не помогут их многочисленные корабли.
— Попробовать можно, — согласился Прескотт. — Но вот стоит ли? — Он поднял руку, предупреждая возражения Заарнака. — Да, мы выберемся из минных полей раньше, чем подоспеют “пауки”... Но стоит ли рисковать большими потерями и, возможно, даже потерей всего Шестого флота?! Я не задумываясь расправился бы с паучьими крепостями, не будь паучьих кораблей! Или с их кораблями при отсутствии крепостей... А вот хватит ли нам сил справиться и с теми и с другими?!. К чему так рисковать?
— Разве можно щадить этих гадов? — буркнул Заарнак. — Особенно после подвига “фаршатоков” Шальдара и успеха ракетного обстрела. Неужели мы упустим такую возможность расправиться с ними?!
— Мне будет жаль, если самопожертвование гормов пропадет даром, — согласился Прескотт. — И я тоже хочу добить “пауков”. Но вот только как бы они не добили нас с вами!
— Да, это нежелательно, — признал Заарнак и еле слышно басовито мурлыкнул. — Я всегда восхищался вашей рассудительностью, Реймоонд, — продолжал он, набрав побольше воздуха в грудь. — И сейчас вы, как всегда, правы. Мы не в Тельмасе и не в Шанаке. Безрассудным поступкам место в безвыходном положении. Сегодня же мы рискуем тем, что потеряем множество кораблей, и обнаруженных гормами сил противника ему хватит, чтобы захватить Заайю’Фараан.
— Вот именно, — кивнул Прескотт. — А ведь мы и так как следует потрепали “пауков”. Уверен, что теперь они не решатся напасть на Зефрейн. Мы с самого начала планировали в случае необходимости прекратить операцию до того, как окажемся в Третьем паучьем гнезде и вступим в бой с главными силами противника, — пожав плечами, добавил он. — По-моему, настал момент выйти из игры и подвести итоги.
— К сожалению, вы правы, — вздохнул Заарнак. — Что ж, удовольствуемся уничтожением “всего” ста пятидесяти космических крепостей, всех патрульных канонерок, шестидесяти сторожевых крейсеров и изрядного количества мин. Небольшая, но убедительная победа, — подытожил он, обнажив клыки в вальяжной хищной улыбке.

* * *

Три земные недели спустя они сидели в кабинете Прескотта на Ксанаду и ошеломленно смотрели друг на друга. Наконец Прескотт выпустил из пальцев лист бумаги.
— Ненавижу, когда меня водят за нос, — злобно процедил он сквозь сжатые зубы.
— Не переживайте так, Реймоонд!
— Как тут не переживать! Вы же читали этот доклад! Одна из наших разведывательных ракет засекла момент, когда “пауки” выставляли один из этих буев и включали его маскировочное устройство. Раз, два — и готова новая крепость!
— У нас тоже есть буи с маскировочными устройствами третьего поколения, — с философским спокойствием заметил Заарнак. — Должны же были и “паафуки” когда-то до них додуматься.
— Мы не применяем их, потому что у “пауков” нет беспилотных носителей стратегических ракет, которые можно одурачить, замаскировав буй под корабль или космическую крепость!
— А “паафуки” использовали их, потому что у нас есть носители, — с саркастической усмешкой сказал Заарнак. — И теперь мы знаем, что сможем положиться на такие буи, если противник изобретет беспилотные носители.
Прескотт негодующе фыркнул и с досадой уставился на бумагу с пренеприятнейшим известием, доставленную Уарией и Амосом Чангом. Заарнак тоже нахмурился. Последние данные гласили, что среди космических крепостей, противостоявших Шестому флоту, лишь девяносто были настоящими, а сторожевых крейсеров у “пауков” вообще не было. Это были просто буи с маскировочными устройствами третьего поколения, действовавшими в дезинформационном режиме.
— Вы помните, как мало было обломков? — спросил Прескотт после томительной паузы. Он немного успокоился и говорил не со злобой, а с изрядной долей иронии.
— Ну да... Но ведь мы все-таки уничтожили добрую треть настоящих крепостей!
Орионец несколько мгновений с мрачным видом размышлял об израсходованных попусту беспилотных носителях стратегических ракет. Благодаря невероятному промышленному потенциалу Индустриальных Миров Земной Федерации эта потеря была досадной, но не катастрофической. Тем не менее новые носители прибудут в Зефрейн лишь через несколько месяцев, а пока ни о каких наступательных действиях не может быть и речи! Заарнаку было унизительно чувствовать себя одураченным какими-то арахнидами, и он невольно выпустил когти. Впрочем, он тут же взял себя в руки.
— Если кто-то и должен чувствовать себя дураком, так это я, — сказал он. — Ведь командовал операцией именно я.
— Меня провели не хуже вас, — напомнил ему Прескотт. — Ведь вы же отдавали приказы, слушая мои советы.
— И все же отвечать за все мне. Мне и чувствовать себя дураком.
Прескотт застонал.
— То ли еще будет, — заметил он. — Ведь первый доклад об итогах операции вместе с первоначальными оценками паучьих потерь уже достиг Главного штаба. Не исключено, что эти цифры уже просочились в средства массовой информации...
Заарнак тоже издал нечленораздельный стон, и Прескотт вопросительно поднял бровь.
— И это еще не все! — признался орионец. — Я не решался вам говорить... А ведь новости уже достигли Рефрака.
— Ну и что? — спросил Прескотт, не понимая, при чем тут столица орионской области, находившаяся в соседней звездной системе.
— Губернатор приказал устроить грандиозный праздник и военный парад в честь нашей “победы”, — глядя в окно, сказал Заарнак. — Он пригласил нас, а я взял на себя смелость принять приглашение за нас обоих. Ведь это было еще до того, как...
Он замолчал и брезгливо ткнул пальцем в бумагу на столе так, словно это была дохлая крыса.
Прескотт закрыл руками побагровевшее лицо. Через некоторое время он опустил руки и посмотрел на уже успокоившегося орионца.
— Вы ведь понимаете, о чем я думаю! — в лоб заявил землянин.
— Конечно!
В отличие от первого доклада новое сообщение еще не отправилось в альфу Центавра. Землянин и орионец некоторое время молчали, задумчиво разглядывая друг друга. Потом Прескотт решительно тряхнул головой:
— Нет, мы не можем так поступить!

Предыдущая страница 6 Следующая страница


7 Дэвид Вебер, Стив Уайт

— Ни в коем случае! — вместе с ним воскликнул Заарнак.
— Главный штаб должен знать, что у “пауков” появились буи с маскировочными устройствами третьего поколения.
— Непременно!
Друзья справились с искушением. Потом землянин тихо вздохнул, а орионец еле слышно мурлыкнул.
“Ну что ж, — подумал Прескотт и едва заметно усмехнулся, вспомнив, когда именно произошло сражение, — Заарнак давно просит меня рассказать о земных праздниках. По-моему, самый подходящий момент объяснить ему, что первого апреля лучше не затевать серьезных предприятий!”

* * *

Ктаар’Зартан на земной манер приветливо кивнул гостям:
— Да, госпожжа комаандующщая, я отправил владетелю Тельмасе и клыку Прресскотту сообщение, в котором выразил безоговорочную поддержку их действий. Я направил послание аналогичного содержания и Хану’А’Ханайи. Впрочем, это формальность. Мелкому клыку Заарнаку и так ничто не угрожало. Полагаю, ваше послание гораздо важнее.
Эллен Макгрегор поморщилась. Раздутая средствами массовой информации истерия уже почти улеглась, но в Законодательном собрании бушевали такие страсти, что она сочла нужным объяснить происшедшее лично президенту Земной Федерации Алисии де Фрис. Конечно, теперь президент не имел такого влияния, как раньше. Индустриальные Миры протащили поправки к Конституции Земной Федерации, превратившие ее в парламентскую республику, где все реальные рычаги власти были сосредоточены в руках Законодательного собрания, в котором господствовали они сами и их союзники из Коренных Миров. Однако избираемый всеобщим голосованием президент по-прежнему был в глазах народа важнее премьер-министра и оставался верховным главнокомандующим вооруженными силами.
— Полагаю, опасность необдуманных решений уже миновала, но на нас выльют еще немало грязи, — осторожно сказала Макгрегор. — Конечно, в любое другое время все удалось бы спустить на тормозах.
Ктаар был достаточно хорошо знаком с земной политической кухней и понимал, что она имеет в виду. Второе сообщение из штаба Шестого флота достигло альфы Центавра в тот момент, когда особая комиссия комитета Законодательного собрания по надзору за деятельностью ВКФ и в том числе председатель этого комитета Вальдек отправились отдыхать на прародину-Землю. Они не преминули воспользоваться этой возможностью, чтобы побыть там подольше, привлекая к себе внимание прессы на бесконечных, искусственно затянутых заседаниях.
— Вы, кажется, сегодня с ними встречаетесь? — с легким злорадством спросил орионец.
— Не говорите мне об этом! — Макгрегор обхватила голову руками: у нее действительно начиналась мигрень.
Второй из присутствовавших землян не осмелился улыбнуться по примеру Ктаара, хотя ему этого очень хотелось.
— Все это не так уж и плохо, — осторожно сказал он, и Макгрегор подняла на него задумчивый взгляд темно-карих глаз.
— Что вы имеете в виду, адмирал Леблан?
— Видите ли, госпожа командующая, теперь общественность недовольна тем, что уничтожено не так много “пауков”, как сообщалось. Пусть себе расстраивается, лишь бы не паниковала, как раньше!
— Пожалуй, вы правы.
— Кроме того, — задумчиво поглаживая бороду, продолжал Леблан, — разведчики Шестого флота Уария и Чанг сообщили еще кое-что интересное.
— О чем вы? — Макгрегор наморщила лоб, но тут же кивнула: — Ах да! Вы о приложении ко второму докладу!
— Так точно. Под ним подписались адмирал Прескотт и владетель Тельмаса.
— Я о нем слышала, но еще его не читала из-за бесконечных слушаний, на которые меня вызывали, — призналась Макгрегор, с горечью вспоминая потерянное даром время.
— Ну и что же говорится в этом приложении? — спросил Ктаар.
— Стремление “пауков” имитировать огромное количество космических укреплений напоминает их необычное поведение во время штурма Зефрейна, когда они начали отход, все еще имея немало кораблей.
— Ну да, — сказал Ктаар. — Очень на них не похоже. Раньше они всегда перли вперед, невзирая на потери.
— Уария с Чангом проанализировали нынешнее поведение противника в рамках своей теории социально-экономических особенностей паучьей империи, положения которой были направлены нам адмиралом Прескоттом после первой вылазки в Третье паучье гнездо.
— Да, помню, — нетерпеливо вставила Макгрегор. — Вы сообщали нам об этом. Но я не смею верить этой теории.
— Значит, вам будет еще труднее поверить в нынешние утверждения Уарии и Чанга, считающих, что неожиданный страх потерь и попытки защитить узел пространства малой кровью говорят об истощении паучьих ресурсов. Если это правда, потеря Третьего гнезда лишь усугубила положение противника. А может, именно из-за его опустошения мы и наблюдаем перемены в паучьей тактике.
— Но ведь “паафукам” было нечего защищать в Третьем гнезде, — заметил Ктаар. — Вот они и пустили нам пыль в глаза вместо того, чтобы жертвовать настоящими крепостями.
— И все же, — не сдавался Леблан, — раньше “пауки” не упускали возможность потрепать и измотать атаковавшие их силы, не считаясь с собственными потерями.
Землянин решительно взглянул в глаза орионцу, возглавлявшему Объединенный комитет начальников штабов, и добавил:
— Не стану утверждать, что Уария с Чангом правы, но ведь чем-то изменения в поведении “пауков” все-таки объясняются.
Макгрегор наморщила лоб:
— Все это очень интересно. — Она медленно встала. — Но сейчас меня ждут на очередном заседании особой комиссии, на котором — уверяю вас! — я не услышу ничего интересного.

* * *

Гнусавый голос депутата Законодательного собрания Беттины Вистер не мешал ее успешной политической карьере, потому что звукооператоры редактировали ее предвыборные выступления с помощью сложных компьютерных программ. Однако сидевшей через стол от Вистер Эллен Макгрегор пришлось помучиться. Это было закрытое заседание, и Вистер не стеснялась в выражениях, рассуждая о ненавистных ей военных, не рискуя при этом потерять хотя бы несколько голосов избирателей.
— Госпожа командующая, я в ужасе от вашей дерзости! Как вы посмели обойти законно избранные органы власти и, нагло поправ действующее законодательство, обратиться непосредственно к президенту де Фрис, пытаясь выгородить вашего любимчика Прескотта, обнаружившего вопиющую некомпетентность! Это плевок в лицо Законодательному собранию и всем гражданам Земной Федерации, которых оно представляет!
Чтобы ответить на этот выпад, Макгрегор не пришлось обращаться к сидевшему у нее за спиной юридическому консультанту.
— Позволю себе напомнить достопочтенному депутату, что как командующая Вооруженными силами Земной Федерации я подчиняюсь непосредственно ее президенту, являющемуся верховным главнокомандующим. При этом, несмотря на глубокое уважение к Комитету по надзору за деятельностью ВКФ, я ему не подчиняюсь.
Став командующей Вооруженными силами Земной Федерации, Эллен Макгрегор научилась без запинки тарабанить такие ответы, а выработанная за долгую жизнь самодисциплина не позволила ей при этом спиться.
— Я так и знала! Предупреждаю вас, госпожа командующая, скоро наступит время, когда человечество под просвещенным руководством либерально-прогрессивной партии поднимется над тупой агрессивностью, без которой не можете существовать вы и вам подобные! Ему не понадобятся наемные убийцы вроде вас с Прескоттом, живущие ради кровопролития, которое вы провоцируете, создавая воображаемых врагов, чтобы оправдать свое существование!
— Прошу вас об одном одолжении, господин председатель, — сказала Макгрегор с кротостью, которая не ввела в заблуждение никого, кроме Беттины Вистер. — Разъясните мне, правильно ли я поняла достопочтенного депутата от Новой Терры. Она, кажется, обвиняет военно-космический флот в том, что он “спровоцировал” войну с “пауками”! Войну, в которой очень многие так называемые “наемные убийцы” уже пожертвовали жизнью, защищая Земную Федерацию от “воображаемых врагов”!
Вальдек едва заметно вздохнул. От присутствия Вистер на заседании, проходившем на планете, чье население она представляла, было не отвертеться. Кроме того, иногда ее беспросветная ахинея была весьма кстати. Но не сегодня!
К сожалению, Вистер действительно верила в чушь, которую молола, чему, по мнению Вальдека, и была обязана своей долгой политической карьерой. Казавшаяся слабоумной, Вистер была зеркалом своих избирателей. В условиях благосостояния и полной личной безопасности обитатели Коренных Миров, и в том числе Новой Терры, полностью утратили чувство реальности и блаженно погрязли в идеологическом маразме, а Вистер то и дело приходилось напоминать им, что она такая же, как и они. В противном случае от ее избирателей, как от дебильных подростков, можно было ожидать чего угодно.
Впрочем, сейчас отношение общественности Новой Терры к военным претерпело временную метаморфозу. Звездную систему, в которой находилась эта планета, совсем недавно штурмовали полчища тварей, намеревавшихся пожрать живьем ее обитателей. В такой обстановке даже жители этого Коренного Мира воспылали воинственностью, сделавшей бы честь обитателям Звездных Окраин. Вистер пришлось несколько изменить свое отношение к военно-космическому флоту, отчего она очень страдала. Ей (или ее советникам) хватило ума не спорить с общественным мнением, но от этого ее презрение к военным только усилилось.
Вальдек понимал, что после победы воинственность жителей Новой Терры быстро испарится и они превратятся в прежнее стадо баранов. Возможно, это случится не сразу, но в неизбежности обратной метаморфозы не приходилось сомневаться. Тогда Вистер с ее истинными взглядами очень пригодится Вальдеку! Ему самому не о чем было волноваться. Его родной Новый Детройт, наподобие остальных Индустриальных Миров, был образчиком истинной демократии. Избиратели голосовали там так, как им было велено, не осмеливаясь ослушаться тех, от кого зависело их благосостояние. Вальдек очень любил демократию. При каком же другом общественном строе так легко манипулировать избирателями?!
Вальдек напомнил себе о том, что Индустриальные Миры взяли под жесткий контроль Законодательное собрание лишь благодаря поддержке Коренных Миров, ловко обведенных “индустриалами” вокруг пальца. Теперь “индустриалы” платят за эту поддержку снисходительным отношением к кретинам из Коренных Миров вроде Вистер. Если не дать ей спустить пары, высказав на закрытом заседании то, что она не смеет сказать открыто, Вистер, чего доброго, захлебнется собственной желчью! Но боже мой, какая же она дура! Почему ее все время надо затыкать?!
— Госпожа командующая! — колыхая своей необъятной тушей, пробасил Вальдек, перебив Вистер на полуслове. — Не сомневаюсь, что вы правильно поймете достопочтенного депутата Вистер, хотя в некоторых случаях она и неудачно выражала свои мысли. — Он покосился на снова заблеявшую было Вистер, и та захлопнула рот. — Последние события заставили всех нас сильно понервничать... Надо задуматься над тем, как углубить взаимопонимание между гражданскими и военными властями, не так ли?
Макгрегор подозрительно прищурилась, удивившись миролюбивому тону Вальдека.
— Лишние ссоры не нужны никому, — осторожно сказала она.
— Ну вот и прекрасно! Значит, мы понимаем друг друга! — Вальдек откинулся в кресле и сложил руки на огромном брюхе. — Полагаю, нынешнего конфликта можно было бы избежать, окажись среди высших офицеров Шестого флота офицер, который лучше адмирала Прескотта... как бы это выразиться?.. лучше него разбирался бы в особенностях политической ситуации. Адмирал Прескотт блестящий офицер, — продолжал Вальдек, снова заткнув рот Вистер суровым взглядом, — но часто забывает о том, что Вооруженные силы Земной Федерации — инструмент, которым она претворяет в жизнь свою политику.
Макгрегор еще больше прищурилась. Ее подозрения сменились недобрыми предчувствиями.
— Что же вы предлагаете, господин председатель? — спросила она, и Вальдек заерзал, поудобнее устраиваясь в кресле.
— Я знаю офицера, незаслуженно преданного забвению из-за досадного недоразумения во время операции “Дихлофос”. Предлагаю отправить его в Шестой флот. Он будет советником адмирала Прескотта по политическим вопросам, в которых прекрасно разбирается. — Вальдек грузно подался вперед. — Я имею в виду вице-адмирала Теренция Мукерджи.
Макгрегор потеряла дар речи и лишь поэтому не выпалила что-нибудь такое, в чем ей позднее пришлось бы раскаяться. Справившись с первым шоком, она стала прикидывать, как бы повернуть сложившуюся ситуацию в свою пользу. Обычно уклончивый, Вальдек говорил сейчас почти открытым текстом: достаточно вернуть Мукерджи из отставки и отправить его в Шестой флот — и комитет оставит Прескотта в покое.
Вистер не выдержала.
— Да, да! — завизжала она. — Адмирал Мукерджи понимает место военных в конституционном демократическом обществе, не то что кровожадный изувер Прескотт! Мукерджи всегда с уважением относился к народным избранникам. Он!..
Макгрегор не обратила на нее ни малейшего внимания и смотрела прямо в заплывшие жиром глазки Вальдека. Она понимала, что ей придется выполнить его требование, хотя ей и очень хотелось сказать ему: “Какое еще “досадное недоразумение”, прогорклая ты куча жира?! Всем известно, что во время операции “Дихлофос” Мукерджи повел себя как трус! Мы расстреляли бы его, не будь у этой трусливой твари влиятельных покровителей вроде тебя и тебе подобных отбросов, которым он много лет старательно вылизывал задницы! Вот мы его и не расстреляли, а просто отправили в отставку, да и это нам позволил сделать только рапорт Прескотта. А теперь мне придется извиняться перед этим подлым трусом, чтобы Прескотт мог сражаться и дальше!”
Командующая подождала, пока Вистер выбьется из сил и поток ее красноречия иссякнет, а потом, не удостоив ее даже взгляда, заговорила с Вальдеком:
— Я обдумаю ваше предложение, господин председатель, и, возможно, смогу пойти вам навстречу. — Она мысленно пообещала себе вечером напиться, но даже это не удержало ее от того, чтобы осторожным тоном добавить: — А вы не думали о том, как присутствие адмирала Мукерджи в Шестом флоте отразится на его боеспособности? Ведь вам известно, какие у него с Прескоттом отношения!
Вальдек посмотрел на нее с непонимающим видом, и она попробовала еще раз:
— Вам не кажется, что появление адмирала Мукерджи пагубно отразится на способности адмирала Прескотта — а значит, и всего Шестого флота — делать свою работу, то есть защищать вас от “пауков”?
У Вальдека по-прежнему был такой вид, словно Макгрегор изъясняется по-китайски. То, о чем она говорила, кажется, действительно выходило за пределы его понимания, и он просто отмахнулся:
— Неразрешимых проблем не бывает... А теперь объявляю заседание закрытым!

Глава 7
У Адских Врат

Новая волна истребителей, сверкавших в лучах ослепительной даже на расстоянии трех с половиной световых часов исполинской голубой звезды по имени Реймирнагар, рванулась к узлу пространства в системе, не зря прозванной Адскими Вратами.
На самом деле Реймирнагар носил это страшное прозвище потому, что один из его восьми узлов вел в систему Телик, превращенную “пауками” после первой войны со Звездным Союзом Альтаира в подобие преисподней. Сейчас вход в Реймирнагар со стороны Телика охраняли возведенные на астероидах чудовищные космические крепости. Возле узла было шесть этих колоссальных сооружений, зловеще маячивших среди минных полей, защищавших их от таранных ударов. Они снова и снова изрыгали тучи ракет, вооруженных боеголовками, взрывы которых не уступали силой рентгеновскому излучению от залпа лазера с накачкой взрывом.
“Преисподняя просто курорт по сравнению с тем, что разыграется возле этого узла!” — подумала потрясенная Эйлин Соммерс.
Она стояла перед гигантским вогнутым наблюдательным экраном на флагманском мостике “Глорисса”. Этот корабль был переоборудованным быстроходным сверхдредноутом типа “Нижаззар”, но Соммерс считала его ударным авианосцем, каковым он теперь и был. У нее под ногами завибрировала палуба. Это стартовала еще одна эскадрилья первых из построенных альтаирцами космических истребителей.
“Нет! — решительно напомнила себе Соммерс — Их следует именовать не альтаирцами, а “горнаками” — “братьями по союзу”, ведь заркольцы, теликанцы, бристолиане и все остальные не любят, когда их называют альтаирцами, точно так же как шотландцы и валлийцы морщатся, когда их называют англичанами! Впрочем, — опять поправилась она, наблюдая за полетом истребителей, — пилоты этих машин действительно альтаирцы!”
И на самом деле, истребители пилотировали внешне напоминавшие летучих мышей существа, основавшие Звездный Союз и все еще преобладавшие в нем.
Старший орлан Фурра Демлафи тоже была альтаиркой. Соммерс никогда не забудет, как увидела на экране загадочных спасителей Девятнадцатой астрографической флотилии. Это был первый контакт землян и альтаирцев. “Когда же это произошло? — Соммерс проделала в уме несколько привычных вычислений. — Четырнадцать земных месяцев назад!” Сейчас в далеких мирах, о которых Соммерс старалась пореже вспоминать, был апрель 2365 года.
Вибрация палубы сообщила адмиралу о старте новой эскадрильи, и на экране снова появились огоньки истребителей. Пилоты этих машин были неопытнее самых зеленых новичков — они впервые шли в бой после скоротечной подготовки на самых первых космических истребителях, построенных их народом. Впрочем, Соммерс наблюдала за их учебой и сделала кое-какие выводы. Альтаирцы были удивительными существами. Изготавливая орудия труда, они не разучились летать. Сочетание таких, казалось бы, взаимоисключающих способностей разрушало устоявшиеся взгляды на законы эволюции. Впрочем, Эйлин Соммерс не очень волновала головная боль земных специалистов по экзотическим культурам, узнавших об альтаирцах. Ведь у ничего не подозревающего Великого Союза появились новые соратники, от природы еще лучшие пилоты, чем “змееносцы”.
“И теперь у них есть истребители!” — подумала Соммерс и вновь испытала угрызения совести.
Как назло, именно в этот момент к ней подошел хмурый Фарид Хафези.
— Не надо об этом!
— О чем? — Хафези недоуменно поднял черную как смоль бровь.
— Не притворяйся! Ты же хотел мне сказать, что я не имела права объяснять альтаирцам, как устроены космические истребители.
— Я и не собирался этого говорить. Да и к чему бы мне это делать, твоя совесть говорит это за меня.
— К черту совесть! Как мне было скрыть от них истребители?! Может, мне нужно было взорвать космические штурмовики и авианосцы Девятнадцатой астрографической флотилии и стереть все наши базы данных? Да, сделай это, я сохранила бы существенное техническое преимущество Земной Федерации перед расой, сражающейся не на жизнь, а на смерть с “пауками”, которая, между прочим, спасла нам жизнь! Кроме того...
— Ну ладно. Согласен. Тебя не должна мучить совесть! — Хафези поднял руку, предупреждая новые возражения. — И вообще, я думал о другом.
— Ну да? — Соммерс склонила голову набок. — Так почему же ты похож на воплощение праведного гнева Аллаха?
— Ты сама прекрасно знаешь! — буркнул Хафези, невольно следуя ее раздраженному тону.
Соммерс вздохнула:
— Мы уже это обсуждали. Я обязана лично отправиться с альтаирским флотом, чтобы доказать искренность наших намерений...
— Ты могла бы отправить меня или Милоша. — Хафези махнул рукой в сторону кораблей, где Милош Каблович катапультировал машины, пилотируемые теми землянами и “змееносцами”, которые еще не разъехались по всему Звездному Союзу, обучая его обитателей управлять космическими штурмовиками. — Или кого-нибудь другого. Зачем тебе лично участвовать в этом сражении, Эйлин?!
Наедине они с Хафези давно называли друг друга по именам, и Соммерс пристально взглянула в глаза своему начальнику штаба.
— Надеюсь, тебя не заставляют так говорить мотивы личного свойства?
— Конечно нет. Твоя жизнь слишком ценна, чтобы рисковать ею...
— Это точно!
— Ты же посол Земной Федерации, и альтаирцы верят тебе. В этом качестве ты незаменима!
Соммерс не выдержала и рассмеялась:
— Ну ты и плут! Какой же я посол?! А как же министр иностранных дел?! Где же мои верительные грамоты?!. Между прочим, мы отрезаны от родины!
— Между прочим, командиры астрографических флотилий всегда пользовались широкими полномочиями в области контактов с неизвестными расами разумных существ. Как старшая по званию, ты представляешь здесь Земную Федерацию. Тебя, конечно, никто не назначал послом, но это не меняет дела! — Внезапно мрачное, как туча, лицо Хафези озарила ослепительная улыбка. — Хватит притворяться! Ты же не сомневалась в своих полномочиях, когда передала альтаирцам всю техническую информацию из наших баз данных и даже предложила им стать полноправными членами Великого Союза!
— Это точно, — с сомнением на лице пробормотала Соммерс. — Знаешь, иногда меня даже радует, что начальство не знает, где мы.
Когда их соединения совместными усилиями уничтожили последних “пауков” в системе с красным гигантом, которую Соммерс называла теперь Пайзом, ей удалось установить примитивный контакт с великим орланом Фуррой. До сложных бесед на философские темы дело не дошло, но Соммерс поняла, что Фурра предлагает Девятнадцатой астрографической флотилии проследовать вместе с разведывательной флотилией, которую сопровождала ее ударная эскадра, на крупную базу в Реймирнагаре, находившемся за четырьмя узлами пространства. Это предложение понравилось Соммерс, которая хотела поскорее увести собственную флотилию подальше от “пауков”.
Вместе с голубым гигантом в Реймирнагаре светил красный карлик. Вокруг него вращалось несколько бесплодных планет, на одной из которых теликанцы устроили защищенное от воздействия неблагоприятной окружающей среды поселение. Убедившись в том, что теликанцы напоминают коал с длинными, как у горилл, руками, Соммерс поняла, что имеет дело с объединением нескольких рас разумных существ, а теликанцам было что рассказать ей о своей истории.
Примерно сто земных лет назад у альтаирцев появился новый враг, страшнее которого не были даже кошмары, порожденные воспаленным мозгом безумца. Этот враг творил бесчинства под стать демонам альтаирского Дьявола. Вступить в контакт с противником не удалось, и альтаирцы назвали его владения Империей Мрака, а ее обитателей “демонами”. Все это звучало довольно старомодно, но консультанты Соммерс убедили адмирала в том, что другие варианты перевода будут крайне неточными. Звездный Союз не погиб мгновенно лишь благодаря удачному расположению своих звездных систем. Впрочем, теликанцам в этом отношении повезло меньше других.
Сравнительно немногочисленным альтаирцам не удалось остановить сокрушающее все на своем пути неудержимое наступление орд “демонов”, так хорошо знакомое Соммерс. Наконец противник достиг системы с невидимым узлом пространства, сквозь который ускользнули альтаирцы, сумев не выдать противнику его координат. Этот невидимый узел находился в системе Телик. Ценой героических усилий кораблям великого корморана Нокаджа Рикка, ставшего, несмотря на альтаирское происхождение, величайшей и почти обожествленной фигурой теликанской истории, удалось выиграть время для эвакуации части теликанского населения. Наконец последний корабль исчез в космической аномалии, невидимой “демонам”. Теликанцы, страшной ценой заплатившие за спасение остальных систем Звездного Союза, получили от него две вещи. Во-первых, им предоставили планету Мич-Телик — Новый Телик, а во-вторых, им подтвердили, что данная Нокаджем Рикком клятва рано или поздно освободить их родной мир будет исполнена.
Соммерс узнала об этом, когда вместе со своими советниками укрепляла связи с представителями Звездного Союза. Благодаря солидному альтаирскому опыту общения с иными расами дела шли быстро. Не прошло и двух месяцев, как Соммерс предложила Звездному Союзу полноправное членство в Великом Союзе с полным доступом к очень интересовавшим альтаирцев современным земным технологиям в обмен на помощь ее астрографической флотилии и обещание совместно бороться с “пауками”. Еще через два с лишним месяца “Ниистка Глорхус” — “Палата совещаний”, высший законодательный орган всего Звездного Союза, — ратифицировал договор, составленный юридическим консультантом Соммерс. Пожалуй, это был единственный пример в истории человечества, когда такой важный документ составлял офицер в чине лейтенанта.
К счастью, все шло без проволочек. Не успели высохнуть чернила подписей под новым договором, как пришли известия о возвращении “демонов” в Пайзом.
Альтаирцы удержали эту звездную систему ценой огромных потерь. Среди прочих погиб и великий корморан Туураль Керр, замещавший великого орлана Фурру Демлафи четыре месяца, прошедших с момента ее встречи с Соммерс. Еще через три земные недели “пауки” снова явились во множестве, и Фурре, вновь взявшей на себя командование после гибели великого корморана, пришлось отступить с боем. Она отошла не в сторону Реймирнагара, а в другой узел, увлекая “пауков” подальше от путей, ведущих в центр Звездного Союза.
Однако корабли Фурры отступали через миры, населенные бристолианами, тоже входившими в Звездный Союз, а в каких-то трех узлах от Пайзома находилась недавно созданная ими колония Рабаль — фантастически богатая система, где для жизни были пригодны целых три планеты.
За время жизни многих поколений прозорливый Звездный Союз создал большой Резервный флот, готовый к мгновенной расконсервации, которая началась, как только курьерские ракеты принесли из Пайзома весть о том, что час отмщения пробил. Экипажи первых соединений резервных кораблей, прибывших на театр военных действий, сражались с противником, превосходящим их в техническом отношении, с таким самопожертвованием, которое Соммерс могла бы поставить в пример многим своим соотечественникам, и выиграли время для эвакуации населения колоний в Рабале. “Пауки” захватили опустевшую систему и тут же стали превращать ее в неприступную твердыню.
Потом “пауки” закончили астрографическую разведку Пайзома и обнаружили третий узел пространства, ведущий в сторону Реймирнагара.
Героические защитники Рабаля нанесли противнику такой урон, что “пауки” несколько месяцев не помышляли о новом наступлении. Но вечно так длиться не могло, и паучья военная машина опять неумолимо заработала. Противник захватывал одну систему за другой, несмотря на беспримерное мужество и отчаянное сопротивление альтаирцев.
К этому моменту совместные усилия новых союзников принесли первые плоды. Несмотря на невероятные трудности — языковой барьер, несовместимость технологий и необходимость создавать новые альтаирские инфраструктуры для производства машин, изготавливающих другие машины, — первые альтаирские истребители появились гораздо раньше, чем можно было рассчитывать. Вместе с наспех подготовленными пилотами их в спешном порядке отправили в Реймирнагар. Они прибыли туда в тот момент, когда там появились отступавшие защитники соседней системы Тверелан, сопровождавшие эвакуированных жителей теликанских колоний и сообщившие о том, что Реймирнагар будет следующей целью противника.
Праправнук прославленного Нокаджа Рикка великий корморан Робаль Рикк, командующий Первой великой эскадрой, подошел к двум землянам, стоявшим возле наблюдательного экрана. Соммерс повернулась к нему.
— Госпожа посол! — торжественно обратился к ней альтаирец. — Все истребители стартовали. Не желаете ли проследить за ними на моем голографическом дисплее?
— Благодарю вас! — Соммерс знала, что послы союзных держав обычно не летают на флагманских кораблях флотов, идущих в бой, но нынешняя ситуация и так выходила за рамки привычного. Альтаирцы с их огромным опытом дипломатических отношений с другими расами знали, что делают, возводя Соммерс в ранг посла, несовместимый с ее местом в земной иерархии, — они сразу поняли, насколько отстают в техническом отношении от Земной Федерации, а Соммерс втолковала им, что они почти так же отстают и от “пауков”. Не будучи официальным дипломатическим представителем Земной Федерации, она все-таки олицетворяла в глазах альтаирцев нечто большее — надежду на спасение.
Соммерс не скрывала, что не знает, что сейчас с ее соотечественниками и их союзниками. Впрочем, это обстоятельство волновало альтаирцев не больше ее дипломатического статуса. Малейшей надежды получить мощного соратника в борьбе с “демонами” хватило, чтобы они выразили готовность вступить в Великий Союз, как только связь с ним будет установлена.
“Жаль, что Великий Союз не знает, что у него появился новый партнер, — подумала Соммерс. — Конечно, Звездный Союз не под стать Земной Федерации или Орионскому Ханству, но гораздо больше Ассоциации Скопления Змееносца и Гормской Империи. К тому же у альтаирцев есть свои полезные изобретения, например ракеты для подавления электромагнитных щитов вражеских кораблей, лазерные боеголовки и коробчатые многоствольные ракетные установки. Кроме того, народы Звездного Союза имеют не меньше причин ненавидеть “пауков”, чем земляне или орионцы!”
Она размышляла об этом, глядя на голографический дисплей Рикка и вспоминая первые этапы сражения. Альтаирцы вновь доказали свою способность противопоставить техническому превосходству “пауков” беззаветное мужество, и Соммерс, потеряв дар речи, наблюдала за флотилиями их корветов, храбро бросавшихся на возникавшие из узла огромные корабли. Альтаирские корветы уступали размерами любым кораблям, использовавшимся ВКФ Земной Федерации со времен Второй межзвездной войны, отгремевшей почти полтора столетия назад, и были просто самоходными электронными излучателями второго поколения. Их экипажи жертвовали собой, чтобы долететь до кораблей противника и разрушить электронными помехами их информационную сеть. Ценой собственной жизни они на короткое время лишали боевые группы паучьих кораблей возможности вести согласованный огонь по целям и перехватывать нацеленные на них ракеты.
Готовясь к сражению, альтаирцы отбуксировали свои крепости на астероидах и орбитальные платформы с оружием на борту через всю систему Реймирнагар от узла пространства, ведущего в Телик, к оказавшемуся под угрозой узлу, в безопасности которого раньше не сомневались. Теперь эти космические укрепления воспользовались кратковременной неспособностью паучьих кораблей согласованно защищаться и обрушили на них град ракет с боеголовками, испускавшими смертоносное рентгеновское излучение. В этот момент Соммерс показалось, что корабли противника гибнут с такой скоростью, что скоро устрашатся даже бездушные “пауки”.
Робаль Рикк был явно согласен с земным адмиралом.
— Я не хочу применять истребители, — сказал он. — Пусть побудут в резерве до тех пор, пока их пилоты не отточат свое мастерство.
Соммерс кивнула. Ей тоже не хотелось раскрывать перед противником все карты. Пусть “пауки” не знают, что у Звездного Союза уже есть истребители! В подходящий момент они застанут противника врасплох!
Однако паучьи корабли неумолимо появлялись из узла, не обращая внимания на огромные потери. Вот погиб последний отважный крошечный корвет, и альтаирские ракеты стали реже поражать паучьи корабли. Рикк понял, что ему придется выложить последний козырь, и приказал катапультировать истребители.
Сейчас они неслись прочь от “Глорисса” и однотипных с ним кораблей. Цепочкой огоньков на дисплее они двигались к узлу, из которого непрерывно возникали условные обозначения вражеских кораблей. Рикк и земляне молча созерцали дисплей. Они знали, что, за исключением нескольких машин с опытными пилотами Кабловича, их истребители пилотируются молодыми неопытными и не очень хорошо подготовленными существами, мужественно мчащимися на своих еще плохо слушающихся их машинах к врагу, не уступающему жестокостью самым страшным порождениям альтаирской мифологии.
Однако Соммерс напомнила себе, что за плечами этих пилотов не только сокращенный курс подготовки. За ними стояли бесчисленные поколения предков, охотившихся за своей добычей в небесах родного мира альтаирцев, где они легко взлетали и падали камнем вниз, господствуя в трех измерениях. Альтаирцы хранили в генетической памяти то, чему землянам приходилось упорно учиться.
Огоньки истребителей сблизились с условными обозначениями паучьих кораблей и стали быстро исчезать с дисплея. Космические штурмовики косил ураганный оборонительный огонь противника. Однако крепости продолжали осыпать “пауков” градом ракет, и количество их попаданий снова возросло, потому что средства противоракетной обороны противника отвлеклись на борьбу с истребителями. “Пауки” переключили часть систем противоракетной обороны для борьбы с ракетами, и стало гибнуть меньше истребителей.
Соммерс наблюдала за дисплеем, косясь на статистические данные у него в углу, и видела, что альтаирские новички действуют не очень слаженно, но с большой решительностью. Виртуозно пилотируя свои маневренные машины, они не забывали о том, что самое главное — зайти в мертвую зону, создаваемую энергетическими полями двигателей вражеского корабля у него за кормой. Именно там малюсенькие истребители с небольшим количеством оружия на борту становились такими опасными, что Земная Федерация и Орионское Ханство, в один прекрасный день столкнувшиеся с этим смертоносным изобретением кровожадных ригельцев, временно позабыли о разногласиях и начали вместе бороться с противником, располагавшим таким ужасным оружием.
Когда под огнем истребителей взорвался первый паучий корабль, Соммерс постаралась сохранить подобающий послу солидный вид. Хафези же, не обремененный таким высоким званием, что-то радостно завопил на фарси.
Истребителей было слишком мало, чтобы они решили исход сражения, но они мешали “паукам”, подвергавшимся непрерывному обстрелу с альтаирских крепостей, как осиный рой — человеку, дерущемуся с медведем. А теперь и тяжелые корабли Рикка выходили на рубеж ракетного огня.
Однако паучьи корабли, как в кошмарном сне, продолжали возникать из узла.
“Неужели это никогда не кончится?!” — подумала Соммерс.
Но вот Рикк, Соммерс и Хафези молча переглянулись. Они поняли, что произошло, за мгновение до того, как это подтвердили датчики. Паучьи корабли в Реймирнагаре разворачивались, а новые перестали появляться. Буйство пляски смерти утихало.
Соммерс внезапно почувствовала, что обливается потом, с трудом обернулась и огляделась по сторонам. Альтаирцы умели бороться с психологической и физической потребностью в свободном месте. В противном случае ни о каких альтаирских космических аппаратах не могло бы идти и речи, но флагманский мостик “Глорисса” все равно был гораздо просторнее, чем на любом земном корабле, и Соммерс видела многих членов его экипажа.
Ее удивила их реакция. Они не ликовали, как поступили бы на их месте земляне, и не валились с ног от усталости. Они замерли в благоговейном молчании, не смея поверить в случившееся. Они остановили “демонов”!
— Они еще вернутся, — заговорил Рикк. — И их будет гораздо больше. Но и к нам идут подкрепления с множеством истребителей на борту. Мы будем готовы встретить “демонов”!
Соммерс кивнула. Альтаирцы не подведут! “Паукам” не видать Реймирнагара! У не подозревавшего об этом человечества появился новый сильный союзник!
“Если человечество еще существует!” — шепнул Соммерс назойливый внутренний голос, и она вновь окунулась в страшные размышления. Она на миг забывала о них в пылу сражения или в моменты любовных утех, но они всегда возвращались, наполняя ее душу невыразимым ужасом.

Наихудшие опасения подтвердились. Неуловимая разведывательная флотилия не погибла и объяснила, как строить докучливые штурмовые аппаратики прежним врагам, о которых давно не было ни слуху ни духу. Сами они бы до них не додумались. Еще хуже было состояние резерва законсервированных кораблей. После исчезновения прежних врагов он был постепенно доведен до огромного размера, но серьезно истощился за время войны с новыми врагами. В соответствии со стратегической доктриной этот резерв должен был послужить палицей, сокрушительный удар которой разнес бы вдребезги любой флот, созданный прежними врагами к моменту их обнаружения. Этот момент, готовясь к которому промышленность напрягала свои силы долгие годы, наконец наступил, а стратегический резерв почти иссяк! Очень досадно!
Конечно, никто не ожидал и столь мощных укреплений на астероидах. Такие огромные форты не могли по частям привезти из других систем. Значит, система, из которой только что отступил Флот, очень важна. Может, она подобна жизненно важным системам, которые Флот должен защищать любой ценой?
И все-таки самым неприятным сюрпризом стали штурмовые аппаратики. Прежние враги явно получили доступ к технологиям новых врагов! Значит, нельзя позволить врагам соединиться! Раньше прежними врагами занималась лишь одна жизненно важная система, остальные — боролись с новыми врагами, явно превосходящими в техническом отношении прежних. Теперь ситуация изменилась. Возможно, для борьбы с прежними врагами не хватит ресурсов одной жизненно важной системы.
А что делать?! Одна из пяти жизненно важных систем уже превращена в радиоактивную пустыню...
Очень досадно и крайне неудобно!

Глава 8
Эльдорадо

Контр-адмирал Эндрю Прескотт понял, что терпеть не может астрографическую разведку. Он лишь в третий раз вылетал с этой миссией, но ему этого хватило.
Конечно, он понимал, что кто-то должен командовать разведывательными кораблями, а теперь их флотилии были так велики, что контр-адмиралу было не зазорно отвечать за их безопасность. Кроме того, его назначили на эту должность именно потому, что он стал адмиралом. Его карьера была не столь блестящей, как у Реймонда, но и Эндрю гордился собой не меньше, чем его старший брат. Его перевод в Астрографическое управление на этом этапе войны можно было воспринимать как знак доверия начальства.
Эндрю Прескотт вздохнул и откинулся на спинку кресла, стоявшего на флагманском мостике корабля ВКФ Земной Федерации “Конкорд”. Члены его экипажа спокойно работали с точностью часового механизма, а адмирал наблюдал за не меняющимся изображением на главном дисплее. Девять месяцев назад они вылетели из системы Л-169 и сейчас дрейфовали где-то рядом с очередным еще не нанесенным на карту отверстием в пространстве, а большую часть этого утомительного монотонного путешествия Эндрю провел на флагманском мостике. За это время флотилия обнаружила шестнадцать новых узлов. В мирное время за девять месяцев можно было бы сделать гораздо больше, но шла война, и работать приходилось скрытно и осторожно. Несмотря на то что и шестнадцать узлов были неплохим достижением, на борту разведывательных кораблей царила невыносимо напряженная атмосфера постоянной тревоги и непреодолимой скуки. Штатским не представить себе, как трудно все время быть начеку в глубинах неисследованного космоса, где неделями вообще ничего не происходит!
“Скука лучше встречи с паучьей эскадрой!” — напомнил себе Эндрю Прескотт и стал разглядывать условные обозначения кораблей своей флотилии. Все они работали под защитой маскировочных устройств, и датчики “Конкорда” не видели их, даже зная их местоположение, но центр боевой информации мог легко рассчитать их координаты.
В состав Шестьдесят второй астрографической флотилии входили двадцать три корабля, начиная с “Конкорда” и эскадренного авианосца типа “Ризеншнауцер-М” под названием “Терьер” и заканчивая четырьмя транспортами типа “Странник” и эскортными крейсерами “Дидона” и “Юра”. Все корабли были быстроходны, а девять линейных крейсеров и три авианосца представляли собой сильное ударное соединение, хотя в их задачи и не входило искать стычек с противником. Боевые действия означали бы провал их основной миссии, потому что эти мощные и довольно крупные корабли собрались вместе для того, чтобы позволить пяти разведывательным крейсерам типа “Гунн” с их экипажами из наилучших специалистов скрытно и спокойно делать свое дело. Это знали все, и в первую очередь сами специалисты, которые (несомненно, благодаря высокому профессионализму и деликатности) никогда не демонстрировали презрение к “тупым воякам” из Ударного флота, старавшимся не дать им попасть на праздничный стол к “паукам”.
Эндрю Прескотт едва заметно улыбнулся, подумав, что, возможно, преувеличивает скептическое отношение астрографов к своим товарищам по оружию. В нормальных условиях ему, наверное, даже понравилось бы работать в Астрографическом управлении. Даже сейчас он не без удовольствия созерцал звездные системы, которые до него не видел ни один землянин. К сожалению, условия, в которых трудилась его флотилия, нельзя было назвать нормальными. В довершение всего он был одним из тех “тупых вояк”, которых астрографы — тщательно старавшиеся ему этого не показывать — презирали больше остальных за то, что они не служили на борту разведывательных кораблей, прежде чем начать командовать астрографическими флотилиями.
Если бы не война и не “пауки”, Эндрю Прескотт наверняка уже восполнил бы этот досадный пробел в своем послужном списке. Прескотты с честью служили Земной Федерации в ее военно-космическом флоте с момента его создания, а до того летали на простых разведывательных кораблях. В свое время они служили и в военно-морском флоте еще тогда, когда моря бороздили парусники, а ядра в пушки забивали банниками. Во многих отношениях Прескотты и еще несколько таких же семейств были анахронизмом в военно-космическом флоте, чьи офицеры гордились тем, что им воздается по способностям, а не по происхождению. Это было правдой, но все знали, что и в военно-космическом флоте Земной Федерации существуют династии, члены которых могли рассчитывать на место первых среди равных.
По крайней мере сам Эндрю Прескотт отдавал себе в этом отчет. Порой ему было неловко из-за преимущества, предоставленного ему от рождения, но на самом деле из-за него он всю жизнь старался безупречно выполнять свои обязанности. Эндрю поступил в Военно-космическую академию с твердым намерением не дать ни малейшего повода считать, что незаслуженно получил очередное звание, и до сих пор ни разу не поступался этим принципом.
Он уже давно знал, что его ждет адмиральский чин, а в мирное время, чтобы его получить, нужно было хотя бы недолго поработать в Астрографическом управлении. Считалось, что адмирал должен разбираться во всех видах деятельности военно-космического флота. Поэтому кандидат на адмиральский чин должен был послужить на тяжелых кораблях, на авианосцах, на разведывательных крейсерах Астрографического управления, в Бюро кораблестроения и в Бюро вооружений, в Объединенном комитете начальников штабов, поработать преподавателем в Военно-космическом колледже и по возможности немного потрудиться на дипломатическом поприще. Будучи одним из подающих большие надежды Прескоттов, Эндрю как раз ждал очередного назначения, когда началась война с “пауками”. Тогда он командовал линейным крейсером “Даяк” и знал, что затем станет командиром эскадренного авианосца типа “Ризеншнауцер” под названием “Эрдель”, а потом хотя бы раз слетает в экспедицию с одной из небольших довоенных астрографических флотилий. Конечно, он не собирался ею командовать. Этим занимались специалисты, посвятившие свою жизнь астрографической разведке. Эндрю Прескотт наверняка стал бы командиром одного из разведывательных крейсеров, чтобы из первых рук узнать о работе астрографов. Потом он скорее всего получил бы дивизион эсминцев или крейсеров, а потом наверняка снова отправился бы в астрографическую экспедицию, но уже в качестве ее “тактического начальника”, командуя эскортирующими разведывательные крейсеры боевыми кораблями.
Однако такая карьера была возможна только в мирное время и прекратилась вместе с неожиданным началом боевых действий, потрясших весь военно-космический флот. В этом отношении Эндрю Прескотту, безусловно, повезло — “Эрдель” погиб со всем экипажем во время Третьего сражения в Юстине. Кроме того, огромные потери среди личного состава смешали все планы мирного времени. Эндрю Прескотту так и не довелось командовать авианосцем. Несмотря на это, его спешно произвели в коммодоры, хотя до войны он мог рассчитывать на это звание лишь лет через восемь. Два года спустя ему едва исполнилось сорок, а он уже был контр-адмиралом. Его не очень радовало, что стремительным повышением в звании он обязан гибели других офицеров, но в этом он не был одинок. По довоенным меркам почти все новоиспеченные адмиралы считались бы неопытными, но офицерам ВКФ Земной Федерации теперь было некогда постепенно взбираться по служебной лестнице: они занимались почти позабытым за последние шестьдесят лет делом — воевали.
Вот поэтому-то Эндрю Прескотту так и не пришлось командовать разведывательным крейсером, а многим офицерам-астрографам — не исключая капитана Джорджа Снайдера, командовавшего с борта корабля ВКФ Земной Федерации “Сармат” разведывательными крейсерами типа “Гунн” Шестьдесят второй астрографической флотилии, — совсем не нравилось подчиняться офицеру, не имеющему опыта астрографической разведки. Снайдеру, по крайней мере, хватало такта скрывать недовольство и беспрекословно выполнять приказы Эндрю Прескотта, но он был астрографом до мозга костей. Он прекрасно понимал, почему астрографическими флотилиями, рискующими в любой момент натолкнуться на “пауков”, командуют опытные офицеры Ударного флота, но не мог с этим смириться. Эндрю Прескотт отчасти соглашался со Снайдером. Астрографической разведкой занимались специалисты, и Эндрю Прескотт с горечью признавал, что младше его на два звания Снайдер намного лучше, чем он сам, разбирался в характере задания флотилии и в том, как его следует выполнять.
Контр-адмирал порылся в кармане кителя и вытащил трубку. У него за спиной кто-то тут же громко откашлялся.
Эндрю Прескотт с улыбкой обернулся, доставая кисет. На него укоризненно смотрела доктор Мелани Сью. Адмирал не смутился под ее взглядом, отметил про себя лукавый блеск в ее глазах, убрал кисет и вытащил зажигалку.
Доктор Сью, а точнее, капитан медицинской службы Мелани Сью, была главным врачом астрографической флотилии. Впрочем, она оказалась на боевом корабле лишь потому, что вспыхнула война, и в глубине души оставалась штатской, не испытывая, в отличие от кадровых военных, ни малейшего почтения к царственной особе адмирала. Хотя доктор Сью и была подчиненной Эндрю Прескотта, он всегда стеснялся отдавать приказы этой седовласой даме, которой годился в сыновья. Доктор Сью знала намного больше, чем целый консилиум военных врачей, и была единственным офицером флотилии, имевшим право при определенных обстоятельствах отстранить адмирала от командования. Впрочем, она ему очень нравилась, и он и любил дразнить ее своей трубкой.
Официально курение на кораблях ВКФ Земной Федерации так и не запретили главным образом из-за множества выходцев из Дальних Миров среди их экипажей. Современная медицина давно научилась исправлять вред, наносимый легким табачным дымом, и законы Коренных и Индустриальных Миров, запрещающие курение в общественных местах, не диктовались заботой о здоровье, а отдавали дань традиции защищать граждан от того, что им не по душе. По крайней мере так эти законы трактовались в Коренных и Индустриальных Мирах. Обитатели же Дальних Миров считали, что сами в состоянии защититься от того, что им не нравится, и воспринимали эти законы как очередное вмешательство федерального правительства в их личные дела. Поэтому почти полностью искорененная три столетия назад привычка курить получила невероятно широкое распространение в Дальних Мирах. Кроме того, их обитатели упорно курили в общественных местах, ссылаясь на положения Конституции, гарантирующие их личные свободы.
Эндрю Прескотт был родом из Коренных Миров и не стремился превратить трубку в орудие политической борьбы. Она ему просто нравилась, а в последнее время он заметил, что ему доставляют мрачное удовлетворение и мысли о том, что курение вредит его здоровью. Кроме того, попыхивая трубкой, он понимал, что по крайней мере половине его штаба и особенно доктору Сью это очень не нравится.
“Пусть они на меня злятся! — думал он. — Надо же им чем-то занимать головы, а то, не дай бог, сдохнут от скуки!”
Адмирал беззвучно рассмеялся, щелкнул зажигалкой и затянулся ароматным дымом. Как всегда, ему стало хорошо и спокойно, а от мысли, что на него с легкой укоризной косится добрая половина штабных офицеров, ему стало еще лучше.
“Наверное, я старею, — подумал Эндрю Прескотт, расплывшись в улыбке и изучая отражение своей гладкой щеки в стекле темного экрана коммуникационного монитора. — А может, просто схожу с ума от невыносимой скуки. Или от нервного напряжения”.
— Какая скверная у вас привычка... господин адмирал! — раздался низкий голос доктора Сью.
Эндрю Прескотт улыбнулся, не выпуская изо рта трубки, и подумал, что только человек сугубо штатский, несмотря на погоны капитана медицинской службы, решится сказать такое контр-адмиралу.
— Вы находите? А по-моему, жевательная резинка гораздо противнее! — ответил он. — Не забывайте, что с нами в любой момент может произойти все что угодно. Так что, как это ни печально, мне плевать на ваше отношение к моей привычке. Кроме того, — добавил он, ткнув пальцем в затянутое сеткой вентиляционное отверстие у себя над головой, — я приказал установить этот вентилятор прямо над моим креслом, чтобы дым не оскорблял ваше изнеженное обоняние.
— А также гайморову полость и легкие, — сказала доктор Сью.
— Да, да, — согласился адмирал, надменно махнув рукой, — и ваши прочие бесценные органы.
— Вы доиграетесь! Следующий медосмотр покажет, в каком состоянии ваши органы!
— Вздор! — Эндрю Прескотт еще раз улыбнулся доктору Сью и отвернулся. Начальник его штаба коммандер Джошуа Леопольд склонился над приборами вместе с начальником оперативного отдела штаба капитан-лейтенантом Чу Ба Хаем. Они о чем-то негромко переговаривались с видом школьников, которые боятся, что их вызовут к доске.
— Какие-то проблемы, Джош? — негромко спросил Эндрю Прескотт, и Леопольд сразу поднял голову.
— У нас пока нет полных данных, — ответил он.
— А почему такая задержка?
Леопольда не обманул дружелюбный тон адмирала. Эндрю Прескотт никогда не придирался к подчиненным, но все знали, что он ненавидит некомпетентность и лень.
— Опять помехи и потеря ориентации, — опередил Леопольда капитан-лейтенант Чу Ба Хай; худощавый темноволосый начальник оперативного отдела отвечал за новые беспилотные разведывательные ракеты второго поколения и сейчас мужественно смотрел адмиралу в глаза. — Наши ракеты по-прежнему теряют ориентацию после выхода из неизвестного узла пространства. Их системы управления и память не выдерживают гравитационных нагрузок.
— Значит, данных пока нет?
— К сожалению, нет! Из восьми ракет вернулась только одна, да и та не пожелала возвращаться на корабль. Пришлось захватить ее буксировочным лучом. В ее электронных мозгах царит полная каша, и она дважды отказывалась отвечать на запросы компьютеров. Впрочем, двое лучших специалистов уже расшифровывают доставленные ею данные.
— Понятно, — сказал Эндрю Прескотт. — Сообщите мене, когда расшифруете всю информацию. Раньше прошу меня не беспокоить. Да, вот еще! Свяжитесь с “Сарматом”! Пожалуй, капитан Снайдер и его люди помогут вам развязать ракете язык.
— Будет исполнено, — сдавленным голосом проговорил Леопольд, и Эндрю Прескотт отвернулся к дисплею.
— За что вы его так? — с упреком в голосе тихо спросила доктор Сью адмирала, и тот недоуменно поднял бровь.
— О чем вы? — так же негромко переспросил он.
— Коммандер Леопольд очень старается. Да, капитан Снайдер — гениальный электронщик, но зачем же намекать, что Леопольд и Чу Ба Хай и в подметки ему не годятся?!
— Пусть пошевелят извилинами!.. А как по-вашему, почему Снайдер стал гением в электронике? Благодаря огромному опыту астрографической разведки? Ничуть не бывало! Просто, когда он был таким же молокососом, как Леопольд, им командовал какой-нибудь зануда вроде меня. Он постоянно твердил юному Снайдеру, что тот ничего не умеет, и Снайдер назло ему всему научился. Элементарный педагогический прием, дорогая моя!
— Спасибо за экскурс в тонкости военной педагогики, — с улыбкой сказала доктор Сью. — Я ведь мобилизованный сельский врач. Когда эта заварушка кончится, я выйду на пенсию и буду доживать свой век в маленьком домике.
Эндрю Прескотт фыркнул. Перед тем как поступить добровольцем в военно-космический флот, доктор Сью работала на прародине-Земле заместителем заведующего отделением нейрохирургии в университете Джона Гопкинса* [Университет Джона Гопкинса в г. Балтимор, штат Мэриленд, славится на все Соединенные Штаты своим медицинским факультетом]. А на войну она пошла, когда поняла, что представляет собой эта “заварушка”, и почувствовала, что не может сидеть на месте. Она знала, что адмиралу это известно и он рад ее присутствию у себя на борту. ВКФ Земной Федерации всегда отправлял с астрографическими флотилиями самых лучших врачей, потому что во время экспедиции можно было наткнуться на какой-нибудь неизвестный болезнетворный микроорганизм или подхватить диковинный недуг, а вернуться в госпиталь на базу не хватило бы времени, ведь за последние пять лет астрографические экспедиции становились все более и более длительными и опасными. Однако ни одна другая астрографическая флотилия не могла похвастаться таким медицинским светилом, как доктор Сью.

Предыдущая страница 7 Следующая страница


Выбор Шивы 8

— Я сказала чистую правду! — воскликнула она и вполголоса добавила: — И на правах лица во многом гражданского я давно хотела спросить вас об одной вещи, которая не дает мне покоя.
— Что такое? Хотите бесплатную консультацию? Как вам не стыдно, доктор! — усмехнулся Эндрю Прескотт. Впрочем, он тут же повернулся к ней в кресле и поднял его спинку. — Ну, выкладывайте, что вас там беспокоит!
— Наши разведывательные ракеты постоянно ломаются. Все это знают, а Леопольд и Чу Ба Хай только что потеряли семь из восьми, да и та, что вернулась, вышла из строя. Почему же вы носитесь с этими капризными и ненадежными ракетами как с писаной торбой?
— Потому что, доведя их до ума, мы выиграем войну. Больше нам рассчитывать не на что, — без обиняков заявил Эндрю Прескотт. Услышав, как серьезно он говорит, доктор Сью удивленно подняла брови, и адмирал напомнил себе, что пожилой доктор в глубине души действительно штатский человек, хотя и прекрасно справляется со своими обязанностями на борту боевого корабля. Будь она кадровым военным врачом, доктор Сью понимала бы, почему ВКФ считает беспилотные разведывательные ракеты даром благосклонных богов.
— Я не шучу, — сказал адмирал и затянулся табачным дымом, обдумывая, с чего бы начать. — Нынешняя война непохожа на остальные, — через мгновение продолжал он. — Сражаясь с “усатыми-полосатыми”, ригельцами и даже фиванцами, мы изначально знали гораздо больше о противнике, чем сейчас о “пауках”. Сейчас нам известно лишь то, что вместе с ними нам не жить во Вселенной. — Не выпуская трубку изо рта, Эндрю Прескотт невесело усмехнулся. — Невозможно гарантированно уничтожить базу астронавигационных данных боевого корабля, рискующего попасть в руки противника.
В компьютерах всегда остается множество резервных файлов, а возле него валяются разные документы. Поэтому после каждого крупного сражения один из его участников получает в свое распоряжение какую-то часть астронавигационных данных противника. Захваченные данные обрабатывают, переводят и узнают, на что похожи те или иные вражеские системы. Так получают примерное представление о количестве населенных звездных систем противника и даже о ведущих туда узлах пространства. От этой информации мало прока, пока мы не увидим воочию какую-нибудь из вражеских систем, упоминавшихся в захваченных данных, и все же она позволяет хотя бы в общих чертах понять, с кем имеешь дело.
Сейчас все по-другому. Когда-нибудь умники в альфе Центавра расшифруют содержание захваченных паучьих компьютеров, но будет это нескоро. Следовательно, наши знания о нынешнем противнике — плод умозаключений. Хочется верить, что эти умозаключения верны, но фактов, подтверждающих это, очень мало. Особенно мало у нас паучьих астронавигационных данных. Конечно, сейчас мы знаем больше, чем в начале войны! — Адмирал примял табак в трубке и опять затянулся. — Например, нам известны узлы Цепочки Андерсона вплоть до системы, где закончилась операция “Дихлофос”, — мрачно добавил он, и доктор Сью с серьезным видом кивнула. — Мы знаем, что из Зефрейна можно попасть прямо в одну из важнейших систем противника, которые адмирал Леблан называет “паучьими гнездами”.
Но вражеские паучьи системы за пределами системы “Дихлофос” и Третьего паучьего гнезда для нас загадка. Каждый раз, когда мы пытаемся проникнуть к ним из Зефрейна, “пауки” дают нам по носу, а мы даем им сдачи, когда они суются к нам. — Эндрю Прескотт немного повеселел, с гордостью вспомнив о старшем брате. — Даже если мы захватим Третье паучье гнездо, “пауки” просто отступят с боем в следующую систему и там забаррикадируются.
Да, мы опустошили их “гнездо” так, как они хотели опустошить Центавр и опустошили Килену, но не можем на этом останавливаться. Мы должны разведать новый путь в какую-нибудь паучью систему, по возможности достаточно важную, чтобы “пауки” бросились ее защищать и распылили свои силы. Надо ворваться к ним с черного хода и ударить в тыл их флоту. Необходимо вести войну на нескольких фронтах. Было бы здорово разнести в пух и прах еще одно “паучье гнездо”, пока они не перебросили туда силы из других систем, но и перемещение туда паучьих соединений тоже нам на руку. Нам больше ни к чему лобовые столкновения с огромными потерями. Надо найти пути тревожить “пауков” с разных направлений, а сама природа узлов пространства подсказывает, что мы обязательно найдем путь в какую-нибудь паучью систему, если только будем упорно искать его. И тогда мы ударим этим гадам в спину!
— Но ведь у противника те же проблемы, — заметила доктор Сью. — Его положение ничем не лучше.
— Рассуждая так, войны не выиграть. Кроме того, это еще вилами по воде писано. “Усатые-полосатые” думали, что их Килена глубоко в тылу и ей ничто не угрожает. Мы думали то же самое о Центавре, но ошибались, — “пауки” нашли пути в эти системы из своего пространства раньше, чем мы стали нащупывать подходы к нему. Вспомните их появление в Центавре. Слава Богу, мы вовремя заметили их разведывательную флотилию, а у них поблизости не было мощного флота. “Пауки”, конечно, тоже не догадывались о том, что оказались совсем рядом с прародиной-Землей, и когда они наконец пошли на штурм, Реймонд и командующая Макгрегор уже были готовы дать им отпор. А не будь у нас времени на подготовку?!. А что если это повторится? А вдруг “пауки” вылезут из невидимого узла в Голвее, или в Солнечной системе, или в Новой Валхе и на этот раз их разведывательные корабли никто не заметит, а они соберут крупные силы и нанесут удар? После того, что Реймонд с Заарнаком сделали с Третьим паучьим гнездом, их прозвали “богами смерти”. Вы же не хотите, чтобы паучьи боги смерти посетили прародину-Землю!
— Но ведь “пауки” еще не нашли невидимого узла, ведущего в Солнечную систему! — содрогнувшись, воскликнула доктор Сью. — Не пугайте так старую женщину!
— Пока не нашли, — согласился Эндрю Прескотт. — Но дайте им только время... Мы должны опередить “пауков” и сделать это незаметно, так, чтобы они об этом не узнали. Вот почему мы из кожи вон лезем, чтобы заставить разведывательные ракеты работать. События в Третьем паучьем гнезде доказали, что именно они помогут нам незаметно найти “пауков”. А если мы обнаружим еще одно их “гнездо”, мы вызовем Ударный флот, и он нанесет его обитателям неожиданный визит.
— Понятно! — Доктор Сью задумчиво потерла подбородок. — Но разве доставленные ракетами данные не позволят нам потихоньку отправить в “паучье гнездо” небольшое разведывательное соединение?
Она показала на сферический тактический дисплей, где мерцали точки кораблей, разбросанных в радиусе тридцати световых секунд от обозначенного золотистым кружочком флагманского “Конкорда”. Остальные линейные крейсеры, авианосцы, эсминцы и транспорты, в зависимости от их классов, обозначались кружками разных цветов, обведенными зелеными ободками, говорившими об их принадлежности к Ударному военно-космическому флоту Земной Федерации. Только разведывательные крейсеры типа “Гунн”, принадлежавшие Астрографическому управлению, были обозначены белыми кружками с синей каемкой.
— Вряд ли “пауки” заметят горстку разведывательных кораблей.
— Вы хотите, чтобы я послал к ним в лапы астрографов, а сам отсиживался в безопасности с остальными “вояками”? — Эндрю Прескотт поморщился, выговорив презрительную кличку, которую астрографы дали ему и остальным членам экипажей кораблей Ударного флота. — Вы отличный врач, но не смогли бы командовать флотом. К вашему сведению, космическое пространство настолько огромно, что заметить в нем всю нашу флотилию не намного проще, чем один ее корабль. Если, конечно, она будет соблюдать все меры предосторожности. А всей флотилии отбиться от противника гораздо легче, чем одному кораблю! Мы должны охранять “Сармат” и остальные разведывательные крейсеры, — сказал адмирал, ткнув мундштуком в белые точки. — Собранная ими информация должна попасть на базу. Между прочим, простым легким крейсером “Сармат” командует офицер в чине капитана. Кроме того, он мой заместитель.
— Это тоже мера предосторожности на тот случай, если с вами что-нибудь случится?
— В известном смысле — да. Мы принимаем меры на случай любых неожиданностей и выполним нашу задачу, даже если потеряем все корабли, кроме одного. Для этого мы копируем собранную астрографическую информацию в базы данных всех кораблей флотилии. И все-таки уцелеть должны в первую очередь разведывательные крейсеры. На них более чувствительные приборы и очень опытные астрографы, например капитан Снайдер. В Главном штабе так прямо не говорят, но все равно надеются, что уцелеет хотя бы один из разведывательных крейсеров.
— Они знают, что вы и так все понимаете, — сказала доктор Сью.
— А вы не расстроились, узнав, что вами готовы пожертвовать ради спасения других?
— В моем возрасте уже не так цепляются за жизнь, как в молодости... И все-таки почему бы вам не перевести меня на “Сармат”? Было бы приятно чувствовать себя под вашей защитой вместе с остальными незаменимыми астрографами!
— Как вам не стыдно, доктор!
— Трусы живут долго, — язвительно заметила доктор Сью.
— Теоретически наша флотилия в любой момент может натолкнуться на замаскированный паучий патруль, — признал Эндрю Прескотт. — Кажется, “пауки” не ведут астрографическую разведку с таким же размахом, как и мы, но в каждой известной им системе у “пауков” есть патрули. Это еще один повод применять беспилотные ракеты. Если они сообщают, что в радиусе действия их датчиков вокруг узла пространства в новой системе все тихо, туда можно посылать корабли с людьми на борту, которые тут же по выходе из узла включают маскировочные устройства. Впрочем, вероятность встречи с замаскированным паучьим патрулем очень мала. Скажем, один шанс из тысячи. Так что вы наверняка вернетесь домой целой и невредимой, даже летая на флагмане флотилии.
— А что будет, если мы все-таки напоремся на “пауков”? — настаивала внезапно посерьезневшая доктор Сью.
— Их беспилотными аппаратами займется капитан Снайдер, а живыми паукообразными тварями, — также серьезно сказал Эндрю Прескотт, — будем заниматься мы, “вояки”.
Доктор Сью хотела что-то добавить, но тут раздался сигнал коммуникационного устройства. Адмирала вызывали с другого корабля. Эндрю Прескотт вопросительно поднял бровь и нажал кнопку. На экране коммуникационного монитора появилось моложавое лицо капитана Снайдера.
— Какой приятный сюрприз, капитан! — сказал адмирал подчеркнуто вежливо, как всегда в разговорах с командиром астрографических крейсеров.
— Сначала послушайте, какой сюрприз есть у меня! — сказал Снайдер. В его тоне слышалось с трудом скрываемое возбуждение, и Эндрю Прескотт навострил уши. Снайдер служил в Астрографическом управлении уже двадцать с лишним лет, и, чтобы его взволновать, требовались веские причины.
— Не тяните, капитан, — негромко сказал адмирал.
— С той стороны узел относится к четырнадцатому типу, — сообщил Снайдер, и адмирал выпрямился в кресле. Узлы четырнадцатого типа встречались крайне редко. Они были невидимыми и отличались очень сильными гравитационными завихрениями, из-за которых наверняка и погибло множество ракет, которые оплакивали Леопольд и Чу Ба Хай.
— А сколько от узла до звезды?
— Около шести световых часов, — ответил Снайдер. — В компьютере вернувшейся ракеты сплошная каша, и расстояние можно определить только с точностью до десяти или даже пятнадцати световых минут. Перегрузки в этом узле еще сильнее, чем в обычных узлах четырнадцатого типа, но его можно форсировать.
— А вы думаете, стоит? — негромко спросил адмирал.
— По-моему, придется, — сказал Снайдер. Он уже почти успокоился, но его голос еще возбужденно подрагивал.
— Почему?
— В запутанных данных разбираются мои лучшие специалисты, и они в один голос утверждают, что в неизвестной системе есть следы развитой цивилизации. Судя по всему, там имеется по меньшей мере одна густонаселенная планета. Кроме того, уже ясно, что в этой системе мы никогда не бывали! — Снайдер сверкнул глазами и кровожадно усмехнулся. — Боюсь ошибиться, но, по-моему, это именно то, что мы искали!

* * *

— Итак, — стараясь не выдать волнение, подытожил коммандер Леопольд, — возможно, это именно то, что мы искали. — Он оглядел собравшихся вокруг стола в штабной рубке “Конкорда” и взглянул прямо в глаза капитану Снайдеру. — Данные недвусмысленно говорят о наличии в системе высокоразвитой цивилизации, но на таком расстоянии страдающим от перегрузок в узле приборам ракет не определить, “пауки” ли это. Впрочем, эта система не принадлежит и ни одной из наций, входящих в Великий Союз.
— Мой опыт, — сквозь зубы процедил Снайдер, — позволяет утверждать, что мы нашли именно то, что искали.
Снайдер сверлил Леопольда глазами, и Эндрю Прескотт незаметно вздохнул, расстраиваясь из-за очередного спора офицеров Астрографического управления и Ударного флота. Адмирал знал, что Снайдер старается держать себя в руках, но при этом чувствовал, что скептическим тоном Леопольд выражает сомнение в том, что уверенность капитана-астрографа имеет под собой почву. Эндрю Прескотт понимал, что Леопольд ничего не имеет лично против Снайдера, и тому это известно. Однако ситуация была чревата новым конфликтом. Конечно, работа Леопольда как раз и заключалась в том, чтобы критически осмыслить сложившуюся ситуацию, но Снайдеру все равно было неприятно выслушивать замечания человека, имевшего в десять раз меньше опыта астрографической разведки. Особенно замечания младшего по званию офицера, служившего в штабе адмирала, который ничего не смыслит в астрографии и все-таки командует всей флотилией.
Профессионалов из Астрографического управления очень задевало то, что в военное время их сменили на посту командующих астрографическими флотилиями офицеры Ударного флота. Им было очень нелегко подчиняться тем, кто намного хуже их понимал суть порученного им задания.
— Возможно, вы правы, Джордж, — через несколько мгновений сказал адмирал, подчеркнуто называя капитана Снайдера по имени. Тот повернулся к Эндрю Прескотту, который вынул изо рта трубку и помахал ею, оставив в воздухе тоненькую струйку дыма. — Более того, я почти уверен в том, что вы правы, и очень хотел бы в этом убедиться. Не сомневаюсь, что коммандер Леопольд со мной в этом согласен. Но и к его словам стоит прислушаться. У нас слишком мало данных. С их помощью не понять, чья система перед нами. А не зная этого, мы не имеем права вызывать сюда Ударный флот. Если мы ни за что ни про что сотрем в порошок какую-нибудь новую расу разумных и, возможно, совершенно безобидных существ, Министерство иностранных дел выпустит нам кишки, — добавил он с едва заметной усмешкой.
Некоторые из находившихся в рубке хихикнули, и даже Снайдер едва заметно улыбнулся. Потом он набрал побольше воздуха в грудь и кивнул.
— Вы правы, — признал он и покосился на Леопольда с почти извиняющимся видом. — Выходит, надо раздобыть более полные данные.
— Так-то оно так, но из вашего рапорта и из рапорта капитан-лейтенанта Чу Ба Хая вытекает, что беспилотные ракеты вряд ли нам в этом помогут. — Адмирал вопросительно взглянул на Снайдера.
— К сожалению, да, — согласился тот, потер кончик носа, несколько мгновений хмуро изучал электронный блокнот у себя на коленях, а потом покачал головой. — Узел четырнадцатого типа пока не по зубам разведывательным ракетам. Может, через пару лет их и усовершенствуют, но сейчас большинство из них пропадает без вести, а те, что возвращаются, прибывают в ужасном состоянии. Кроме того, отсюда нам вообще не отправить ракету достаточно глубоко в неизвестную систему, чтобы определить, принадлежит ли обнаруженное электромагнитное излучение “паукам”. Конечно, ракета может, по счастливой случайности, пролететь рядом с каким-нибудь кораблем и измерить частоту его силового поля, но зачем кораблям летать так далеко от главного светила?! Кроме того, противник может сам засечь такую ракету и догадаться о нашем присутствии. Нет! — снова покачал головой Снайдер. — Если мы хотим узнать, кто обосновался за этим узлом, нам придется отправить в него корабль.
Услышав наконец эти слова, сидевшие вокруг стола встрепенулись, и Эндрю Прескотт едва заметно улыбнулся. Он не сомневался, что Снайдер уже давно пришел к такому выводу, но устав требовал сначала рассмотреть все остальные варианты действий. Проникновение в неизведанную систему — это всегда огромный риск не только для экипажа космического корабля, но и для всего Великого Союза. Да, на корабле стоят сверхчувствительные приборы и мощнейшие маскировочные устройства, но в случае его обнаружения “пауки” обязательно поймут, с кем имеют дело! Они не сочтут корабль помехой на экранах сканеров и догадаются о наличии в системе невидимого узла. Конечно, они не смогут обнаружить невидимый узел и устроить рядом с ним засаду на штурмующую их систему корабли, но тут же вызовут мощные подкрепления и приведут в полную боевую готовность все космические укрепления. После этого штурм их системы будет сопровождаться такими огромными потерями, что пережившие его будут всю оставшуюся жизнь проклинать бездарного командира астрографической флотилии, позволившего себя обнаружить.
— Разумеется, вы правы, — сказал он вслух, откинувшись на спинку кресла и пристально глядя на Снайдера. Капитан кивнул и откинулся в своем кресле, хотя его непринужденная поза и не вводила никого в заблуждение.
— В таком случае, — сказал он с деланным безразличием, — полагаю, логичнее всего будет послать “Сармат”.
— Вы так думаете? — с едва заметной улыбкой пробормотал Эндрю Прескотт, стараясь говорить как можно дружелюбнее.
— Так точно! На борту “Сармата” самые чувствительные датчики и, с вашего позволения, самые опытные офицеры-астрографы всей флотилии. Мой корабль не уступает в скорости хода остальным и оснащен прекрасными маскировочными устройствами. Кроме того, я думаю, что ответственность за проникновение в неизвестную систему должен взять на себя заместитель командующего флотилией.
— Понятно, — сказал Эндрю Прескотт, слегка покачиваясь в кресле. — Ваши аргументы убедительны, — признал он, — но давайте рассмотрим другие кандидатуры. Например “Конкорд”. У него на борту, конечно, нет блестящих астрографов, но ведь речь идет не о простой разведке космического пространства! Если придется вступить в бой, у капитан-лейтенанта Чу Ба Хая это получится, пожалуй, лучше, чем у астрографов. Командующая “Конкордом” капитан Коллонтай тоже опытный боевой офицер. Кроме того, “Конкорд” больше, мощнее и лучше вооружен, чем “Сармат”, и, если дело дойдет до стрельбы, ему будет гораздо легче отбиться. При этом не понимаю, почему ответственность за проникновение в неизвестную систему не может взять на себя командир флотилии.
— Вы отвечаете за ее безопасность, — сказал Снайдер. — Проще говоря, пусть лучше погибнет не командующий на линейном крейсере, а его заместитель на легком.
— В общем и целом вы правы, — признал Эндрю Прескотт, — но не забывайте, что задачей флотилии является разведка космического пространства. Значит, разведывательные корабли с астрографами на борту для нас важней боевых. Если по ту сторону узла с нами что-нибудь случится, лучшие специалисты должны остаться в безопасности и расшифровать информацию, доставленную нашими курьерскими ракетами. Впрочем, даже если я ошибаюсь, вы все равно не учли еще два обстоятельства. — Эндрю Прескотт замолчал и расплылся в широкой улыбке на глазах у изучавшего его с подозрительным видом Снайдера. — Не забывайте, Джордж, что я специалист по таким операциям!
При этих словах адмирала Снайдер и все остальные вспомнили, как Эндрю Прескотт блестяще справился с опаснейшей тайной миссией, оставшись на линейном крейсере “Даяк” в занятой “пауками” звездной системе Юстина после отхода оттуда Пятого флота Ванессы Муракумы.
— Во-вторых, — продолжал Эндрю Прескотт, — я старше вас по званию, и, если мне взбрело в голову самому возглавить эту вылазку, вам остается только подчиниться моему решению.
Эндрю Прескотт с улыбкой наблюдал за Снайдером, который скривил губы, но упорно качал головой.
— Я все-таки советую вам отправить в узел “Сармат”. “Конкорд” не просто флагман флотилии: он создает объединяющую ее корабли информационную сеть. Если “Конкорд” погибнет, а уцелевшие корабли по пути домой натолкнутся на противника, им будет трудно от него отбиться.
— Вы правы, — признал Эндрю Прескотт. — Но я уже принял решение. В узел пространства отправится “Конкорд”.
— Но, господин адмирал... — почтительно, но упрямо снова начал было Снайдер.
— Обсуждение закончено! — отрезал Эндрю Прескотт. — Если перед нами действительно Эльдорадо, которое мы так долго искали, первым его увижу я! Ясно?
— Так точно, — вздохнув, ответил Снайдер.

* * *

Эндрю Прескотт подумал, что до начала вылазки его флагман казался ему гораздо пригоднее для нее, чем сейчас.
Он сидел со спокойным лицом в адмиральском кресле, чувствуя царившее на мостике напряжение и наблюдая за тем, как капитан Екатерина Коллонтай осторожно ведет корабль в глубь системы. Расчеты наступательных и оборонительных систем, а также операторы датчиков “Конкорда” занимали свои места по боевому расписанию. Впрочем, активные датчики линейного крейсеры бездействовали. С помощью маскировочного устройства “Конкорд” притворялся пустым местом. Он двигался крадучись, как кот в темноте, не испуская предательского электромагнитного излучения и ощупывая пространство пассивными датчиками, словно длинными усами.
Как и предвещали отрывочные данные, доставленные разведывательными ракетами, переход сквозь узел оказался трудным. Почти не было данных, на основе которых можно было подготовить корабль к гравитационным завихрениям, и “Конкорд” появился из узла носом в сторону от главного светила системы, подставив вражеским датчикам корму, которую хуже всего скрывает маскировочное устройство.
Впрочем, капитан Коллонтай была к этому готова и провела корабль сквозь узел самым малым ходом, чтобы свести к минимуму энергетическое излучение двигателей. Однако все перевели дух лишь после того, как “Конкорд” развернулся носом к светилу. Потом линейный крейсер осторожно двинулся вперед, и напряжение у него на борту снова стало расти.
— Господин адмирал, докладывают наблюдатели! — Капитан-лейтенант Чу Ба Хай говорил не очень громко, но в звенящей тишине его голос прозвучал как пушечный выстрел. Эндрю Прескотт повернулся в кресле и кивком предложил продолжать. — Лейтенант Моргентау докладывает, что теперь у нас достаточно данных. Эта система населена “пауками”, и их здесь много. Главное светило относится к спектральному классу G3, а три ближайшие к нему планеты пригодны для жизни и густо населены.
Эндрю Прескотт чуть не присвистнул. Если Чу Ба Хай не ошибается, эта система населена еще гуще и гораздо опаснее, чем Третье паучье гнездо, где Реймонд со своим орионским братом по крови уничтожил двадцать с лишним миллиардов “пауков”. Ведь там было только две пригодные для жизни планеты! Значит, здесь может жить тридцать или даже сорок миллиардов “пауков” и наверняка имеются соответствующие укрепления! Радость оттого, что Шестьдесят вторая астрографическая флотилия совершила важнейшее открытие, смешивалась в душе Эндрю Прескотта с ужасом перед потерями, которые предстояло понести союзникам во время штурма этой системы, но он постарался сохранить невозмутимый вид.
— Что-нибудь еще?
— На таком расстоянии больше почти ничего не видно, — признался начальник оперативного отдела штаба. — Три ближайшие к главному светилу планеты сейчас с нашей стороны от него, но до них все равно очень далеко. Они излучают колоссальный объем энергии и нейтрино, но выявить отдельные источники или потенциальные цели на таком отдалении невозможно. Для этого нам пришлось бы подойти к планетам гораздо ближе.
— Понятно! — Эндрю Прескотт полез в карман и задумался, поглаживая большим пальцем отполированный временем чубук трубки. Он и сам понимал, что на таком расстоянии разглядеть подробности невозможно, но по уставу должен был осведомиться об этом, прежде чем принять решение. Хотя он и не сказал об этом Снайдеру, именно поэтому он и настоял на том, чтобы лично отправиться в неизвестную систему. Эндрю Прескотт не желал перекладывать на чужие плечи ответственность за труднейшие решения и их последствия. Ведь приближаться к паучьим планетам невероятно опасно!
Впрочем, Шестьдесят вторая астрографическая флотилия и так сделала больше, чем от нее требовалось. Даже если “Конкорд” повернет сейчас назад, собранная им информация произведет фурор среди стратегов Великого Союза, которые смогут открыть новый фронт войны с “пауками”. Однако им придется планировать будущие операции, опираясь на крайне скудную информацию. У них не будет того объема данных, который был собран о Третьем паучьем гнезде, и штурм новой паучьей системы может повлечь за собой огромные потери или вообще провалиться, если атакующие недооценят силы противника или не смогут незаметно подобраться к паучьим планетам так же близко, как это сделал Реймонд Прескотт, и испепелить их до того, как на них ринутся паучьи полчища.
Сейчас Эндрю Прескотт мог предотвратить такое трагическое развитие событий. “Пауки”, кажется, не заметили “Конкорд”, оснащенный самым совершенным в известной части галактики маскировочным устройством.
А ведь Эндрю Прескотту удалось остаться незамеченным в Юстине и после того, как “пауки” догадались о присутствии там земных кораблей. Эндрю Прескотт не собирался недооценивать чувствительность паучьих датчиков, особенно после происшедшего с коммодором Брауном, первым из землян столкнувшимся с “пауками”, но считал, что противник вряд ли обнаружит замаскированный “Конкорд”, летящий со стороны никому не известного невидимого узла. Надо подобраться поближе и как следует разглядеть планеты, их космические укрепления и защищающие их паучьи корабли!..
“Я же сказал Снайдеру, что хочу первым увидеть Эльдорадо! — подумал Эндрю Прескотт. — А пока так его и не рассмотрел!.. А может, я переоцениваю свои силы? Один раз я провел целый паучий флот, а теперь хочу оставить в дураках целую звездную систему! А что если “Конкорд” обнаружат?!”
Адмирал сидел неподвижно. На его лице отражалась внутренняя борьба. Ему очень хотелось собрать как можно больше бесценной информации, но он боялся выдать себя и показать “паукам”, что их система уже найдена землянами. Время тянулось мучительно медленно, а он все думал и думал. Наконец он кивнул в ответ на свои мысли и повернулся к коммуникационному устройству в подлокотнике адмиральского кресла “Конкорда”. На его экране виднелось лицо капитана Коллонтай, и Эндрю Прескотт улыбнулся, прочтя немой вопрос в ее темно-синих глазах.
— Отправьте капитану Снайдеру курьерскую ракету, — приказал он. — Занесите ей в память все собранные на настоящий момент данные и сообщите ему, что мы углубляемся в систему, чтобы получше рассмотреть ее укрепления. Пусть ждет нашего возвращения одну земную неделю. Если мы не вернемся, пусть принимает командование флотилией на себя и полным ходом возвращается в систему Л-169.
— Будет исполнено! — сказала капитан Коллонтай, и Эндрю Прескотт едва не рассмеялся нервным смехом, поняв по ее тону, что она ожидала именно такой приказ.
“Неужели я так предсказуем?!” — подумал он, но тут же решил, что ему, в сущности, на это наплевать.

Глава 9
“Конец связи!”

— Господин капитан, вернулась часть разведывательных ракет из предыдущей группы!
Капитан Джордж Снайдер, меривший шагами мостик корабля ВКФ Земной Федерации “Сармат”, остановился и повернулся к старшему помощнику. Капитан-лейтенант Харрис не заметила пристального взгляда командира. Она внимательно изучала дисплей и внезапно помрачнела.
— Ничего нового, — сказала она. — Может, подробное изучение информации что-нибудь покажет, а пока... — Она с извиняющимся видом пожала плечами, и Снайдер кивнул, стараясь не показывать раздражение.
Соня Харрис была его старшим помощником уже год с лишним, а до этого почти два года служила астронавигатором. Срывать на ней плохое настроение было просто не по-человечески. А настроение у Снайдера было прескверное.
Он повернулся к оптическому дисплею и возобновил хождение по мостику. Конечно, ему следовало бы сидеть на месте, не выдавая волнения, но он ничего не мог с собой поделать и не отрываясь сверлил взглядом бесплодную звезду спектрального класса М, светившую в центре пустынной системы, уже окрещенной Вратами Эльдорадо.
Пять дней! Эндрю Прескотта нет уже пять дней! На борту кораблей астрографической флотилии теперь нервничал не только Джордж Снайдер. Теоретически разведывательные ракеты, которые он непрерывно отправлял в соседнюю систему, могли пролить свет на судьбу “Конкорда”, но практически шансов на это было очень мало. Они могли заметить разве что полчища “пауков”, ринувшиеся к невидимому узлу, преследуя отступающий линейный крейсер ВКФ Земной Федерации! Или даже сам “Конкорд”, если его маскировочное устройство даст сбой в нужный момент и в нужном месте! Сейчас линейный крейсер может находиться всего в нескольких световых минутах от узла пространства, ведущего во Врата Эльдорадо, тайком пробираясь к нему под защитой маскировочного устройства! А может, он ведет неравный бой с “пауками” где-то в глубинах системы! Или он уже...
Снайдер в сотый раз отогнал эту мысль и криво усмехнулся.
“А ведь я всегда думал, что нервы у меня покрепче, чем у адмирала! — напомнил себе он. — Пока ясно только, что я способен переживать за других не хуже, чем он!”
Капитан заставил себя сесть в капитанское кресло в центре мостика и огляделся по сторонам. Командиры Астрографического управления всегда дольше командовали своими кораблями, чем остальные офицеры военно-космического флота. В этом была своя логика. На подготовку капитана-астрографа шли колоссальные средства, а астрографические экспедиции длились очень долго. Не стоило тратить время и деньги на обучение астрографов, чтобы потом переводить их на другие должности после двух-трех экспедиций. До войны Снайдер служил старшим помощником на “Сармате”, а пять лет назад — после модернизации этого разведывательного крейсера, получившего военные двигатели и маскировочное устройство четвертого поколения, — он стал его командиром.
У Снайдера было предостаточно времени, чтобы прекрасно подготовить свой экипаж. Кроме того, он стал капитаном уже в военное время, и, казалось бы, ему было проще приспособиться к новым порядкам. И все же он не мог смириться с тем, что “вояки” указывают капитану-астрографу, что ему делать. Это бред какой-то! У “вояк” не может быть колоссальной интуиции, накопленной астрографами за время бесконечных экспедиций! Даже блестящие боевые офицеры не в состоянии понять тонкости астрографической съемки и легко могут сорвать ее из-за недостатка знаний и опыта!
Впрочем, сейчас Снайдеру хотелось, чтобы Эндрю Прескотт поскорее вернулся из паучьей системы. Зачем так долго летать под самым носом у “пауков”?! Уже понятно, кто хозяйничает в соседней системе, и потайная дверь в нее найдена. Эта информация очень важна, а если астрографическую флотилию обнаружат и уничтожат, эти бесценные данные так и не получат на базе!.. Впрочем, какие бы сомнения Снайдер ни испытывал по поводу нынешних действий своего командира, он был приятно удивлен его поведением в сложившейся ситуации.
Узнав, кто будет командовать его флотилией, капитан Снайдер не запрыгал от радости. Весь военно-космический флот знал о подвигах братьев Прескотт, и Снайдер сильно сомневался в том, что один из этих сорвиголов подходит для командования экспедицией, которая должна была проходить скрытно и незаметно. Старший Прескотт прославился мужеством, решительностью и умением в бою, но никак не осмотрительностью и осторожностью. Подвиг же младшего Прескотта в Юстине производил на офицеров Астрографического управления весьма сложное впечатление. Конечно, Эндрю Прескотт продемонстрировал способность искусно уходить от противника, но ходили слухи, что он выключил двигатели корабля, чтобы остаться возле узла, за которым наблюдал. По мнению Снайдера, этот “мужественный поступок” граничил с безумием. Вряд ли адмиралу Муракуме пригодился бы корабль Эндрю Прескотта, если бы его со всем экипажем уничтожили одной ракетой! Вместо этого Прескотту следовало отойти от узла, оторваться от противника в глубинах космоса и снова подкрасться к узлу, когда возле него станет поменьше паучьих кораблей.
“Но ведь меня же там не было! — снова напомнил себе Снайдер. — Кроме того, за время командования флотилией Эндрю Прескотт не совершил ничего безрассудного. К чему лукавить?! Ведь я, пожалуй, предвзято отношусь к адмиралу лишь из-за того, что, не будь его, я сам бы командовал флотилией!”
Откровенно говоря, эта мысль очень беспокоила Снайдера, но он был слишком честен, чтобы отрицать такую возможность. Особенно теперь, когда стало ясно, что до конца войны ни одна астрографическая экспедиция не вылетит под командованием офицера-астрографа.
Снайдер вздохнул, откинул спинку кресла и стал созерцать оптический дисплей, гадая, почему так задерживается “Конкорд”.

* * *

— Вот такие дела! И других сведений нам сейчас не собрать, — негромко доложила Эндрю Прескотту капитан Коллонтай.
Изучая леденящие душу данные на дисплее, адмирал не сомневался в том, что командир “Конкорда” права. Им так и не удалось рассмотреть ближайшую к светилу планету, но у них были все основания полагать, что ее тоже охраняет чудовищная, вооруженная до зубов станция космического слежения и двадцать шесть самых больших орбитальных фортов, какие когда-либо видел экипаж “Конкорда”. Кроме того, вокруг планет курсировали целые эскадры грозных боевых кораблей во главе с огромными мониторами.
С замиранием сердца Эндрю Прескотт подумал о том, что эта звездная система укреплена еще лучше Третьего паучьего гнезда, хотя системы всех фортов и обеих станций явно пока не были приведены в полную боеготовность. Ну и прекрасно! Пусть дремлют и дальше!
— Вы правы, Екатерина, — через мгновение сказал адмирал. — Не будем рисковать из-за мелочей, а то нас, чего доброго, обнаружат! Разворачиваемся и уходим!
— Есть! — с плохо скрытым облегчением отчеканила Коллонтай.

* * *

В темноте прозвучал резкий сигнал вызова, и привыкший к нему за последние пять лет Джордж Снайдер тут же приподнялся на локте. Одной рукой он еще протирал заспанные глаза, а другой нажал кнопку.
— Капитан слушает, — прохрипел он, поперхнулся, откашлялся и уже разборчивее спросил: — В чем дело?
— Говорит вахтенный офицер! — четко доложил астронавигатор “Сармата” лейтенант Лоренцо Джанкомо. — Из узла появился “Конкорд”.
Снайдер забыл о сне.
— Через пять минут буду на мостике! — сказал он и потянулся за брюками.

* * *

— Боже мой! — еле слышно прошептал Снайдер. Он сидел в штабной рубке “Конкорда” и изучал на дисплее поток данных, привезенных флагманом из вражеской звездной системы. Снайдера ужаснули колоссальные паучьи укрепления и огромное количество круживших вокруг них боевых кораблей. Он слышал о чудовищных космических крепостях, уничтоженных Реймондом Прескоттом и Заарнаком’Тельмасой в Третьем паучьем гнезде, но до его сведения не дошли многие засекреченные данные, и он был не готов к зрелищу, развернувшемуся перед братом прославленного адмирала в только что открытой звездной системе. Увидев, как “пауки” защищают свои “гнезда”, Снайдер впервые с того момента, как Эндрю Прескотт возглавил 62-ю астрографическую флотилию, почувствовал себя беспомощным. Он должен заниматься астрографической съемкой, а не сражаться!..
Снайдер задавил эту мысль в зародыше и наконец-то понял, почему на время войны Главный штаб практически передал Астрографическое управление в руки адмиралов Ударного флота. Кроме того, он понял, ради чего Эндрю Прескотт пошел на страшный риск.
— Я не мог представить себе ничего подобного! По крайней мере в таких масштабах! — немного успокоившись, сказал капитан и раздраженно потряс головой. — Конечно, прародина-Земля защищена не хуже, но ведь в Солнечной системе только одна обитаемая планета, а здесь их целых три, не уступающих укреплениями друг другу!
— К сожалению, вы правы, Джордж, — негромко сказал Прескотт.
Глядя на ошеломленного Снайдера, он вновь переживал тот момент, когда впервые увидел паучьи планеты. Через стол он улыбнулся сидевшей с посеревшим лицом Мелани Сью, вернувшейся на “Конкорд” с остальными вспомогательными членами его экипажа, временно переведенными на другие корабли флотилии.
— А еще мы заметили в паучьей системе пару узлов пространства, — добавил он и кивнул Леопольду.
Начальник штаба Эндрю Прескотта нажал несколько кнопок, и на дисплее возникло схематическое изображение неизвестного узла, окруженного примерно шестьюдесятью мощными космическими фортами. Снайдер чуть не поперхнулся, и контр-адмирал невесело усмехнулся:
— Оба узла, замеченные нашими сканерами, окружены одинаковым количеством крепостей. Мы были слишком далеко, чтобы разглядеть подробности, но вокруг них наверняка очень плотные минные поля.
— Это точно, — почти рассеянно согласился Снайдер. — И минные поля, и буи с энергетическими излучателями!.. — Он снова покачал головой и немного успокоился. — Неужели нам хватит сил, чтобы уничтожить эту систему, даже застав “пауков” врасплох?
Астрограф хотел узнать профессиональное мнение офицера Ударного флота, и Эндрю Прескотт, поджав губы, откинулся на спинку кресла.
— Наверное, скоро у нас будет достаточно кораблей, — через мгновение ответил он. — Но нападать придется внезапно... Очевидно, что “паукам” здесь есть что защищать. Опустошение этой системы, особенно после гибели Третьего паучьего гнезда, наверняка станет для противника страшным ударом.
— Пожалуй, вы правы, — пробормотал Снайдер, постарался прийти в себя и прищурился. — А не отправиться ли нам домой с этими новостями? — предложил он.
— Вылетаем немедленно! — согласился Прескотт и повернулся к Леопольду: — Пусть капитан Коллонтай прикажет коммандеру Исаковичу проложить курс на базу!
Шестьдесят вторая астрографическая флотилия пришла в движение через двадцать минут. Возбужденные возгласы на палубах кораблей заглушали рев термоядерных двигателей. Новости, как всегда, быстро распространялись среди экипажей, и повсюду царило радостное настроение.
Эндрю Прескотт понимал своих людей. Подробности обнаруженного за Вратами Эльдорадо были известны только командованию флотилии, но и остальные уже были в курсе того, что наконец найден путь в паучьи миры, который ВКФ Земной Федерации искал с того самого момента, когда в начале войны “пауки” уничтожили Двадцать седьмую астрографическую флотилию коммодора Ллойда Брауна. Экипажи кораблей Эндрю Прескотта упивались мыслью о том, во что превратят “пауков” ударные авианосцы и уже вступавшие в строй мониторы союзников, ворвавшись в паучье пространство благодаря информации, добытой Шестьдесят второй астрографической флотилией. Мало кто видел грозные орбитальные укрепления, поджидавшие эти мониторы и авианосцы.

* * *

— О чем вы думаете, господин адмирал? — спросила Мелани Сью, тасуя игральные карты.
— Что? А!.. Ни о чем! — отмахнулся Эндрю Прескотт.
— Неправда! Вы играете как попало! Ведь вы же знали, что у меня козырной туз, а чем вы сходили?!
— Не мешайте адмиралу, доктор, — улыбаясь до ушей, сказала Екатерина Коллонтай. — Может, мы с Джошуа наконец отыграемся.
Джошуа Леопольд, партнер Коллонтай, улыбнулся, потому что весь “Конкорд” знал, что доктор Сью и адмирал Прескотт — непобедимые картежники.
— Извините, доктор, — сказал Эндрю Прескотт. — Я действительно задумался.
— О ждущих нас наградах? — рассмеялась доктор Сью.
— Не совсем, — негромко сказал адмирал. — Впрочем, и об этом тоже... Вот только бы до них!
— Господин адмирал! — сказала Коллонтай с почтительной непосредственностью офицера, почти два года командовавшего флагманом Прескотта. — Военно-космический крест будет вам очень к лицу.
— Не сомневаюсь, но сейчас я борюсь за почетное звание самого проворного среди уносящих ноги.
— За добытую вами информацию ВКФ присвоит вам любое звание! Стоит только попросить! — уверила его Коллонтай.
— И все-таки почему у вас такое плохое настроение? — спросила доктор Сью тоном опытного психиатра. — Вы собрали ценнейшие данные. Мы летим домой через уже разведанные узлы и не собьемся с пути. Что же не дает вам сосредоточиться на игре? Выкладывайте!
— Адмиралу по чину положено все время беспокоиться, — ответила за Прескотта Коллонтай. — А сейчас он боится напороться на “пауков”.
— Но ведь это очень маловероятно!
— Так-то оно так! — покачал головой Эндрю Прескотт. — Но ведь и капитан Варгас с мельчайшим когтем Мариааном не предполагали, что найдут “паучье гнездо” в каких-то двух узлах пространства от Рефрака. А кто ждал, что “пауки” наткнутся на два невидимых узла подряд и атакуют Килену?! Если мы пока не видим “пауков”, это не значит, что они не шныряют поблизости. Не забывайте об их замаскированных патрулях. Может, они нас уже заметили, а может, еще заметят, если им известно о существовании хотя бы одной из систем, по которым нам предстоит возвращаться.
— Но если они патрулируют в системах, по которым мы летим, почему они сами их как следует не исследовали? — настаивала доктор Сью. — Ведь в противном случае они обнаружили бы узел, ведущий из Врат Эльдорадо в их “гнездо”. А они явно не знают о нем, а то укрепили бы его не хуже остальных!
— Да, они не знают об этом невидимом узле, — согласился Эндрю Прескотт. — Однако адмирал Леблан пришел к выводу, что “пауки” не ведут такой обширной астрографической разведки, как мы. По мнению Леблана, они воздерживаются от этого по соображениям безопасности. Ведь чем дальше движешься из одной системы в другую, тем больше шансов наткнуться на других разумных существ вроде нас. А чем больше систем “пауки” будут исследовать в военное время, тем легче им наткнуться на нас там, где им это ни к чему. Судя по всему, именно так они и нашли путь в Центавр.
Доктор Сью фыркнула, и Эндрю Прескотт вопросительно поднял бровь.
— Ну конечно! Ведь настоящие пауки тоже сидят в центре своей паутины, поджидая, когда муха сама в нее попадет! — невесело сказала она, и Прескотт мрачно усмехнулся:
— Что-то в этом роде... Но они вполне могли обнаружить те или иные из уже пройденных нами систем, не поинтересовавшись, куда ведут их остальные узлы.
— Вот поэтому-то наши корабли и находятся в повышенной боеготовности, — объяснила Коллонтай доктору. — И мы посылаем в известные узлы, сквозь которые возвращаемся, не меньше разведывательных ракет, чем в неизвестные. По этой же причине, когда корабли форсируют узлы, на них объявляют боевую тревогу. Конечно, мы вряд ли встретимся с противником, но адмиралы, — добавила уроженка Новой Родины, кивнув в сторону Прескотта, — получают жалованье как раз за то, что вечно помнят о том, чем простые капитаны вроде меня не забивают себе голову.
— Понятно! — Доктор Сью действительно все поняла. Она и сама видела, что флотилия движется домой так же осторожно, как и летела в неизведанное, но в радостном возбуждении не подумала о том, какими опасностями чреват обратный путь.
— Не волнуйтесь, доктор, — сказал Эндрю Прескотт. — Екатерина права. Конечно, мы не встретимся с противником, но я обязан предусмотреть все.

* * *

Флотилия летела вперед самым полным экономическим ходом, позволяющим использовать маскировочные устройства, замедляя движение лишь для того, чтобы тщательно изучить пространство за очередным узлом, прежде чем в него углубиться. Теперь кораблям Прескотта не приходилось разыскивать неизвестные узлы, и через четыре недели они преодолели почти половину пути домой. Конечно, говорить об истинном расстоянии, перемещаясь по паутине звездных систем, соединенных узлами в самом невероятном порядке, было бессмысленно, а за любым узлом, даже неподалеку от системы Л-169, из которой земная астрографическая флотилия вылетела в экспедицию, ее могли караулить паучьи эскадры. Однако время шло, ничего страшного не происходило, и настроение на борту кораблей Прескотта неуклонно улучшалось.
Не радовался лишь один человек, на чьих плечах лежал груз ответственности за остальных. Эндрю Прескотт начал худеть. Доктор Сью отругала его и прописала ему калорийную диету. Она не на шутку беспокоилась о его здоровье. Однако адмирал успешно прошел медицинский осмотр, и доктор пришла к выводу, что он худеет от постоянного нервного напряжения. Она занесла этот диагноз в журнал, но в глубине души очень тревожилась. Ей казалось, что у Эндрю Прескотта есть тайный источник информации, из которого он узнал о том, что встреча с “пауками” неизбежна.
А больше всего доктор боялась того, что страхи адмирала могут иметь под собой почву.
Эндрю Прескотт молча изучал дисплей. Его охватила безотчетная тревога. Разведывательные ракеты легко и быстро изучили пространство за следующим узлом третьего типа, отличавшимся не очень сильными гравитационными перегрузками. К тому же его корабли внимательно исследовали окрестности этого узла несколько месяцев назад. Сверхчувствительные датчики разведывательных ракет не обнаружили ничего подозрительного, но Эндрю Прескотт не мог избавиться от тягостного чувства, словно Вселенная затаила дыхание в ожидании страшных событий. Адмирал подозревал, что ему это кажется оттого, что, преодолев этот узел, его флотилия окажется ровно на полпути домой, но в глубине души знал, что это не так.
Так в чем же дело?! Адмирал чувствовал, что офицеры его штаба смотрят ему в спину с любопытством, еще не переросшим в озабоченность. Они не понимали, почему он не приказывает форсировать узел, а он не мог им этого объяснить. Эндрю Прескотт откинулся в кресле, и ему вновь захотелось поговорить по душам с доктором Сью. Пусть Мелани не разбирается в космической войне, но ей не занимать здравого смысла. Может, хоть она ему поможет?! Однако она главный врач флотилии, и он уже давно ловит на себе ее озабоченные взгляды. Стоит ей решить, что у него сдали нервы, как она тут же выполнит свой долг и отстранит его от командования. А как убедить ее не делать этого, если он и правда страдает какими-то смутными предчувствиями, суть которых не в состоянии растолковать даже самому себе!
Адмирал потянулся за трубкой и связался с капитанским мостиком “Конкорда”.
— Ну ладно, Екатерина, — негромко сказал он капитану своего флагмана. — Вперед, в узел!

* * *

Шестьдесят вторая астрографическая флотилия целенаправленно пересекала безымянную звездную систему в сторону следующего узла. До него оставалось почти пять световых часов. Все было спокойно, и Эндрю Прескотт позволил себе немного расслабиться.
“Нервы! — сказал он себе. — Все это нервы. Возьми себя в руки, а то Мелани, чего доброго, отстранит тебя от командования!”
При этой мысли Эндрю Прескотт печально усмехнулся и потянулся к зажигалке. Он едва успел раскурить трубку, как в тишине флагманского мостика раздалась душераздирающая сирена.
— Видим корабли противника! — еще не до конца отдавая себе отчет в происходящем, выпалил капитан-лейтенант Чу Ба Хай с автоматизмом, выработанным упорными тренировками. — Пеленг два, восемь, ноль на ноль, ноль, ноль. Дистанция — три световые минуты. Центр боевой информации считает их канонерками. Они летят широким фронтом. Их штук сорок!
Эндрю Прескотт впился глазами в зловещие багровые точки на дисплее, возникавшие с правого борта “Конкорда” и двигавшиеся в сторону флотилии. У адмирала защемило сердце. Не имевшие маскировочных устройств канонерки с действующими двигателями были хорошо заметны. Значит, где-то поблизости паучьи тяжелые корабли, с которых они стартовали!
“Противник пока нас не видит, — удивляясь собственному спокойствию, думал адмирал. — Канонерки ищут нас там, где мы должны быть по их расчетам. Вряд ли “пауки” успели нас как следует рассмотреть, а то их канонерки стартовали бы поближе к нам и шли бы более плотным строем... У “пауков” в этой системе наверняка есть замаскированный патруль, который проглядели наши ракеты. Он-то и заметил нас по выходу из узла, пока наши маскировочные устройства еще не работали. Даже если противник не заметит нас, когда мы катапультируем истребители, такое количество канонерок нас скоро обязательно найдет”.
— Я их вижу, — твердым голосом сказал адмирал, чувствуя, как в волнах его спокойствия тонет охватившая было офицеров его штаба паника, и заставил себя усесться в кресло, прежде чем начать отдавать приказы. — Развернитесь кормой к канонеркам, — приказал он. — Пусть догонят нас как можно позже!.. Потом свяжитесь с капитаном Шшарнатом.
Шшарнат командовал “Зирк-Ссильваном”, одним из двух авианосцев “змееносцев”, приданных Шестьдесят второй астрографической флотилии. Существенно уступая размером большому эскадренному авианосцу ВКФ Земной Федерации под названием “Терьер”, они все-таки несли по двадцать четыре истребителя, то есть более половины того, что вмещали ангары “Терьера”. Кроме того, Шшарнат был старше по званию командира земного авианосца.
— Пусть Шшарнат катапультирует дежурные истребители всех трех авианосцев, а с “Альбатросов” пусть стартуют наши канонерки. Если “пауки” рассчитывают справиться с нами пятью десятками канонерок, они глубоко заблуждаются!
На мостике раздался нервный смех. Эндрю Прескотт улыбнулся и сунул в рот трубку. Ему самому было не до смеха. Конечно, пятидесяти канонерок действительно мало для уничтожения Шестьдесят второй астрографической флотилии. Ее линейные крейсера типа “Альбатрос” — “Кондор” и “Ворон” — несут двадцать канонерок, а “Терьер” и два легких авианосца — почти девяносто истребителей, сорок восемь из которых пилотируются “змееносцами”. Они играючи уничтожат паучьи кораблики!
Впрочем, если адмирал угадал, почему “пауки” запустили канонерки именно сейчас, противник наверняка знает, с какими силами имеет дело. “А ведь “пауки” не только способны непрерывно атаковать с упорством, которому позавидовал бы любой земной адмирал, но и отличаются недюжинной изобретательностью! — От этой мысли Эндрю Прескотту стало не по себе. — Они знают, что их враги обычно применяют для борьбы с канонерками истребители, и наверняка придумали, как с ними бороться!”

Предыдущая страница 8 Следующая страница


9 Дэвид Вебер, Стив Уайт

На канонерки ринулись вражеские штурмовые аппаратики. Их было неожиданно много. Выходит, патрульный корабль, много месяцев назад увидевший вражеское соединение в этой системе, не заметил почти половины его кораблей. Очень досадно! Будь информация точнее, сюда перебросили бы эскадру покрупнее, которая не упустила бы ни одного вражеского корабля! Конечно, подкрепление уже вызвано, но оно вряд ли успеет до конца боя. Впрочем, Флоту и так хватит кораблей для расправы с врагами, несмотря на тучу их штурмовых аппаратиков. Хуже всего то, что у неприятеля есть канонерки! Их появление стало полной неожиданностью, а ведь у них на внешней подвеске могут быть ракеты для борьбы с аналогичными космическими аппаратами! Впрочем, принимать какие-либо меры было поздно, и от корпусов кораблей-носителей отделилась вторая волна канонерок Флота.

— Приближается вторая волна канонерок численностью не меньше первой. Пеленг ноль, ноль, два на ноль, шесть, три! — доложил звенящим от волнения голосом Чу Ба Хай. — До нее всего две световые минуты! Мы уже видим некоторые из кораблей-носителей. Вроде бы это линейные крейсера. Центр боевой информации назвал их Второй эскадрой.
Эндрю Прескотт ничуть не удивился. Паучьи пассивные датчики, наверное, засекли его корабли в момент выхода из узла и успели рассчитать их курс. А может, “пауки” знают, к какому узлу летит флотилия. Впрочем, это уже неважно. Противник взял Шестьдесят вторую астрографическую флотилию в клещи! Одна из паучьих эскадр преграждает ей единственный путь к спасению! В довершение всего, убегая от первой волны канонерок, флотилия летела навстречу второй. С таким количеством кораблей и канонерок, оснащенных сканерами, противник наверняка знает точное местоположение всех кораблей флотилии. Да она и сама обнаружила себя, катапультировав истребители и канонерки, точно так же как старт второй волны паучьих корабликов показал датчикам “Конкорда” место Второй паучьей эскадры. Даже сверхсовременным маскировочным устройствам не спрятать флотилию от датчиков противника, знающего, где ее искать. А обнаруженным кораблям невероятно трудно уйти из-под наблюдения и скрыться под защитой маскировочных устройств!
И все же Эндрю Прескотта кое-что удивляло в поведении “пауков”. Вторая волна их канонерок не атаковала корабли Шестьдесят второй астрографической флотилии, лишенные сейчас прикрытия истребителей, а шла на соединение с первой, чтобы вместе с ней бороться с истребителями и канонерками Шшарната. “Конечно, корабли и без истребителей сбили бы множество атакующих канонерок, но раньше “пауки” не боялись потерь, а теперь не хотят воспользоваться прекрасной возможностью потрепать астрографическую флотилию... Почему?!. Ну конечно же! До “пауков” дошло, что истребители — лучшая защита от камикадзе и очень опасны для вражеских кораблей. Они хотят сбить как можно больше истребителей и только потом нанести решающий удар! А может, у них достаточно кораблей, чтобы справиться с лишенной прикрытия истребителей астрографической флотилией и без помощи канонерок?!. Как бы то ни было, придется пойти в лоб на паучьи канонерки и попытаться сбить их как можно больше. Хорошо еще, что сейчас космические штурмовики и канонерки Шшарната могут расправиться с каждой из волн паучьих корабликов по отдельности!” — С этими мыслями Эндрю Прескотт молча наблюдал за приближением условных обозначений космических истребителей к первой волне паучьих канонерок.
Выпущенные линейными крейсерами типа “Альбатрос” канонерки с землянами на борту первыми нанесли сокрушительный удар по противнику. “Пауки” явно их не ждали, и на внешней подвеске их канонерок было только множество сравнительно легких ракет для борьбы с истребителями. Земные же канонерки несли немногочисленные, но гораздо более дальнобойные ракеты, которые стали поражать противника, и в рядах паучьих канонерок вспыхнули зловещие огненные шары. Почти половина первой волны паучьих корабликов погибла, не успев выйти на рубеж огня своими ракетами, но остальные неудержимо неслись прямо на истребители землян и “змееносцев”.
Паучьи канонерки не стали тратить ракеты на оснащенные противоракетной обороной земные канонерки, и теперь вспышками озарились ряды защищавших Шестьдесят вторую астрографическую флотилию истребителей...
Впрочем, истребителям хватило ракет почти на все паучьи канонерки еще до того, как те вышли на дальность огня энергетического оружия. Тем не менее смотревшего на дисплей Эндрю Прескотта охватили недобрые предчувствия, потому что пара уцелевших от первой волны канонерок развернулась и бросилась наутек. Это не в духе “пауков”!
Двигаясь к кораблям-носителям, эти канонерки удалялись от корабликов второй волны. Если они надеялись, что пилоты союзников развернутся к ней и оставят их в покое, они здорово ошибались. Эндрю Прескотт, сжав мундштук трубки зубами, увидел, как в погоню за улепетывавшими канонерками бросились самые скоростные истребители. Ценой потери нескольких машин они догнали и уничтожили беглецов, а потом развернулись ко второй волне канонерок, уже приблизившейся на дистанцию огня самыми дальнобойными ракетами. На истребители союзников вновь обрушился град ракет. Те уже израсходовали свои и теперь гибли, не имея возможности дать противнику сдачи. Впрочем, такое положение длилось недолго. Пылавшие жаждой отомстить за погибших товарищей, пилоты землян и “змееносцев” вскоре настигли лихорадочно пытавшиеся уклониться от встречи с ними тихоходные паучьи кораблики и стали поливать их огнем энергетического оружия.
Эндрю Прескотт с болью в сердце изучал данные о своих потерях. Он лишился только двух канонерок, но у него погиб двадцать один из восьмидесяти с лишним истребителей. “Пауки” потеряли в два раза больше канонерок, на которых было в два раза больше членов экипажа, чем на истребителях союзников. Но кто считал этих поганых тварей?! А астрографическая флотилия уже потеряла почти четверть своих машин!
Адмирал наблюдал за двумя кучками ярких точек, удалявшихся от флотилии, пока уцелевшие истребители и канонерки союзников возвращались на авианосцы и к линейным крейсерам, чтобы пополнить боезапас. Это были разведывательные истребители с “Терьера”, искавшие корабли-носители паучьих канонерок. Если Шестьдесят второй астрографической флотилии повезет, они обнаружат лишь допотопные паучьи корабли с гражданскими двигателями, от которых будет нетрудно уйти.
— Господин адмирал, — мрачно доложил Чу Ба Хай, — на “Терьере” всего шесть разведывательных истребителей, а “пауки” используют маскировочные устройства, так что, возможно, мы видели еще не все их корабли, но в Первой паучьей эскадре не менее пяти оснащенных военными двигателями линейных крейсеров типа “Антилопа” и двух — типа “Ананас”.
Именно Первая паучья эскадра и преграждала Шестьдесят второй астрографической флотилии путь к спасению.
— Остальные замеченные корабли Первой эскадры, — продолжал Чу Ба Хай, — оснащены гражданскими двигателями и похожи на несущие канонерки линейные крейсеры типа “Артишок”. Наверняка именно с них и стартовали атаковавшие нас паучьи кораблики... Вторую паучью эскадру плохо видно, но в ней, кажется, еще больше “Артишоков”.
Эндрю Прескотт задумчиво потер подбородок, разглядывая на экране коммуникационного монитора командиров своих кораблей и коммандера Ххитильвана — “змееносца”, исполнявшего обязанности “фаршаток’ханхака” флотилии. Они были встревожены, и адмирал незаметно вздохнул.
Паучьи “Артишоки” транспортировали и обслуживали канонерки. Эти устаревшие линейные крейсеры несли лишь установки для запуска обычных ракет и приводились в движение маломощными гражданскими двигателями. Линейные крейсеры типа “Ананас” и “Антилопа” совсем другое дело. На них стояли установки для запуска тяжелых ракет. Мощью своего оружия они не уступали флагманскому “Конкорду” и остальным пяти линейным крейсерам типа “Дюнкерк-С” флотилии Эндрю Прескотта. Эти паучьи линейные крейсеры не только не отстанут от Шестьдесят второй астрографической флотилии, но обстреляют ее ракетами с расстояния, на котором большинство ее кораблей не даст им сдачи! Пока замечено только семь линейных крейсеров этого типа, но у “пауков” их здесь наверняка намного больше. Кроме того, к ним, несомненно, спешит подкрепление... Хотя большинство паучьих канонерок и уничтожено, это ничего не решает, ведь паучьи кораблики легко форсируют узлы пространства. Возможно, за пределами радиуса действия сканеров астрографической флотилии уже шныряют полчища паучьих канонерок... Впрочем, сам Эндрю Прескотт в этом сомневался. Будь у “пауков” такое количество этих корабликов, они наверняка пошли бы в массированную атаку, чтобы раздавить его флотилию, не прибегая к хитроумным маневрам...
Однако “пауки” тоже многое знали о силах Эндрю Прескотта. Противник преграждает астрографической флотилии дорогу к ведущему домой узлу пространства, и, если только она не умудрится вновь скрыться под защитой маскировочных устройств, ей не обогнать паучьи корабли. А спрятаться не удастся, пока у “пауков” остались прыткие канонерки, наверняка разбросанные по такой большой площади, что их все не переловить. Выходит, уйти от противника можно, только уничтожив или тяжело повредив его быстроходные корабли.
К сожалению, сделать это можно было только ударами истребителей и земных канонерок на пределе радиуса их действия. Эндрю Прескотт заранее оплакивал потери среди своих пилотов, но ему не приходилось выбирать, потому что среди его линейных крейсеров только шесть были вооружены тяжелыми ракетами. Во время ракетной дуэли преимущество будет у более многочисленных паучьих линейных крейсеров типа “Антилопа”, а его корабли с поврежденными двигателями обречены на гибель — флотилия не замедлит ход, чтобы прикрыть их...
— Придется уничтожить или хотя бы повредить ударами истребителей быстроходные паучьи корабли, — сказал наконец адмирал, не скрывая недовольства вынужденным решением. — При этом мы не должны погубить все наши истребители. Они нам нужны для борьбы с канонерками, которые шпионят за нами. Как по-вашему, коммандер Ххитильван, это реально?
— Думаю, да, — через мгновение ответил “змееносец”, свирепо щелкнув хищным клювом. — Задача нелегкая, но при поддержке канонерок мы с ней справимся. — В отчаянном положении даже “змееносец” забыл о своем пренебрежении сравнительно тихоходными и неуклюжими канонерками. — Сначала мы уничтожим “Ананасы” и “Антилоп”, а потом, если понадобится, займемся “Артишоками”. Вряд ли в этот момент у них на внешней подвеске будут канонерки, противник наверняка будет отражать ими нашу атаку на свои быстроходные линейные крейсеры, и мы разделаемся с ними по пути.
— Хорошо! — сказал Прескотт. — Но не стоит мучить ваших пилотов. Постарайтесь вывести из строя быстроходные корабли противника одним ударом. Вооружите две трети истребителей внешними излучателями первичной энергии, а остальные прикроют их ракетами. Думаю, пара эскадрилий с излучателями первичной энергии с первого же захода искромсает двигатели паучьих “Антилоп”.
— Они попадут под шквальный огонь противника... — заметил Ххитильван, но тут же дернул головой, хотя человек на его месте пожал бы плечами. — Впрочем, вы правы. Нам все равно придется приблизиться к “паукам” на дальность действия их оборонительных систем. Так что лучше покончить с их самыми опасными кораблями одним ударом.
— Решено! — Эндрю Прескотт повернулся к Леопольду и Чу Ба Хаю: — Тем временем мы сблизимся с Первой паучьей эскадрой, чтобы добить ее корабли, поврежденные в результате налета. При этом мы удалимся от уцелевших канонерок Второй паучьей эскадры. Конечно, противник и так прекрасно знает, где мы, но пока лучше держаться подальше от Первой паучьей эскадры.
— Правильное решение, — согласился Леопольд.
— Нам не оторваться от противника, пока мы не повредим хотя бы в одной из его эскадр все корабли. Тогда им будет за нами не угнаться, а заодно мы покончим с проклятыми паучьими канонерками. Давайте не будем слишком отставать от истребителей, чтобы пилотам было ближе до авианосцев.
— Есть! — ответил Леопольд.
— Исполняйте! — приказал Эндрю Прескотт.

Датчики внезапно обнаружили множество слабых энергетических полей — неприятель вновь катапультировал штурмовые аппараты. Увы, но именно этого и следовало ожидать. Враг мог спастись, только уничтожив или тяжело повредив корабли Флота, преграждавшие ему путь к узлу пространства. У него уцелело немало штурмовых аппаратов, и, возможно, ему это удастся. Впрочем, ход сражения еще можно переломить! К боевым единицам, предназначенным для борьбы с вражескими штурмовыми аппаратами новыми методами, полетели приказы...

Коммандер Ххитильван из Сил самообороны Ассоциации Скопления Змееносца возглавлял массированную атаку космических истребителей Шестьдесят второй астрографической флотилии. Вместе с ними вылетели и канонерки с линейных крейсеров типа “Альбатрос”. Впрочем, они были слишком велики и тихоходны для ближнего боя с кораблями противника. Они несли зенитные ракеты и, не сближаясь с паучьими кораблями, поджидали канонерки, которые “пауки” могли бросить на перехват истребителей.
К сожалению, противник решил не рисковать канонерками, а их маскировочные устройства работали лучше, чем обычно, и распознать их было трудно. Конечно, даже самые совершенные маскировочные устройства не могли выдать военный двигатель за гражданский, но картина на поле боя оказалась гораздо запутанней, чем хотелось бы Ххитильвану. Например, некоторые из кораблей противника с военными двигателями явно не были ни “Антилопами”, ни “Ананасами”. Возможно, речь шла о вообще не виданном союзниками типе кораблей. Впрочем, ими стоило заняться, ведь “пауки” не оснастили бы их военными двигателями, если бы в их задачи не входила погоня за вражескими кораблями.
Штук пять неизвестных паучьих кораблей находилось между истребителями союзников и паучьими линейными крейсерами типа “Антилопа”. Ххитильван присвоил им статус первоочередных целей. При этом он заметил, что остальные быстроходные корабли противника отошли туда, откуда им было не поддержать корабли неизвестного типа своей противоракетной обороной. Человек на месте Ххитильвана усмехнулся бы, но тот только щелкнул клювом и решил одновременно ударить по неизвестным кораблям двумя или тремя эскадрильями. Неизвестным кораблям будет не справиться с таким массированным ударом! Уничтожив их без особых потерь, можно будет заняться отошедшими быстроходными кораблями...

Корабли особого назначения наблюдали за тем, как к ним несутся вражеские штурмовые аппараты. Кажется, уловка удалась! С видоизмененными электромагнитными щитами и облегченным вооружением корабли особого назначения были неплохо замаскированы. Неприятель не догадается об их предназначении, так же как Флот некогда принял нашпигованных антивеществом беспилотных камикадзе за носители стратегических ракет. Судя по маневрам штурмовых аппаратиков, неприятель попался на удочку, намереваясь расправиться с кораблями особого назначения, пока те не отошли под защиту остальных кораблей.
Впрочем, корабли особого назначения и не собирались отступать!

Ххитильван прищурился. Пять его эскадрилий вышли на рубеж атаки. На таком расстоянии маскировочные устройства противника не должны были мешать датчикам истребителей распознавать цели. Тем не менее бортовые компьютеры истребителей не опознали паучьи корабли, увиденные датчиками. Ххитильвану это очень не нравилось. От проклятых “пауков”, придумывавших то плазменные пушки, то корабли-самоубийцы, можно ждать чего угодно! Сейчас не время экспериментировать, но должен же кто-то первым поближе познакомиться с новыми паучьими кораблями!
“Фаршаток’ханхак” впился глазами в информацию на экране компьютера. Нужно было принимать решение, но у него было маловато информации. Впрочем, несмотря на мощные маскировочные устройства противника, датчики его истребителей передавали все новые и новые данные о неизвестных паучьих кораблях. Судя по всему, перед Ххитильваном были обычные быстроходные линейные крейсеры новой конструкции с необычным составом вооружения на борту.
И все-таки “змееносцу” почему-то очень хотелось отменить атаку. Однако, не внеся замешательства в ряды его эскадрилий, это было уже не сделать. Что ж, почему бы не заняться в первую очередь неизвестными кораблями?!

Вражеские штурмовые аппараты бросились на корабли особого назначения и, как ни странно, открыли по ним огонь не простыми лазерами, а излучателями первичной энергии. Это было полной неожиданностью, и корабли особого назначения содрогнулись от пронзившего их недра не знающего преград первичного излучения. Враг явно ничего не подозревал, а то не применил бы оружие, требующее приблизиться к целям почти вплотную.
Первичное излучение поражало жизненно важные внутренние системы кораблей, легко пронзая электромагнитные щиты и броню, но сейчас это не имело значения. Противоракетная оборона кораблей особого назначения сбила немного вражеских штурмовых аппаратиков, но те все равно упорно приближались, чтобы без промаха открыть огонь в упор.
Флот ждал именно этого!

Коммандер Ххитильван лично возглавлял атаку на один из линейных крейсеров неизвестного типа. Он очень гордился своими пилотами — землянами и “змееносцами”. Они прорвались сквозь беспорядочный огонь паучьей противоракетной обороны, атакуя целыми эскадрильями, чтобы одновременно добиться наибольшего количества попаданий на самой короткой дистанции.
Боевая выучка пилотов Шестьдесят второй астрографической флотилии была безупречна, но когда они приблизились к целям, на борту каждого неизвестного паучьего корабля кто-то нажал кнопку.

* * *

Эндрю Прескотту показалось, что его ударили в солнечное сплетение.
Он почувствовал, как содрогнулись от ужаса остальные на флагманском мостике. Вместе с ними он в бессильной ярости пожирал глазами дисплей, показывавший происшедшее несколько минут назад. С искаженным болью лицом Эндрю Прескотт наблюдал за почти мгновенной гибелью двух третей своих последних истребителей.
““Этны”! — в полном оцепенении думал адмирал. — Это корабли типа “Этна”. Но почему же Ххитильван их не распознал?! Он же подлетел к ним вплотную!”
Внезапно Эндрю Прескотт все понял. Обычному маскировочному устройству на короткой дистанции было не обмануть Ххитильвана. Значит, “пауки” действительно сконструировали новые корабли или до неузнаваемости перестроили старые!
““Пауки” отплатили нам за беспилотных камикадзе! — подумал адмирал. — Наши пилоты никогда не подлетели бы так близко к их кораблям-самоубийцам. Поэтому-то эти мерзкие твари и изменили до неузнаваемости свои “Этны”!”
Преодолев первый шок, Эндрю Прескотт понял, что произошло непоправимое, и втянул воздух сквозь сжатые зубы. Мощнейшие взрывы говорили о том, что на новых паучьих кораблях-ловушках еще больше антивещества, чем на кораблях-самоубийцах, примененных “пауками” в Центавре. Взрывная волна уничтожила большинство бесценных истребителей Шестьдесят второй астрографической флотилии.
Наблюдая за отходом уцелевших истребителей, адмирал мысленно пожелал удачи тому, кто ими сейчас командовал. Вряд ли это был Ххитильван — по традиции командиры “змееносцев” всегда летели в первых рядах. Эндрю Прескотт не винил своего “фаршаток’ханхака” в том, что произошло. Ведь никто не разгадал паучью хитрость. Слава Богу, неизвестному офицеру, командовавшему теперь остатками истребителей, хватило ума не бросаться под шквальный огонь целехоньких паучьих кораблей!
Эндрю Прескотт с трудом усидел в кресле, изучая данные о потерях среди истребителей. При этом он чуть не перекусил мундштук трубки. На авианосцы вернулось лишь двадцать шесть машин — на три корабля приходилось едва ли четыре эскадрильи. Кроме них у Эндрю Прескотта оставалось только восемнадцать канонерок. Этого не хватит, чтобы расправиться с противником на большой дистанции. Значит...
Адмирал очнулся, увидев, что к его кораблям несутся новые паучьи канонерки.
— Господин адмирал!.. — прохрипел было Чу Ба Хай, но Эндрю Прескотт перебил его:
— Сам вижу! Свяжитесь с капитаном Шшарнатом. Прикажите ему не отправлять истребители и канонерки на дальний перехват противника. Пусть атакуют в пределах досягаемости бортовых ракетных установок кораблей. Поддержим пилотов огнем.
— Если мы подпустим паучьи канонерки так близко, некоторые из них обязательно прорвутся к нашим кораблям, — осторожно заметил Леопольд.
— Сам знаю! — отрезал Эндрю Прескотт намного резче, чем хотел. — Но что же делать! Надо, чтобы...
— Видим множество мелких космических аппаратов противника, летящих за канонерками. Это штурмовые челноки и тендеры-камикадзе! — воскликнул Чу Ба Хай.

Маленькие аппаратики едва поспевали за уцелевшими канонерками. Корабли особого назначения сделали свое дело, уничтожив множество вражеских штурмовых аппаратов. Пришло время добить врага, и быстроходные линейные крейсеры рванулись вперед.

Эндрю Прескотт с каменным лицом следил за приближением “пауков”. Камикадзе и канонерки противника держались вместе, а остаткам его эскадрилий было некогда пополнить боезапас. Его собственные канонерки вообще только что добрались до кораблей-носителей.
Наблюдая за двигавшейся на него паучьей лавиной, адмирал словно со стороны слышал свой голос, отдающий команды.

Канонерки и мелкие космические аппаратики бросились к и/елям, а их корабли-носители шли на сближение с неприятелем. Вражеские корабли стали лихорадочно маневрировать, чтобы уклониться от корабликов со смертоносным грузом на борту, и их скорость существенно снизилась. Поэтому летевшие по прямой вооруженные дальнобойными ракетами корабли Флота быстро приблизились к неприятелю на дистанцию огня, и их системы наведения стали выявлять цели. Когда поврежденные канонерками вражеские корабли полетят медленнее, придет черед их ракет.

Пространство озарили зловещие вспышки. Корабли союзников обстреливали паучьи канонерки. Со стороны Второй эскадры противника к Шестьдесят второй астрографической флотилии неслась еще одна волна вражеских корабликов, но в ее состав входило меньше канонерок и тендеров-камикадзе. Кроме того, “пауки” действовали несогласованно. Вторая волна их корабликов доберется до флотилии намного позже первой!
Эндрю Прескотту было некогда благодарить за это судьбу. Его земляне и “змееносцы” сражались не на жизнь, а на смерть. Канонерок было гораздо меньше, чем камикадзе, но добиться попаданий в эти юркие кораблики было намного труднее, и адмиралу пришлось бросить против них истребители. Он с радостью направил бы истребители на сравнительно беззащитные космические тендеры, но канонерки надо было остановить любой ценой, и остатки его потрепанных эскадрилий сделали это.
Они дорого за это заплатили. Половина уцелевших истребителей погибла в бою с канонерками, а четыре паучьих кораблика, несмотря на отчаянные попытки измученных пилотов, все-таки прорвались к кораблям флотилии. Они бросились на авианосец “Терьер”, линейный крейсер “Отважный” и транспорт “Бродяга”, выпустили по ним снаряженные антивеществом сверхскоростные ракеты с внешней подвески и пошли на таран.
“Терьер” и “Бродяга” скрылись в огненных шарах взрывов. “Отважный” сбил шедшую на таран канонерку, но ее ракеты достигли цели, и тяжело поврежденный корабль выпал из строя. Космические катера всех кораблей флотилии, не обращая внимания на бушевавшее побоище, покинули шлюпочные отсеки и помчались к поврежденному линейному крейсеру, чтобы снять с него экипаж. Вместе с “Отважным” погибла и шестая часть установок для запуска тяжелых ракет, имевшихся в распоряжении Эндрю Прескотта.
Маленьких камикадзе было больше, чем канонерок, но они добились гораздо меньшего успеха. Капитан Шшарнат бросил на них свои канонерки, истребившие паучьи кораблики на солидном расстоянии от флотилии. Тем временем подоспели паучьи кораблики, запущенные Второй эскадрой противника, а пилоты истребителей Шшарната были слишком измотаны, чтобы остановить их. Бороться с ними пришлось земным канонеркам и тяжелым кораблям.
Сквозь ураганный заградительный огонь прорвалось шесть канонерок, бросившихся на “Ирокез” — командный корабль разведывательных крейсеров типа “Гунн”. В отличие от линейных крейсеров типа “Дюнкерк”, вооруженных тяжелыми ракетами, этот линейный крейсер типа “Воин-С” нес лишь несколько установок для запуска обычных ракет. Как только паучьи канонерки подошли к нему достаточно близко, он открыл по ним огонь ракетами, летевшими в сверхскоростном режиме. Лишь один вражеский кораблик успел дать ракетный залп. “Ирокез” содрогнулся, потеряв щиты и получив несколько пробоин. Однако броня выдержала, линейный крейсер не выпал из строя и по-прежнему поддерживал информационную сеть разведывательных крейсеров.
Внезапно бой прекратился, и бледный как смерть Эндрю Прескотт стал считать потери. Его корабли почти не пострадали, но “пауки” добились своего — на “Зирк-Ссильване” и “Зирк-Лликвине” уцелело только одиннадцать истребителей, а на “Кондоре” и “Вороне” только девять канонерок. “Пауки” лишили флотилию возможности наносить удары на расстоянии, а пока она маневрировала, уклоняясь от канонерок, к ней приблизились паучьи линейные крейсеры типа “Антилопа”. Датчики союзников прекрасно видели их. Значит, “пауки” тоже видят корабли Эндрю Прескотта, и ему от них не оторваться!
Адмирал вышел к коммуникационным мониторам. С экранов на него смотрели хмурые лица. Офицеры Эндрю Прескотта понимали сложившуюся ситуацию не хуже своего командира, но полностью ему доверяли. От этого ему становилось еще хуже. Слушая подводившего итоги Леопольда, адмирал понимал, что его самого не в чем винить. Даже разгадай он в последний момент паучью хитрость, Ххитильван не успел бы получить приказ не приближаться к замаскированным “Этнам”. “Фаршаток’ханхак” сам выбирал цели своим пилотам, а световые секунды, отделявшие его истребители от “Конкорда”, задерживали все приказы адмирала.
Несмотря на это, Эндрю Прескотт все равно чувствовал себя виноватым в гибели своих пилотов.
Когда Леопольд замолчал, адмирал наконец заговорил:
— Сюда наверняка спешат паучьи подкрепления. Возможно, они уже вошли в систему и приближаются к нам... Однако Вторая эскадра противника, в отличие от Первой, не стала с нами сближаться. Возможно, она действительно состоит из “Артишоков”, которым за нами не угнаться. Однако Первая паучья эскадра сидит у нас на хвосте, а после гибели “Отважного” у ее кораблей в три раза больше дальнобойных ракет, чем у нас. Кроме того, она преграждает нам путь к узлу пространства, хотя может и не подозревать о его существовании. Мы спасемся, лишь оторвавшись от Первой паучьей эскадры и достигнув узла. Для этого нам надо уничтожить или тяжело повредить корабли противника. Мы вроде бы истребили все паучьи канонерки, — добавил он с невеселой усмешкой. — Если мы оторвемся от противника и включим маскировочные устройства, он может нас потерять... Вот только как нам от него оторваться?
Несколько мгновений царило красноречивое молчание. Никто не знал, как далеко астрографическая флотилия углубилась в паучьи владения и какие силы спешат на помощь ее преследователям. Присутствовавшие знали лишь собственные потери и то, что паучьи датчики видят флотилию.
Кроме того, они отдавали себе отчет в том, что обладают информацией, которая может решить судьбу человечества.
— Разрешите, господин адмирал?
Эндрю Прескотт вздрогнул, услышав незнакомый голос. Он обшарил глазами почти все экраны, пока не понял, кто говорит, и удивленно поднял бровь. Лейтенант Элеонора Ивашкина была самым молодым офицером, участвовавшим в электронном совещании. Вместе с Ххитильваном Шестьдесят вторая астрографическая флотилия потеряла своего “фаршаток’ханхака”. Ивашкина была самой старшей по званию среди уцелевших командиров космических канонерок с “Ворона” и сейчас выполняла его обязанности. Эндрю Прескотт жестом предложил ей говорить.
— Господин адмирал! — начала Ивашкина, буравя адмирала темными глазами, сверкавшими на суровом, но очень привлекательном лице. — Мы понимаем, какое важное открытие сделали во Вратах Эльдорадо и в какую страшную ловушку сейчас попали. Чтобы оторваться от Первой паучьей эскадры и скрыться под прикрытием маскировочных устройств, нам надо вывести из строя все быстроходные корабли противника, не так ли?
— Совершенно верно, — ответил Эндрю Прескотт, загипнотизированный взглядом с экрана. Молодая женщина подалась вперед и говорила таким зловещим голосом, что у адмирала мороз побежал по коже.
— Мы отплатим “паукам” их же монетой! — Ивашкина набрала в грудь побольше воздуха. — Разрешите нагрузить мои канонерки боеголовками с антивеществом и таранить корабли противника!
Кто-то тут же стал возражать, но Эндрю Прескотт властно поднял руку, и воцарилась тишина. Адмирал смотрел прямо в глаза Ивашкиной.
— Вы отдаете себе отчет в том, что говорите, лейтенант? — негромко спросил он.
— Так точно! — спокойно ответила она. — Более того, меня поддерживают командиры и экипажи остальных канонерок. Как бы ни сложилась судьба нашей флотилии, — с грустной усмешкой добавила она, — ее канонеркам все равно нет пути домой. Рано или поздно нас собьют паучьи канонерки или линейные крейсера... — Она пожала плечами и снова криво усмехнулась. — Когда мы просились служить на канонерки, нас предупреждали, что это “корабли одноразового использования”. Наступил наш черед умереть, но мне хочется погибнуть не зря.
Эндрю Прескотт лихорадочно думал и несколько бесконечных мгновений молча смотрел на Ивашкину.
Она права! На другой войне с иным противником никто не стал бы ее слушать, но на этой...
— Ну хорошо! — сказал адмирал, не узнав собственного голоса. — Я принимаю ваше предложение. Но ведь вас разнесут в пух и прах объединенные информационной сетью боевые группы неповрежденных паучьих линейных крейсеров! А ведь у вас всего девять канонерок, если, конечно, и остальные экипажи последуют вашему примеру...
Казалось, Прескотт с Ивашкиной остались один на один. Адмирал ощущал ужас остальных офицеров, но те, как ни странно, молчали. На этой войне никто уже давно ничему не удивлялся...
— Вряд ли ваши кораблики пробьются к целям... Если только мы как-нибудь не отвлечем противника...

* * *

— Вы уверены в своей правоте? — Стоя в шлюпочном отсеке “Конкорда”, Мелани Сью пожирала глазами Эндрю Прескотта, но адмирал выдержал ее расстроенный и озабоченный взгляд.
— Да, — просто сказал он, а когда доктор Сью снова попыталась заговорить, он стиснул ей плечо. — Я понимаю, что вы имеете в виду. Нет, я не ищу смерти, потому что не могу жить дальше с чувством вины.
— И все-таки... — начала было доктор, но адмирал встряхнул ее.
— Канонеркам Ивашкиной не пробиться в одиночку к паучьим линейным крейсерам, — стал объяснять он, и в голосе его звучало безграничное терпение. — Им надо помочь, и ради этого мы можем пожертвовать не только канонерками.
Доктор хотела еще что-то сказать, но осеклась. Она молча смотрела на адмирала со слезами на глазах. Вокруг нее с виноватым видом толпились притихшие члены экипажа “Конкорда”, которых грузили в космические катера остальных кораблей флотилии. На линейном крейсере оставались лишь те, кто обслуживал его двигатели и вооружение. При этом доктор Сью почему-то чувствовала себя ужасно виноватой. Да, она не умеет стрелять из ракетной установки, но ее место все равно здесь — на флагмане флотилии с офицерами ее штаба и другими членами экипажа, давно ставшими ее друзьями.
— Тогда я тоже останусь, — с мольбой в голосе проговорила она. — Прошу вас... Мое место здесь!
— Ни в коем случае! — тихо сказал Эндрю Прескотт. — Ваше место рядом со Снайдером. Вы должны заботиться о наших людях! А после войны вы будете жить в маленьком домике, о котором давно мечтаете...
У доктора Сью задрожали губы, она набрала было побольше воздуха в грудь, но адмирал замотал головой:
— Нет и еще раз нет!
Потом контр-адмирал Прескотт, пренебрегая уставом, обнял капитана медицинской службы, быстро шагнул назад, пробормотал: “Берегите себя!” — и удалился широкими шагами.

* * *

На мостике “Сармата” Джордж Снайдер с замиранием сердца наблюдал за перестраивавшейся флотилией. Открылся люк, и капитан вежливо кивнул вошедшей Мелани Сью. Конечно, доктору было нечего делать на капитанском мостике, но Снайдер и не подумал ее выгонять.
Корабли выполнили маневры, и на экране коммуникационного монитора появился Эндрю Прескотт. Адмирал казался спокойным, почти умиротворенным, и Снайдер прикусил губу, отвечая на его приветствие.
— Выполняйте приказ, Джордж. Уцелевшие истребители капитана Шшарната постараются вас прикрыть, но их очень мало... Так что смотрите сами...
— Я понимаю! — Снайдер умудрился говорить как ни в чем не бывало.
— Собранные нами данные должны попасть на базу, — негромко сказал Эндрю Прескотт. — Не подведите!
— Можете на меня рассчитывать!
— Я так и думал! — Эндрю Прескотт набрал в грудь побольше воздуха и кивнул с видом человека, которому больше нечего говорить. — Приготовиться!
— Есть! Господин адмирал, одну минутку!
Прескотт удивленно поднял бровь, и Снайдер откашлялся.
— Я горжусь тем, что служил под вашим командованием, — сказал офицер-астрограф. — И да благословит вас Господь!
— И вас, Джордж! И вас... Конец связи!
Экран коммуникационного монитора погас, и “вояки” Шестьдесят второй астрографической флотилии легли на новый курс.

Враг что-то задумал.
Семь его кораблей внезапно развернулись и пошли прямо на ракетные линейные крейсеры Флота. За ними следовало несколько канонерок. Неожиданный маневр! Такого от неприятеля никто не ожидал! Впрочем, все стало ясно, когда остальные вражеские корабли бросились наутек.
Флот был растерян, но его не страшило лобовое столкновение с повернувшими на него вражескими кораблями. Надо побыстрее их уничтожить, а то остальные корабли неприятеля уйдут слишком далеко и исчезнут под защитой маскировочных устройств. У врага всего пять ракетных кораблей. Конечно, они уничтожат или повредят несколько кораблей Флота, но скоро от них самих ничего не останется!
Экипажи кораблей Флота предвкушали победу. Почти все неприятельские штурмовые аппараты, а также канонерки и тендеры-камикадзе Флота уже погибли. Сражаться придется по старинке. Теперь все решат размер кораблей, количество ракетных установок и решительность, которой всегда не хватало неприятелю, выезжавшему за счет подлых уловок и дьявольских технических новшеств.

“Может, записать на прощание несколько слов для Реймонда?” — подумал Эндрю Прескотт, но тут же решительно покачал головой. Записывать прощальные сообщения членов экипажей “Конкорда” и идущих с ним в атаку кораблей было некогда, и адмирал не хотел пользоваться служебным положением.
Уж Реймонд-то поймет!
— Через двадцать секунд выходим на дистанцию огня стратегическими ракетами! — доложил Чу Ба Хай.
— Выполняйте приказ! — официальным тоном сказал адмирал.

* * *

Джордж Снайдер смотрел на дисплей невидящими глазами.
Семь линейных крейсеров и девять канонерок неслись прямо в лапы преследователей. Снайдер увидел, как “Конкорд” и уцелевшие линейные крейсеры типа “Дюнкерк” дали первый залп стратегическими ракетами. В ответ к ним рванулись аналогичные ракеты противника. Их было в три раза больше. Противоракетной обороне удалось их сбить, но “пауки” давали все новые и новые залпы.
Первое попадание получил “Делавар”. Этот линейный крейсер типа “Дюнкерк” содрогнулся от взрыва антивещества у его щитов, но решительно несся вперед. За ним следовали вооруженные менее дальнобойными ракетами линейные крейсеры типа “Альбатрос” и командный линейный крейсер “Весталка”, объединявший их информационной сетью. Они еще не вышли на дистанцию огня своими ракетами, но рвались вперед под шквальным огнем противника. Хрупкие канонерки Элеоноры Ивашкиной прятались от паучьих датчиков за корпусами тяжелых кораблей, и, как и предсказывал Прескотт, противник не обращал на них никакого внимания. Линейные крейсеры были намного крупнее канонерок, и чем больше сокращалась дистанция, тем гуще становился град мчащихся к ним ракет.
Рядом со Снайдером кто-то всхлипнул. Он повернулся и увидел Мелани Сью, глотавшую слезы, не отрывая глаз от дисплея. Ему хотелось хоть как-то ее успокоить, но говорить было нечего...

Ракеты поражали вражеские тяжелые корабли. Электромагнитные щиты вспыхивали и разрушалась, броня испарялась, за кораблями тянулись, как капли крови, пузырьки кислорода, но они неслись вперед, не обращая внимания на повреждения. Флот рванулся им навстречу.

Первой погибла “Австралия”.
Снайдер понимал, что никто так и не узнает, сколько попаданий она получила, пока неслась вперед, осыпая противника ракетами. Внезапно на ней взорвались погреба боезапаса, и линейный крейсер исчез в ослепительном огненном шаре.
Через мгновение взорвался один из паучьих линейных крейсеров типа “Антилопа”, но его участь тут же разделила “Весталка”. “Кондор” и “Ворон” остались без информационной сети, но “Конкорд” тут же включил их в свою. Огонь флагманского корабля и мчавшихся вместе с ним навстречу гибели линейных крейсеров стал еще плотней.
Раньше Снайдер и многие другие астрографы со снисходительным пренебрежением называли “вояками” мужчин и женщин, которые сейчас сражались и умирали, чтобы дать им возможность спастись. Щиты боевых кораблей вспыхивали и разрушались. Изображение на дисплее расплывалось перед глазами Снайдера, но “вояки” ни секунды не колебались и не помышляли о спасении бегством.
Взорвался “Делавар”, потом “Кондор”. Полетели сигналы “Омега”, но теперь все корабли землян вели огонь по противнику. Паучьи корабли гибли или выпадали из строя с поврежденными двигателями. Несколько уцелевших паучьих камикадзе бросилось к поврежденным кораблям землян. Расчеты противоракетной обороны и канонерки Ивашкиной уничтожили почти все паучьи кораблики, но уцелевшие таранили “Ворона” и “Мусаши”. Из линейных крейсеров Шестьдесят второй астрографической флотилии уцелел только “Конкорд”.
Мелани Сью обливалась слезами, глядя, как тяжело поврежденный флагман в одиночку несется навстречу граду ракет. Штук шесть паучьих кораблей уже было уничтожено или тяжело повреждено, но восемь линейных крейсеров противника пока не получили ни царапины и вели шквальный огонь по полуразрушенному “Конкорду”, упорно летевшему вперед в сопровождении девяти земных канонерок. “Пауки” не отвлекались на эти маленькие кораблики, зная, что их враг не применяет тактику камикадзе.
На этот раз они ошибались. Внезапно канонерки лейтенанта Ивашкиной на полном ходу выскочили из-за корпуса “Конкорда” и устремились прямо на паучьи корабли, слишком поздно открывшие по ним огонь. Противник сбил только две канонерки. Остальные таранили семь паучьих линейных крейсеров, тут же превратившихся в груды раскаленных обломков.
“Конкорд” последовал за канонерками. На нем уже не действовала половина машинных отделений и в строю остались только две ракетные установки. Непонятно, кто мог выжить и стрелять на борту этого гибнущего корабля, но он летел вперед. Джордж Снайдер закрыл лицо руками. Условные обозначения флагмана Шестьдесят второй астрографической флотилии и последнего из неповрежденных паучьих линейных крейсеров типа “Антилопа” совместились на дисплее. “Конкорд” таранил его прямо в лоб, и оба корабля слились в гигантский огненный шар.

Глава 10
Месть клана Прескотт

— Смирно!
Офицеры в штабной рубке возле флагманского мостика корабля ВКФ Земной Федерации “Ирена Рива-и-Сильва” встали, приветствуя вошедшего командующего Седьмым флотом адмирала Реймонда Прескотта. Находившиеся среди них земляне вскочили на ноги быстрее всех.
Впрочем, гормы и “змееносцы” почти от них не отстали. Что уж говорить об орионцах, не сомневавшихся в том, что флотом мстителей за гибель Эндрю Прескотта должен командовать только его старший брат.
Орионцы понимали это даже лучше землян, которые, не исключая знавших Прескотта уже не один год офицеров его штаба, вытянулись перед ним по стойке “смирно”, как курсанты на плацу. Реймонд Прескотт изменился. Теперь мало кто без страха смотрел в его холодные, как сталь, глаза.
Впрочем, выглядел адмирал почти как прежде. Лишь его волосы совсем поседели, а морщины у него на лице стали чуть глубже под бременем горя, о котором он никогда не говорил вслух. Несмотря на большую разницу в возрасте с братом — с промежутком в двадцать лет дети редко рождались даже у родителей, получивших доступ к омолаживающей терапии, — Реймонд с Эндрю очень дружили, и многие ожидали, что новости, пришедшие из систем, отныне известных под названием Цепочка Прескотта, станут страшным ударом для Реймонда Прескотта.
Не тут-то было!
Прошло полтора года с момента неудачного штурма Третьего паучьего гнезда, предпринятого Реймондом Прескоттом и Заарнаком 1 апреля 2365 года. С тех пор они осторожно прощупывали узел, за которым лежало это “гнездо”. Разнообразие в их монотонные будни вносили лишь периодические рейды паучьих канонерок. Теперь Зефрейн мало чем отличался от Юстины — многочисленные патрульные истребители Пятого и Шестого флотов тут же уничтожали выходившие из узла паучьи кораблики. В ответ Прескотт с Заарнаком обстреливали орбитальные крепости по ту сторону узла ракетами с беспилотных носителей, прекрасно понимая, что часть из них расходуется по безобидным буям с маскировочными устройствами. Они помнили бы об этом и без постоянных напоминаний прятавшегося за спинами своих политических покровителей вице-адмирала Теренция Мукерджи, для которого Прескотту пришлось создать должность “начальника отдела по связям с правительством”, радуясь, что его не заставляют величать Мукерджи “комиссаром”.
Такая “окопная война” шла уже год с лишним, когда пришла новость, произведшая во всем Великом Союзе эффект разорвавшейся бомбы: найден новый путь в паучье пространство! Никто не присутствовал при том, как Реймонду Прескотту сообщили эту новость и пришедшее вместе с ней трагическое известие. Заарнак постарался, чтобы Прескотт прочел донесение о гибели брата в одиночестве. Когда его увидели после этого подчиненные, они, давно восхищавшиеся им, уважавшие и даже любившие его, стали его бояться.
Нет, Прескотт не стал грубым, злым и черствым. Отнюдь нет! Но в нем появилось что-то новое. А может, что-то пропало. Больше всего подчиненных Прескотта пугало то, что они не понимают суть происшедшей в их адмирале перемены.
В строй уже вступили первые мониторы. Теперь их не отправили в Зефрейн и не включили в состав флота Муракумы. Они стали ядром нового ударного соединения под названием Седьмой флот. Они не будут биться лбом о стены космических крепостей там, где “пауки” давно их ждут, а неожиданно ворвутся в пространство противника сквозь черный ход, найденный Эндрю Прескоттом. При этом Ктаар’Зартан удивил некоторых землян, отказавшись даже обсуждать предложение назначить командующим новым флотом кого-нибудь из своих соотечественников.
Впрочем, на самом деле понять Ктаара было нетрудно. Став братом по крови Заарнака’Тельмасы, Реймонд Прескотт породнился с народом Зеерлику’Валханайи, прекрасно понимавшим, что такое жажда мести.
Реймонд Прескотт занял место во главе стола, окруженного офицерами, вновь задумавшимися о происшедшей с ним загадочной перемене. Впрочем, некоторые уже стали кое о чем догадываться. У их невысокого худощавого командира появилось неуловимое сходство с дюжим широкоплечим Иваном Антоновым. Он стал воплощением непреклонной целеустремленности. Как эринии из древнегреческих мифов, он существовал теперь лишь ради мести, искоренив в себе все, что мешало ему безжалостно истреблять “пауков”. Это одновременно радовало и пугало.
— Вольно! — негромко скомандовал Прескотт.
Заскрипели отодвигаемые стулья. Пока офицеры рассаживались по местам, над столом возник сферический голографический дисплей, изображавший систему, названную Эндрю Прескотт-4 с ее двумя узлами пространства. Сквозь один в нее вошел Седьмой флот, а другой вел в систему ЭП-5. Через мгновение изображение отмеченного сиреневым кружочком второго узла увеличилось. Стали видны условные обозначения соединений Седьмого флота, дрейфовавших неподалеку от него.
В таком масштабе были видны только ударные бригады. В Седьмом флоте их было две. Реймонд Прескотт прибыл в ЭП-4 во главе первой ударной группы. Ее стержнем была тактическая группа под началом командира Шальдара. Этот невозмутимый горм командовал мощным соединением из тридцати мониторов (включая “Риву-и-Сильву”) и тридцати сверхдредноутов. Четыре переоборудованных монитора превратились в тяжелые авианосцы типа “Минерва Вальдек”. Кроме того, мониторы и сверхдредноуты поддерживали еще шесть ударных авианосцев. Однако основные силы космических истребителей были сосредоточены во второй тактической группе. Командовавший ею вице-адмирал “змееносцев” Рратаран имел десять ударных и двенадцать эскадренных авианосцев под прикрытием тридцати трех линейных крейсеров. Для поддержки обеих тактических групп существовала тактическая группа вице-адмирала Яноша Колчака с двенадцатью быстроходными сверхдредноутами и тридцатью четырьмя линейными крейсерами. И наконец, вице-адмирал Александра Коул командовала вспомогательной тактической группой первой ударной бригады, состоящей из тринадцати космических транспортов под защитой двенадцати линкоров, девятнадцати линейных и двенадцати легких крейсеров.
За четырьмя невинными условными обозначениями на дисплее скрывалось крупнейшее и мощнейшее соединение боевых кораблей за всю историю Великого Союза. А в Седьмой флот входили и другие ударные и тактические группы. Заарнак’Тельмаса все еще собирал вторую ударную группу, которая должна была встретиться в системе ЭП-5 с первой по ее возвращении из задуманной Реймондом Прескоттом операции.
— Как вам известно, — по-прежнему негромко продолжал Прескотт, — это наша последняя встреча перед началом операции “Воздаяние”, которая начнется в системе ЭП-5. — “Где погиб мой брат”, — мог бы добавить адмирал, но воздержался. — Коммодор Чанг, опишите нам, что нас ждет по ту сторону узла.
Сейчас начальника разведотдела штаба Прескотта, которому пришлось временно расстаться с Уарией’Салааф, утешал только недавно присвоенный ему чин капитана. Чанг и орионская разведчица прекрасно понимали друг друга, и они просили Прескотта позволить им и дальше работать вместе, но командующий решил не перетасовывать штабных офицеров ударных групп, и Уарии пришлось остаться с Заарнаком.
— Господин адмирал, прежде чем высказать свои предположения, я хотел бы поделиться с присутствующими информацией, которую доложил вам лично после прибытия последней курьерской ракеты из альфы Центавра, — сказал Чанг.
Прескотт кивнул, и начальник разведотдела повернулся к собравшимся.
— Речь идет о секретной информации, — сказал он, — но я уполномочен сообщить вам, что подробный анализ данных, доставленных уцелевшими кораблями Шестьдесят второй астрографической флотилии, подтверждает выводы, к которым пришли собравшие их астрографы. Специалисты адмирала Леблана считают, что мы нашли Первое паучье гнездо.
Собравшиеся оживились. Хотя и раньше никто не сомневался в том, что по другую сторону узла пространства в системе, названной Эндрю Прескоттом “Врата Эльдорадо”, находится одно из “паучьих гнезд”, получив определенное имя, их цель стала гораздо конкретнее.
— А теперь, — продолжал Чанг, — несколько слов о нашей цели. Мы исходим из того, что “пауки” не знают об открытом Шестьдесят второй астрографической флотилией узле, ведущем в их Первое гнездо из Врат Эльдорадо. Если бы “пауки” о нем знали, они наверняка уже мобилизовали бы все свои резервы, чтобы сделать систему ЭП-5 неприступной. Однако там находятся лишь небольшие соединения для борьбы с нашими астрографическими флотилиями.
Прескотт с самого начала не сомневался в том, что хотя “пауки” и не знают об открытии Шестьдесят второй астрографической флотилии, они все равно примут меры предосторожности, и действовал соответствующим образом. Он медленно продвигался по Цепочке Прескотта, посылая в каждый из открытых его братом узлов разведывательные ракеты. Из ЭП-4 он тоже отправил разведывательные ракеты в ЭП-5, и сейчас Чанг опирался на доставленную ими информацию.
— Возле узла в ЭП-5 наши ракеты обнаружили восемьсот мин и примерно четыреста лазерных буев.
Этому никто не удивился — ведь “пауки” знали, что часть Шестьдесят второй астрографической флотилии спаслась бегством.
— Кроме того, ракеты обнаружили электромагнитное излучение сверхдредноутов на расстоянии огня энергетических излучателей от узла. — (Вот это уже неприятно поразило слушателей Чанга.) — Однако не исключено, что это буи с маскировочными устройствами третьего поколения, которые имитируют тяжелые корабли...
— Нелепое и безосновательное предположение! — раздался с дальнего конца стола голос Теренция Мукерджи, говорившего презрительным тоном, который он приберегал для младших по званию. — “Пауки” уже провели вас такими буями, коммодор Чанг! И теперь вы все списываете на их счет!
Реймонд Прескотт подался вперед, повернулся к Мукерджи и заговорил еще тише, чем раньше:
— На самом деле, адмирал Мукерджи, это я решил, что в ЭП-5 нет паучьих сверхдредноутов.
В рубке воцарилось гробовое молчание, а Мукерджи съежился.
— Делая такой вывод, я и не думал о событиях в Третьем паучьем гнезде. Дело в том, что Шестьдесят вторая астрографическая флотилия не нашла в системах Цепочки Прескотта видимых узлов, ведущих в паучье пространство. Эскадры противника, атаковавшие флотилию, явно возникли из невидимого узла, который скорее всего находится именно в той системе, где “пауки” устроили засаду флотилии. Выходит, “пауки” не знают, что ЭП-5 связана с их пространством, и они вряд ли стали бы отсылать туда сверхдредноуты с других фронтов. Ведь в последнее время они экономят тяжелые корабли. Вы все поняли?

Предыдущая страница 9 Следующая страница


Выбор Шивы 10

Прескотт говорил очень спокойно, но задал последний вопрос тоном человека, не привыкшего — и не собирающегося привыкать — объяснять что-либо дважды.
Мукерджи судорожно сглотнул и кивнул. Все замерли. Подобное объяснение вполне очевидных вещей стало бы плевком в лицо любому офицеру, кроме заискивающего перед начальством Мукерджи.
— Если больше вопросов нет, — продолжал Прескотт, — перейдем к подробностям операции. Прошу вас, коммодор Бише.
Жака Бише тоже сравнительно недавно произвели в капитаны. Однако он служил в штабе Прескотта еще дольше Чанга, и командиры авианосцев давно забыли сомнения, которые испытывали, узнав, что разрабатывать операции будет офицер, никогда не пилотировавший космический истребитель. Впрочем, при желании такой же упрек можно было бы бросить и Реймонду Прескотту.
Бише переключил голографический дисплей на изображение всех систем Цепочки Прескотта в мелком масштабе.
— Мы полагаем, что ЭП-5 — единственное препятствие на нашем пути к Вратам Эльдорадо и Первому паучьему гнезду. — С этими словами Бише показал Врата Эльдорадо и пунктирную линию, ведущую из этой системы к невидимому узлу пространства в “паучьем гнезде”. — Вряд ли “паукам” есть что защищать в остальных системах этой цепочки. — Он переключил дисплей на более крупный масштаб. — Изучив данные, доставленные разведывательными ракетами, мы решили в первую очередь заняться минами и лазерными буями, — продолжал Бише, не удостоив Мукерджи даже беглого взгляда. — Мы расчистим проходы в минных полях с помощью беспилотных носителей баллистических противоминных ракет. После этого тактическая группа Первой ударной двинется в узел в следующем порядке...
Вспыхнул плоский экран, прикрепленный к переборке рядом со столом. В первых волнах в ЭП-5 должны были появиться земные ударные авианосцы в сопровождении гормских сверхдредноутов типов “Гормус-О” и “Закар-В”, несущих на борту канонерки. Бише позволил собравшимся несколько мгновений переваривать эту информацию, а потом ответил на немой вопрос, светившийся в их глазах:
— “Пауки” пока не знают, что у нас есть мониторы. Пусть и дальше остаются в неведении. Для штурма ЭП-5 такие мощные корабли не понадобятся.
Некоторые офицеры начали переговариваться, но никто не стал возражать, и Бише спокойно перешел к дальнейшим подробностям операции.

Сверхдредноуты в первых волнах вражеских кораблей стали таким же неприятным сюрпризом, как и массированная бомбардировка баллистическими противоминными ракетами с беспилотных носителей, — ведь защитники системы не ожидали увидеть соединения мощнее усиленной разведывательной флотилии, желающей установить, откуда в системе появились их корабли.
Выходит, ускользнувшая разведывательная флотилия обнаружила здесь что-то важное! Но что же именно?
Впрочем, защитникам системы некогда было об этом думать. У них было только шестьдесят линейных крейсеров и триста тридцать канонерок. Внезапно их главная задача свелась к тому, чтобы перед своей неизбежной гибелью причинить неприятелю как можно больший ущерб.

Головные корабли тактической группы первой ударной бригады еще не обнаружили паучьи корабли, наверняка скрывавшиеся под защитой маскировочных устройств где-то в стороне от узла, когда на них набросилась туча канонерок. Паучьих корабликов было около ста шестидесяти, а за ними летели штурмовые челноки. Это наверняка были нагруженные антивеществом камикадзе.
Впрочем, союзники готовились именно к такому развитию событий. Стартовали истребители, пилотируемые землянами и “змееносцами”, а также гормские канонерки. Назад в ЭП-4 полетели беспилотные курьерские ракеты.
Находившийся на флагманском мостике “Ривы-и-Сильвы” Реймонд Прескотт с мрачным видом кивнул, повернулся к экрану коммуникационного монитора и взглянул на командира Шальдара, ожидавшего приказов на флагмане тактической группы — гормском мониторе “Джухджи”.
— Вы были правы, — пробасил Шальдар. — Если бы возле узла были сверхдредноуты противника, они наверняка уже вступили бы в бой.
Прескотт утвердительно хмыкнул и повернулся к Антее Мандагалле. Начальница его штаба кивнула, и Бише начал отдавать заранее заготовленные приказы.
В узел устремились полчища беспилотных носителей стратегических ракет. Эти автоматические аппаратики прошли узел одновременно, не боясь гибели в результате совмещения, а потом рванулись вперед, мимо тяжелых кораблей и катапультированных ими истребителей и канонерок. Потом они, как одуванчики на ветру, рассыпались облаком смертоносных ракет, рванувшихся навстречу приближавшимся паучьим канонеркам. Уклониться от ракет можно было лишь головокружительными маневрами, и ряды уцелевших канонерок смешались до такой степени, что они не смогли дать достойный отпор истребителям союзников и гормским канонеркам.
Ни одна из паучьих канонерок не пробилась к цели. Вместо них это сделали штурмовые челноки, тут же попавшие под шквал зенитных ракет второго поколения с борта тяжелых кораблей. Лишь четыре челнока долетели до гормского корабля “Чакнахам”. Расчеты его противоракетной обороны расстреляли три челнока в упор, но четвертый челнок, набитый антивеществом, успел совершить таран, уничтожив “Чакнахам” со всем экипажем.
Курьерская ракета бесстрастно доложила об этой трагедии Прескотту, который украдкой взглянул на экран, где маячил Шальдар. Горм наморщил широкий нос, формой которого больше всего отличался от землян. Прескотт уже хорошо знал, что это значит. Впрочем, Шальдар больше ничем не выдал испытанную боль, ценой которой защищал “синкломус”. И все же прошло несколько мгновений, прежде чем он взглянул с экрана на Прескотта.
— Теперь мы приблизительно знаем, где паучьи корабли, — спокойно сказал он.
Союзники ожидали нападения канонерок, и датчики их кораблей были готовы определить, откуда стартовали паучьи кораблики. На дисплее Прескотта появилось обведенное розовым пунктиром пятно, в центре которого наверняка находились замаскированные корабли противника.
— Отправим в эту сторону разведывательные истребители, — сказал адмирал.
— Не забывайте о том, что у “пауков” в резерве наверняка еще есть канонерки, — с чисто гормской непосредственностью предупредил командующего флотом Шальдар.
— Это точно... Но вряд ли у противника здесь имеется что-нибудь крупнее линейных крейсеров, да и тех наверняка немного. “Пауки” понимают, что им не удержать систему, и они скорее всего сразу бросили на нас все свои канонерки. С остальными наши истребители расправятся играючи.
У Шальдара было немного недовольное лицо, но он не стал возражать.

* * *

Обычно за авианосцами ВКФ Земной Федерации были постоянно закреплены одни и те же эскадрильи космических истребителей, но создание Седьмого флота повлекло за собой некоторые перестановки. Девяносто четвертую эскадрилью временно перевели с “Дракона” на “Василиск”. Это был новый корабль с неопытными пилотами, и командование сочло, что ему не повредит иметь на борту ветеранов сражений в Зефрейне и Третьем паучьем гнезде.
Вот так Ирма Санчес после непродолжительной побывки дома оказалась среди участников операции “Воздаяние”.
Она вспоминала о нескольких днях, проведенных с Лидией. Той уже исполнилось восемь лет, и ее было не узнать. Она уже совсем выросла, и Ирме очень не хотелось с ней расставаться.
Ирма отогнала грустные мысли и осмотрелась по сторонам. Вокруг была пустота, в которой мерцал далекий огонек главного светила системы ЭП-5, до которого было пять с лишним световых часов. Истребитель Ирмы вместе со множеством других рассыпавшихся цепочкой машин прочесывал пространство перед двигавшимися вперед тяжелыми кораблями Прескотта. На дисплее перед глазами Ирмы изредка всплывали данные с датчиков разведывательных истребителей, которым было трудно засечь замаскированные паучьи корабли.
— Не спать! — (Бруно Тольятти уже произвели в коммандеры, а Ирма стала лейтенантом — уцелевших пилотов повышали в звании очень быстро. Тем не менее коммандер Тольятти все еще занимал причитающуюся капитан-лейтенанту должность командира эскадрильи. После этой операции Тольятти должны были назначить старшим пилотом на один из авианосцев, и Ирма заранее жалела о потере такого командира.) — Не беда, что нам почти ничего не видно на дисплеях! Компьютеры скоро рассчитают координаты целей. Так что глядите в оба!
Дисплей перед глазами Ирмы перешел в тактический режим. Это “фаршаток’ханхак” Седьмого флота капитан Квинси назначил каждой эскадрилье в качестве цели один из призрачных паучьих линейных крейсеров, таившихся где-то впереди, а в наушниках по-прежнему звучал голос Тольятти:
— Скоро мы их увидим!
Маскировочные устройства не действовали в диапазоне оптических волн, и первым, что увидела Ирма, были далекие вспышки. Это гибли ракеты-ловушки, запущенные другими эскадрильями, летевшими позади. Каждая из этих ракет изображала истребитель F-4, вызывая на себя огонь противоракетной обороны противника. Машины же Девяносто четвертой эскадрильи и других эскадрилий, летевших в авангарде, были вооружены не знающими преград излучателями первичной энергии.
Затем вспышки озарили пространство с правого и левого борта от машины Ирмы, это уже гибли истребители союзников.
Наконец Ирма увидела цели. Они сверкали в ярких лучах светила спектрального класса F. Истребители неслись к ним, и паучьи корабли росли в размерах со скоростью, от которой захватывало дух даже на фоне бездонного мрака, испещренного бесконечно далекими звездами.
— Вперед, ребята! — раздался в наушниках Ирмы внезапно охрипший голос Тольятти. — В атаку!

* * *

Когда Реймонд Прескотт оторвался от последнего донесения, его глаза злорадно сверкали. Камикадзе-ловушки погубили тридцать истребителей, но больше потерь практически не было. И вообще, потери Седьмого флота, не считая “Чакнахама” составляли пока всего шестьдесят три истребителя и семь гормских канонерок. В отместку истребители изрешетили паучьи линейные крейсеры излучателями первичной энергии и искромсали их гетеролазерами. С машинными отделениями, напоминающими сита, эти линейные крейсеры не смогли уйти от гормских сверхдредноутов, не уступающих в скорости любым целехоньким линейным крейсерам, и гормы расстреляли их ракетами на большом расстоянии.
Прескотт повернулся к офицерам своего штаба и указал на донесение, с которым только что ознакомился. В нем подробно говорилось о том, как гормские канонерки охотятся за последними паучьими линейными крейсерами с неповрежденными двигателями.
— Полагаю, система ЭП-5 в наших руках и в нее можно перебросить остальные корабли нашего флота... Слушаю вас, Амос!
— Господин адмирал, — осторожно начал капитан Чанг, — меня беспокоят уцелевшие паучьи канонерки.
— Какие уцелевшие канонерки?
— Видите ли, паучьи линейные крейсеры несут по десять канонерок. Мы уничтожили шестнадцать линейных крейсеров и сто шестьдесят канонерок. Казалось бы, все совпадает, но “пауки” никогда не бросают в бой сразу все свои канонерки. У них наверняка здесь еще есть какие-то корабли.
Прескотт нахмурился, вспомнив, что совсем недавно его предупреждал об этом же Шальдар. При этом адмирал постарался не лукавить с самим собой и задумался о том, не спешит ли по личным мотивам объявить, что захватил ЭП-5 и истребил в ней “пауков”, которые наверняка в свое время уничтожили боевые корабли Шестьдесят второй астрографической флотилии.
— Благодарю вас, Амос, — негромко сказал Прескотт. — Вы рассуждаете очень здраво. Будем двигаться вперед очень осторожно. Когда наши мониторы появятся в ЭП-5, они должны включить маскировочные устройства, действующие в дезинформационном режиме. Пусть выглядят как сверхдредноуты и летят плотным строем под прикрытием истребителей с флангов. — Прескотт повернулся к экрану коммуникационного монитора и обратился к хранившему молчание Шальдару: — Ваши сверхдредноуты будут двигаться через систему в авангарде вместе с ударными авианосцами под прикрытием истребителей, не эскортирующих мониторы.

* * *

Первая ударная группа полностью переместилась в ЭП-5, выстроилась, согласно приказу Прескотта, и пришла в движение. Ей предстояло преодолеть двести девяносто световых минут, отделявших ее от узла пространства, ведущего в систему ЭП-6 — следующую на пути к Вратам Эльдорадо.
Девяносто четвертая эскадрилья уже давно прочесывала пространство перед кораблями союзников, и скоро ее должна была сменить другая эскадрилья с “Василиска”. Как всегда в конце спокойной вахты, Ирма Санчес немного расслабилась.
Может, поэтому-то она и не сразу отреагировала на багровые обозначения вражеских боевых единиц, вспыхнувшие на дисплее перед ее глазами. Впрочем, она тут же очнулась.
— А это что за черт?!
Ее тут же перебил Тольятти:
— Внимание!..
Он скороговоркой приказал своим пилотам в первую очередь сбивать не канонерки, а штурмовые челноки-камикадзе.
Впрочем, таким опытным пилотам не требовались подробные объяснения, и Тольятти рванулся вперед, форсировав двигатель истребителя. За ним последовали остальные машины его эскадрильи.
“Выходит, мы так и не прищучили все паучьи линейные крейсеры, — успела подумать Ирма, — а те, что мы не заметили, поступили очень хитро: подобрались к нам поближе и только потом запустили канонерки и камикадзе. Хотели застать нас врасплох... Слава Богу, сюда летит следующая дежурная эскадрилья. Скорей бы прилетела, ведь у нас почти не осталось воздуха!”
Впрочем, долго раздумывать Ирме было некогда, и она сосредоточилась на одном из нагруженных антивеществом штурмовых челноков, угрожавших “Василиску”.

* * *

Реймонд Прескотт поднял глаза на офицеров своего штаба, а потом на Шальдара, смотревшего на него с экрана коммуникационного монитора.
Немногочисленные истребители передового патруля сбили все челноки-камикадзе, внезапно возникшие из пустоты прямо у них на пути. Однако паучьи канонерки проскочили. Бороться с ними пришлось противоракетной обороне летевших в авангарде сверхдредноутов и ударных авианосцев. Лишь шесть канонерок успели дать залп снаряженными антивеществом сверхскоростными штурмовыми ракетами для ближнего боя, а три — еще и таранить свои цели. Тем не менее повреждения получили четыре гормских сверхдредноута (включая “Сакар”, поддерживавший объединявшую их информационную сеть) и два земных ударных авианосца “Русалка” и “Василиск”. Несмотря на сокрушительные удары, авианосцы не погибли, и Прескотт мысленно похвалил земных конструкторов ударных авианосцев, создавших не просто хрупкие самоходные ангары со множеством истребителей на борту, а полноценные боевые корабли. “Сакар” и еще один гормский сверхдредноут тоже почти не пострадали, но третий получил очень тяжелые повреждения, а четвертый — практически разрушен.
Впрочем, эта паучья атака завершилась еще быстрее первой. Хотя “пауки” чуть не застали союзников врасплох, запустив канонерки и челноки-камикадзе на самой короткой дистанции, сами запустившие их линейные крейсеры не могли рассчитывать на спасение. Полчища истребителей Первой ударной группы уничтожили их почти мгновенно, и союзники продолжали движение к узлу пространства, ведущему в ЭП-6.
— Поврежденные корабли уже возвращаются в ЭП-4? — спросил Прескотт у Антеи Мандагаллы.
— Так точно! — ответила она. — “Русалка”, “Василиск” и гормский сверхдредноут “Чеканос” отходят в сопровождении легких крейсеров тактической группы. Истребители с поврежденных авианосцев распределены между остальными. Сейчас решается, какие эскадрильи сохранить, а какие расформировать. Оставят в первую очередь те, в которых уцелело больше машин.
— Выживает сильнейший, не так ли?
— Так точно! Впрочем, многое решает и чин командира эскадрильи.
Прескотт хмыкнул и задумался о другом, разглядывая звездную систему на дисплее. Он видел узел пространства, сквозь который в нее ворвались его корабли, и узел, сквозь который им предстояло ее покинуть. Но где же узел, сквозь который в систему проникли “пауки”, напавшие на Шестьдесят вторую астрографическую флотилию?!
Из рапортов уцелевших астрографов вытекало, что в этой системе должен быть третий узел, невидимый или в крайнем случае затерянный где-то на задворках системы, обнаружить который могла только глубокая астрографическая разведка, на которую у Прескотта сейчас не было времени. Кроме того, адмирал ни на секунду не сомневался в том, что в этой системе еще шныряют замаскированные паучьи патрули, которые доложат об исходе только что закончившегося сражения своему командованию, скрывающемуся за неизвестным узлом. Он и сам намеревался оставить здесь замаскированные патрульные корабли, прежде чем покинуть систему. Ведь ему придется с боем пробиваться через ЭП-5 на обратном пути из Первого паучьего гнезда!
“Но ведь тогда здесь уже будет Заарнак со, второй ударной, группой”, — подумал адмирал.

* * *

В этом кубрике, погребенном в недрах корабля ВКФ Земной Федерации “Гоблин”, раньше обитали пилоты одной из эскадрилий этого ударного авианосца. Теперь жалкие остатки этой эскадрильи влились в состав Девяносто четвертой эскадрильи, переведенной сюда с поврежденного “Василиска”.
Один из недавно появившихся в Девяносто четвертой эскадрилье пилотов, с новехонькими знаками различия младшего лейтенанта” оживленно излагал другим молоденьким пшютам подробности боя:
— Командир и его заместитель как раз погибли, а мы заходили в хвост челноку, когда на нас откуда ни возьмись, бросились две канонерки!..
Коммандер Бруно Тольятти устало вытянул ноги в удобном кресле и пробормотал старшему из своих уцелевших пилотов:
— Нет, ты послушай этого сосунка! Да ведь он только что из летной школы!
— А ведь думает, что ему море по колено! — заметила сидевшая рядом с Тольятти Ирма Санчес.
Коммандер рассмеялся, но тут же посерьезнел;
— Послушай, Ирма! Ты будешь заниматься у меня оперативными вопросами. Я бы сделал тебя своим заместителем, но по традиции им должен стать заместитель по оперативным вопросами погибшего командира расформированной эскадрильи, влившейся в нашу. Кроме того, он старше тебя по званию. Да и ты совсем недавно стала лейтенантом. Впрочем, будь моя воля...
— Не переживайте! Вы же меня знаете. Я стала пилотом не ради карьеры, а чтобы...
— Бить “пауков”, — закончил за нее Тольятти. — Именно об этом я и хотел с тобой поговорить. Ты знаешь, что после этой операции меня назначат старшим пилотом на какой-нибудь авианосец. — Он не стал добавлять: “Если я не погибну”, потому что пилоты никогда не говорили о смерти. — Поэтому все, и ты в том числе, шагнут на одну ступеньку вверх по служебной лестнице. Попробуй понять одну вещь. Просто бить “пауков> — мало!
— Неужели? А я-то, дура, думала, что мы здесь именно за этим.
Тольятти не обратил внимание на саркастическое замечание Ирмы и очень серьезно продолжал:
— Конечно за этим. Но для этого мы должны быть прекрасно организованы. А организуют нас командиры. Ты тоже рано или поздно будешь кем-нибудь командовать и должна понять, что из отличного пилота не всегда выходит хороший командир, потому что командир в первую очередь не боец, а организатор. В беспорядочной свалке нету толка. В ней только расходуешь силы, нужные, чтобы выполнить поставленную задачу. Когда ты станешь командиром, тебе придется об этом задуматься. Интересно, как тебе это понравится?
Ирма некоторое время молчала. Тольятти впервые говорил с ней так серьезно, и она поняла, что сейчас ее шуточки будут не к месту. Ирма понимала, почему командир эскадрильи заговорил с ней об этом — в минуты отдыха после боя и вечером за стаканом пива она не раз рассказывала ему о своем прошлом, — и ответила ему так же серьезно:
— Пока не знаю. Надо подумать.
— Обязательно подумай!

Замаскированные патрули обнаружили множество вражеских тяжелых кораблей. Пока было непонятно, почему неприятель бросил такую армаду, чтобы отомстить за гибель жалкой разведывательной флотилии.
Конечно, враг изучал космическое пространство активнее, чем Флот это делал даже до того, как катастрофические потери заставили его почти свернуть астрографическую разведку. Ведь выжить можно, только развив до предела каждую из жизненно важных систем, а уж потом приступив к осторожному изучению близлежащих систем. Иначе можно раньше времени наткнуться в них на врагов, способных испепелить бесценные жизненно важные системы, прежде чем те полностью подготовятся к собственной обороне. К тому же невидимые узлы пространства позволяли приостановить разведку до тех пор, пока в жизненно важных системах не будут сооружены неприступные укрепления. Ведь неприятель никогда не найдет их, если не показать ему ведущие в них невидимые узлы!
Принципом медленного и осмотрительного передвижения по звездным системам приходилось жертвовать лишь тогда, когда Флот сталкивался с врагами, расселившимися по многочисленным системам, но даже в этих случаях Флот не отправлял свои разведывательные корабли во все стороны. Теперь Флоту пришлось временно перейти к обороне, и он практически полностью отказался от разведки. Не хватало только натолкнуться на новых врагов, словно двух слишком мало. Пусть лучше враги сами проникнут в системы, патрулируемые кораблями Флота, которые незаметно проследят, откуда возник неприятель.
Однако все равно непонятно, зачем неугомонный враг отправил такие огромные силы на изучение одной-единственной цепочки звездных систем.
Вражеская разведывательная флотилия, частично уничтоженная в этой системе, была замечена замаскированными патрулями на ее пути в следующую. Когда Флот атаковал эту флотилию, она явно возвращалась на базу по одной из самых разных причин. Возможно, у нее истощился кислород. А может, она обнаружила, что эта цепочка звездных систем заканчивается тупиком... Впрочем, зачем посылать такую армаду тяжелых кораблей в бесплодные системы, ведущие в никуда?
Выходит, эти системы представляют собой для врага какую-то ценность. Что же нашла его разведывательная флотилия? Вряд ли она обнаружила невидимый узел, сквозь который Флот проник в эту систему и покинул ее...
Кроме того, сейчас враг двигался не в сторону невидимого узла, а к видимому, ведущему в следующую, еще более никчемную систему.
Какими бы ни были цели неприятеля, ему придется возвращаться тем же путем, как это сделала и его разведывательная флотилия, и его мощная эскадра сама влезла в мышеловку. Она будет отрезана от базы и уничтожена. Пока для этого поблизости слишком мало кораблей, но скоро к ним прибудут мощные подкрепления.

Глава 11
Огненная буря

Все это было до боли знакомо.
Корабли союзников проникли в Первое паучье гнездо так же незаметно, как и в Третье. Они возникли из невидимого узла пространства на окраине системы в шести световых часах от ее солнцеподобного светила. На таком расстоянии оно едва выделялось на фоне остальных звезд. Корабли в заранее установленном порядке двинулись в его сторону, туда, где находились населенные “пауками” планеты, по чистой случайности именно сейчас выстроившиеся в ряд, как на параде.
Разглядывая изображавший систему дисплей, Реймонд Прескотт невольно задумался о том, знакомы ли “пауки” с астрологией. Если она им известна, очень скоро у них сложится особое отношение к размещению планет по отношению к светилу!
Реймонд Прескотт с Шальдаром в мельчайших подробностях обсудили предстоящую операцию, тщательно изучив данные, попавшие в руки союзников ценой жизни младшего брата земного адмирала. Они прекрасно понимали, насколько сложна их задача, и подробно ее обсудили. Гормы, как и орионцы, не стеснялись спорить со старшими по званию, и это обсуждение не раз грозило перейти в перепалку.
Они очень хотели повторить подвиг Шестого флота в Третьем паучьем гнезде и надеялись, что массированная бомбардировка, уже окрещенная стратегами Великого Союза “визитом богов смерти”, дезориентирует обитателей и этой густонаселенной паучьей системы.
К сожалению, в этой связи возникали две крупные проблемы. Во-первых, после уничтожения Третьего паучьего гнезда противник не мог не задуматься о защите своих ключевых систем. “Пауки” наверняка используют более чувствительные датчики, и Седьмой флот вряд ли подберется незамеченным к планетам противника так же близко, как это сделал Шестой. А ведь Эндрю Прескотт заметил в Первом паучьем гнезде чудовищные космические укрепления и множество боевых кораблей! Значит, Седьмому флоту не нанести сокрушительного удара по поверхности планет, не вступив перед этим в жаркую схватку с их защитниками!..
Во-вторых, никто не знал, произведет ли “визит богов смерти” и во второй раз ошеломляющее впечатление на всех “пауков”, находящихся в системе. Если в Третьем паучьем гнезде наблюдалась типичная паучья реакция на гибель огромного количества гражданского населения, стоило попробовать с ходу ударить по поверхности планеты, не обращая внимания на космические укрепления, хотя те и уничтожат множество атакующих космических штурмовиков! К сожалению, никто не знал, приведет ли в замешательство такой удар и местных “пауков”. Ведь никто вообще не имел представления о том, что именно произошло с “пауками” в Третьем гнезде. Очень хотелось надеяться на то, что противник всегда одинаково реагирует на такие удары, но операции не планируют, опираясь только на надежды. А что если в Первом гнезде “пауки” сохранят самообладание после удара по планете, их космические укрепления придут в полную боеготовность и расправятся с нанесшими его истребителями, когда те будут возвращаться?!
В конце концов Реймонд Прескотт скрепя сердце смирился с тем, что ему придется атаковать планету более привычным образом, предварительно тяжело повредив или полностью уничтожив защищающие ее космические форты. Такое решение было не всем по душе, но многие штабные офицеры, узнав о нем, вздохнули с облегчением.

* * *

По мере того как первая ударная группа Седьмого флота продвигалась в глубь системы, прощупывая космическое пространство разведывательными истребителями и ракетами, Реймонд Прескотт позабыл об астрологии, дурных предзнаменованиях, “визитах богов смерти” и тому подобном. Сейчас его волновал только один вопрос: где множество паучьих кораблей, замеченных в этой системе его братом?!
— Это ловушка! — верещал Теренций Мукерджи на неофициальном штабном совещании. — “Пауки” нас заметили, и их корабли включили маскировочные устройства. Когда мы углубимся в систему, они отрежут нас от узла!
Жак Бише откашлялся.
— Для тревоги есть некоторые основания, — нехотя признал он. — “Пауки” действительно любители строить ловушки... Вспомните западню, в которую они заманили коммодора Брауна! — добавил он.
Прескотт с непроницаемым лицом повернулся к начальнику разведотдела своего штаба:
— А что думаете по этому поводу вы, Амос?
— По-моему, “пауки” не подозревают о нашем появлении, и опасаться засады не стоит. Знай они, что ваш... что Шестьдесят вторая астрографическая флотилия обнаружила их Первое гнездо, в системе ЭП-5 нас караулило бы гораздо больше кораблей.
Впрочем, доводы Чанга явно не убедили Бише.
— А что если они нарочно пустили нас в свое гнездо, чтобы тут и прихлопнуть?
Собравшиеся невольно содрогнулись, вспомнив участь, постигшую большинство участников операции “Дихлофос”, но Чанг не сдавался:
— Наши датчики сообщают, что паучьи боевые единицы в поле их зрения остаются в пониженной боеготовности. Это очень похоже на события в Третьем паучьем гнезде. По-моему, “пауки” и здесь “экономят” на обороне своих планет. Вряд ли у них здесь замаскировано множество находящихся в полной боеготовности кораблей, замеченных Шестьдесят второй астрографической флотилией. Они просто не пойдут на такие расходы. Вы хоть представляете, во что бы им это обошлось?!
— Пожалуй, да! — сказал Прескотт, повернувшись к остальным офицерам. — Признаюсь, я не имею понятия, куда подевались тяжелые корабли противника из этой системы, но их отсутствие меня не расстраивает! Так что будем действовать по намеченному плану.
Он включил голографический дисплей с изображением внутренних областей паучьей системы. Его офицеры увидели, что зеленый символ первой ударной группы уже разделился на две точки, двигавшиеся к Планете I и Планете III. Прескотт возглавлял соединение, приближавшееся к планете, кружившей ближе всего к светилу, а Шальдар должен был уничтожить самую дальнюю, густонаселенную и, судя по интенсивности электромагнитного излучения, наиболее важную из трех паучьих планет. С Планетой II союзники решили расправиться в последнюю очередь.
Никто не стал возражать. Даже Бише. Однако Прескотт ощутил затаенное недовольство собравшихся и задумался о том, не выдает ли он желаемое за действительное, чтобы поскорее приступить к истреблению кишащих на планетах “пауков”.
Впрочем, Чанг уже почти убедил его своими доводами...
— Одну минутку, господин адмирал! — нарушил молчание Мукерджи. — Я понимаю, почему вы сочли необходимым разделить соединение командира Шальдара на две части и перевести одну из них в свое подчинение. Но ведь вы поделили надвое и тактические группы адмирала Рратарана и адмирала Колчака! Вам не кажется, что так управлять ими будет сложнее?
— А вам не кажется, что сейчас поздно об этом рассуждать? — кротко спросил Прескотт, понимая, что Мукерджи заговорил об этом именно сейчас, когда что-либо менять было поздно, чтобы в случае провала хоть в чем-нибудь обвинить Прескотта.
“Впрочем, если нас разобьют, ты подохнешь вместе со всеми! — подумал Прескотт. — Выходит, нет худа без добра!”
Вслух же он произнес:
— По-другому было не распределить истребители поровну между ударными соединениями.
— Вы, как всегда, правы, — подобострастно пискнул Мукерджи, и Прескотт ощутил непреодолимую брезгливость.

* * *

Ударная группа приближалась к светилу. Датчики разведывательных истребителей и ракет доставляли новые сведения о паучьих оборонительных системах. Как и сообщал Эндрю Прескотт, вокруг каждой из трех обитаемых планет витало множество орбитальных фортов с гигантской станцией космического слежения посредине. Все это очень напоминало Третье паучье гнездо. Космические укрепления противника, а также двенадцать мониторов, двенадцать сверхдредноутов и восемнадцать линейных крейсеров, вращавшихся вокруг Планеты III, находились в состоянии пониженной боеготовности. Наличие боевых кораблей возле этой планеты подтверждало предположение о том, что именно она населена гуще остальных и имеет самый мощный промышленный потенциал.
Прескотт мрачно изучал данные. Никто не осмеливался нарушить молчание. Все знали, что адмирал не принял всерьез вопли Мукерджи, но и сам озабочен пропажей множества тяжелых кораблей, замеченных “Конкордом”, который видел тридцать пять мониторов и почти сорок сверхдредноутов, не считая эскортировавших их линейных крейсеров. Прескотт знал, что в настоящее время Великий Союз не проводит наступательных операций, кроме его собственной, и не понимал, куда “пауки” могли отослать свои корабли. Кроме того, Чанг не ошибался хотя бы в одном: знай “пауки”, что Седьмой флот направляется в их “гнездо”, они наверняка попытались бы перехватить его в ЭП-5. А ведь там не было ни мониторов, ни сверхдредноутов! Где же они?!
Конечно, они могли отбыть в любом направлении. А что если Первое гнездо — простой сборный пункт паучьего флота?!. “Пауки”, кажется, перешли к стратегической обороне, но почему бы им не отсылать свои корабли на другие фронты по любым соображениям, не связанным с действиями союзников?! Великий Союз ничего не знает о переплетенье паучьих звездных систем. Как знать, куда ведут здешние видимые узлы?!
Эти сомнения нельзя было счесть беспочвенными, и природная добросовестность не позволяла Прескотту махнуть рукой на эти вопросы лишь потому, что сейчас он не мог на них ответить. Внутренний голос подсказывал адмиралу, что отсутствие паучьей армады в Первом паучьем гнезде в момент появления там Седьмого флота не простое совпадение. Однако, не зная взаимного расположения систем противника, Прескотт не мог даже предположить, куда именно отправились его корабли.
Погрузившись в размышления, адмирал вывел на дисплей мелкомасштабное изображение известных союзникам звездных систем и соединяющих их узлов. Его внимание привлекла Цепочка Прескотта, берущая начало в системе, отныне официально именуемой Звезда Прескотта. Через четыре системы от Звезды Прескотта находилась система ЭП-5. Четвертой системой после ЭП-5 были Врата Эльдорадо с невидимым узлом, ведущим в Первое паучье гнездо, за которым лежала неизвестность.
Прескотт пристально изучал эти системы, но ему ничего не приходило в голову. У него перед глазами просто мерцала цепочка огоньков, соединявших две точки, лежавшие на неизвестном расстоянии одна от другой в эйнштейновом пространстве. В системах этой цепочки могло таиться сколько угодно невидимых узлов. Прескотт нахмурился и стал изучать огоньки в обратном порядке. Он начал с Первого паучьего гнезда и постепенно дошел до ЭП-5. Здесь Эндрю нашел свою смерть, а ему самому на обратном пути наверняка придется пробиваться с боем сквозь силы, стянутые туда противником сквозь невидимый узел...
Внезапно на Прескотта нашло озарение.
Он понял, почему в Первом гнезде так мало кораблей противника. Замаскированные паучьи патрули, находящиеся в ЭП-5, наверняка вызвали туда подкрепления, чтобы перехватить на обратном пути его ударную группу. А эти подкрепления как раз и базировались в Первом паучьем гнезде!
Адмирал сразу представил себе еще одну цепочку звездных систем, берущую начало в одном из видимых узлов Первого паучьего гнезда и расположенную параллельно Цепочке Прескотта. Через несколько промежуточных систем она наверняка соединяется невидимым узлом с системой ЭП-5. Из этого узла и появились “пауки”, подкараулившие Эндрю. Однако они не могли знать, откуда он возвращается и какие важные известия доставят Великому Союзу уцелевшие корабли Шестьдесят второй астрографической флотилии. Поэтому “пауки” отправили в ЭП-5 находившуюся ближе всего к ней сравнительно немногочисленную эскадру, которую и смела со своего пути ударная труппа Реймонда Прескотта. Она медленно, но верно двигалась вперед, а главные паучьи силы поспешно оставили Первое паучье гнездо, пытаясь зайти ей в тыл.
Прескотт с трудом справился с желанием немедленно поделиться этой гипотезой со своим штабом и командирами других соединений ударной группы. Будь здесь Заарнак, он обязательно рассказал бы ему об этом! Но Заарнака нет, предположение Прескотта бездоказательно, а очевидное для него самого не обязательно будет понятно остальным!.. Нет, не время беспокоить офицеров, которые и так уже сомневаются в способности своего адмирала трезво смотреть на вещи.
Как и в Третьем паучьем гнезде, Прескотт с Шальдаром решили одновременно приблизиться здесь к Планете I и Планете III. Это было не сложно, потому что планеты сейчас были недалеко одна от другой. Однако они были рядом лишь по космическим меркам, а на самом деле в связи между подразделениями ударной группы была неизбежна шестиминутная задержка. А для телепатического контакта между арахнидами скорость света, судя по всему, не играет роли, и “пауки”, атакованные на одной из планет, тут же предупредят об опасности население другой!
Прескотт снова не рассчитывал вплотную приблизиться к целям незамеченным. Впрочем, к тому моменту, когда корабли союзников подлетят к планетам на расстояние действия истребителей и канонерок, паучьи станции космического слежения и их орбитальные форты еще не успеют прийти в полную боеготовность.
Задача Шальдара была немного сложнее, чем у Прескотта: некоторые из кораблей, вращавшихся вокруг Планеты III, наверняка постоянно пребывали в полной боевой готовности, а остальные могли приготовиться к отражению удара гораздо скорее, чем огромные космические укрепления. Поэтому-то Шальдар и должен был бросить вперед гормские канонерки. Этим корабликам, вооруженным лучше истребителей, предстояло уничтожить пробуждающиеся паучьи корабли сверхскоростными штурмовыми ракетами, снаряженными антивеществом. Тем временем истребители должны были наброситься, как стая саранчи, на станцию космического слежения и орбитальные форты.
На пути Прескотта витали только космические укрепления, и он решил атаковать их одновременно с поверхностью планеты. Датчики обнаружили там множество разнообразных строений, которых не было на планетах Третьего паучьего гнезда. В обращенном сейчас к Седьмому флоту полушарии планеты недостатка в целях не будет. А когда освободятся истребители, расправившиеся с космическими укреплениями!..
Прескотт изучал на голографическом дисплее паучью планету и ее орбитальные укрепления. Его корабли выходили на рубеж атаки. Тянулись последние минуты обратного отсчета. Присутствовавшие на флагманском мостике старались во всем подражать своему невозмутимому адмиралу, но напряжение перед боем непрерывно росло. Прескотт знал, что не обманет подчиненных своим внешним хладнокровием, и чувствовал волнение, которые они старательно скрывали.
Впрочем, не все!
К Прескотту широкими шагами подошел Амос Чанг:
— Господин адмирал!
— Что у вас, Амос? — Прескотт не отрывался от дисплея.
— Господин адмирал, мы уже рядом с планетой, и датчики хорошо видят сооружения на ее поверхности. Мы только что проанализировали последние изображения и...
— Ближе к делу! — В голосе Прескотта послышались раздраженные нотки, и Чанг набрал побольше воздуха в грудь:
— Это ангары для канонерок! Судя по их количеству, на этой планете две тысячи четыреста паучьих корабликов!
Прескотт подскочил в кресле:
— Сколько-сколько?!
— Вы не ослышались, — с дрожью в голосе сказал Чанг. — А судя по данным о поверхности Планеты III, поступившим от командира Шальдара, на каждой из остальных планет примерно по столько же канонерок. Специалисты Шальдара не поняли, что перед ними за сооружения, и прислали нам их изображения. Я сравнил их с тем, что мы видим перед собой, и внезапно все понял...
Несколько мгновений Прескотт молча смотрел на Чанга ничего не видящими глазами.
“Семь тысяч двести канонерок! — с ужасом думал он. — И нам не успеть предупредить Шальдара, что сейчас на него бросится две тысячи четыреста паучьих корабликов! Проклятая шестиминутная задержка связи! А когда мы сами доберемся до Планеты II, над ней нас будет поджидать еще две тысячи четыреста канонерок, готовых сожрать нас заживо!”
Прескотт оцепенел, не зная, что предпринять, но тут же взял себя в руки.
Нет, Шальдара не предупредить, но мы успеем кое-что другое!
— Коммодор Ландрум, ко мне! — рявкнул он. К нему подбежал “фаршаток’ханхак”.
— Сообщите командирам эскадрилий об изменении плана! — быстро начал Прескотт. — Против космических укреплений вылетит минимальное количество истребителей. Остальные ударят по поверхности планеты. Их маловато, но что-то вроде повторного “визита богов смерти” у нас должно получиться. Это наш единственный шанс справиться с таким количеством канонерок! Молите Бога, чтобы “пауков” снова парализовал психический шок!
У Ландрума отвисла челюсть, и он покосился на хронометр, отсчитывавший время до начала атаки. Оставалось менее двух минут, и Прескотт поспешно продолжал:
— Я понимаю, неразбериха неизбежна, но ничего не поделаешь! Вы не успеете назначить отдельным эскадрильям конкретные цели на поверхности планеты. Пусть выбирают их сами. Главное — уничтожить как можно больше населенных пунктов! Вопросы есть?
У Ландрума было полно вопросов, но он понимал, что их некогда задавать.
— Никак нет! Будет исполнено!
“Фаршаток’ханхак” бросился прочь, а Прескотт снова повернулся к голографическому дисплею. Теперь на нем были видны приближавшиеся к паучьим планетам корабли союзников и даже малюсенькие истребители, которые они катапультировали.
Адмирал почувствовал у себя за спиной чье-то присутствие, обернулся и увидел Чанга, с самого начала рьяно выступавшего за повторный “визит богов смерти”. Прескотт жестом предложил ему говорить.
— Значит, все-таки повторим “визит”... — пробормотал разведчик.
— Придется рискнуть, — с кривой усмешкой сказал Прескотт.

* * *

— Вы уверены, что этот приказ окончательный? — спросила Ирма Санчес; ее истребитель уже со свистом резал атмосферу Планеты I, а орбитальный форт, который по первоначальному плану должна была атаковать Девяносто четвертая эскадрилья, остался где-то далеко позади. — До рубежа атаки еще почти две минуты, и адмиралы могут десять раз передумать!
Пока по машинам Девяносто четвертой эскадрильи никто не стрелял. Впрочем, другую эскадрилью почти полностью уничтожил космический форт, успевший прийти в полную боеготовность раньше остальных, а другие космические укрепления, атакованные истребителями и канонерками, вели по ним ураганный огонь. У защитников этой паучьей планеты было побольше времени для подготовки к обороне, чем у космических укреплений в Третьем паучьем гнезде, и Ирма понимала, что “пауки” в этой системе с самого начала были наготове. Как бы то ни было, на орбите вокруг Планеты I непрерывно взрывались боеголовки, вспыхивали и разрушались щиты, гибли истребители и канонерки.

Предыдущая страница 10 Следующая страница


11 Дэвид Вебер, Стив Уайт

— Разговорчики! — рявкнул Тольятти. — Выбрать цеди! Начинаем атаку!
Ирма охотно повиновалась. Хотя она и любила поворчать, ее вполне устраивали цели, которые им приказали найти.
Ее истребитель пересек границу дня и ночи. Очень скоро Ирма увидела цель. Паучьи города не сверкали ночью огнями наподобие человеческих, но “пауки” воспринимали свет на тех же волнах, что и люди, и по ночам им требовалось освещение.
Паучий город был, как обычно, огромен, напоминая горный кряж из зловещего вида поганок и сталагмитов. Ирма видела изображения паучьих городов в Третьем гнезде до их бомбардировки. Уродливые сооружения, к которым она неслась, выглядели точно так же, и она представила себе их обитателей, сновавших взад и вперед, как тараканы, или копошившихся на манер омерзительных опарышей внутри стен, озаряемых далекими зарницами взрывов, окутавших космические форты на орбите планеты.
Город казался огромным неуязвимым монолитом. Однако сверхскоростная штурмовая ракета, выпущенная ею прямо в его центр, была спроектирована для войны в глубинах космоса. Таившееся в ней антивещество провоцировало взрыв, против которого мало что могло устоять даже в вакууме, не говоря уже об атмосфере, по которой распространялись сокрушительные взрывные волны и потоки огня. Конструкторы этой ракеты, конечно, и представить себе не могли, что она когда-нибудь будет использована против целей на поверхности планеты, напоминающей Землю.
Истребитель Ирмы со страшной скоростью рванулся вперед, оставив позади город еще до того, как тот потряс взрыв чудовищной силы. Кормовой оптический дисплей ее машины потемнел, спасая глаза пилота от ослепительной вспышки, и Ирма пошла свечкой вверх, ища в вакууме защиты от сокрушительного удара, который сама только что нанесла противнику.
Потом Ирма покосилась на дисплеи левого и правого бортов. Ее машина ударила по поверхности планеты одной из первых, но следом летели все новые и новые эскадрильи. По ночному полушарию планеты прошествовала вереница колоссальных огненных шаров, испепелявших все на своем пути. В вихре огненной бури взрывающегося антивещества ударили фонтаны лавы из треснувшей коры, облекавшей планету.
Ирма взглянула вперед. Ее машина шла вверх, и впереди уже вспыхнули звезды.
— Что там с паучьими крепостями? — спросила она у командира.
— Им конец, — через несколько секунд ответил Тольятти. — Они не в состоянии отбиваться.

* * *

Командир Шальдар пришел в замешательство.
Как бывает в тех случаях, когда соединениям приходится действовать на солидном расстоянии друг от друга и мгновенная связь между ними невозможна, Первая ударная группа начала атаку не очень согласованно. Расхождение было небольшим — готовясь к операции, союзники долго и упорно тренировались, но все равно все шло не совсем по плану. Тактической группе Шальдара пришлось слегка отклониться от намеченного курса, потому что прямо перед ней совершенно некстати возник паучий грузовой корабль. Чтобы наверстать упущенное время, Шальдар приказал лететь чуть быстрее положенного. Энергетическое излучение кораблей усилилось, и “пауки”, кажется, заметили их раньше, чем предполагалось. Как бы то ни было, Шальдару пришлось начать атаку немного раньше Прескотта и с чуть большего расстояния, потому что энергетическое излучение маячивших впереди космических фортов внезапно стало колебаться и нарастать — их гарнизоны были явно подняты по тревоге.
Вот почему у разведчиков Шальдара было меньше времени на сбор и анализ данных об инфраструктуре лежавшей перед ними планеты, чем у Амоса Чанга. Они все еще пытались понять, для чего на поверхности планеты так много баз, когда наблюдатели внезапно сообщили о взрывах боеголовок с антивеществом на Планете I.
Шальдар в недоумении потер ладони средней пары конечностей. Решение не применять так называемый “визит богов смерти” было принято задолго до вылета Седьмого флота на операцию. Более того, Прескотт лично подтвердил это решение перед тем, как его ударная группа разделилась и стала скрытно приближаться к паучьим планетам. Почему же земной адмирал внезапно передумал?! И почему он не предупредил Шальдара?!
— Командир!!!
Удивленный Шальдар повернулся к начальнику своих наблюдателей. Старший мастер Хальнак служил у него уже три земных года с лишним, но Шальдар никогда еще не слышал столько удивления и тревоги в его голосе.
— В чем дело, Хальнак? — Опираясь на среднюю пару конечностей, Шальдар затрусил туда, где на мостике работали наблюдатели.
— Это ангары! В них базируются канонерки! Они только что начали стартовать!
У Шальдара мороз побежал по коже. Как же он сам не догадался! Но если все эти базы обслуживают канонерки, сколько же здесь этих корабликов?!
— Видим около тысячи канонерок! — доложил один из наблюдателей.
Ужас сковал сердце Шальдара: тысяча канонерок!
Он подбежал к рабочему месту Хальнака и, чуть не поскользнувшись, остановился. На дисплее клубилась туча багровых точек, взметнувшихся, как фонтан крови, навстречу гормским канонеркам и истребителям, прикрывавшим боевые корабли Шальдара. Наблюдатели явно обсчитались. Канонерок было намного больше тысячи, и при этом все они стартовали лишь с одного полушария планеты. Сколько же их у “пауков” на всей планете?!
Кровавое облако изменило форму и стрелой понеслось прямо на тактическую группу союзников.
Внезапно Шальдар выпрямился во весь рост и уставился на дисплей вытаращенными от удивления глазами. Строй паучьих канонерок неожиданно рассыпался. Направленная в сердце тактической группы багровая стрела развалилась на тысячу кусков. Уже стартовавшие канонерки заметались, словно наткнувшись на невидимую стену или не зная, куда лететь. Остальные прилипли к поверхности планеты. Шальдар еще несколько мгновений созерцал замешательство, поразившее противника, чуть не стершего в порошок его корабли, и внезапно понял, что именно и почему сделал Реймонд Прескотт.

* * *

Безжизненный комок шлака, оставшийся от Планеты I, быстро уменьшался на экране кормового оптического дисплея. Офицеры штаба Прескотта заняли места вокруг стола в штабной рубке рядом с флагманским мостиком “Ривы-и-Сильвы”. Они еще были под впечатлением ужасного и величественного зрелища пламени, бушевавшего вокруг окутанных пылью и дымом руин совсем недавно обитаемого мира. Превратившаяся в радиационную пустыню планета витала где-то под флагманским кораблем Прескотта. Адмирал занял свое место, и собравшиеся невольно подумали о том, как пристало именно ему грозно восседать над паучьим миром, превращенным по его команде в руины.
— Вне всяких сомнений, — начал тихо, но отчетливо Прескотт, которого, в отличие от остальных, явно не потрясло апокалиптическое зрелище на дисплее, — наш первоначальный план нуждается в корректировке... Прошу вас, Амос!
Начальник разведотдела встал, откашлялся и несколько мгновений изучал данные на экране своего компьютера, хотя и так уже знал их наизусть.
— Во многом нам повезло больше, чем командиру Шальдару, — начал он. — Датчики сообщили, что паучьи укрепления лишь начали приходить в полную боевую готовность, когда мы нанесли удар по Планете I. Шальдар же столкнулся с более организованным сопротивлением. Однако мы, кажется, доказали дезорганизующее воздействие на “пауков” массированного удара по их населенным центрам. Ведь после нашего удара они не оказали Шальдару почти никакого сопротивления ни на Планете III, ни на ее орбите. Это нас радует. Огорчает же нас то, что, по данным, собранным над Планетой III, там было не меньше канонерок, чем на Планете I. Выходит, на Планете II столько же канонерок, и они ждут нас.
Все это было хорошо известно присутствующим, и все же в штабной рубке воцарилось тягостное молчание, которое нарушил дрожащий голос Теренция Мукерджи:
— Но разве “пауки” на Планете II не пришли в замешательство?
Прескотт удрученно вздохнул, но промолчал и кивнул Чангу.
— К сожалению, — сказал разведчик, — психический шок среди “пауков” проходит довольно быстро. В этом могли убедиться участники первого сражения в Третьем паучьем гнезде, — весьма вызывающим тоном продолжал он. — Судя по всему, к тому моменту, когда наши соединения подойдут к Планете II на расстояние удара по ней, “пауки” уже очнутся. Может, их оборонительные системы и будут действовать немного хуже, чем раньше, но полного распада обороны, который мы видели на планетах I и II, не произойдет.
Мукерджи поперхнулся, побледнел и повернулся к Прескотту:
— Но ведь это ужасно! Мы все погибнем! Подумайте, как много у них канонерок, и нам больше не застать их врасплох!
— Совершенно верно, адмирал Мукерджи, — негромко, но с нескрываемым презрением в голосе сказал Прескотт. — Именно поэтому, планируя операцию, мы ни на минуту не сомневались в том, что противник на Планете II будет готов отразить наше нападение.
— Но ведь, планируя операцию, мы не знали, что у противника на каждой планете по две тысячи четыреста канонерок! Этого никто не мог предвидеть!
— Ну и что же вы предлагаете, адмирал Мукерджи?
— Мы должны коренным образом пересмотреть наши планы, — начал любимец политиков, не скрывая радости оттого, что к нему наконец обратились за советом.
— Совершенно с вами согласен, — сказал Прескотт, и многие из собравшихся в рубке уставились на него с недоверием и некоторым подозрением; даже Мукерджи разинул рот от неожиданности. — На самом деле еще до начала совещания мы с коммодорами Мандагаллой и Бише пересмотрели наши планы, и командиру Шальдару уже отдан новый приказ.
Прескотт включил небольшой голографический дисплей над столом. Он изображал нынешнее положение трех паучьих планет, на двух из которых население уже было уничтожено, а также двух соединений первой ударной группы, которые удалялись от внешних планет, приближаясь к средней.
— Мы будем идти прежним курсом, — к видимому удивлению Мукерджи, продолжал Прескотт, указав на зеленые обозначения своих кораблей, — и, не долетая Планеты II, соединимся вот в этой точке.
Иллюстрируя слова адмирала, зеленые пунктиры, обозначавшие предполагаемые курсы соединений союзников, свернули в сторону, не дойдя до средней паучьей планеты.
— Таким путем мы выманим канонерки противника туда, где их не поддержат огнем орбитальные укрепления Планеты II, и мы расстреляем их на большом расстоянии.
Мукерджи не дослушал Прескотта. Его охватила паника.
— Господин адмирал, я протестую! Мы должны немедленно лечь на обратный курс к узлу пространства, сквозь который проникли в эту систему! Мы должны...
— Мы никому ничего не должны, адмирал Мукерджи. — Прескотт говорил, как всегда, тихо, но офицеры уже поняли, что таит в себе его внешнее спокойствие, и кое-кому из них стало не по себе.
Даже Мукерджи на мгновение замолчал, но тут же вспомнил о своих высокопоставленных покровителях и приосанился.
— Напоминаю вам, господин адмирал, что я выступаю от лица законно избранной гражданской власти, на службе которой мы все состоим. Уверяю вас, что в данной ситуации она отнюдь не одобрит дальнейшее присутствие наших кораблей в этой системе. А ее недовольство повлечет за собой крайне пагубные последствия для карьеры всех присутствующих. Всех без исключения.
Прескотт подался вперед и в очень нехарактерной для себя манере прищурился:
— Выходит, вы в первую очередь думаете о карьере, адмирал Мукерджи?
— Ни в коем случае, господин адмирал! — с неестественной поспешностью заявил Мукерджи. — В первую очередь меня заботит безопасность нашей ударной группы. Под вашим мудрым руководством мы уже испепелили две из трех населенных планет в этой системе, заплатив за это вполне приемлемыми потерями. К чему же идти сейчас на неоправданный риск?!
— К тому, чтобы выполнить наше задание и претворить в жизнь по отношению ко всем обитаемым планетам этой системы положения Восемнадцатой директивы.
У Мукерджи на лбу выступил холодный пот. С вытаращенными от ужаса глазами он отчаянно подыскивал слова, чтобы убедить Прескотта в том, что он не должен отправлять ударную группу, включая “Риву-и-Сильву” с Мукерджи на борту, к уцелевшей планете, где союзников поджидали готовые к бою полчища нагруженных антивеществом канонерок, пилотируемых существами, ни в грош не ставящими собственную жизнь.
— Господин адмирал, уверяю вас, что вы уже выполнили задание правительства. Никто не вправе требовать от вас большего. Вы и так одержали блестящую победу. Зачем рисковать нашими жизнями, чтобы и дальше мстить за вашего родственника?!.
— Довольно! — Прескотт лишь немного повысил голос, но всем показалось, что он взревел, как разъяренный лев, потому что раньше адмирал вообще не кричал на своих подчиненных; собравшиеся подскочили, а Мукерджи отшатнулся. — Я не оставлю “паукам” населенную планету, чтобы они использовали ее как базу для нового удара по системам Цепочки Прескотта лишь потому, что вы дрожите за свою шкуру!
— Господин адмирал, по возвращении в Земную Федерацию я буду жаловаться на ваше обращение со мной в более высокие инстанции. В очень высокие инстанции!
— Я в этом не сомневаюсь, адмирал Мукерджи! Но пока здесь командую я, и мы ведем боевые действия. На этом совещании вы больше даже не пикнете без моего приказа. Если вы осмелитесь ослушаться, я прикажу вас арестовать. Если своей трусостью вы поставите под угрозу успех нашей операции, я вас расстреляю. Понятно?!
Мукерджи позеленел и судорожно затряс головой. Прескотт сверлил его взглядом еще секунд пять, потом перевел дух и заговорил с ошеломленными офицерами своего штаба совершенно нормальным тоном:
— Сейчас коммодор Бише опишет вам диспозицию наших кораблей после встречи с соединением Шальдара. Нам придется реорганизовать и перевооружить истребительные эскадрильи, а также перевести под управление корабельных систем наведения беспилотные носители стратегических ракет.

* * *

Паучьи канонерки двигались со стороны Планеты II довольно медленно и неуверенно. Возможно, их экипажи все еще страдали от последствий шока, испытанного ими во время гибели Планет I и III. Впрочем, догнав первую ударную группу и идя с ней на сближение, они заметно оживились.
Их атаковали в лоб все тысяча семьсот восемь уцелевших истребителей союзников.
До изобретения реакционно-инертных двигателей считалось, что маленькие космические аппараты не могут вести маневренную дуэль в космическом пространстве. Оснащенные реактивными двигателями противники могли в лучшем случае дать по одному залпу, промелькнув один мимо другого на колоссальной скорости. Они могли летать по замкнутому кругу, монотонно обстреливая друг друга и дожидаясь первого и последнего термоядерного попадания, которого хватало, чтобы испепелить противника. Реакционно-инертные двигатели с системами поглощения инерции полностью изменили картину боя, и теперь в лучах желтого солнца Первого паучьего гнезда развернулась крупнейшая за всю историю войн в космосе маневренная схватка маленьких космических аппаратов.
И все же даже реакционно-инертные двигателя не позволяли истребителям мгновенно ложиться на новый курс, а паучьи канонерки охотились отнюдь не на истребители. Их целями были тяжелые корабли союзников, и к ним прорвалось немало паучьих корабликов.
— Разрешите применить мои канонерки! — умоляющим тоном попросил с экрана коммуникационного монитора Шальдар. — Их экипажи рвутся в бой.
“Кто бы в этом сомневался! — подумал Прескотт. — Ведь сейчас гормы считают нашу ударную группу своим “ломусом”, который должны защитить любой ценой”.
Однако он с сожалением покачал головой:
— Я прекрасно понимаю ваших бойцов, но они еще пригодятся нам в дальнейшем. А пока действуем по намеченному плану.
Несколько мгновений казалось, что Шальдар вот-вот начнет возражать, но потом он на человеческий манер кивнул и отвернулся от камеры. Прескотт вздохнул, тоже отвернулся от коммуникационного монитора и стал наблюдать на дисплее за жаркой схваткой истребителей и канонерок. На мостике царило почти благоговейное молчание, лишь изредка нарушаемое негромкими отрывистыми фразами связистов и наблюдателей.
Прескотт понимал Шальдара, но вместе с Жаком Бише уже выработал план действий в сложившейся ситуации. Уцелевшие канонерки постепенно нагоняли не столь быстроходные космические корабли, которые им предстояло уничтожить, но союзники знали, что делать.
Прорвавшиеся сквозь заслон истребителей паучьи флотилии были полностью дезорганизованы. Сотни канонерок погибли, а информационная сеть, объединявшая уцелевшие, очень пострадала. Противник действовал так хаотично, словно все еще страдал от последствий психического шока. Впрочем, союзники имели дело с “пауками”. Ни потеря ориентации, ни гибель множества канонерок не вынудили бы их отказаться от выполнения задания. К ударной группе приближался беспорядочный рой корабликов, превратившихся в ракеты с экипажами на борту.
Однако на паучьи канонерки вскоре обрушились новые удары. Сначала к ним устремились самые дальнобойные стратегические ракеты, запущенные с беспилотных носителей, выдвинувшихся на десять световых секунд перед строем кораблей, чтобы потрепать противника на большом расстоянии. Казалось, беспилотные носители рассыпались, превратившись в облако смертоносных жал, направленных приближавшимся “паукам” в самое сердце.
К сожалению, на пределе своего полета стратегические ракеты не отличались особой точностью, и системам противоракетной обороны было нетрудно их перехватить. И все же они летели в два раза дальше тяжелых ракет. Сотни стратегических ракет обрушились на паучьи кораблики там, откуда они не могли даже помышлять дать сдачи. В рядах канонерок вспыхнули огненные шары. Это взрывались боеголовки стратегических ракет, достаточно мощные для уничтожения тяжелых кораблей. Пораженные канонерки просто превращались в облачка плазмы, испарившихся сплавов и расщепленных на атомы паучьих туш.
Затем наступил черед тяжелых ракет.
Они летели не так далеко, как стратегические ракеты, но несли такие же мощные боеголовки. У них были сравнительно небольшие двигатели, и освободившееся место в их корпусах занимали сложные маскировочные устройства, приводившие в замешательство лучшие системы противоракетной обороны. Тяжелые ракеты нашли еще больше целей, чем стратегические, и ряды паучьих канонерок вновь потрясли сокрушительные взрывы.
И все-таки уцелевшие после обстрела стратегическими и тяжелыми ракетами канонерки рвались вперед. Теперь им навстречу понеслись обычные ракеты, действовавшие в сверхскоростном режиме, не позволяющем системам противоракетной обороны бороться с ними. Ни одна система просто не успевала перехватить ракету, несущуюся с такой головокружительной скоростью. На такой скорости системам наведения этих ракет было трудно разыскивать цели, и это оружие не отличалось точностью и дальнобойностью, но попавшие ракеты обрушивали на противника мощные удары, а их уже поддерживали ударные энергетические излучатели и даже группы лазеров противоракетной обороны.
Такого сложного и плотного оборонительного огня еще не знала история войн в космосе. Перед паучьими канонерками встала непреодолимая огненная, стена, некоторое время полыхавшая в пространстве, как пламя факелов, бушующих на крепостной стене.
Большинству из наблюдавших за происходившим казалось, что эту стену огня не преодолеть ни одному космическому аппарату.
Однако Прескотт знал, что это — увы! — не так. Во Вселенной, где господствует хаос, не может быть непреодолимых препятствий. Впрочем, даже он надеялся на полное уничтожение паучьих канонерок, наблюдая за тем, как их багровые условные обозначения тают на дисплее, как снежинки в лучах весеннего солнца.
Но и огненная буря не испепелила всех “пауков” без остатка.
Атаку на союзников начали две тысячи четыреста канонерок. Меньше сотни пробились к своим целям на дистанцию залпа сверхскоростными штурмовыми ракетами, которые они несли на борту. Второй залп успели дать только тридцать восемь канонерок, а пойти на таран — только девять. Но и этого оказалось немало!
Прескотт с каменным лицом слушал донесения. Сигнал “Омега” с каждого погибшего корабля отдавался невыносимой болью у него в сердце. Наконец Антея Мандагалла доложила, что новых сообщений не поступает, и компьютер с тупым безразличием подвел итог. Первая ударная группа недосчиталась восьмисот шестидесяти двух истребителей, семи линейных крейсеров, четырех эскадренных и двух ударных авианосцев, а также пяти сверхдредноутов. Несмотря на колоссальную мощь оборонительного огня с эскортных кораблей типа “Ханна Аврам”, погиб даже один монитор. Еще пять тяжелых кораблей получили повреждения разной степени тяжести.
— Могло бы быть и хуже... — осторожно начала Мандагалла.
— Да уж, — рассеянно ответил Прескотт.
Он и правда так думал, как раз сейчас мысленно благодаря погибшего брата за то, что тот нашел в паучью систему тайный путь, о котором не знали ее защитники: “Если бы “пауки” сразу заметили наше появление и бросили на нас семь с лишним тысяч канонерок!..”
Лишь благодаря усилию воли Прескотт не поежился на глазах у офицеров своего штаба. Вместо этого он повернулся к ним и быстро заговорил:
— Антея, выделите два эскадренных авианосца типа “Ризеншнауцер-Б” и дивизион линейных крейсеров для сопровождения поврежденных кораблей к узлу пространства. Тем временем остальные корабли будут лететь прежним курсом к Планете II.
— Будет исполнено!
Никто не сомневался в том, что Прескотт не улетит из паучьей системы, не уничтожив ее последнюю населенную планету, теперь лишенную защиты канонерок, и все же...
— Господин адмирал, нам предстоит бороться с космическими укреплениями, а мы израсходовали большинство беспилотных носителей стратегических ракет на борьбу с канонерками.
— Я знаю, — сказал Прескотт. — И все-таки у нас осталось еще сотни две этих носителей и множество беспилотных камикадзе. Мы отправим их вперед и введем в заблуждение паучью противоракетную оборону.
— А как насчет паучьих челноков-самоубийц? Их, наверное, много на орбитальных фортах и на станции космического слежения. А ведь мы потеряли множество истребителей!
Прескотт повернулся к начальнику разведывательного отдела своего штаба:
— Что вы скажете на это, Амос?
— Размер и конструкция паучьих космических укреплений позволяют определить количество базирующихся на них челноков, — без особого энтузиазма, но и без малейшего колебания доложил Чанг. — Я уже сообщил эти цифры Жаку Бише и коммодору Ландруму.
Адмирал повернулся к “фаршаток’ханхаку”, и Ландрум ответил на его немой вопрос:
— Уцелевшим истребителям они, пожалуй, по плечу.
Ландрум был чуть мрачнее Чанга, но Прескотт не обратил на его тон ни малейшего внимания.
— Ну вот и отлично! Давайте обсудим подробности!

Какая досада!
Оказывается, вражеская разведывательная флотилия обнаружила невидимый узел пространства, ведущий прямо в одну из жизненно важных систем. Любые сомнения по этому поводу развеялись, когда с датчиков канонерок стала поступать информация о вражеских кораблях. Некоторые из них Флот уже видел в системе, сквозь которую неприятель пробился с боем. Это, несомненно, были те же самые корабли, хотя враг каким-то образом и умудрился спрятать свои мониторы от датчиков заградительного соединения, уничтоженного им по пути.
Досаднее всего было то, что тяжелые корабли Флота, охранявшие эту систему, сейчас в ней отсутствовали, отправившись, чтобы перехватить эту вражескую эскадру на ее обратном пути! Разумеется, в самом начале нападения на жизненно важную систему к этим кораблям вылетели курьерские ракеты с приказом немедленно возвращаться, но уже стало ясно, что система будет уничтожена до их возвращения. Поэтому к ним устремились новые ракеты с приказом вновь развернуться и поспешить туда, куда их первоначально послали, и перехватить там возвращающегося противника.
Защитники системы до сих пор испытывали значительные трудности. Все еще сказывались последствия гибели первой и третьей планет. Однако кораблям Флота следовало спешить, чтобы отомстить врагу в системе, где уже попала в засаду его разведывательная флотилия.
Будет крайне досадно, если уничтоживший еще одну жизненно важную систему враг безнаказанно вернется домой!

Ирма Санчес дала залп бортовыми гетеролазерами своего истребителя типа F-4. Его компьютер спас ее глаза, затемнив оптический дисплей в момент вспышки, поглотившей паучий штурмовой челнок, взорвавшийся вместе с антивеществом на борту.
Свернув в сторону, Ирма кровожадно усмехнулась. Судя по всему, это последний челнок-камикадзе! Ни один из них так и не пробился к тяжелым кораблям ударной группы. Космические же форты, отправившие их на верную гибель, уже перестали существовать под градом дальнобойных ракет... Вскоре в бой вступят гормские канонерки. Они будут сеять смерть на поверхности отныне беззащитной планеты. Впрочем, к ее бледно-голубому диску полетят и истребители, пилотируемые землянами, орионцами и “змееносцами”...
Ирма так и не выспалась после отчаянной схватки с канонерками, но забыла усталость, подумав о расправе, которую скоро учинит над кишащими на поверхности планеты “пауками”.

* * *

Ударная группа направлялась к невидимому узлу пространства, оставив за кормой три отныне безжизненные планеты. Штаб Реймонда Прескотта снова собрался в рубке возле флагманского мостика “Ривы-и-Сильвы”.
Шальдар, Колчак, Рратаран и Коул участвовали в совещании по коммуникационным каналам, и Прескотт не стал тратить время на приветствия.
— Понимаю, что некоторые из вас удивлены моим приказом немедленно уходить, не уничтожив космические форты, защищающие видимые узлы пространства этой системы.
Все слушавшие адмирала были поражены его прямотой. Казалось, он читает их мысли! Датчики дальнего действия подтвердили доставленную Шестьдесят второй астрографической флотилией информацию о том, какие силы защищают каждый из пяти видимых узлов пространства в Первом паучьем гнезде: тридцать пять орбитальных фортов, размером с добрый монитор каждый, и сорок два тяжелых крейсера противоракетной обороны, специально спроектированных для защиты узлов пространства. “Пауки” предусмотрительно не отправили эти крейсеры в центр системы на помощь обитаемым планетам. В нынешних космических сражениях у кораблей меньше линейного крейсера, особенно у таких тихоходных, просто нет шансов уцелеть! Но почему же Прескотт оставил в покое эти сравнительно крупные корабли и космические крепости, на которых находится множество “пауков”?!
Прескотт прочел удивление на лицах подчиненных и улыбнулся:
— Не сомневайтесь, мне и самому хочется выжечь каленым железом всех “пауков” до единого, но мы уже выполнили свою задачу, уничтожив здесь все обитаемые планеты, и у меня нет причин здесь задерживаться. Во-первых, “пауки” наверняка отправили курьерские ракеты за подмогой, как только обнаружили наше присутствие. Мы не знаем, как долго добираться сюда паучьим подкреплениям, но не забывайте и о наших потерях, особенно среди истребителей!
Адмирал повернулся к Ландруму, словно желая, чтобы тот подтвердил его слова.
— Совершенно верно, — сказал “фаршаток’ханхак”. — У нас было почти две тысячи машин, а сейчас осталось восемьсот сорок восемь.
— Кроме того, у нас на исходе боеприпасы! — вставила начальник службы снабжения коммандер Сандра Руис. — Меньше всего у нас беспилотных носителей стратегических ракет: триста двадцать штук третьей модификации и всего сорок — второй. Конечно, у нас еще есть триста шестьдесят беспилотных таранов всех модификаций и девятьсот пятьдесят шесть разведывательных ракет второго поколения, но...
— Я знаю, — перебил ее Прескотт, оглядев всех, кто собрался вокруг стола и смотрел с экранов коммуникационных мониторов. — С учетом сказанного коммодором Ландрумом и коммандером Руис понятно, почему я не хочу сражаться со свежими паучьими силами в этом конце длинной цепочки звездных систем. Ведь противник вполне может поджидать нас в засаде где-нибудь в системах, по которым мы будем возвращаться.
Все хранили молчание. Последние слова Прескотта никого особенно не потрясли, потому что уже давно никто не исключал возможность внезапного появления “пауков” у себя в тылу.
Прескотт повернулся к Мукерджи. К чему позволять ему летать с ударной группой в качестве совершенно бесполезного балласта?!
— Что можете сказать по этому поводу вы, адмирал Мукерджи?
— Насколько я вас понимаю, господин адмирал, вы опасаетесь невидимого узла пространства в системе ЭП-5!
— Разумеется. Более того, у меня есть основания полагать, что паучьи корабли из этой системы отправились именно туда. Я даже догадываюсь, насколько мощна эскадра противника.
Теперь присутствующие, и особенно Амос Чанг, смотрели на Прескотта во все глаза. Адмирал читал во взглядах своих подчиненных и простое удивление, и даже опасения за здоровье своей психики, и его разбирал смех. Однако Прескотт сдержался и изложил выводы, к которым пришел вскоре после проникновения в Первое паучье гнездо. В конце его речи все уже слушали адмирала разинув рот.
К удивлению Прескотта, первым нашел в себе силы заговорить Мукерджи:
— Господин адмирал, насколько я понимаю, наличие цепочки звездных систем, идущей из Первого паучьего гнезда в ЭП-5 параллельно Цепочке Прескотта, лишь ваше предположение?
— Я не могу доказать ее существование. Но лишь им можно объяснить отсутствие здесь паучьих тяжелых кораблей. Вряд ли это совпадение, и пока я не вижу причин отказываться от своей гипотезы.
Прескотт ждал, что Мукерджи опишет политические последствия, которыми чревата эта гипотеза, но тот хорошо усвоил преподнесенный ему урок и промолчал. Не дав молчанию затянуться, Прескотт продолжал:
— Теперь вы понимаете, что мы не можем рисковать новыми потерями в сражении с космическими крепостями, которым больше нечего защищать. Нам потребуются все оставшиеся силы, чтобы расправиться с паучьими кораблями, поджидающими нас в ЭП-5. Кроме того, в этой связи возникает еще один интересный момент...
— Какой именно? — спросила Мандагалла, и Прескотт подался вперед со зловещей усмешкой:
— Помните, что я говорил о курьерских ракетах, которые “пауки” наверняка отправили, как только нас обнаружили? Если моя догадка верна, одна из этих ракет могла вылететь в ЭП-5, чтобы срочно вызвать на подмогу находящиеся там корабли. В этом случае они сейчас летят сюда. Значит, если поспешить, можно проскользнуть сквозь ЭП-5, пока противник там отсутствует.
Прескотт снова задумался об этой возможности, вспомнив один эпизод из истории войн на прародине-Земле. Это случилось четыре с половиной века назад, в начале Первой мировой войны. Накануне первого сражения на Марне германцы, опасаясь удара со стороны российской армии, отправили с западного фронта на восточный четыре дивизии, которые не успели принять участие в решающих битвах ни на одном из фронтов. Возможно, именно это в конце концов и погубило Германию. Адмирал хотел было напомнить этот случай, но подумал, что ему придется слишком много всего объяснять союзникам землян. Поэтому он молча наблюдал за тем, как офицеры его штаба переваривают внезапную новость о том, что они, возможно, останутся в живых.
Затем с экрана коммуникационного монитора неторопливо заговорил Шальдар:
— Мне тоже очень хочется верить в такую возможность. Но ведь паучье командование, отозвавшее свои корабли из ЭП-5 в начале сражения, могло отменить этот приказ, поняв, что систему все равно не спасти, а их корабли, по крайней мере, перехватят нас на обратном пути.
— Возможно, вы правы. Но ваша гипотеза лишь подтверждает правильность моего намерения немедленно отступить. Коммодор Мандагалла! — быстро добавил Прескотт. — Прикажите кораблям ударной группы двинуться к узлу пространства. Коммодор Ландрум, истребители и канонерки будут прикрывать наш отход. “Пауки” ни в коем случае не должны узнать координаты невидимого узла, в который мы исчезнем!
— Будет исполнено! — хором ответили начальник штаба Прескотта и “фаршаток’ханхак”.

* * *

Во Вратах Эльдорадо Прескотта поджидал курьерский космический корабль.
Главный штаб прислушался к Прескотту и Заарнаку и — по соображениям безопасности — не стал развертывать межзвездную коммуникационную сеть для передачи информации со скоростью света из одной системы Цепочки Прескотта в другую. Такие межзвездные сети служили основой системы передачи приказов и прочей информации в крупных космических империях вроде Земной Федерации и Орионского Ханства. Они давали Великому Союзу колоссальное стратегическое преимущество, так как лишенным их “паукам” приходилось мириться с продолжительными задержками при передаче сообщений. “Пауки” же, в свою очередь, не позволяли противнику найти дорогу к своим обитаемым мирам, не размещая в глубинах космоса бесконечных цепочек ретрансляционных спутников, станций возле узлов пространства, обслуживающих связные ракеты, или хотя бы навигационных буев, на которые могли ориентироваться эти ракеты.
Если бы Седьмой флот действовал в уже известном “паукам” пространстве, эти соображения не имели бы особого значения. Однако союзники не знали, что известно противнику о Цепочке Прескотта, и решили поступать на паучий манер, не оставляя в ее системах своих следов. Во многих отношениях это было разумно, но теперь в обмене сообщениями между соединениями союзников стали возникать непривычные задержки.
Прескотт оставил в каждой из пройденных систем небольшие замаскированные патрули. Они следили за происходящим в тылу его ударной группы и ретранслировали информацию. Однако эти патрули должны были располагать свободой маневра, и в память курьерских ракет нельзя было занести постоянные координаты каждого из таких патрулей, а по очевидным причинам никто не рисковал посылать курьерские ракеты с всенаправленными радиомаяками, сигналы которых мог засечь кто угодно.
Пришлось использовать курьерские корабли. Они были достаточно крупными, чтобы нести на борту маскировочное устройство, и курсировали между патрулями в разных системах. Один из них как раз и доставил ударной группе последние новости.
Прескотт, Мандагалла, Бише и Чанг изучали информацию, поступавшую с компьютеров “Ривы-и-Сильвы” на флагманский дисплей. Наконец начальник разведотдела заговорил:
— Господин адмирал, вы были правы.
Прескотт рассеянно кивнул. Патруль в ЭП-5 засек появление там паучьей эскадры накануне 2 февраля 2367 года по земному летоисчислению, как раз тогда, когда Первая ударная группа проникла в Первое паучье гнездо. В состав эскадры входили именно такие корабли, какие Эндрю Прескотт видел в этом “гнезде”. О совпадении не могло идти и речи.
Впрочем, Прескотта больше заинтересовало второе сообщение командира патруля. Один из его кораблей подобрался достаточно близко к “паукам”, чтобы увидеть их в момент выхода из невидимого узла и определить его координаты. Прескотту оставалось только тихо порадоваться справедливости своей гипотезы.
— Патруль отправил копию этих данных в Главный штаб, — заметил Бише, и Прескотт кивнул.
— Выходит, независимо от нашей участи, Земной Федерации станут известны координаты невидимого паучьего узла в ЭП-5, — с глубоким удовлетворением сказал он.
Мандагалла всегда восхищалась готовностью своего адмирала к самопожертвованию, но пока не сумела сравняться с ним в этом отношении.
— Господин адмирал, теперь мы знаем, когда и откуда паучья эскадра появилась в ЭП-5, но в сообщении ничего не говорится о том, что ее оттуда отозвали.
— Это верно, — начал Прескотт, что-то прикидывая про себя, — но нам пока и не могли об этом сообщить. Если “пауки” покинули ЭП-5, это произошло не очень давно, и новость об этом еще в пути. Будем надеяться, что узнаем ее где-нибудь между Вратами Эльдорадо и ЭП-5. Тем временем не стоит исключать возможность именно такого развития событий. Надо идти вперед полным ходом. Пусть буксиры адмирала Коул типа “Волк-424” буксируют все тяжело поврежденные корабли. Они не должны нас задерживать.
Полетели приказы, и первая ударная группа отправилась в обратный путь.

* * *

Пролетая по звездной системе ЭП-7, в двух узлах пространства от ЭП-5, ударная группа встретила следующий курьерский корабль. Привезенные им новости было трудно сохранить в тайне, и на “Риве-и-Сильве” воцарилось всеобщее ликование.
Офицеры штаба не отличались в этом отношении от остального экипажа. Когда Мандагалла оторвалась от изучения флагманского монитора, ее черное как смоль лицо светилось радостью.
— Вы снова оказались правы, господин адмирал! “Пауки” покинули ЭП-5! Они наверняка возвращаются в свое Первое гнездо и...
— К сожалению, командир Шальдар наверняка тоже не ошибся. Перед гибелью последней планеты Первого гнезда паучьим кораблям, несомненно, приказали возвращаться в ЭП-5. Будь на месте “пауков” человек, он мог бы не отменять приказ спешить на помощь “гнезду”, надеясь при этом на чудо, — с мрачной усмешкой добавил Прескотт. — Но “пауки” не верят в чудеса, и командование космическими укреплениями возле узлов пространства “гнезда” наверняка отправило эти корабли обратно в ЭП-5 после гибели последней планеты. А когда “пауки” отбыли из ЭП-5? Вот-вот! Они вполне могли уже туда вернуться.
— Вы действительно так считаете? — спросил Бише.
— Может, они туда еще и не поспели, — еле заметно усмехнувшись, сказал Прескотт. — Значит, нам предстоит отчаянная гонка. “Пауков” надо во что бы то ни стало опередить!
Бише молча бросил на Прескотта вопросительный взгляд, и тот пожал плечами:
— Если уничтоженная нами в ЭП-5 патрульная эскадра противника сразу обратилась в Первое гнездо за помощью, а находившиеся там корабли немедленно вылетели в ЭП-5, мы можем довольно точно рассчитать, сколько времени требуется для перелета по неизвестной цепочке звездных систем из Первого гнезда в ЭП-5. Для этого достаточно вспомнить, когда подкрепления из этого “гнезда” впервые прибыли в ЭП-5.
Разумеется, и это не расскажет нам, сколько систем входит в эту цепочку, так как нам не угадать, какое расстояние отделяет в каждой из них один узел пространства от другого. Однако важнее всего понять, сколько времени нужно курьерской ракете, чтобы добраться из Первого гнезда в ЭП-5. — Прескотт откинулся на спинку адмиральского кресла и устало потер глаза. — Я несколько раз все просчитал, исходя из того что Первое гнездо отправило курьерскую ракету, отзывая назад тяжелые корабли в тот момент, когда “пауки” узнали о нашем присутствии в их системе. Все совпадает. Пожалуй, я знаю, сколько времени надо для передачи информации из Первого гнезда в ЭП-5, и, откровенно говоря, я надеялся, что для этого требуется больше времени. — И так не очень веселое лицо адмирала окончательно помрачнело. — Жаль, что команда узнала о сообщении курьерского корабля. Антея, немедленно переговорите с командиром “Ривы-и-Сильвы”. За ее пределами никто не должен знать об этом сообщении.
Мандагалла тяжело вздохнула, и Прескотт улыбнулся с почти извиняющимся видом.
— Я понимаю, что бороться со слухами не под силу даже мне, — сказал он. — Я не жду от вас чуда, но мы, я сам и офицеры моего штаба, должны утихомирить наших подчиненных. Мне тоже очень хочется пролететь ЭП-5 без боя, но, по-моему, надеяться на это нельзя, и я не хочу, чтобы у всех опустились руки при виде паучьих кораблей там, где их якобы нет.
— Будет исполнено, — покорно сказала Мандагалла.
— Кроме того, — задумчиво продолжал Прескотт, — чтобы наши экипажи не расслаблялись еще больше, мы не станем им пока сообщать действительно хорошую новость, на которую никто из вас не обратил внимания.
— Что вы имеете в виду? — хором спросили несколько офицеров, и Прескотт вновь улыбнулся:
— Я говорю о сообщении клыка Заарнака, отправленном нам контр-адмиралом Хитом на втором курьерском корабле. Если мы с Заарнаком не выбьемся из графика, его ударная группа появится в ЭП-5 через три земных дня после нас. Значит, нам не придется сражаться там с “пауками” в одиночку.

Эскадра, отозванная на помощь жизненно важной системе, успела преодолеть только три узла пространства, когда ей сообщили о том, что от этой системы скоро ничего не останется. Эскадра развернулась и полным ходом устремилась обратно. Теперь она снова была во Франосе. Еще два узла, и она окажется в звездной системе, где попала в ловушку вражеская разведывательная флотилия! Там же она поймает и врагов, уничтоживших жизненно важную систему. Они наверняка полетят назад тем же путем, и эскадра их не упустит!
К эскадре присоединились корабли, патрулировавшие во Франосе. Теперь на измотанного долгим кровопролитным сражением неприятеля обрушит мощь своего оружия сто сорок один корабль!
И все же Флот на собственной шкуре испытал, что значит недооценивать вражеские силы, испепелившие населенные планеты в жизненно важной системе. Поэтому он радовался подходу подкреплений, вызванных из другой жизненно важной системы. Ее двести двенадцать кораблей наверняка появятся, когда сражение будет в самом разгаре!

Глава 12
“Эта звездная система принадлежит Земной Федерации!”

Предыдущая страница 11 Следующая страница


Выбор Шивы 12

Только что получивший чин пятнадцатого клыка Орионского Хана Заарнак’Тельмаса поймал себя на мысли о том, что никогда не поймет землян. Впрочем, он тут же подумал о том, что его земной брат по крови поможет ему привыкнуть к ним и даже полюбить их, но вот Кевина Сандерса он не поймет никогда.
Этого сына Орионского Хана — Заарнак был не в состоянии выговорить слово “лейтенант” даже мысленно — прислали на корабли второй ударной группы перед самым вылетом на задание. Он должен был лично сообщать Марку Леблану обо всем увиденном на переднем крае боевых действий. К счастью, Сандерс сразу оставил в покое Заарнака, поручившего этого назойливого юнца заботам Уарии’Салааф, которой, по каким-то неведомым причинам, Сандерс вроде бы даже нравился.
Мелкий клык снова нахмурился, вспомнив о том, что появление Сандерса в его штабе — самая мелкая из свалившихся на него за последнее время неприятностей.
Потом Заарнак взял себя в руки и огляделся по сторонам. Он расхаживал, а точнее рыскал взад и вперед, по флагманскому мостику “Хиа’Хана”, первого из командных мониторов нового типа, с которыми в ближайшем будущем предстояло познакомиться “паукам”. “Если мы вообще когда-нибудь до них доберемся!” — угрюмо подумал Заарнак, прогнал эту мрачную мысль, чтобы вернуться в состояние уверенности и свирепой решительности, которые народ Зеерлику’Валханайи ждал от своих командиров. Это было нелегко, и, стараясь забыть о снедающем его нетерпении, Заарнак стал изучать корабли своей ударной группы на экране адмиральского дисплея.
Ударная группа была разделена на две тактические. Первой командовал двенадцатый мелкий клык Итаар’Тольмаас. В нее входили тяжелые корабли: двадцать четыре монитора, включая “Хиа’Хан”, и восемнадцать сверхдредноутов. Тридцать первый мелкий клык Орионского Хана Яраана’Колаак, одна из первых орионок в столь высоком звании, командовала пятнадцатью ударными и пятнадцатью эскадренными авианосцами, которые сопровождали тридцать линейных крейсеров. Все эти корабли принадлежали Орионскому Ханству или входящей в его состав Гормской Империи, и, глядя на них, Заарнак испытал вполне объяснимое чувство гордости.
Впрочем, это приятное чувство тут же испарилось, стоило мелкому клыку взглянуть на другие точки, мерцавшие на дисплее. Это были транспортные корабли, которые охраняла его ударная группа. Заарнак с трудом удержался от очередного бесполезного приказа транспортам попробовать прибавить ход.
Краем глаза он увидел, что к нему идут Уария с Сандерсом. Землянин больше не привлекал к себе любопытных взглядов, и Заарнак даже невольно восхищался достоинством, с которым держал себя этот единственный во всей ударной группе землянин.
— Приветствую вас, мелкий коготь Уария и сын Орионского Хана Сандеерс! — сказал Заарнак. В свое время, движимый элементарной вежливостью, он спросил Сандерса, устроит ли того орионский эквивалент его совершенно непроизносимого земного звания. Землянин поспешно закивал, улыбаясь до ушей своей знаменитой улыбкой, которая почему-то редко покидала его лицо, когда он встречался с высшими военными чинами.
— Датчики пока не обнаружили “паафуков” в этой системе, — доложила Уария. — Как, впрочем, и в остальных системах Цепочки Прресскотта, которые мы уже оставили за кормой.
На месте Заарнака человек бы хмыкнул, а тот на орионский манер заурчал:
— Ну и отлично! Впрочем, мы и не ожидали увидеть противника до ЭП-5. Однако, если “паафуки” внезапно возникли там, ничто не помешает им сделать это и в любой другой системе этой цепочки.
— Мы ведем разведку беспилотными ракетами, которые нас не задерживают, — ввернул Сандерс.
Заарнак стремительно повернулся к землянину и взглянул прямо в его странные блекло-голубые глаза. Земной лейтенант мужественно выдержал взгляд орионского клыка.
“Он понял, что я сгораю от нетерпения, — подумал Заарнак и про себя улыбнулся. — Ничего удивительного! Я, кажется, не особо это скрываю!”
Сандерс повел бровью, и у него на губах заиграла улыбка.
“А теперь он догадался, что я посмеиваюсь над самим собой, — подумал Заарнак. — Удивительно, как бойко этот молокосос читает мысли орионцев! И при этом ему не занимать обаяния”.
— Да, — сказал мелкий клык, впившись сверкающими глазами в дисплей. — Я не скрываю своего нетерпения, но, может, вам не до конца понятны его причины. Дело в том, что перед самым вылетом мне приказали взять под охрану конвой транспортов с истребителями для ударной группы. Я возражал, говорил, что из-за них мы будем ползти как черепаха, а я не смогу предупредить об опоздании своего брата по крови, находящегося за пределами межзвездной коммуникационной сети. Я указывал, что клык Прресскотт может нуждаться в нашей поддержке, но меня не послушали!
Даже Сандерс немного смутился, когда Заарнак изложил ему истинные причины снедавшего его нетерпения, но вскоре поборол замешательство и снова заговорил:
— Но ведь эти истребители могут очень пригодиться адмиралу Прескотту на обратном пути из Первого паучьего гнезда!
— Я в этом не сомневаюсь, но все дело в том, что мы должны были встретиться с ударной группой в ЭП-5 в совершенно определенный момент. Я сделал все, чтобы наверстать упущенное время, но нам не успеть вовремя к месту встречи! — Заарнак снова стал механически мерить мостик шагами. — А ведь в Цепочке Прресскотта нет ретрансляционных спутников и навигационных буев, и я не могу предупредить ударную группу о том, что опаздываю. Конечно, я послал вперед курьерский корабль, но он вылетел лишь после того, как я наконец рассчитал, когда мы прибудем к месту встречи. А мне удалось сделать это совсем недавно. Курьерский корабль доставит мое сообщение незадолго до прибытия нашей группы, а до тех пор ударная группа ничего не будет знать об изменившихся планах. Остается надеяться, что Реймоонд’Прресскотт’Тельмаса не нуждается сейчас в нашей помощи. — Внезапно Заарнак стремительно развернулся и, больше не обращая внимания на разведчиков, подошел к связистам: — Пусть офицеры моего штаба немедленно изложат свои соображения о том, как повысить скорость движения нашего соединения!
При этом никто из находившихся поблизости не решился воскликнуть “Опять?!”

* * *

Трудно представить себе что-либо страшнее беззвездных систем.
Именно в них земляне, привыкшие мгновенно перемещаться на чудовищные расстояния через узлы пространства, лицом к лицу столкнулись с безбрежной, леденящей душу и непостижимой человеческому разуму бесконечностью Вселенной. В беззвездных системах из-за отсутствия служащего ориентиром светила земляне погружались в лишенную видимого смысла пустоту, готовую навсегда поглотить человеческую душу.
Сейчас ударная группа пересекала как раз такой участок пустоты, именуемый ЭП-6 и ограниченный лишь двумя узлами пространства. На время этого перехода Реймонд Прескотт приказал выключить оптические дисплеи на всех кораблях.
На голографическом дисплее в штабной рубке тоже не было ЭП-5. А что там было, собственно, показывать? Два повисших в пустоте узла?
За узлом же, к которому неслась ударная группа, были система ЭП-5 и... “пауки”.
Вот эта-то система и находилась сейчас на голографическом дисплее. Белое пятнышко изображало главную звезду ЭП-5, висевшую в ее центре. Вращавшиеся вокруг этой звезды планеты никого сейчас не интересовали. Всеобщее внимание было приковано к произвольно пронумерованным узлам пространства: к узлу номер один, через который им предстояло проникнуть в ЭП-5, к невидимому узлу номер два, сквозь который в систему проникали “пауки”, и к узлу номер три, ведущему в следующую систему Цепочки Прескотта, из которого должны были возникнуть корабли Заарнака. Все они находились на окраинах системы, в четырех с лишним световых часах от светила. Узел номер один лежал “к западу” от светила, узел номер два — “к северу”, а узел номер три — “к северо-западу”, ближе к узлу номер два.
— Надо учитывать два важнейших обстоятельства, — сказал Прескотт, описав рукой круг возле голографического дисплея. — Во-первых, и мы, и “пауки” сейчас знаем про все три узла. И у нас, и у них есть замаскированные патрули в ЭП-5. Патрульные корабли прячутся друг от друга, но неусыпно наблюдают за всеми узлами... Во-вторых, нам остается только пробиваться к узлу номер три, и “пауки” прекрасно это понимают.
— А почему бы нам не спрятаться от противника где-нибудь на окраине системы, чтобы дождаться там прибытия второй ударной группы? — спросил Ландрум.
— Клык Заарнак войдет в ЭП-5 сразу, не бомбардируя ее ракетами с беспилотных носителей. Представляете, что сделает с его кораблями противник, если мы позволим ему беспрепятственно приблизиться вплотную к узлу номер три?
— “У противника нет выбора. Он должен меня атаковать, — негромко процитировала Мандагалла, — потому что я атакую тех, кого он должен спасти”.
Прескотт печально улыбнулся:
— Совершенно верно. Сунь-Цзы понял бы, в каком трудном положении мы оказались, хотя наверняка и не сориентировался бы в космическом пространстве. — Адмирал быстро повернулся к Бише и Ландруму: — Как вы планируете реорганизовать наши эскадрильи?
— Мы переведем восемьсот сорок шесть истребителей из различных эскадрилий с авианосцев на мониторы типа “Минерва Вальдек”, на семь не пострадавших ударных авианосцев “змееносцев” и на два неповрежденных земных ударных авианосца. Мы уже обсудили с коммандером Руис порядок использования боеприпасов и модулей жизнеобеспечения, — ответил начальник оперативного отдела штаба Прескотта.
— Конечно, обеспечивать всем необходимым пилотов разных космических рас на одном корабле — непростая задача, — заметила начальница отдела снабжения, явно преуменьшая сложность проблемы, которую ей предстояло решить. — Но мы постараемся.
— Я понимаю, как вам будет трудно, — с едва заметной улыбкой сказал Прескотт. — Но в предстоящем сражении все решат быстрота и гибкость. Уязвимые и поврежденные корабли будут нам только мешать. Поэтому остальные авианосцы вместе с самыми пострадавшими сверхдредноутами и линейными крейсерами останутся в ЭП-6. Они будут ждать в нескольких световых часах от узла.
Штабные офицеры переглянулись. Потом Мандагалла осторожно заговорила:
— Мы поняли ваш приказ, господин адмирал, но эти корабли могут задержаться в ЭП-6 очень надолго, если... Если...
Заметив тень испуга на лице начальницы своего штаба, Прескотт улыбнулся:
— Я не ищу в ЭП-5 геройской смерти.
Мандагалла тоже едва заметно улыбнулась, но не позволила себе воспользоваться предложенной Прескоттом возможностью уйти от темы:
— Я так не думала... А что если в ходе сражения нам представится случай покинуть ЭП-5 через узел номер три и соединиться с клыком Заарнаком в ЭП-4? Оставив в ЭП-6 поврежденные корабли и пустые авианосцы, мы не сможем этого сделать.
— Не стоит даже думать об этом, — еле слышно проговорил Прескотт и еще раз указал рукой на голографическое изображение ЭП-5, в которой погиб его брат. — Эта звездная система принадлежит Земной Федерации, и я не покину ее, пока в ней останется хотя бы один живой “паук”!

* * *

Корабли первой ударной группы Седьмого флота курсировали по ЭП-5 уже два земных дня. Все это время они главным образом играли в кошки-мышки с крупной паучьей эскадрой, возникшей в этой звездной системе из невидимого узла пространства практически одновременно с ними. У “пауков” было больше кораблей, чем Эндрю Прескотт в свое время заметил в Первом гнезде. К “паукам” явно подоспели подкрепления, а их прибытие в ЭП-5 одновременно с ударной группой подтвердило наихудшие опасения Реймонда Прескотта.
После двух дней осторожных перемещений по системе и наблюдения за противником адмирал был готов вступить с ним в бой. Благодаря более высокой скорости своих кораблей и самоотверженной работе механиков, не допускавших сбоев в работе военных двигателей, уже долго работавших на полную мощность, Прескотт сохранил приличную дистанцию между своими кораблями и противником, понимая, что паучьих штурмовых челноков-камикадзе надо бояться как огня. Эти челноки были тихоходнее канонерок и не могли быстро преодолевать такие же большие расстояния, как они, но таранный удар челнока, набитого боеголовками с антивеществом, был опаснее атаки любой крупной и быстроходной канонерки.
Оставалось только держаться на приличном расстоянии от “пауков”, потому что систем жизнеобеспечения на борту их челноков хватало сравнительно ненадолго, а двигатели выходили из строя после довольно непродолжительной работы на полную мощность. Заходя на цель, челноки маневрировали не так, как канонерки, и сбивать оба типа паучьих корабликов одновременно во время их совместного налета было сложно. Однако без поддержки канонерок челнокам было практически не пробиться сквозь многоуровневый согласованный оборонительный огонь неповрежденных кораблей любой ударной группы союзников.
Кроме того, солидное расстояние до противника позволяло истребителям ударной группы своевременно перехватывать приближающихся к ней камикадзе. Однако такое расстояние до кораблей противника не только давало союзникам многие преимущества, но и причиняло им некоторые неудобства.
Именно о них и шла речь на нынешнем совещании.
— Если мы бросим истребители в атаку на тяжелые корабли противника на таком расстоянии, — почтительно, но с нескрываемым недовольством говорил Стивен Ландрум, — они не смогут принять на борт внешние излучатели первичной энергии.
Прескотт с задумчивым видом кивнул.
С самого начала войны истребители были главным козырем в руках Великого Союза. Космические канонерки имели немаловажные тактические и стратегические достоинства, но в ближнем бою по-прежнему не шли ни в какое сравнение с космическими штурмовиками последних модификаций. Хотя истребители и не летали на такие огромные расстояния, как канонерки, и не могли самостоятельно преодолевать узлы пространства, оснащенные дополнительными модулями жизнеобеспечения космические штурмовики пересекали своим ходом почти целые звездные системы, на что штурмовые челноки-камикадзе были не способны. К сожалению, наличие дополнительных модулей жизнеобеспечения резко сокращало число ударных боевых систем на борту истребителей.
Так, генератор коротких, но невероятно мощных импульсов искажающей пространство гравитационной энергии, именуемый излучателем первичной энергии, нельзя было бесконечно уменьшать в размерах. Как и модули жизнеобеспечения, внешние излучатели первичной энергии были довольно большими и занимали изрядно места на корпусе истребителя. Вооруженные такими излучателями машины, действующие на пределе дальности своего полета, не смогли бы взять с собой маскировочные устройства и ракеты-ловушки, без которых им было трудно уцелеть в бою.
“Опять компромисс!” — подумал Прескотт так, словно речь шла о чем-то непристойном. Впрочем, в лексиконе тех, кому приходилось постоянно ломать голову над оптимальной комбинацией бортового вооружения истребителей, слово “компромисс” действительно уже стало почти бранным.
— Я учту ваше замечание, коммодор, — сказал через мгновение адмирал. — А что если сделать вид, будто “пауки” почти нас догнали? Они бросят против нас штурмовые челноки и канонерки, а наши истребители, действующие на пределе дальности, встретят их на полпути к нашим кораблям.
Ландрум ошеломленно вытаращил глаза, а остальные офицеры штаба Прескотта в таком же недоумении уставились на своего командира. Молчание нарушил говоривший с экрана коммуникационного монитора вице-адмирал Рратаран:
— Ддерзкий пплан! И оччень ррискованный!
— Это верно. Чтобы он удался, нам придется действовать стремительно и согласованно, — сказал Прескотт. — Вот почему я оставил в ЭП-4 все корабли, которые могли нас задержать. Мне тоже хотелось бы дать новым эскадрильям побольше времени для совместных тренировок, но их пилоты и так уже давно знают друг друга... Думаю, они не подведут. Разумеется, наш план удастся лишь в том случае, если “пауки” клюнут, — признал адмирал. — Стоит им заподозрить неладное, как они оторвутся от нас на такое расстояние, где их достанут только наши канонерки. Впрочем, в этом случае мы просто отзовем истребители. — Прескотт пожал плечами. — Мы просто потеряем время и израсходуем немало кислорода. Ничего страшного не произойдет, и мы скоро придумаем другой способ добраться до “пауков”.
— Чтобы этот план увенчался успехом, нужны идеально согласованные действия истребителей, вооруженных излучателями первичной энергии, и прикрывающих их машин, — заметил Ландрум.
Прескотт кивнул:
— Вы правы, Стив. Помогите вместе с Жаком адмиралу Рратарану определить порядок старта истребителей. Кроме того, нам придется привести все корабли ударной группы в полную боевую готовность. Нельзя будет терять ни секунды. Все пилоты должны быть готовы к старту в любой момент. Пусть механики в ангарах тоже подготовятся вооружать и катапультировать истребители. Все ясно?
Присутствовавшие закивали, а Ландрум наклонился к Бише и прошептал:
— Надеюсь, нам не придется долго ждать!
Его надежда скоро сбылась.

* * *

Ирма Санчес не сомневалась в том, что вместе с остальными уцелевшими пилотами Девяносто четвертой эскадрильи скоро побьет рекорд по количеству кораблей, с борта которых ей пришлось стартовать в одной операции.
Не успела она привыкнуть к кораблю ВКФ Земной Федерации “Гоблин”, как ее эскадрилью перенесли на авианесущий монитор типа “Минерва Вальдек” под названием “Анджела Мартенс”. Ирме раньше не приходилось бывать на мониторах, и новый корабль сразу ей не понравился. Во-первых, на нем сохранилась унаследованная еще от крупных кораблей военно-морского флота манера запихивать всех младших офицеров в один кубрик. Конечно, этот кубрик был очень большим, но в среднем на каждого его обитателя приходилось очень мало места. Во-вторых, Ирма не привыкла к большим штурмовым группам, насчитывающим восемьдесят с лишним истребителей. В-третьих, у нее самой еще не было причин жаловаться на командующего Сто тридцать седьмой штурмовой бригадой коммандера Джейсона Георгиу, но многие пилоты отзывались о нем крайне нелестно.
Впрочем, все это не имело значения по сравнению с бесконечными часами ожидания команды на старт рядом с истребителем, на протяжении которых пилоты питались лишь суррогатной, почти полностью усваиваемой организмом пищей. Команда прозвучала. Катапульты швырнули истребители в пространство, где Ирма наконец почувствовала себя в своей тарелке.
Сто тридцать седьмая штурмовая бригада потеряла под огнем “пауков” меньше машин, чем опасалась. Вице-адмирал Рратаран знал свое дело. В надежде на то, что “пауки” согласятся сблизиться с кораблями союзников, он приказал оснастить каждый истребитель типа F-4 излучателем первичной энергии, маскировочным устройством, модулем жизнеобеспечения и ракетой-ловушкой. Эскадрильи “змееносцев”, летевшие позади земных и орионских штурмовиков, не несли излучателей первичной энергии, они должны были запускать дополнительные ракеты-ловушки и отбивать контратаки паучьих канонерок на истребители союзников, пытающиеся прорваться к мониторам и сверхдредноутам противника.
Огромные паучьи корабли встретили врага ураганным огнем. Особенно плотный огонь вели командные мониторы типа “Бизон” и командные сверхдредноуты типа “Аркан”, но Рратаран придумал, как использовать мощь паучьего оборонительного огня в своих интересах. Он приказал проанализировать данные о паучьих командных кораблях, собранные капитаном Чангом и его собственными разведчиками, и понял, как их выявить среди остальных паучьих кораблей, несмотря на их мощные маскировочные устройства.
“Пауки”, понимавшие ценность кораблей, создающих информационную сеть, согласующую наступательный и оборонительный огонь боевых групп, напичкали корабли типа “Бизон” и “Аркан” невероятным количеством систем противоракетной обороны. В этом отношении с ними не мог сравниться ни один другой тип паучьего корабля. Вот интенсивность-то оборонительного огня их и выдала.
Впрочем, такой метод поиска командных кораблей противника был довольно рискованным. Больше половины штурмовой группы с корабля ВКФ Орионского Ханства “Компакутор” только что погибло, вызвав на себя огонь вражеского корабля, по интенсивности которого Девяносто четвертая эскадрилья поняла, что видит свою цель невооруженным глазом.
— Внимание! — прозвучал в наушниках Ирмы голос Тольятти. — Перед нами командный монитор типа “Бизон”!
Георгиу мог быть занудой, но никто не назвал бы его трусом. Вместе с четырнадцатью командирами эскадрилий, одним из которых был Тольятти, он лично возглавлял Сто тридцать седьмую штурмовую группу во время налета.
Тольятти кратко, но емко описал, как пилоты должны действовать в ходе атаки. Ирма ввела его команды в компьютер, потому что в бою на борту космического истребителя нельзя полагаться на компьютерные программы распознавания речи, которые прекрасно работали в иных, облегченных условиях. Потом машины ее штурмовой группы, набирая скорость, устремились вперед, чтобы зайти в мертвую зону за кормой своей чудовищной жертвы, непрерывно росшей на экранах их оптических дисплеев.
Этот “Бизон” их даже не заметил.
Гигантский корабль еще стрелял по отвлекавшим его остаткам машин с “Компакутора”, когда сзади на него налетела Девяносто четвертая эскадрилья. Пилоты космических истребителей ненавидели информационную сеть противника в первую очередь за то, что она позволяла кораблям боевой группы, которую она объединяла, вести огонь по вражеским космическим аппаратам, зашедшим в мертвую зону за кормой одного из ее кораблей. До появления информационной сети ни одни корабль не мог защитить другой от направлявшихся к нему ракет или космических штурмовиков, а системы наведения выбранной ими цели ничего не видели в мертвой зоне прямо у нее за кормой, где и прятались пилоты. Теперь каждый корабль боевой группы мог вести огонь по любой цели, обнаруженной другим кораблем этой группы. Ракеты и истребители в мертвой зоне корабля входили в число таких целей.
В результате космических истребителей стало гибнуть намного больше. Положение немного улучшилось после усовершенствования маскировочных устройств для истребителей, появления ракет-ловушек и разработки новых тактических приемов. И все же информационная сеть погубила намного больше пилотов, чем любое другое техническое новшество за всю историю войн в космосе. Более того, некоторые знатоки тактики космических истребителей по-прежнему утверждали, что все решает их количество. Они доказывали, что боевую группу, состоящую из неповрежденных тяжелых кораблей, можно лишь задавить числом, жертвуя огромным количеством пилотов, чтобы дать уцелевшим возможность выйти в атаку.
Ирма была не в восторге от этой теории. Вице-адмирал Рратаран тоже. Когда Девяносто четвертая и другие эскадрильи штурмовой группы Георгиу бросились на паучьи командные мониторы, прикрывавшая их штурмовая группа “змееносцев” наполнила пространство ракетами-ловушками и стала глушить системы наведения кораблей противника искусственными помехами. Паучьи системы не смогли разобраться в таком количестве ложных и истинных целей. Компьютеры, может, и разобрались бы в этом множестве сигналов, но управлявшим ими паучьим мозгам это было не под силу. Несмотря на инстинкт самосохранения, мозг разумного существа далеко не все различал в воцарившемся хаосе. “Пауки” на борту монитора успели заметить только второстепенные цели. Этот корабль вместе с остальными кораблями его боевой группы охотился на уцелевших пилотов с “Компакутора” и палил по кишевшим вокруг них ракетам-ловушкам. Когда он заметил штурмовую группу с “Анджелы Мартенс”, было уже поздно.
Даже ближний бой в космическом пространстве ведется на огромных расстояниях. На оптическом дисплее казалось, что Девяносто четвертая эскадрилья в одиночку атакует “Бизон”. На самом деле вместе с ней летели остальные семьдесят восемь машин Сто тридцать седьмой штурмовой группы с “Анджелы Мартенс”. Они совершали головокружительные маневры, сплетая своими на первый взгляд хаотическими перемещениями так называемую “вальдекскую паутину”. В других военно-космических флотах бытовали другие названия этого тактического приема, но он неизменно сводился к тому, чтобы с помощью невероятных пируэтов позволить машинам, уходящим от оборонительного огня противника, встретиться в решающий момент за кормой вражеского корабля.
На подходе к цели штурмовая группа потеряла три истребителя. По крайней мере один из них погиб случайно. В результате невероятного совпадения, настолько редкого, что Ирма даже не стала пытаться определить степень его вероятности, один из лейтенантов Сто двадцать третьей эскадрильи столкнулся с ракетой-ловушкой. Второй истребитель сбила невесть откуда взявшаяся паучья канонерка, успевшая за последние доли секунды своего существования дать по нему залп. Ее тут же уничтожили пылавшие жаждой мести товарищи погибшего пилота. Судьба третьего пилота так и осталась неизвестной. Никто не заметил, как именно он погиб.
Остальные истребители штурмовой группы начали идеально согласованную атаку.
В отличие от лазеров, излучатели первичной энергии долго готовятся к следующему выстрелу. Поэтому во время каждого захода истребители могли делать лишь по одному выстрелу. Но и в этом случае на протяжении нескольких секунд в брюхо паучьего монстра вонзались восемьдесят с лишним лучей, не знающих преград, острых, как клинки. Лучи первичной энергии были невидимы, а отверстия в пять сантиметров диаметром, легко пробиваемые ими и в самой толстой броне, были слишком малы, чтобы их можно было увидеть на оптических дисплеях, но их эффект был очевиден. Паучий гигант получил удар в самое сердце и стал терять кислород, как капли крови. Из отверстий в его корпусе вырывались водяные пары, воздух и углекислый газ. Ирма чуть не завопила от радости, когда приборы сообщили ей о результатах атаки.
Огонь боевой группы, возглавляемой “Бизоном”, ослаб и стал хаотичным. Луч первичной энергии прожег внутри корпуса гиганта устройство для создания информационной сети. Пролетая мимо искалеченного паучьего корабля, истребители кромсали огнем гетеролазеров броню, продырявленную лучами первичной энергии.
Возможно, разведчикам, изучившим замедленные кадры боя, и удалось впоследствии определить, что именно случилось с монитором, но кормовой дисплей истребителя Ирмы просто зафиксировал несколько слившихся воедино внутренних взрывов. Последовала ослепительная вспышка. Когда она погасла, вместо паучьего корабля в пространстве витало лишь облако обломков.
“Вот и новый рекорд скорости уничтожения мониторов!” — подумала Ирма.

* * *

— Итоги подведены! — чуть не крича от радости, доложил Чанг, подошедший с Жаком Бише к Прескотту. — Истребители “змееносцев” сбили триста семь канонерок. Земляне и орионцы вместе с гормскими канонерками уничтожили семь сверхдредноутов и четыре монитора. Три сверхдредноута и два монитора были командными!
— Теперь паучьим кораблям будет трудно продолжать бой, — серьезным голосом сказал адмирал. — А как насчет наших потерь?
Чанг сразу помрачнел, а Бише покачал головой:
— Шестьдесят канонерок. Мы еще не подсчитали погибшие истребители, но уже сейчас скажу вам, что у нас погибла почти четверть машин.
Прескотт кивнул и стал что-то прикидывать про себя: “За каждый уничтоженный монитор союзники заплатили двадцатью или тридцатью истребителями. Значит, ценой гибели каждых тридцати пяти пилотов у противника было уничтожено по кораблю с тремя или четырьмя тысячами “пауков” на борту!” Многие сочли бы это блестящей победой, но Прескотт не забывал о своих ограниченных ресурсах. Ему нельзя было и дальше терять истребители в таком темпе.
— Отзывайте машины, — негромко приказал он капитану Ландруму.

Замысел неприятеля стал понятен. Стараясь как можно лучше вооружить свои командные корабли, Флот не подумал о том, что их многочисленные оборонительные системы могут их выдать. И вот теперь враг упорно охотился именно на них, а вместе с их гибелью рушились информационные сети.
Кроме того, стало ясно, что враг пытается пробиться к узлу, сквозь который когда-то вошел в эту звездную систему. Одновременно он ловко сохранял дистанцию, не позволяющую нанести по нему удар штурмовыми челноками и канонерками вместе.
Впрочем, сейчас расстрелявшие боезапас вражеские штурмовые аппараты удалялись. Не пора ли применить канонерки?!

Жак Бише подскочил в кресле. Вокруг паучьих кораблей внезапно возникло множество новых багровых точек. Это отделившиеся от кораблей-носителей канонерки стеной двинулись к первой ударной группе.
— Видим восемьсот с лишним канонерок, — доложил Бише. — “Пауки”, наверное, бросили на нас все, что у них есть.
— Господин адмирал! — взволнованно воскликнул Ландрум. — Можно развернуть истребители и ударить по канонеркам!
— Нет! — ответил Прескотт. — Прикажите истребителям сбросить оставшееся оружие и полным ходом лететь перевооружаться на авианосцы. Тем временем противника задержат наши канонерки.
— Но, господин адмирал, — набравшись мужества, возразил Ландрум, — вы же приказали нашим кораблям повернуться кормой к канонеркам, и теперь мы удаляемся не только от них, но и от собственных истребителей.
Остальные офицеры штаба Прескотта затаили дыхание, когда адмирал повернулся к “фаршаток’ханхаку”. Они понимали, что имеет в виду Ландрум. Авианосцы полным ходом шли прочь от истребителей, которым теперь далеко до родных ангаров. Значит, их нескоро можно будет снова послать в бой. Кроме того, пилотам придется израсходовать больше кислорода, который у многих и так кончался. Ландрум не сказал об этом открыто, но все и так поняли, на что он намекает, и ждали вспышки гнева со стороны адмирала, которого посмел критиковать всего-то капитан. Однако Прескотт заговорил очень спокойно:
— Я все понимаю, коммодор. Но если мы бросим истребители на противника прямо сейчас, авианосцам и остальным кораблям ударной группы придется остаться на месте, а иначе пилотам точно не хватит кислорода, чтобы догнать нас. Сбросив же все, что мешает их полету, истребители успеют долететь до авианосцев, не израсходовав весь кислород, даже если мы будем лететь нынешним курсом.
Инерционный “отстойник”, позволивший создать реакционно-инертные двигатели, действовал на маленьких космических аппаратах гораздо хуже, чем на больших кораблях. Поэтому разнообразные устройства, подвешенные к корпусу истребителей, действительно сильно снижали их скорость.
— Истребители наверняка даже успеют перевооружиться еще до того, как нас догонят паучьи канонерки, — продолжал Прескотт. — Ведь наши канонерки постараются задержать кораблики противника. В любом случае необходимо оснастить истребители оружием для борьбы с канонерками, прежде чем бросать их в бой.
Ландрум хотел было возразить, но смолчал. “Фаршаток’ханхак” понимал, что Прескотт прав. Не отличающиеся скорострельностью излучатели первичной энергии совсем не подходят для ближнего боя с канонерками, а бортовые гетеролазеры истребителей не справятся с канонерками, несущими штурмовые ракеты для ближнего боя! Истребители надо оснастить дальнобойными ракетами и космическими “пушками” для ближнего боя.
Однако капитан сомневался в том, что все истребители успеют долететь до авианосцев и перевооружиться, прежде чем “пауки” настигнут ударную группу. На ее авианосцах служат опытнейшие механики, но даже от них нельзя требовать невозможного. Кроме того, на некоторых истребителях обязательно кончится кислород еще до того, как они долетят до авианосцев. По мощным маякам их спасательные капсулы найдут после боя, но не все... Ландрум понимал, что в бою с применением истребителей иногда приходится страшно рисковать, и все же уважавший своего адмирала и восхищавшийся им “фаршаток’ханхак” невольно вспомнил о том, что Прескотт никогда не управлял космическим истребителем и даже не командовал авианосцем. Отдает ли он себе отчет в том, чего требует от пилотов и механиков Ландрума?
Однако, взглянув в глаза Прескотту, капитан понял, что тот принял бесповоротное решение.
— Будет исполнено, господин адмирал! — отчеканил “фаршаток’ханхак”.

* * *

“Говорит Винсент Стил из Трансгалактического агентства новостей! Я нахожусь возле ангаров корабля ВКФ Земной Федерации “Анджела Мартенс”. Вокруг меня полным ходом идут спешные приготовления к отражению паучьей атаки!”
Винсент Стил скорчился в нише стальной переборки ангара с миниатюрной кинокамерой на плече. Он с замиранием сердца следил за сновавшими туда и сюда механиками.
Стил жалел о том, что плохо слушал офицеров ВКФ, много раз объяснявших журналистам работу механиков. Ведь сейчас он не имел ни малейшего представления о том, что происходит у него на глазах.
Жаль, что здесь нет Сандры Дельмор! Но эта трусливая тварь смылась, стоило придурку Шерману Моррису приказать очистить ангары от посторонних. Самовлюбленный идиот! Если ты капитан монитора, это еще не значит, что тебе можно помыкать всеми, кто подвернется под руку!
Ну что ж, у Винсента Стала найдутся не самые приятные новости для ублюдка Шермана! Недаром же Стил еще до войны стал четвертым по старшинству военным комментатором Трансгалактических новостей! Он сможет приструнить и птиц поважнее какого-то капитана, страдающего уродливой формой мании величия. Один бог знает, сколько раз Стил выводил на чистую воду проходимцев из ВКФ еще до того, как объявились “пауки”! Конечно, теперь ему скрепя сердце иногда приходится признавать, что с того момента, когда по вине Астрографического управления первый контакт Земной Федерации с арахнидами потерпел неудачу, военно-космический флот наконец занялся хоть чем-то полезным вместо того, чтобы просто проедать невероятные средства, выброшенные на его содержание в мирное время. Впрочем, знай Астрографическое управление свое дело, до этой войны вообще не дошло бы! И как только этим идиотам не хватило ума потихоньку скрыться в невидимый узел пространства, не раскрывая “паукам” его местоположения! Так ведь нет! А теперь другим приходится расхлебывать кашу, которую они заварили!
По правде говоря, больше всего в нынешнем задании Стилу не нравилось то, что продюсеры требовали от него потакать вкусам зрителей, восхищенным теперь военно-космическим флотом. А ведь Стил сделал себе карьеру, стараясь спасти бюджет Земной Федерации от кровопийц в военной форме! Ничего не поделаешь! Встав на пути потока льстивых речей о мужестве ВКФ, его решимости и его непоколебимом боевом духе, он поставил бы крест на своей дальнейшей карьере! Последней же каплей стало то, что ему в напарницы сунули Сандру Дельмор! Пока Стил разоблачал довоенные злоупотребления ВКФ, Дельмор писала подхалимские репортажи, в которых громилы в форме — слишком тупые, чтобы заняться каким-нибудь созидательным трудом, — выглядели настоящими героями.
Стила чуть не тошнило при виде того, как кадровые офицеры ВКФ радовались Сандре. Каждый из них вспоминал какие-то статейки, посвященные лично ему, его семейству, знакомым, домашним животным и черту в ступе! Они приглашали Сандру к себе за стол, угощали напитками в офицерской кают-компании, устраивали для нее специальные консультации, не понимая, что имеют дело с жалкой третьесортной поденщицей. Впрочем, разве можно требовать от неандертальцев в мундирах, чтобы они понимали, кто есть кто в мире журналистики!
Однако нюх Стила снова его не подвел. В первой ударной группе все боготворили Реймонда Прескотта, но Стил не забыл, как “пауки” одурачили этого адмирала во время печально знаменитого первоапрельского сражения. Стил пока не понял, что на самом деле представляет собой Прескотт. Он мог быть и громилой-самодуром, каким его считали люди вроде Беттины Вистер, и просто бездарным командиром, которому слишком часто везло. Прескотта очень уважают орионцы, но что же в этом хорошего?! Достаточно вспомнить историю Орионского Ханства и зверский “кодекс чести” его кровожадных обитателей!
До нынешнего момента Стил нехотя склонялся к мысли о том, что — разумеется, чисто в военном отношении — Прескотт именно такой замечательный командир, как это утверждали его льстивые обожатели. По крайней мере Прескотт прекрасно справился с уничтожением Первого паучьего гнезда... Впрочем, Стил напомнил себе о том, что Прескотту заранее поднесли на блюдечке всю информацию о противнике. Но теперь!..
Стил забился поглубже в нишу, найденную им в переборке ангара. Даже Сандра Дельмор начала нервничать, прислушиваясь к сообщениям о текущей ситуации, которые капитан Моррис время от времени транслировал по внутренней связи. Официальная пресс-служба ударной группы на время сражения закрылась. Это объяснили желанием удалить журналистов подальше в глубь корабля, где у них было меньше шансов пострадать в результате попаданий, но Стил не сомневался, что это сделали для того, чтобы никто не узнал о просчетах командования ударной группой. Однако даже из скупой информации, в час по чайной ложке выдаваемой Моррисом, стало понятно, что дело дрянь.
Кроме того, среди экипажа монитора нашлись и те, кто не желал, подобно своему капитану, замалчивать неудачи и делать вид, что все идет как по маслу. Много недель и даже месяцев Стил кропотливо обрабатывал некоторых из них. Пусть Сандрой Дельмор восхищаются одноклеточные офицеры! Стил знает, где искать людей, которые не побоятся сказать правду! Офицеры всегда горой стоят за репутацию военно-космического флота, а точнее, за свою собственную репутацию. Поэтому, чтобы узнать то, что ВКФ прячет, — а именно это в первую очередь и интересует общественность, — надо идти в обход официальных источников информации. Как следует поработав, всегда можно найти человека, который чем-то недоволен. Порой это недовольство вызвано сущей ерундой, но такой человек зачастую готов рассказывать самые страшные вещи о тех, кто, как ему кажется, его ущемляет. Иногда таким человеком бывает недовольный офицер, иногда кто-то из нижних чинов. На борту “Анджелы Мартенс” им оказался старшина третьей статьи Кассий Бредфорд. Он считал, что его не ценят по заслугам, а то он давно бы уже был главным старшиной. Стил намекнул, что пара благоприятных упоминаний о старшине третьей статьи Бредфорде в Трансгалактических новостях может стать толчком для его головокружительной карьеры, и Бредфорд стал отвечать на все вопросы журналиста. От него-то Стил и узнал, что непобедимый Прескотт сел в лужу.
Впервые с момента прибытия на Седьмой флот Винсент Стил осознал, что может погибнуть из-за Реймонда Прескотта. “Анджела Мартенс” была авианосцем, а даже Стил знал, что авианосцы никогда не подставляют под ракеты противника. Именно поэтому он и попросился на авианосец. Конечно, он знал, что гибнут и авианосцы, но не сомневался в том, что даже самый бездарный адмирал постарается отвести авианосцы куда-нибудь подальше от поля боя, чтобы его истребителям было где пополнить боезапас.
И вот недоумок Прескотт дождался, пока его истребители залетят к черту на рога с невесть каким оружием на борту, а на первую ударную группу бросится несметное полчище паучьих канонерок! Переоборудованный из монитора авианосец слишком неуклюж, чтобы увертываться от камикадзе, а из-за преступной халатности Прескотта на “Анджелу Мартенс” вот-вот бросится рой нагруженных антивеществом канонерок с единственной целью — уничтожить этот корабль со всем экипажем и Винсентом Стилом в том числе!
Бредфорд был в ужасе, когда Стил припер его в углу и заставил выложить то, что капитан Моррис не стал разглашать по внутренней связи. По вине Прескотта они попали в такую переделку, что спасет их теперь только чудо! Отбиться от канонерок можно было, только умудрившись принять в ангары истребители, перевооружить их и снова катапультировать до подхода “пауков”, а Бредфорд уверял Стила в том, что это практически невозможно.
Журналист едва не наложил в штаны от страха, но взял себя в руки. Пусть ему самому и не повлиять на ход событий, но если он выживет — а, несмотря на вопли Бредфорда, он обязательно выживет! — он докажет, что именно Прескотт погубил всю ударную группу!
Стилу и в голову не пришло обратиться за помощью к Сандре Дельмор. Узнай она о его замысле, она вполне могла выдать его капитану Моррису. Недаром у нее столько приятелей среди вояк! Кроме того, она трусливо выполняла все их самые дурацкие приказания. Ей и голову не приходило, что ее работа заключается не только в том, чтобы тупо повторять то, что ВКФ желает ей сообщить, но и в том, чтобы разыскивать факты, которые ВКФ пытается скрыть. Ей и остальным журналистам сказали, что им нельзя находиться в районе ангаров в момент старта и возвращения истребителей, и она послушно держалась подальше оттуда. Очень жаль! Эта трусливая шлюха все же прекрасно ориентируется во внутренностях этого стального гроба. С ее помощью Стил наверняка добрался бы сюда в два раза быстрее. Кроме того, она объяснила бы ему, что происходит вокруг.
Что ж, придется обойтись без нее!
Стил осторожно подобрался к выходу из ниши и заснял все происходящее.
Несмотря на презрение к “воякам” и обуревавший его страх, это оказалось очень интересно. Он смутно припоминал объяснения офицера, знакомившего его группу журналистов с ангарами, когда они только что прибыли на “Анджелу Мартенс”. Их экскурсоводом была девушка, казавшаяся слишком молоденькой для чина лейтенанта. Она выглядела просто школьницей в форме. Впрочем, потом ему рассказали, что она родом из Дальних Миров, обитатели которых имели свободный доступ к омолаживающей терапии. Так что, возможно, она была гораздо старше, чем выглядела.
Стила поразили ее слова о том, что работа в ангарах самая опасная на всем военно-космическом флоте. Тогда он подумал, что она просто вешает лапшу на уши ничего не понимающим журналистам, но теперь начал в этом сомневаться.
К счастью, на Стиле был обычный боевой скафандр, выданный ему с корабельного склада. Все остальные в ангарах тоже были в скафандрах, как это и полагается во время боя. Хотя на шлеме и рукавах скафандра Стила было написано “ПРЕССА”, эта надпись не бросалась в глаза, особенно сейчас, когда все были заняты своим делом. Не считая этой надписи, скафандр Стила почти ничем не отличался от облачения технического офицерского состава. Это объяснялось тем, что при эвакуации его место было в спасательной капсуле связистов, за которую отвечали техники, обслуживающие устройства связи.
Важнее всего было то, что скафандр Стила украшали нашивки технической службы. Поэтому-то никто и не поинтересовался, зачем он идет к ангарам. Он наблюдал за тем, как штурмовики один за другим садятся на палубу, проникая сквозь анизотропное силовое поле, отделяющее ее от космического пространства, и радовался тому, что на нем скафандр, который спасет его, если это поле внезапно исчезнет.
Стал снимал крупным планом истребители и тягачи, таскавшие их по палубе. Он знал, что вернутся далеко не все машины. Пока никто на борту “Анджелы Мартенс” не знал, сколько истребителей потерял этот корабль, но в том, что потери есть, никто не сомневался. По словам Бредфорда, некоторые истребители не вернутся потому, что вследствие безграмотного решения Прескотта их пилотам не хватит кислорода. На некоторых же из вернувшихся истребителей были отметины, оставленные боем, в котором они только что побывали.
Снимая крупным планом повреждения на фюзеляже одного из них, даже Стил понимал, что пилоту этого истребителя невероятно повезло. Обычно любые удары, проникшие сквозь силовое поле вокруг истребителя, мгновенно его уничтожали. Эту же машину поразила не боеголовка, а скорее всего какой-нибудь энергетический луч. Наверное, лазерный. Попадание было скользящим. Луч срезал кусок обшивки, но сам истребитель при этом серьезно не пострадал.
Стил как следует заснял поврежденный фюзеляж истребителя, который тащил мимо него буксировочный луч, а потом направил камеру на техников и механиков, облепивших, как муравьи, замершие на своих местах истребители. Он снимал техников, стараясь не высовываться из ниши. Ведь если его заметят, ему мало не покажется! К счастью, ниша была глубокой и темной, и Стила практически не было видно снаружи. Впрочем, даже будь она и получше освещена, поглощенные работой техники вряд ли обратили бы на него внимание. Несмотря на свое неприязненное отношение ко всему, имевшему отношение к военно-космическому флоту, Стил вынужден был признать, что никогда еще не видел людей, работающих в таком бешеном темпе.
Журналист решил больше не комментировать происходящее. Нет, он не боялся, что его услышат, ведь вокруг царили такие шум и гам, что механики не услышали бы его и без шлемов, в которых работали. Ему просто было нечего говорить, ведь он практически не понимал, что именно творится вокруг. Узнав, где он побывал, Дельмор, конечно, будет в шоке. Но, может, очухавшись, она все и объяснит. Пока надо просто отснять как можно больше материала. Текст он придумает потом. Если Прескотту вновь повезет, Стил, может, даже в очередной раз похвалит его тактический гений и не станет распространяться о том, как “пауки” застали врасплох знаменитого адмирала...
Стил снимал механиков, сновавших вокруг истребителя. Из люков в палубе вылезли шланги; их подключили к отверстиям в брюхе машины. Под фюзеляж истребителя завели магнитные подъемники. Не прошло и нескольких секунд, а механики уже выползали из-под фюзеляжа. Они тащили за собой подъемники, и Стил стал снимать крупным планом то, что на них лежало. Он точно не знал, что за оружие только что сняли с внешней подвески, но рассчитывал и в этом случае воспользоваться разъяснениями Дельмор.
Тяжелый колпак кабины истребителя скользнул назад по направляющим, и Стил поспешно навел камеру на пилота. Тот был облачен в тяжелый скафандр, защищавший его от перегрузок, и было непонятно, мужчина это или женщина. К сожалению, пилот не снял даже шлем с забралом из тонированного пластика. Ему передали небольшую емкость. Через секунду Стил понял, что это резервуар для питья в невесомости. Пилот соединил похожую на соломинку трубочку резервуара с клапаном шлема.
Стил поморщился. Может, эти подробности и заинтересуют родственников пилотов космических истребителей, но все-таки он пробрался сюда, чтобы снимать совсем другое. Журналист снова повернулся к механикам.
Двое из них забрались на истребитель и подключили очередные шланги к отверстиям за кабиной. Еще трое отвинчивали какие-то нижние панели в передней части фюзеляжа. Стил и сейчас не знал, что именно они делают, но что-то вспомнил о каких-то “внутренних гетеролазерах”, установленных на новейших модификациях истребителей. Механики что-то крутили под панелями, и это было совсем неинтересно. Поэтому Стил повернулся к механикам с магнитными подъемниками. Они отодвигали эти приспособления к переборкам. Журналист знал, что на военно-космическом флоте с маниакальной скрупулезностью соблюдаются все правила техники безопасности, но сейчас техническому персоналу было намного важнее стремительно перевооружить истребитель. Одного из механиков, ковырявшихся с гетеролазерами, уже чуть не задавили. Он был так поглощен работой, что не заметил, как в полуметре от него прокатился тяжеленный магнитный подъемник. Стил подозревал, что обычно проводить два этих вида работ одновременно в таком узком пространстве запрещено, но сегодня ситуация была чрезвычайной. Портативными генераторами буксировочных лучей механики оттащили подъемники в сторону, освободили их от груза, а потом пошли через весь ангар прямо на Стила.
На мгновение журналист растерялся — сейчас его найдут! Потом он успокоился. В ангаре все были так поглощены своим делом, что он при желании мог спокойно по нему прогуливаться, не привлекая к себе внимания. Да и вообще, что они с ним могут сделать?! Ведь не станут же они утверждать, что он паучий шпион!..
В начале съемки журналист отключил внешние динамики на шлеме: зачем лишние звуки, если камера и так слышит его по внутреннему каналу?! При этом Стал прекрасно слышал все, что творится вокруг него. Он как раз потянулся к кнопке на запястье и включил внешние динамики своего шлема, когда услышал за спиной какой-то шум, заинтересовался и обернулся.

* * *

Ирма сидела в кабине истребителя. Ее по-прежнему трясло после боя. Шланги ее комбинезона не отключались от системы жизнеобеспечения истребителя, а механики уже копошились вокруг ее машины, нарушая тем самым все мыслимые и немыслимые правила техники безопасности. Сама Ирма тоже пользовалась малейшей возможностью, чтобы нарушить некоторые из этих правил, но, повинуясь элементарному инстинкту самосохранения, всегда отключала шланги скафандра от истребителя, когда его обслуживали. Во время прочистки, промывки и перезарядки системы жизнеобеспечения могло произойти все что угодно. Замена разрядившихся сверхпроводниковых колец на только что заряженные без полного отключения системы тоже сулила не самые приятные неожиданности. А если какой-нибудь механик случайно отключит поле, разделяющее вещество и антивещество в боеголовке одной из ракет типа FM-3, которые сейчас устанавливают на истребители, мало не покажется всему кораблю! От такого внутреннего взрыва “Анджела Мартене” просто разлетится на куски!
Чаще всего Ирма не думала о таких вещах, но в обычных условиях для обслуживания и перевооружения истребителя типа F-4 требовалось не менее получаса, а теперь Тольятти сообщил, что они снова стартуют через десять минут. Выходит, механикам придется пойти на такие нарушения правил техники безопасности, за которые при других обстоятельствах их отдали бы под трибунал. Причем это происходит во всех ангарах на борту “Анджелы Мартенс”!..
Ирме казалось, что перед ее глазами с большой скоростью прокручивают видеозапись. Она решила, что вероятность погибнуть от взбесившейся системы жизнеобеспечения в кабине истребителя гораздо меньше, чем быть задавленной каким-нибудь магнитным подъемником рядом с ним, и осталась на месте. Она как раз допила заряженный электролитом напиток, который ей передали с кухни для пилотов, когда в ангаре раздались душераздирающие вопли.

* * *

Винсент Стал не понял, что за шум раздался у него за спиной, а то успел бы увернуться. Но вместо того, чтобы отпрыгнуть в сторону, он повернулся кругом. Перед ним распахнулись створки. Оказалось, что “ниша”, в которой он прятался, — устье скоростного транспортера, доставлявшего в ангар боеприпасы.
Сейчас на тележке транспортера, двигавшейся со скоростью двести километров в час, лежало шесть ракет типа FM-3 длиной по четыре метра и по шестьдесят сантиметров в диаметре.
В общем и целом репортеру невероятно повезло — удар пришелся ему не выше середины бедра. А еще ему повезло в том, что на “Анджеле Мартенс” служили отличные хирурги, а санитары прибежали сразу после того, как тележка отрубила ему левую ногу и превратила в мясной фарш правую.
В конечном итоге военно-космический флот даже оплатил его протезы.

* * *

Буксировочные лучи захватили истребитель Ирмы Санчес и установили его на направляющие катапульты. Ирма изрыгнула проклятие. Эскадрильи штурмовой группы “Анджелы Мартенс” стартовали по мере готовности. Девяносто четвертая эскадрилья с ее опытными пилотами должна была стартовать одной из первых, но теперь вылетала одиннадцатой по счету из-за этого кретина журналиста. Тольятти задержал старт остальных машин эскадрильи, ожидая, когда истребитель Ирмы будет готов. Он не хотел, чтобы она потеряла свое место в информационной сети Девяносто четвертой эскадрильи. Они вылетали на очень опасное задание, а если бы Ирма отстала, ее включили бы в группу отставших истребителей из других эскадрилий. Георгиу был бы вынужден поступить именно так, потому что ударной группе сейчас требовались все ее истребители, и в первую очередь опытные ветераны. Группы же пилотов, никогда не летавших в бой вместе, были обречены на гибель.
И вот теперь из-за этого осла репортера, сунувшего нос куда не следовало, вся Девяносто четвертая эскадрилья стартовала последней. А на таком задании больше замыкающей рисковала только ведущая эскадрилья.

* * *

Когда вернулись последние из отставших истребителей, Прескотт со своим штабом все еще с тревогой изучал поступавшую информацию.
Машины с трудом успели перевооружить, и измученные пилоты бросились навстречу паучьим канонеркам, которых было в три раза больше, чем истребителей. Впрочем, мастерство пилотов и техническое превосходство их машин не замедлили сказаться. Большинство канонерок было сбито в отдалении от кораблей ударной группы. Большинство... Но не все! Прорвавшиеся канонерки бросились на мониторы союзников. Сначала они выпустили по ним одну за другой все свои штурмовые ракеты для ближнего боя, а потом пошли на таран. Три монитора и три пытавшихся заслонить их линейных крейсеры были уничтожены.
Однако при этом были сбиты все паучьи канонерки, а у Первой ударной группы еще остался триста шестьдесят один истребитель.
Бише возбужденно обратился к Прескотту:
— Господин адмирал! Нельзя упускать такую возможность! Мы перевооружим истребители штурмовыми ракетами типа FRAM и...
Ландрум засверкал глазами. Как и многие пилоты космических истребителей, раньше он неодобрительно косился на начальника оперативного отдела штаба, никогда не пилотировавшего истребитель. Однако Бише скоро усвоил гибкий подход к операциям ударной группы, Ландрум успокоился, и они прекрасно сработались. Однако старые предрассудки не умерли, а лишь затаились, пробуждаясь в трудные моменты.
— Если вы успели заметить, коммодор, — отрезал Ландрум, — наши эскадрильи понесли большие потери в ходе двух схваток, происшедших почти без перерыва. Вы же не считаете наших пилотов роботами?!
— Ваши напоминания излишни!..
— Довольно! — Негромкий голос Прескотта пресек зарождавшуюся перепалку.
— Стивен прав, — продолжал адмирал, подчеркнуто избегая фамилий и званий. — Нам нужны истребители для защиты от камикадзе. Кроме того, нельзя забывать и то, о чем мы стараемся не думать.
— Что вы имеете в виду? — спросила Мандагалла.
— “Пауки” наверняка вызвали сюда подкрепления не только из Первого гнезда, но и из более отдаленных систем. Кто знает, как долго им сюда лететь? Ударная группа появится здесь примерно через сутки, но паучьи подкрепления могут подоспеть еще раньше. Вот тогда-то нам очень пригодятся наши уцелевшие истребители. Поэтому, — продолжал адмирал, глядя прямо в глаза внезапно притихшим подчиненным, — вместо того чтобы использовать против “пауков” истребители, мы двинем на них наши тяжелые корабли. — Прескотт мрачно усмехнулся, глядя на ошеломленные лица слушателей. — Полагаю, “пауки” будут удивлены не меньше вас, — заметил он. — Поэтому мы поступим именно так. Паучья эскадра ослаблена потерей командных кораблей, и у нас есть все шансы выйти победителями из ракетной дуэли. Кроме того, нам больше не нужно преграждать противнику путь к узлу номер три, так как “пауки” не проявляют к нему особого интереса, а ударная группа появится из него всего через день, — негромко, но настойчиво добавил адмирал. — Решение принято. Прошу вас отдать соответствующие приказы.

Предыдущая страница 12 Следующая страница


13 Дэвид Вебер, Стив Уайт

Штабные офицеры закивали и стали расходиться, но Прескотт, словно внезапно о чем-то вспомнив, подозвал к себе начальника оперативного отдела штаба:
— Жак! Прошу вас на минуту задержаться.

* * *

На флагманском мостике царило напряжение. Никто не решался заговорить.
“Пауки” отказались принять сражение и отступали к узлу номер два, а Прескотт преследовал их, не сомневаясь, что вот-вот появятся корабли Заарнака.
Однако прошло еще два дня, и теперь в глазах всего экипажа “Ривы-и-Сильвы” светился немой вопрос: “Где же Заарнак?!”
Прескотту было все труднее и труднее смотреть в эти глаза.
“Отчасти в этом виноват я сам! — думал он, мучаясь мыслями, которые тоже не решался произнести вслух. — Я всех успокаивал и обнадеживал. Всем известно, что Второй ударной группе пришлось преодолеть такое огромное расстояние, на котором рассчитать точное время прибытия невозможно. Но мои люди забыли об этом, потому что я убедил их, что в совершенно определенный момент появится свет в конце туннеля... Но где же все-таки Заарнак?!”
Адмирал отогнал эти мысли, уставился на голографический дисплей, изображавший всю систему ЭП-5, но не нашел там ответа на мучивший его вопрос.
“Я позволил увлечь себя к узлу номер два, — признался себе Прескотт. — Мы уже почти рядом с ним. Это очень опасно. Хорошо бы послать в него разведывательные ракеты. Вот если бы они у меня были!..”
Горько усмехаясь своим мыслям, адмирал все-таки принял решение.
— Антея!
— Слушаю вас, господин адмирал!
— Прекратите преследование противника и оторвитесь от него.
— Будет исполнено! — Мандагалла не очень ловко старалась скрыть облегчение. — Я скажу Жаку, чтобы он...
Из отмеченного на главном дисплее невидимого узла пространства появилось множество багровых точек — условных обозначений вражеских кораблей.
Капитан флагмана наверняка тоже их увидел. Тут же завыла сирена, объявившая тревогу на корабле, но Прескотт ее не слышал.
— Покажите узел! — рявкнул он.
На крупномасштабном изображении было видно, что из узла вылетела туча канонерок.
Прескотт и начальница его штаба многозначительно переглянулись. Прибыли паучьи подкрепления, наверняка давно уже поставленные в известность курьерскими ракетами о нынешней позиции первой ударной группы. А ведь все ее истребители в ожидании сражения вооружены ракетами для ударов по тяжелым кораблям!..
— Перевооружайте истребители! — с деланным спокойствием приказал Прескотт.

* * *

Ирма Санчес, запыхавшись, влетела в ангар. На мониторе путь из кубрика до ангара был невероятно длинным. Однако Бруно Тольятти обогнал ее только в длинном коридоре, соединяющем стартовые площадки, на которых в готовности стояли четыре уцелевших истребителя Девяносто четвертой эскадрильи.
— Не стоило так торопиться, — с трудом проговорил запыхавшийся командир эскадрильи, кивнув на механиков, суетившихся вокруг истребителей, меняя внешние лазеры на космические “пушки”. — Выходит, опять канонерки!..
— Боже мой! — пробормотала Ирма, прислонившись к переборке и приглаживая взъерошенные короткие черные волосы. — Опять!..
Два последних пилота, уцелевших из состава Девяносто четвертой эскадрильи, прибежали еще до того, как старший механик жестом показал им, что они могут занимать места в машинах. Пока техники подключали шланги ее скафандра к системе жизнеобеспечения, Ирма проверила остальные системы истребителя, а потом опустила забрало шлема. Буксировочные лучи подняли ее истребитель и установили его на катапульту. Перед Ирмой было анизотропное энергетическое поле, а за ним — усеянный звездами мрак. Другие эскадрильи уже начали стартовать, и палуба корабля дрожала, как мост под колесами товарного поезда.
Наконец настал черед Девяносто четвертой эскадрильи. Первым стартовал Тольятти. Потом ускорение вжало в кресло Ирму. Катапульта швырнула ее машину сквозь силовое поле. Покидая искусственную силу тяжести на борту монитора и проходя сквозь его силовое поле, Ирма, как обычно, испытала мгновенную дурноту. Впрочем, тошнота тут же прошла, и громадина “Анджелы Мартенс”, совсем не похожей на изящные эскадренные авианосцы, стала уменьшаться на кормовом дисплее. Двигатель истребителя заработал. Ирма без особого труда нашла ориентиры в пространстве, но потом взглянула на тактический дисплей, и ей стало по-настоящему плохо.

* * *

Реймонд Прескотт тоже созерцал приближавшиеся канонерки.
Хотя некоторые паучьи кораблики погибли в результате совмещения по выходе из узла, ударной группе еще не приходилось сталкиваться с таким полчищем канонерок, а ведь сейчас у нее было гораздо меньше истребителей, чем раньше.
К счастью, до узла номер два было еще достаточно далеко, и союзники перевооружили и катапультировали истребители как раз перед тем, как их настигли канонерки. Сейчас истребители и канонерки сражались не на жизнь, а на смерть на короткой дистанции.
Истребителей было слишком мало. Им было не остановить все канонерки. Все больше и больше паучьих корабликов пробивалось к ударной группе, обстреливая ее корабли сверхскоростными штурмовыми ракетами и идя на таран. Корабли союзников начали гибнуть.
— Внимание, ракеты!
Взвыла душераздирающая сирена, предупреждающая о неизбежном столкновении. Прескотт и остальные члены экипажа на мостике опустили противоударные зажимы и забрала шлемов. Сразу после этого корабль ВКФ Земной Федерации “Рива-и-Сильва” стал содрогаться, словно от ударов огромного молота.
Когда все наконец закончилось, Прескотт, в отличие от многих других, был еще в сознании. Впрочем, он почти пожалел об этом, наблюдая за лихорадочной работой аварийных команд и изучая список погибших кораблей.
“Три гормских монитора, — с усилием повторял он про себя, — четыре гормских сверхдредноута, ударный авианосец “змееносцев”, оба земных командных эскадренных авианосца...”
И это было еще не все — немало уцелевших кораблей получили повреждения еще большие, чем его флагман.
В довершение всего вслед за канонерками из узла пространства стали появляться тяжелые корабли. Один за другим они присоединялись к уже находившимся в ЭП-5. Теперь объединенная паучья эскадра в два с лишним раза превосходила своей численностью ударную группу Седьмого флота и двинулась к ней.
— Прикройте поврежденные корабли, — спокойно приказал Прескотт. — Используйте тяжелые корабли с мощной противоракетной обороной. Не подпускайте “пауков” к авианосцам... Надо бы отозвать истребители и реорганизовать их информационную сеть, но некогда. “Пауки” в любой момент могут атаковать нас челноками-камикадзе, и истребителям придется нас прикрывать.
Словно услышав последние слова адмирала, стоявший рядом с главным дисплеем Стивен Ландрум воскликнул:
— Господин адмирал! Паучьи челноки!

* * *

Ирма Санчес уже очень долго вела отчаянную схватку. В какой-то момент она увидела в отдалении вспышку, и в ее наушниках засвистели помехи. Это погиб Бруно Тольятти. Она почувствовала себя совсем одинокой в этом безнадежном бою.
Потом в ее наушниках прозвучал чей-то дрожащий голос. Она не сразу поняла, что говорит младший лейтенант Месвами — молокосос, хваставшийся своими подвигами в Первом паучьем гнезде.
— Господин лейтенант! Прорвалась группа паучьих челноков! Нам их не перехватить. Они летят прямо к “Анджеле Мартенс”!
Сначала уставшая Ирма не могла понять, почему Месвами говорит об этом именно ей, а потом до нее дошло, что новый заместитель Тольятти по оперативным вопросам тоже погиб, и она осталась старшим по званию офицером своей эскадрильи.
Она взглянула на тактический дисплей: сопляк Месвами прав! Она постаралась перебороть смертельную усталость и позабыть горе.
— Попробуем их догнать! — рявкнула она. — За мной!
Вслед за этим она думала только о том, что надо любой ценой догнать и уничтожить эти челноки.

* * *

Реймонд Прескотт наблюдал за тем, как остатки его штурмовых групп борются с челноками-самоубийцами. Потом он набрал побольше воздуха в грудь, поднял глаза от дисплея и кивнул Мандагалле и Бише.
— Пора отходить, — негромко сказал он. — Идем к узлу номер три.
В суматохе последних часов никто не заметил, как на флагманский мостик поднялся Мукерджи. Обычно Прескотту удавалось не допускать его туда во время боя, хотя от его присутствия на совещаниях в штабной рубке было и не отвертеться.
Покрытое каплями холодного пота лицо Мукерджи светилось надеждой.
— Вы собираетесь уйти в ЭП-4?
— Ни в коем случае, адмирал Мукерджи. Вы что, забыли о кораблях, оставшихся в ЭП-6? Что с ними станет, если их там бросить?!
— Но ведь мы все погибнем, если немедленно не отступим в ЭП-4!
— Коммодор Мандагалла, — ледяным тоном сказал Прескотт, глядя прямо в глаза Мукерджи, — сейчас я разъясню вам мой приказ. Мы будем двигаться к узлу номер три таким курсом, что противник сможет отрезать нас от него.
На мостике повисло гробовое молчание, нарушаемое только шумом все еще трудившихся аварийных команд. Потом Мукерджи едва слышно прошептал:
— Вы сошли с ума!
— А вы, адмирал Мукерджи, арестованы за неповиновение командиру, — с довольным видом сказал Прескотт.
Не веря своим ушам, Мукерджи разинув рот смотрел на Прескотта, но тот, не обращая на Мукерджи ни малейшего внимания, повернулся к дисплею.
Мукерджи беспомощно огляделся по сторонам. Офицеры штаба Прескотта избегали смотреть ему в глаза. Он повернулся и двинулся было к лифтам, но остановился и снова повернулся к Прескотту. Его лоснившееся от пота лицо было искажено ужасом, в котором сквозило нечто большее, чем просто страх смерти.
Даже если Прескотт чувствовал на себе взгляд Мукерджи, он не подавал вида, пристально следя за дисплеем, на котором условные обозначения кораблей его ударной группы двигались в общем направлении сиреневой точки, обозначавшей узел номер три, а багровые точки паучьих тяжелых кораблей постепенно вклинивались между ними и узлом. Мукерджи смотрел на эти обозначения с таким ужасом, словно видел на дисплее палача, намыливавшего веревку. Тянулось тягостное молчание. Даже аварийные команды стали меньше шуметь по мере того, как ударная группа двигалась навстречу неминуемой гибели.
Потом Прескотт словно увидел на дисплее нечто долгожданное. Он решительно выпрямился и повернулся к офицерам своего штаба:
— Ложитесь на курс, о котором я сообщил вам заранее!
— Будет исполнено!
Начальник оперативного отдела штаба Прескотта стал раздавать приказы. Мукерджи опять не поверил своим ушам, но слух его не подводил. Зеленые условные обозначения на дисплее стали разворачиваться, ложась на курс, который только что произнес Жак Бише. Теперь ударная группа летела в сторону от узла номер три, прямо в глубь звездной системы ЭП-5.
Мукерджи смотрел на Прескотта так, словно перед ним был скорпион или опасный маньяк, как он, собственно, только что и назвал своего командира.
“Пауки” тоже изменили курс и пустились в погоню за кораблями союзников, развернувшись кормой к узлу номер три. Мукерджи наконец нашел в себе силы заговорить.
— Господин адмирал, — хриплым голосом начал он, — я...
Внезапно фиолетовый узел пространства озарился зеленым огнем, и Мукерджи осекся, глядя, как в ЭП-5 врываются первые орионские авианосцы.
Ошеломленное молчание на мостике тут же потонуло в ликующих возгласах.
Как только на орионских авианосцах стабилизировались электромагнитные катапульты, с них начали стартовать истребители. Тучи этих смертоносных юрких машин бросились прямо на “пауков”.
— Они совсем рядом с противником, — рассуждал вслух Прескотт. — Значит, на каждом истребителе стоит по два излучателя первичной энергии. — Он повернулся к Мандагалле и Бише: — Разворачиваемся! Может, мы успеем взять в клещи некоторые корабли противника!
— Будет исполнено! — сверкая ослепительной улыбкой, ответила Мандагалла.
Мукерджи с трудом пришел в себя.
— Но как же вы... — начал он, но замолчал под суровым взглядом Прескотта.
— Я знал, что клык Заарнак скоро появится, — ледяным тоном ответил командующий Седьмым флотом. — Если помните, я не раз об этом говорил.
— Но об этом-то вы не говорили! — брызжа слюной, воскликнул Мукерджи, с возмущенным видом тыча пальцем в дисплей.
— Об этом я не говорил всем подряд, — все тем же ледяным тоном согласился Прескотт. — К чему было это делать, если кое-кто не желал понять, почему я так уверен в том, что Заарнак появится вовремя? Сам же я в этом не сомневался. Поэтому два дня назад я приказал коммодору Бише отправить курьерскую ракету коммодору Хирогоме.
Мукерджи невольно кивнул. Коммодор Стефания Хирогома командовала с борта разведывательного крейсера типа “Гунн” под названием “Команч” боевой группой в составе шести замаскированных кораблей, патрулировавших в ЭП-4.
— Эта курьерская ракета доставила ей подробные сведения об известных нам паучьих силах в ЭП-5. Я приложил к ней анализ возможных намерений противника и указал, что он наверняка скоро получит значительные подкрепления. Я приказал коммодору Хирогоме связаться с клыком Заарнаком по его прибытии в ЭП-4 и передать эту информацию, предложив ему направить в ЭП-5 свои авианосцы. Поскольку я подозревал, что “пауки” пристально наблюдают за узлом пространства, я приказал коммодору Хирогоме и клыку Заарнаку не отправлять мне курьерских ракет, подтверждающих прибытие второй ударной группы Седьмого флота в ЭП-4. Вместо этого коммодор Хирогома должна была послать нам ракету в семь ноль-ноль сегодня утром в том случае, если бы Заарнака еще не было. “Пауки” не должны были догадаться о том, что мы поддерживаем связь с приближающимися подкреплениями, а клык Заарнак с помощью разведывательных ракет наблюдал из ЭП-4 за происходящим в ЭП-5, поджидая самый благоприятный момент, чтобы здесь появиться.
Лицо Прескотта озарила в высшей степени зловещая усмешка, и Мукерджи сжался в комок.
— В отличие от кое-кого, — сказал Прескотт с нескрываемым презрением, — я не сомневался в том, что Заарнак поймет мои намерения и наилучшим образом использует наши маневры и паучью реакцию на них.
— Господин адмирал, я не знал... То есть я...
— Прошу вас замолчать, — сурово сказал Прескотт. — Отправляйтесь к себе в каюту и не смейте ее покидать!
Он отвернулся от Мукерджи, подошел к Мандагалле и стал наблюдать на главном дисплее за тем, как орионские истребители кромсают паучьи тяжелые корабли излучателями первичной энергии. Теренций Мукерджи еще несколько секунд смотрел на Прескотта глазами, полными ужаса, стыда и ненависти.
Потом он повернулся и нетвердыми шагами направился к лифтам.

С появлением штурмовых аппаратов с новых кораблей неприятеля стало ясно, что эту систему не удержать.
Враг явно знает, где находится невидимый узел. Значит, система Франос в опасности. Если позволить неприятелю сейчас уничтожить все соединение Флота на большом расстоянии с помощью новых штурмовых аппаратов, Франос некому будет защищать.
Остается только немедленно оторваться от врага и отойти. Конечно, новые потери неизбежны и во время отхода, но большинство кораблей успеет уйти во Франос!

— Садитесь, лейтенант Санчес!
Ирма села, и коммандер Георгиу оторвал глаза от лежавшей перед ним бумаги:
— Я понимаю, что вы сейчас чувствуете. Коммандер Тольятти был блестящим офицером!
— Так точно! — сказала Ирма и подумала: “Так почему же тебе не оставить меня в такой момент в покое?!”
— Он довольно долго был вашим командиром, и я ознакомился с вашим послужным списком. Вы летаете в состава Девяносто четвертой эскадрильи с момента удара из Зефрейна и накопили солидный боевой опыт, сослуживший вам добрую службу после гибели коммандера Тольятти. Ведь вы не только сами вернулись живой на корабль, но и вывели из боя последнего уцелевшего пилота вашей эскадрильи.
— Я очень старалась!
— Но теперь от Девяносто четвертой эскадрильи остались только вы и этот пилот, которого недавно перевели к вам из эскадрильи, расформированной в Первом паучьем гнезде. Так что из первоначального состава вашей эскадрильи остались только вы, лейтенант.
Ирме как-то не думала об этом, но...
— Так точно!
— Вам известно, что со второй ударной группой прибыли новые истребители и пилоты, которые нам так нужны, чтобы хоть как-то привести в порядок штурмовые группы наших авианосцев. Однако ввиду больших потерь эскадрильи придется реорганизовывать. Вас и младшего лейтенанта Месвами, а также механиков бывшей Девяносто четвертой эскадрильи переведут в эскадрильи, которые не понесли таких страшных потерь.
Услышав от начальника, что с ней не собираются делать ничего страшного, Ирма несколько секунд чувствовала вполне понятное облегчение. Она по-прежнему будет делать свое дело под командой профессиональных военных, которые будут отвечать за ее дальнейшее существование!
Потом до нее дошел настоящий смысл слов Георгиу.
Значит, эскадрилью расформируют! Но как же?!
— Значит, нашей эскадрильи больше не будет?! — Ирма выпалила это, прежде чем поняла, что она говорит.
— Мне очень жаль, но выхода нет... В противном случае придется назначить командиром эскадрильи вас и дать вам совсем неопытных пилотов... — Георгиу замолчал, вопросительно глядя на Ирму.
“Меня? Командиром эскадрильи?! Да ведь командир всегда делает за остальных пилотов всю дурацкую писанину, следит за выполнением идиотских требований начальства... А теперь командиром буду я?!”
Сначала это показалось Ирме полным абсурдом, и она уже раскрыла рот, чтобы наотрез отказаться, но...
Расформировать эскадрилью — значит еще раз убить Тольятти!
— Я попробую, — сказала Ирма не своим голосом.
К ее невероятному удивлению, на губах Георгиу заиграло что-то вроде улыбки.
Но ведь он не умеет улыбаться!
Потом лицо командира штурмовой группы приняло привычное серьезное выражение, и Ирме подумала, что ей почудилось.
— Поймите меня правильно, лейтенант! Вас не оставят командовать эскадрильей навсегда. У вас просто неподходящее звание. Эскадрильей должен командовать капитан-лейтенант, а вы и старший лейтенант без году неделя, и никто не станет ни с того ни с сего повышать вас в звании. Вы будете командовать эскадрильей только до конца операции.
— Я понимаю...
— Ну вот и хорошо. Сейчас я отдам необходимый приказ и объявлю его остальным пилотам, а потом доложу капитану Ландруму, что Девяносто четвертая эскадрилья цела!

Глава 13
“Мы пойдем разными дорогами...”

Все еще работавшие в шлюпочном отсеке “Ирены Ривы-и-Сильвы” аварийные команды немного портили общую картину, но почетный караул не подкачал. Орионский челнок вошел в отсек, и облаченные в черные брюки и зеленые кители космические десантники вытянулись по стойке “смирно”. Люк челнока открылся. Из него вышел “ханхак” клана Тельмаса’Заарнак. Космические десантники взяли “на караул”.
Орионец браво ответил на приветствие, но всем, кто достаточно хорошо его знал, стало ясно, что, несмотря на безукоризненное соблюдение военного этикета, он сгорает от нетерпения. Как только приветствия завершились, братья по крови обменялись крепкими рукопожатиями, и Заарнак в очередной раз стал оправдываться:
— Я спешил изо всех сил, Реймоонд, но вы же понимаете!..
Прескотт рассмеялся и заговорил на Великом языке орионцев:
— Я все понимаю и ни на мгновение не усомнился в том, что вы прилетите! Да ведь вас не удержал бы и бешеный “зегет”!
Прескотт взглянул на офицеров штаба Заарнака. По трапу один за другим спускались уже знакомые адмиралу орионцы. Вдруг он увидел немного нелепую в таком окружении фигуру землянина, шагавшего рядом с Уарией.
Прескотт так удивился, что даже перешел на стандартный английский:
— Да ведь это же лейтенант Сандерс из команды адмирала Леблана!
— Ну да, его повесили мне на шею в последний момент вместе с этими проклятыми транспортами! — с недовольным видом сказал Заарнак.
Прескотт улыбнулся, старательно пряча зубы, и снова заговорил по-орионски:
— Конечно, они вас задержали, но без них моя ударная группа имела бы сейчас очень бледный вид.
— А что было бы с вами, если бы они задержали меня еще на пару дней?! — прорычал Заарнак, и Прескотт не нашелся что ответить.
В этот момент к Прескотту приблизился Сандерс. Он отдал честь адмиралу.
— Добро пожаловать на борт моего флагмана, лейтенант! — сказал Прескотт, отвечая на приветствие. — Надеюсь, вы привезли что-нибудь новенькое от адмирала Леблана!
— Так точно! Кроме того, адмирал Леблан ждет, что я передам ему ваши наблюдения.
— В этом случае вам с мелким когтем Уарией надо поскорее поговорить с коммодором Чангом. Объедините свои усилия, пока мы беседуем с владетелем Тельмасой. Коммодор Чанг расскажет вам с когтем Уарией все, что вас интересует, и вы втроем подготовите для нас совместные выводы.
— Будет исполнено!
Если Сандерс и чувствовал себя неловко оттого, что ему придется тесно сотрудничать с офицерами, которые были намного старше его по званию, он не подал вида, и у Прескотта заблестели глаза.
— Более того, лейтенант Сандерс, я бы хотел увидеть ваши предварительные выводы у себя на столе в семнадцать ноль-ноль.
— Будет исполнено! — повторил Сандерс.
На этот раз Прескотт с удовлетворением отметил, что на лице самоуверенного юноши появилось озабоченное выражение. Адмирал дружелюбно улыбнулся Сандерсу и повернулся к следующему из подошедших к нему офицеров.

* * *

Хотя Кевин Сандерс прекрасно находил общий язык с “усатыми-полосатыми”, порой и он испытывал изрядное облегчение, вновь оказавшись на земном космическом корабле. Во-первых, там было не так сухо и жарко, как на орионских кораблях, а во-вторых, на борту “Ирены Ривы-и-Сильвы” было много молодых привлекательных и незамужних женщин, не покрытых с ног до головы шерстью. Сандерс понимал, что со своим блестящим темным мехом и узкими янтарными глазами (не говоря уже о длинных изящно подрагивающих усах и кремовых кисточках, венчающих ее треугольные уши) Уария — воплощение орионской женской красоты и привлекательности. Она нравилась и ему самому, но лишь как изящная пантера или грациозная пума. В интимном же плане пребывание на земном корабле обещало намного больше.
Впрочем, для решения интеллектуальных задач Сандерс не мог желать себе лучшего партнера, чем Уария. Он сомневался, что когда-нибудь встретит человека умнее этой орионки, и сейчас, сидя в каюте Амоса Чанга, он откинулся в кресле и с удовольствием слушал беседу начальника разведотдела штаба Прескотта и Уарии’Салааф.
Из разговоров с Уарией во время их совместного полета Сандерс понял, что орионка привыкла очень тесно сотрудничать с Чангом, считая его не только коллегой, но и другом. И все же он и не подозревал, как хорошо Уарии и Чангу работается вместе. Уария отличалась неукротимой фантазией. Она обладала таким мощным парадоксальным умом, какой Сандерс отмечал еще разве что за самим Марком Лебланом. Чанг же в основном опирался не на интуицию, а на логику, способность делать безошибочные выводы и колоссальное трудолюбие, позволявшее ему осмыслить огромные объемы материала, чтобы разыскать в нем самое важное. Именно Чанг выявлял факты, не вмещавшиеся в привычные рамки, а Уария обдумывала их и предлагала объяснение. После этого Чанг анализировал предложенные объяснения, пытаясь найти в них малейшие изъяны. Тем временем Уария указывала на недостатки в его собственных рассуждениях, и в конце концов они совместными усилиями вырабатывали практически неопровержимые теории.
Кроме того, они оба выслушивали критику в свой адрес, не считая ее личным оскорблением, и не стеснялись критиковать других, а это, по мнению Сандерса, было очень редким и ценным качеством. Именно благодаря ему, а не только из-за их страсти решать загадки совместная работа Уарии и Чанга приносила такие богатые плоды. При этом самым странным было то, что, хотя им и приходилось сражаться на самой страшной войне в истории известной части галактики, они получали огромное удовольствие от своей работы.
Впрочем, сейчас они говорили не о самых приятных вещах.
— Мы понимали, что вы понесли большие потери, Амоос, — негромко проговорила Уария, красноречиво прижав уши.
Она ерзала в кресле перед столиком, на котором стоял стакан. Как и многие орионцы, она питала слабость к земному бурбону. Сам Чанг пил в основном вино, но раздобыл для Сандерса дорогое шотландское виски, которое сам лейтенант никогда не смог бы себе позволить.
Уария сделала глоточек из стакана и на орионский манер зашевелила усами.
— Однако мы и не подозревали, насколько они в действительности велики. Хорошо еще, что владетель Тельмаса только в ЭП-4 узнал, в какой опасности вы оказались! А то он просто сошел бы с ума!
— Да, нас потрепали, — вздохнув, согласился Чанг, а Сандерс подумал, что сам бы он назвал такие потери чуть ли не катастрофическими: первая ударная группа лишилась восьми мониторов, одиннадцати сверхдредноутов, девяти ударных и эскадренных авианосцев, четырнадцати линейных крейсеров и тысячи восьмисот истребителей, не говоря уже о своих канонерках, уничтоженных практически полностью. — С другой стороны, — продолжал Чанг, расправляя плечи с видом человека, не желающего предаваться унынию, — даже такие потери небольшая цена за то, чего сумел достичь адмирал Прескотт. Ведь мы уничтожили целое “паучье гнездо” и немало паучьих кораблей. — Если наши предварительные расчеты и расчеты адмирала Леблана, — добавил Чанг, кивнув в сторону Сандерса, — верны, у “пауков” осталось только три “гнезда”. А в ЭП-5 мы уничтожили у противника не меньше кораблей и канонерок, чем он у нас!
— Это верно, — согласилась Уария.
Убегавших “пауков” преследовали истребители второй ударной группы, и Уария была осведомлена о потерях противника даже лучше Чанга.
— Мы еще не подвели окончательные итоги, но если донесения пилотов подтвердятся, совместными усилиями наших ударных групп уничтожена треть паучьих сил в этой системе. Ускользнувшие же в узел корабли противника были в разной степени повреждены.
— К сожалению, корабли первой ударной группы тоже не в лучшем виде, — с кривой усмешкой заметил Чанг. — Однако мы уже начали их ремонтировать, а привезенных вами истребителей хватит для всех наших авианосцев. Впрочем, самый главный ущерб, причиненный нами противнику, заключается в том, что мы нашли невидимый узел пространства, который ведет в систему, позволяющую попасть из ЭП-5 в Первое паучье гнездо. Кроме того, мы приблизительно представляем, сколько времени занимает такой полет. Зная, сколько в среднем приходится лететь в звездной системе от одного узла пространства до противоположного, мы рассчитали, что параллельная цепочка, ведущая из ЭП-5 в Первое паучье гнездо, включает в себя не больше пяти звездных систем.
— Если я хорошо знаю клыка Прресскотта и владетеля Тельмасу, они в самом ближайшем будущем воспользуются этой информацией, — сказала Уария, с хищным видом заурчав и прикоснувшись к висевшему у нее на боку церемониальному кортику-“дефаргаю”. Такие кортики были у всех офицеров ВКФ Орионского Ханства, но жест Уарии’Салааф напомнил Сандерсу, что она не просто разведчица, но и до мозга костей орионка, и не будь “пауки” общими врагами землян и орионцев, лейтенант, пожалуй, посочувствовал бы им.
— Из вопросов адмирала Прескотта можно сделать именно такой вывод, — согласился Чанг. — А тем временем...
Он достал свой компьютер, нажал несколько кнопок, и над столом появился голографический дисплей. В самом начале появился набросок гипотетической цепочки звездных систем, и Сандерс понял, что Чанг не теряет времени даром. Впрочем, схему сразу же сменила тема доклада.
— Наш гость, — сказал Чанг, улыбнувшись Уарии и кивнув в сторону Сандерса, — получил от адмирала Прескотта домашнее задание. Давайте постараемся, чтобы он не получил за него двойку... За работу! У нас море информации!

* * *

Тем временем в намного более роскошной каюте, предназначенной военно-космическим флотом Земной Федерации его высшим офицерам, Реймонд Прескотт и Заарнак’Тельмаса уже заканчивали разговор о том, что произошло с ними с момента их последней встречи. Прескотт скинул китель и башмаки. Он откинулся в кресле и потягивал темное пиво с планеты под названием Фридрихсхавен. Заарнак, который раньше любил бурбон не меньше любого другого орионца, явно вынес много полезного из частого общения с Ктааром’Зартаном и, в отличие от Уарии, пил водку. Впрочем, Прескотт не знал, почему Заарнак предпочитает этот напиток: потому что он ему действительно нравится или потому что его все время пьет Ктаар? Принимая во внимание колоссальное уважение, которое Заарнак питал к владетелю Тальфону, Прескотт не мог исключать ни одну из этих возможностей.
— И все-таки я поспел вовремя, — с нескрываемым облегчением подытожил Заарнак.
— Это точно, — по-орионски ответил Прескотт. — Не буду скрывать, я ждал вас раньше, но все хорошо, что хорошо кончается.
— Вы, как всегда, преуменьшаете собственные заслуги.
— Не буду скрывать, грешен! — с едва заметной улыбкой сказал Прескотт.
Он допил пиво, поставил бутылку на стол и с уже более серьезным видом подался вперед.
— И что же мы будем делать дальше? — спросил он на стандартном английском.
— Видите ли, Реймоонд, — начал Заарнак с нехарактерной для него осторожностью. — Первая ударная группа сейчас в таком состоянии, что...
— Не волнуйтесь! Я не собираюсь бросаться в бой до завершения ремонта кораблей и реорганизации истребительных эскадрилий.
— Выходит, вы хотите броситься на “паафуков” сразу же по завершении ремонта?
— Ну не совсем “броситься”, — сказал Прескотт, снова улыбнувшись, но на этот раз не особенно стараясь спрятать зубы, — но что-то в этом роде...
Он включил компьютер и вывел на голографический дисплей схематическое изображение звездных систем, сильно смахивавшее на набросок Амоса Чанга. В нижней части дисплея простиралась хорошо знакомая Цепочка Прескотта. Ее звездные системы были обозначены зеленым цветом до ЭП-4 и дальше, вплоть до того места, где — еще через четыре системы — находилось Первое паучье гнездо. Кроме того, на дисплее имелась пунктирная линия, обозначавшая гипотетическую цепочку звездных систем. Всего в нее входили две звездные системы, обозначенные багровыми вопросительными знаками. Из последней системы к ЭП-5 шел красный пунктир, замыкавший круг.

Предыдущая страница 13 Следующая страница


Выбор Шивы 14

— Мы знаем координаты местного невидимого узла, и “паукам” это известно. Вместе с этим противник не знает, где находится невидимый узел пространства в Первом паучьем гнезде, и я собираюсь этим воспользоваться.
Глядя на дисплей, Заарнак ерзал в кресле — и не только потому, что этот земной предмет мебели был ему неудобен.
— От ваших слов у меня почему-то топорщится шерсть на загривке, — сказал он, и Прескотт на орионский манер улыбнулся ему одними губами:
— Разрешите задать вам одни вопрос? Неужели вам больше по душе нырять прямо в узел номер два навстречу “паукам”, которые ждут вас по ту его сторону?
— Ну...
— Тогда выслушайте меня до конца. Я отправлюсь с первой ударной группой в Первое паучье гнездо и приступлю к уничтожению космических укреплений возле остальных узлов этой системы, напав на них с тыла. Тем самым я спровоцирую паучью контратаку, для которой противник воспользуется частью кораблей, ждущих нас сейчас за узлом номер два. Вот в этот-то момент вы и отправитесь со второй ударной группой в этот узел! — Прескотт показал на красный пунктир, соединяющий ЭП-5 с неизвестной паучьей системой через невидимый узел пространства и следующий далее до самого Первого паучьего гнезда. — Вы будете наступать по этой цепочке звездных систем мне навстречу. Иными словами, мы пойдем разными дорогами к одной цели.
— Теперь я понимаю, почему мне было так не по себе, — буркнул Заарнак.
— Какие глупости, — усмехнулся Прескотт. — Вам просто обидно, что я первым до этого додумался!
— Очень остроумно! А как насчет паучьих подкреплений, которые как раз собирались с вами расправиться? Ведь откуда-то они взялись! Наверняка из трех уцелевших “паучьих гнезд”. А ведь мы не знаем, каким путем они сюда добрались!
— Это верно, — согласился Прескотт. — Но они появились здесь лишь через некоторое время. Выходит, они не базируются в одной из систем неизвестной цепочки, связывающей ЭП-5 с Первым паучьим гнездом. Наверняка их база гораздо дальше отсюда, чем это гнездо.
— Это лишь догадки, — буркнул Заарнак.
— А что нам еще остается? — настаивал Прескотт. — Полагаю, у нас достаточно информации и обоснованных предположений, чтобы решиться на предложенное мною предприятие.
— Но ведь вы знаете, как трудно согласовать действия соединений, находящихся на огромном расстоянии одно от другого! Разве вы сами не повторяли мне, что сложными маневрами нескольких соединений, движущихся к одной точке, которые так любит мой народ, мы просто напрашиваемся на то, чтобы наши эскадры разбили поодиночке при том или ином несчастливом стечении обстоятельств? Как же я узнаю, когда именно ударить по “паафукам”?
— Нам все равно придется ждать, пока у меня чинят корабли и перетасовывают истребители, — ответил Прескотт. — Предлагаю сделать за это время две вещи: разместить коммуникационные буи в системах между ЭП-5 и Вратами Эльдорадо и провести разведку системы за узлом номер два. Беспилотные разведывательные ракеты нарисуют нам довольно ясную картину того, какие силы противника нас там поджидают. Спутники на этом отрезке не покажут “паукам” путь в системы Великого Союза, но помогут нам переговариваться намного быстрее. Как только я увижу в Первом паучьем гнезде корабли, которые ракеты обнаружат за узлом номер два, я сообщу вам об этом, а вы будете постоянно готовы к удару. Я буду знать, сколько времени сообщение идет из Первого паучьего гнезда в ЭП-6 и, следовательно, когда именно вы нанесете удар.
Заарнак откинул спинку кресла, на русский манер опорожнил залпом стакан водки, содрогнулся и вздохнул:
— Что ж, вижу, вы приняли бесповоротное решение, и не буду вас отговаривать, указывая на то, что такой “безумный и запутанный” план мог задумать только один из моих соотечественников, страдающий воспаленным воображением народа Зеерлику’Валханайи. Я соглашусь с вами, если вы как член клана Тельмаса поклянетесь мне в том, что не начнете операции, пока ваша первая ударная группа не будет полностью к ней готова.
— Клянусь вам в этом как “ханхаку” клана Тельмаса! — по-орионски уверил Заарнака Прескотт.
— Я сказал “полностью” к ней готова! — подчеркнул Заарнак.
— Ну конечно же! — с невинным видом воскликнул Прескотт на стандартном английском.

* * *

Кевин Сандерс стоял за спиной Уарии’Салааф и капитана Чанга. Штабное совещание только что закончилось. Предложенная Прескоттом операция произвела среди офицеров его штаба эффект разорвавшейся бомбы. Была поражена даже капитан Мандагалла, а командир Шальдар мучился тяжкими сомнениями до тех пор, пока Прескотт — по вполне очевидным для Сандерса причинам, предварительно покосившись на Заарнака, — не уверил горма в том, что операция не начнется до тех пор, пока не будут полностью устранены повреждения всех кораблей первой ударной группы.
Среди офицеров штаба Прескотта не удивился только Амос Чанг. Это обстоятельство заставило всерьез задуматься Сандерса, вспомнившего набросок, который он мельком видел на дисплее компьютера начальника разведотдела штаба Прескотта. Впрочем, сейчас Сандерса больше занимало конфиденциальное поручение, которое дал ему адмирал Леблан.
— Прошу прощения, господин коммодор, — начал Сандерс, обращаясь к удивленному Чангу с крайне нетипичной для него робостью в голосе. — Вы не скажете... Знаете, мне просто интересно... Я что-то не заметил на совещании вице-адмирала Мукерджи...
— Адмирал Мукерджи, — немного неестественным ровным голосом сказал Чанг, — находится под домашним арестом у себя в каюте.
Сандерс удивленно заморгал, хотя подозревал нечто в этом роде. Лейтенант хотел было задать еще один вопрос, но промолчал. Он все равно раздобудет интересующую его информацию, прежде чем покинет флагман Прескотта, но, судя по тону Чанга, ему придется поискать другой ее источник.
Как оказалось, этот источник был совсем рядом. Уария’Салааф была явно словоохотливее своего земного коллеги.
— Я уже все знаю, Амоос, — сказала она, скривив губы и показав острые как игла клыки. — Адмирал Мукеерджи позволил себе неслыханную дерзость на флагманском мостике в решающий момент сражения. За это клык Прресскотт его и арестовал.
Услышав слова орионки, Чанг поморщился. Нет, он на нее не сердился, просто ему было противно стирать на публике грязное белье. Потом он вздохнул: рано или поздно все и так станет известно!
Сандерс с непроницаемым лицом переводил взгляд с Уарии на Чанга. Через несколько секунд он откашлялся:
— Я все понял... Разрешите спросить, как собирается действовать в этой ситуации адмирал Прескотт. Он созовет трибунал?
— Принимая в виду высокий чин Мукерджи, — скривившись, начал Чанг, явно старательно подбирая слова, — адмирал Прескотт, который сам намерен выдвинуть против него обвинение, не будет судить его лично, а скорее всего отправит Мукерджи в альфу Центавра. — Начальнику разведотдела штаба Прескотта явно не хотелось обсуждать эту проблему, но он понимал, что Сандерс задает ему вопросы от лица Марка Леблана. — Полагаю, адмирал Прескотт отправит туда Мукерджи первым же транспортным кораблем.
“Ну разумеется, ведь Мукерджи не запихнуть в беспилотную курьерскую ракету!” — подумал Сандерс, внешне не уступая в этот момент невозмутимостью Чангу.
— Все ясно, — повторил он. — На суде, несомненно, захотят выслушать адмирала Прескотта. Значит, адмиралу Мукерджи придется просидеть в альфе Центавра довольно долго...
— Весьма возможно, — сказал Чанг, всем своим видом давая понять, что хочет сменить тему, однако Уария не могла удержать язык за зубами.
— Выходит, клык Прресскотт придумал, как избавиться от офицера, которого ваше правительство приставило за ним следить! — выпалила она.
— Да... Но это довольно рискованный способ, — сказал Чанг и вздохнул, глядя в глаза смотревшему на него с сочувственным видом Сандерсу. — У Мукерджи влиятельные покровители среди политиков, и, оказавшись в Центавре, он, конечно, тут же начнет излагать свою версию событий.
Уария прижала уши и злобно зашипела:
— Мне этого не понять! Подлый трус Мукеерджи недостоин пожирать экскременты клыка Прресскотта! Среди нас этого гнусного “шофака” давным-давно растерзали бы на поединке... Если бы кто-нибудь захотел пачкать о него когти!
Несмотря на длительное знакомство с Уарией, Чанг был поражен кровожадным блеском в ее глазах, но Сандерс с сочувственным видом кивнул.
— Я понимаю вас, коготь Уария. В этом отношении ваш народ намного мудрее нашего, — сказал он и внезапно осознал, что не кривит душой.
Оказавшись на корабле боевой группы Заарнака, Сандерс с головой ушел в мир орионских воинов. Он и раньше не чурался представителей иных звездных наций, а сейчас даже задумался о том, не эмигрировать ли ему в Орионское Ханство.
Впрочем, Сандерс тут же отогнал эти мысли и стал прикидывать, что сообщит адмиралу Леблану.

* * *

Марк Леблан в очередной раз покосился на стратегический голографический дисплей над столом в кабинете Ктаара’Зартана.
Вообще-то Леблану нужно было смотреть совсем не туда, и он это прекрасно понимал. И все же он невольно рассматривал маленькую светящуюся точку, изображающую Зефрейн. Находящиеся в руках Великого Союза звездные системы были обозначены зеленым цветом, и Леблану казалось, что он видит темно-зеленые глаза и прядь огненно-рыжих волос.
Почти три земных года назад он смотрел, как с террасы этого здания уходит Ванесса Муракума. Сейчас ему казалось, что с тех пор прошла целая вечность. Они постоянно переписывались почти два года с тех пор, как по приказу Ктаара Ванесса отправилась в далекое Скопление Ромул к своему Пятому флоту, превращенному ею непрерывными учениями в действующую с точностью часового механизма боевую машину, замершую в ожидании паучьей атаки, которой так и не последовало. Наконец произошли изменения, на которые намекал Ванессе Ктаар. Ей предложили командовать Шестым флотом, потому что Прескотт с Заарнаком убыли на Седьмой флот, спешно сформированный после возвращения остатков астрографической флотилии Эндрю Прескотта, доставившей бесценную информацию.
Леблан знал, что Ванесса совершенно не ожидала предложения командовать Шестым флотом. Она думала, что ей прикажут покинуть Юстину вместе с Пятым флотом, но Объединенный комитет начальников штабов решил, что корабли этого флота по-прежнему должны поддерживать сооруженные в этой звездной системе чудовищные космические укрепления. Для участия в боевых действиях Ванессе пришлось покинуть флот, подготовке которого она посвятила несколько лет.
В конце концов она приняла предложение хотя бы потому, что оставляла Пятый флот в надежных руках вновь произведенного адмирала Демосфена Вальдека. Несмотря на родство с Агамемноном Вальдеком, Демосфен был настоящим боевым офицером — одним из немногих, на кого Ванесса могла спокойно оставить свои корабли. Теперь Ванесса отправилась в Зефрейн начинать все сначала. Единственным утешением ей могло служить то, что ей позволили забрать с собой весь ее штаб.
По пути в Зефрейн она побывала в Центавре, но Леблану удалось побыть с ней так недолго, что от этого ему стало еще больнее, чем раньше. Вот и теперь зеленый глаз Зефрейна бередил его старую рану.
“Я здесь не за этим, — строго напомнил он себе. — От меня ждут соображений по поводу доклада Сандерса”.
Он повернулся к двум своим слушателям.
— Ну что ж, — с философским спокойствием сказал он, — по крайней мере Прескотт не вздернул Мукерджи на рее.
Командующей Вооруженными силами Земной Федерации Эллен Макгрегор явно было не до шуток.
— Этого только не хватало! Здесь и так поднимется страшный хай, когда прибудет Мукерджи и станет ясно, что я давно знала о его аресте из доклада Сандерса.
— Может, все и обойдется, — предположил Леблан. — Сандерс пишет, что постарается убедить Прескотта пойти на приемлемый для него компромисс. Возможно, до трибунала дело и не дойдет. Как знать, может, когда кончатся выборы, об этом все и забудут и политики перестанут спорить о том, кому именно из них принадлежат лавры одержанных Прескоттом побед, о которых вы не преминули им сообщить.
Ктаар, глядя с другого конца стола на землян, решил пощадить их чувства и сохранить серьезный вид.
— Случай с Мукеерджи, безусловно, чреват осложнениями, может и очень серьезными... Однако интереснее всего то, что подтвердился феномен “психического шока”, испытываемого уцелевшими “паафуками” в случае массового уничтожения их соплеменников.
— Так точно! — согласился тут же оживший Леблан. — Теперь мы знаем, что это явление действительно существует и проявляет себя мгновенно. Однако ученые, придерживающиеся традиционных взглядов на физику, не согласны с последним. Они настаивают, что даже телепатические явления не могут распространяться со скоростью, превышающей скорость света.
— Меня тошнит от этих догматиков, — пробормотала Макгрегор. — Но сейчас важнее всего то, что “визит богов смерти” дает нам очевидное преимущество по крайней мере в тех системах, где “пауков” достаточно для массового уничтожения.
— Если Уария и Чанг правы, таких систем, называемых “паучьими гнездами”, немного. Но когда мы их нейтрализуем, война закончится.
— А мы уже испепелили две из пяти, — закончила мысль Леблана Макгрегор. — Их уничтожение не могло пройти бесследно. Оно должно сказаться на боеспособности “пауков”.
Несколько мгновений все молчали, погрузившись в свои мысли. Удивленный Леблан к собственной досаде понял, что никак не может смириться с использованием слова “нейтрализовать”, когда речь идет об истреблении населения целых звездных систем.
“А почему бы и нет?! — раздраженно подумал он. — И можно ли вообще говорить о “населении”, когда речь идет о существах вроде “пауков”?!”
— Знаете ли, — с задумчивым видом, но достаточно громко сказал он, — а ведь мы впервые в истории человечества используем в качестве тактического приема геноцид.
— Истребление “пауков” такой же геноцид, как травля колорадских жуков или инъекция антибиотиков для борьбы с микробами! — заявила Макгрегор, без колебаний произнеся вслух то, о чем с нерешительностью думал Леблан.
— В любом случае, — твердо сказал Ктаар, — решение применить положения Восемнадцатой директивы не оставляет почвы для сомнений. Ваша Земная Федерация и мой Хан постановили полностью истребить арахнидов. Выполнить их приказ для нас — священный долг и дело чести. Что же расстраиваться, если у нас появилось новое тактическое преимущество! Операция клыка Прресскотта существенно приблизила нашу окончательную победу.
— Я уверена в том, что следующий этап этой операции еще больше приблизит развязку! — решительно сказала Макгрегор, вспомнив о том, что в докладе Сандерса говорится о замысле Прескотта и Заарнака взять “пауков” в клещи.
— Значит, вы намереваетесь поддержать план клыка Прресскотта?
— Разумеется! Благодаря своим победам Прескотт у нас на особом счету. Кроме того, Земная Федерация всегда считала, что адмиралам, воюющим на ее границах, виднее, как им лучше действовать.
— Это-то и позволило Федерации выжить, — вставил Леблан. — Нельзя руководить каждым шагом военных действий, протекающих в невероятно далеких звездных системах. Как бы этого ни хотелось некоторым политикам!
“И некоторым командующим”, — добавил он про себя, решив, что говорить это вслух ни к чему.
— Впрочем, из доклада Сандерса вытекает, что у Прескотта есть некоторые трудности, — предостерегла Макгрегор. — Возьмем, к примеру, космические истребители авианосцев первой ударной группы. Чисто внешне — все вроде бы в порядке. Клык Заарнак привез Прескотту достаточно истребителей, чтобы набить ими ангары авианосцев. Но вместе с ними прибыло несметное количество совсем зеленых пилотов, а Прескотт лишился множества ветеранов. Теперь у него простые лейтенанты командуют целыми эскадрильями новичков.
— Не сомневаюсь, что клык Прресскотт учел это обстоятельство, оценивая способность своей ударной группы продолжать боевые действия, — спокойно сказал Ктаар.
— Наибольшие опасения вызывают отмеченные офицерами адмирала Прескотта тактические приемы “пауков”, — вставил Леблан. — Особенно использование в качестве камикадзе огромного количества канонерок и космических челноков. Судя по всему, “пауки” решили задавить нас их числом. Ведь им плевать на жизнь соплеменников, управляющих этими дешевыми корабликами.
— Для этого, — возразила Макгрегор, — противнику потребуется невероятное количество челноков и канонерок. А я-то думала, что вы согласны с капитаном Чангом и мелким клыком Уарией, считающими, что “пауки” начали испытывать экономические трудности.
— Я действительно тоже так думаю, но это еще не значит, что противник не может произвести множество корабликов-самоубийц. По самым скромным подсчетам, вместо одного монитора типа “Бык” они могут изготовить пятьдесят флотилий канонерок. Кроме того, на строительство монитора уходит около трех лет, а на изготовление канонерки — каких-то два месяца. Космические челноки немного дороже канонерок, их строить еще быстрее, а в качестве камикадзе они еще опаснее. Особенно если использовать их в таких количествах, с какими столкнулся Прескотт в Первом паучьем гнезде.
— Но ведь накопленный опыт уже позволил клыку Прресскотту разработать контрмеры, не так ли? Сандеерс, кажется, упоминает о них в своем докладе.
— Ну да, — согласилась Макгрегор, так же неохотно, как ее славившиеся в Великобритании своей прижимистостью шотландские предки расставались со своими шиллингами.
Леблан тоже осторожно кивнул:
— Ну вот и отлично! Учитывая эти обстоятельства, а также растущее отставание “пауков” в техническом отношении, пожалуй, можно побороть даже разумный скептицизм и подумать о том, есть ли основания сомневаться в окончательной победе.
Снова воцарилось молчание. Земляне боялись сглазить, говоря о победе. Вместо них о ней заговорил известный своим презрением к предрассудкам Ктаар’Зартан, и все равно Леблану с Макгрегор было почему-то страшно о ней думать.
— Думаю, вы правы, — осторожно заметил Леблан. — Впрочем, до победы еще далеко, и нам придется дорого за нее заплатить. Очень дорого!
Леблан снова вспомнил о зеленом огоньке Зефрейна и мысленно содрогнулся, подумав о том, что и Ванесса смертна.
— Я и сам так думаю, адмирраал Леблаан. По словам одного из немногочисленных политиков, к которым мой земной брат по крови относился без особого презрения, мы присутствуем даже не при начале конца, а всего лишь при конце начала.

Глава 14
Знакомое пространство

Реймонд Прескотт осторожно прощупывал из Врат Эльдорадо Первое паучье гнездо разведывательными ракетами. Вскоре он понял, что “пауки” не нашли невидимый узел пространства и, судя по всему, бросили его поиски. В любом случае паучьих кораблей в системе не было. В разоренном “гнезде” оставалось лишь по тридцать пять космических фортов и по сорок два тяжелых сторожевых крейсера возле каждого из видимых узлов.
Убедившись в этом, Прескотт наконец отправился со своей поредевшей, но закаленной в боях ударной группой в паучью систему. Он не знал, куда ведут из нее видимые узлы, и, выбрав один из них наугад, приступил к истреблению его защитников.
Ни один из узлов по отдельности не мог противостоять кораблям Прескотта. Адмирал разбомбил паучьи укрепления и крейсеры, отправил в узел разведывательные ракеты и двинулся к следующему.
От защитников второго узла оставалась лишь груда обломков, когда к Прескотту подошел Амос Чанг.
— Ну и что поведали вам разведывательные ракеты? — спросил Прескотт вежливым тоном, хотя на самом деле с трудом превозмогал нетерпение. Ему ужасно хотелось заняться третьим узлом.
— По ту сторону узла светит голубой гигант.
Прескотт задумался. До сих пор никто так до конца и не понял, как именно узлы пространства зависят от гравитации. Тем не менее опыт показывал, что в системах с массивными звездами узлов обычно довольно много. Поэтому космические путешественники видели голубые гиганты гораздо чаще астрономов, изучавших подряд все звезды, среди которых такие гиганты довольно редки. (Первый узел был открыт сравнительно недавно, и пока было неизвестно, что происходит с узлами в тот момент, когда недолговечные голубые гиганты ослепительно вспыхивают, превращаясь в сверхновые звезды.)
— Планет там, разумеется, нет, — вслух рассуждал Прескотт.
— Так точно.
— Ну вот и отлично. Выходит, мы можем... — начал было Прескотт, но осекся, заметив встревоженное лицо начальника разведотдела. — Вы что-то хотите добавить?
— Так точно! Компьютер автоматически сличает доставленные разведывательными ракетами данные с информацией в базе данных известных систем. Великому Союзу известно множество систем, но для компьютера такая работа — пара пустяков.
— Еще бы!
— Даже в пределах одного спектрального класса нет двух совершенно одинаковых звезд. Каждая из них обладает своими неповторимыми...
— Я знаю, Амос. Ближе к делу!
— Дело в том, что за этим узлом находится система, в которой погиб командовавший операцией “Дихлофос” адмирал Антонов.
Последовало гробовое молчание. Когда Прескотт наконец заговорил, он не стал тратить время попусту, переспрашивая Чанга. Вместо этого он очень осторожно спросил:
— Вы понимаете, что из этого вытекает?
— Разумеется! — с заметным облегчением воскликнул Чанг и протянул адмиралу компьютерную запись. — Я даже набросал план наших возможных действий в этой ситуации.
Прескотт вставил запись в дисковод, укрепленный на подлокотнике адмиральского кресла. Небольшой экран возле него загорелся и показал Цепочку Прескотта, а также параллельную ей гипотетическую цепочку звездных систем, ведущих из Первого паучьего гнезда в ЭП-5. Командиры Седьмого флота уже много раз видели это изображение, но теперь к нему прибавился узел пространства, ведущий из Первого паучьего узла в звездную систему Дихлофос. На глазах Прескотта возникли и предшествующие Дихлофосу системы, названные летевшим по ним навстречу своей гибели Антоновым Цепочкой Андерсона. Эта цепочка включала пять систем, первая из которых соединялась с Центавром, имевшим восемь узлов пространства, один из которых вел в Солнечную систему, а другие в прочие системы Земной Федерации.
— Итак, — словно разговаривая сам с собой, пробормотал Прескотт, — впервые за всю войну мы “замкнули круг” — узнали, как пролететь сквозь паучье пространство из одной системы Земной Федерации в другую.
— Так точно! — больше не скрывая возбуждения, воскликнул Чанг. — И не куда-нибудь, а в сам Центавр! Вы... Вы собираетесь отдать приказ коммодору Мандагалле?..
— Нет!.. Я понимаю, о чем вы, Амос. Но я не полечу в Дихлофос просто потому, что у меня появилась такая возможность. Как вы помните, паучьи силы, напавшие на адмирала Антонова, атаковали его с разных направлений. Я не хочу разделить его участь. Мы будем действовать по согласованному с клыком Заарнаком плану... Тем временем сделайте две вещи... Во-первых, подготовьте подробный отчет о том, что мы обнаружили, и немедленно отправьте его в ЭП-5. Полагаю, лейтенанту Сандерсу и его начальнику это будет крайне интересно!
Прескотт не отрывал глаз от Цепочки Андерсона, где в системе Андерсон-1 находились крупные силы противника, которые постоянно угрожали Центавру и преграждали союзникам путь в глубь паучьего пространства.
— Будет исполнено!
— Во-вторых, позаботьтесь о том, чтобы о нашей находке узнали экипажи всех кораблей ударной группы!
Чанг открыл было рот, но Прескотт жестом приказал ему хранить молчание.
— К черту военную тайну! Люди, разгромившие Первое паучье гнездо, имеют право знать, ради чего погибли их товарищи! Они сразу поймут, что одна из эскадр, взявших в клещи Ивана Антонова, прилетела именно из этого гнезда!
Чанг все понял и первым среди экипажей кораблей первой ударной группы почувствовал мрачное удовлетворение тем, что отомстил за гибель Ивана Антонова и десятков тысяч членов экипажей кораблей Второго флота, попавших в ловушку в Дихлофосе.
— Будет исполнено, — негромко повторил он.

* * *

Первая ударная группа Седьмого флота двинулась от узла, известного отныне как Порог Дихлофоса, к следующему, продолжая истреблять паучьи укрепления и тяжелые крейсеры. Через некоторое время тщательно замаскированные патрульные корабли сообщили Прескотту долгожданную новость.
Адмирал созвал на флагманском мостике экстренное совещание офицеров, от которых зависели удачные боевые действия ударной группы. В нем участвовали Мандагалла, Бише, Ландрум, Чанг и Руис. С экранов коммуникационных мониторов на них смотрели командиры отдельных соединений ударной группы. Совещаться таким образом было не очень удобно, но лишь так Прескотт мог не допустить к участию в совещании Мукерджи. Адмирал до сих пор не понимал, каким образом Сандерсу удалось уговорить его принять извинения этого подлого труса и не отдавать его под трибунал. А ведь Мукерджи обязательно попробует ему отомстить! Теперь этот “шофак”, с которого были сняты все обвинения, занял свою прежнюю должность советника по политическим вопросам, и приходилось изворачиваться, чтобы не дать ему мешать работе боевых офицеров Седьмого флота.
Прескотт стоял у голографического дисплея, отображающего все Первое паучье гнездо. Система не изменилась, но ее планеты больше не числились среди “обитаемых”. На дисплеях офицеров, участвовавших в совещании по коммуникационным каналам, было такое же изображение. Теперь всех интересовали только условные обозначения шести узлов пространства. Им были присвоены номера. Невидимый узел, сквозь который ударная группа проникла в систему, был узлом номер четыре. Его условное обозначение светилось в стороне от остальных, на расстоянии шести световых часов от местного светила. Видимый узел номер пять находился всего в семидесяти двух световых минутах от звезды. Он лежал под углом в шестьдесят градусов против часовой стрелки по отношению к невидимому узлу. Остальные четыре видимых узла находились сравнительно недалеко один от другого. Они были в области, ограниченной точками, лежавшими под углами в шестьдесят и девяносто градусов по часовой стрелке от невидимого узла. От звезды их отделяли расстояния от трех с половиной до шести световых часов. Прескотт решил сначала разобраться со сбившимися в кучу узлами, оставив узел номер пять напоследок. К настоящему моменту его ударная группа истребила “пауков” возле узла номер один, именуемого Порогом Дихлофоса, и узла номер два. Сейчас она двигалась к узлу номер три.
Однако сейчас глаза присутствовавших были направлены на узел номер пять, из которого возникли зловещие багровые точки кораблей противника.
— Патрульным кораблям было прекрасно видно, как паучьи канонерки одновременно вышли из узла, — подытожил Чанг. — Часть их погибла в результате совмещения, но более тысячи восьмисот уцелело. Защитники узла номер пять наверняка сообщили им о наших перемещениях, и теперь канонерки идут нам наперехват. А из узла уже выходят первые тяжелые корабли.
Прескотт с удовлетворением отметил, что никто не испугался, узнав о количестве паучьих канонерок. За последние несколько месяцев они привыкли к полчищам этих корабликов.
— Ну что ж, — заметил Бише, — теперь мы знаем, какой именно узел ведет в ЭП-5.
— Можно сообщить клыку Заарнаку, что наш план удался — мы отвлекли на себя часть паучьих сил, — добавил Ландрум.
— Эти выводы преждевременны, — спокойно и твердо сказал Прескотт. — Мы должны дождаться появления всех тяжелых кораблей противника и убедиться в том, что именно их наши ракеты видели с другой стороны невидимого узла в ЭП-5. А пока надо подумать, как отбиться от канонерок.
— Так точно, — понурив головы, хором сказали начальник оперативного отдела штаба Прескотта и “фаршаток’ханхак” первой ударной группы.
— У мменя оддин ввопрос, — раздался со стороны одного из коммуникационных экранов голос “змееносца”, и все хоть немного знакомые с представителями этой звездной нации поняли, что адмирал Рратаран чем-то обеспокоен. — Я ппонимаю, ччто ммы ужже оббсуждали ннаши ддействия вв пподобной сситуации, нно...
— Вот именно! — перебил его Прескотт, который не хотел казаться невежливым, но понимал, что должен быть твердым. — Я знаю, что пилоты Сил самообороны Скопления Змееносца из прославленного соединения “Корртохаарда” очень хотят проявить свое блестящее мастерство в предстоящем бою, но мне нужно, чтобы именно они приготовились сбивать паучьи челноки-камикадзе, которые могут попытаться проникнуть к нашим кораблям, пока земляне и орионцы занимаются их канонерками. Ни один из этих напичканных антивеществом челноков не должен добраться до наших кораблей. Поэтому мы будем действовать по заранее утвержденному плану: постараемся не подпустить к себе противника, отражая его атаки на большом расстоянии истребителями и штурмовыми ракетами второго поколения.
Прескотту не хотелось давить на “змееносцев” — наименее воинственных членов Великого Союза, не имевших мощного и хорошо организованного военно-космического флота, которые во время Второй межзвездной войны стали пользоваться земной системой воинских званий и даже их названиями на стандартном английском. Впрочем, даже этих миролюбивых космополитов можно было превратить в воинов, пробудив в них гордость за их прославленных пилотов. “Корртохаарды”, или “космические братья”, были одним из двух подразделений Сил самообороны Скопления Змееносца, имевших собственные эмблемы. У “корртохаардов” это была стилизованная голова “ххасфраза”, из-за которой земляне называли их “железными орлами”, а у космических десантников “ддаханаков”, или “бьющих когтем”, — изображение штурмового челнока. Земляне часто подшучивали над “корртохаардами”, называя их “усатыми-полосатыми в перьях”, потому что пилоты “змееносцев” не уступали орионцам в решительности и беззаветном мужестве. Их пыл не могли умерить даже “ттайнохоки” — “Четыре заповеди”, краеугольный камень стоически бесстрастной философии “змееносцев”.
Внезапно Прескотт подумал о том, что, может, все объясняется именно “ттайнохоками”. “Кквемхарда”, или первая заповедь “ттайнохоков”, требовала от “змееносца” познать себя, определив свои сильные и слабые стороны. “Ннарахама” требовала способности целенаправленно развивать у себя отсутствующие добродетели, а “кквурхока”, или “знание своего места”, гласила, что каждый “змееносец” должен понять, какую роль ему суждено сыграть в жизни, и стремиться выполнить свое предназначение. Четвертая же заповедь, “ккверхомаза”, или “целеустремленность”, требовала, чтобы “змееносцы” ни на мгновение о ней не забывали. Поэтому “змееносцы” — неоспоримо лучшие пилоты в известной части галактики, — стремясь выполнить свое природное предназначение, всегда пытались ринуться в сражение одними из первых.
Иногда это было очень кстати, но порой желание “змееносцев” всегда быть впереди сильно мешало заранее разработанным планам. Сейчас, кажется, был именно такой момент.
Прескотт несколько мгновений разглядывал Рратарана, решил, что избрал правильную тактику в общении с ним, и повернулся к начальнице отдела снабжения:
— Коммандер Руис, у нас, кажется, довольно много беспилотных носителей четвертого поколения с штурмовыми ракетами на борту?
— Так точно! — уверенно ответила Сандра Руис. — Их полно на транспортах типа “Странник”.
Большинство транспортных кораблей Седьмого флота все еще оставалось с Заарнаком в ЭП-5, но Прескотт захватил с собой построенные на базе линейных крейсеров транспорты боеприпасов, способные не отставать от боевых кораблей.
— Ну вот и отлично!.. Адмирал Рратаран, мы рассчитываем, что ваши пилоты защитят нас от паучьих челноков, прорвавшихся сквозь все заслоны. — При этих словах Прескотта взгляд адмирала “змееносцев” несколько смягчился. — А теперь перейдем к подробностям...

* * *

Изображение офицера, излагавшего задание Девяносто четвертой эскадрилье, исчезло с экрана коммуникационного монитора. Ирма Санчес встала и повернулась к своим пяти подчиненным.
Слева сидел Антон Месвами, ставший ее заместителем. Ирму до сих пор разбирал смех, когда она думала о младшем лейтенанте в должности заместителя командира эскадрильи. Впрочем, когда она взглянула на четверых остальных пилотов, Месвами показался ей закаленным в боях ветераном.
“Боже мой! — подумала она. — В таком возрасте я еще играла в куклы!.. Пожалуй, они ждут от меня речи...”
— Вы все слышали сами! Ударная группа ляжет на обратный курс, а мы с “усатыми-полосатыми” будем перехватывать паучьи канонерки. Нас поддержат беспилотные носители со штурмовыми ракетами на борту, но главным образом все зависит от нас. Так решил наш адмирал, потому что он знает, что мы его не подведем!
Пилоты Девяносто четвертой эскадрильи настороженно переглянулись.
“В чем дело? Командиры всегда говорят что-то в этом роде!.. А теперь командир — я! Первый командир этих молокососов. Попробую еще раз...”
— Вы, конечно, слышали, что говорят, будто на учебной базе в Брисбене вас главным образом отучали ходить мимо ночного горшка! — уже более естественным голосом сказала она.
Пилоты Ирмы невесело рассмеялись, но животного ужаса у них в глазах больше не было.
— Разумеется, — продолжала она, — кадровые военные в штурмовой группе, не говоря уже о старших офицерах этого огромного монитора, не принимают вас всерьез. Они и меня всерьез не принимают. Что для них какой-то лейтенант! Разве ему положено командовать эскадрильей?! Они уверены, что мы даже не сможем держать строй.
Пилоты раздраженно заерзали, позабыв о страхах. Теперь в их смехе слышался вызов.
— А вот я так не думаю. Мы много тренировались в ЭП-5 и, хотя вы еще новички, многому научились. Пора показать это остальным. Мы перебьем столько “пауков”, что хочешь не хочешь — а нас придется принять всерьез. При этом мы все вернемся на авианосец, потому что мы нужны адмиралу живыми. Ясно?!
“Неужели это говорю я?!” — недоумевала Ирма.
— Так точно! — ответили хором пилоты.
— Что?! Не слышу!
На обстрелянных бойцов это бы не подействовало, но зеленые новички еще раз взревели:
— Так точно, господин лейтенант!!!
Ирма наклонилась к мичману Давре Леннарт, которая еще не всегда успевала следить за быстро менявшейся ситуацией.
— Вы уверены, что справитесь, мичман?
— Да... Надеюсь, что да, — ответила Леннарт, и Ирма улыбнулась.
— А что, сержант Келсо все еще преподает в Брисбене? — спросила она, и Леннарт уставилась на нее вытаращенными глазами:
— А вы ее знаете?!
— Да без нее школа развалилась бы через три дня! Она и у меня была инструктором по строевой подготовке. Я знаю, что она говорила вам: “Леннарт, когда я командую “Кругом!”, надо повернуться так, словно тебя укусила пчела в задницу!”
Ирма говорила первое, что приходило ей в голову, но, кажется, попала в самую точку, потому что инструкторы по строевой подготовке не отличаются особой фантазией. У Леннарт отвисла от удивления челюсть, а остальные захохотали и окончательно позабыли страх. Ирма подождала, пока пилоты успокоятся, и заговорила серьезно:
— Теперь нам не до хождения строем! В бою надо сражаться, и я знаю, что у вас все получится, потому что именно этому вас и учили, потому что вы знаете, что будет со всеми нами, если мы не разобьем “пауков”, и потому что я лично спущу шкуру с того, кто будет халявить! Надеть скафандры!
“Прости, командир, то есть Бруно! — думала Ирма, глядя на бросившихся за снаряжением пилотов. — Я несла страшную чушь, но старалась, как могла, чтобы Девяносто четвертая эскадрилья не посрамила сегодня твою память!”

* * *

Прескотт изучал итоги схватки, стараясь сохранять спокойствие и удовлетворение на лице. Он надеялся, что штабные офицеры не услышали, как он облегченно перевел дух.
Истребители поработали на славу. Адмирал даже не рассчитывал на такой успех. Его пилоты ринулись на полчище канонерок, значительно превосходивших числом те, от которых ему пришлось отбиваться четыре месяца назад в ЭП-5, и сбили великое множество паучьих корабликов. Канонерки, все-таки прорвавшиеся сквозь строй истребителей, подкарауливали ряды беспилотных носителей со штурмовыми ракетами на борту. Сквозь этот заслон прорвалось немногим больше двух сотен канонерок, которые были расстреляны в упор все теми же штурмовыми ракетами с внешней подвески тяжелых кораблей.
Эти штурмовые ракеты для ближнего боя представляли собой тяжелые ракеты, способные летать в сверхскоростном режиме. Благодаря их умопомрачительной скорости системам противоракетной обороны их было не перехватить. Эти ракеты несли более мощные боеголовки, чем обычные сверхскоростные ракеты, и летели дальше. Первоначально их ставили как оружие для ближнего боя на такие вооруженные тяжелыми ракетами корабли ВКФ Земной Федерации, как, например, линейные крейсеры типа “Дюнкерк”, но очень скоро догадались оснащать ими беспилотные носители для мгновенного уничтожения космических укреплений и кораблей противника возле узлов пространства. Управляя же носителями с такими ракетами с помощью систем наведения тяжелых кораблей, можно было на солидном расстоянии играючи сбивать канонерки.
Лишь пятнадцать канонерок успели дать печально известный своими последствиями залп, выпустив одну за другой свои сверхскоростные ракеты, и пошли на таран, уничтожив корабль ВКФ Земной Федерации “Гоблин”. Ничего хорошего в этом не было, но остальные корабли практически не пострадали.
— Ваши пилоты молодцы, коммодор Ландрум! — официальным тоном заявил Прескотт. — Отличились все, даже новички!
— Благодарю вас, господин адмирал. Разрешите объявить им благодарность от вашего имени!
— Разумеется! — Прескотт отвернулся к голографическому дисплею, изображавшему теперь всю звездную систему. По команде адмирала на дисплее появилось крупное изображение узла номер пять с багровыми точками паучьих кораблей. Противник медленно выстраивался там, откуда мог поддерживать космические укрепления.
— Возможно, “пауки” считают, что их канонерки погибли не зря, — сказал он.
— Что вы имеете в виду? — удивленно спросила Мандагалла. — Я понимаю, что противнику наплевать на экипажи канонерок, но ведь мы все-таки сбили тысячу восемьсот этих корабликов ценой гибели “Гоблина” и некоторого количества истребителей.
— Мы потратили больше ракет, чем я рассчитывала, — пробормотала Сандра Руис с унылым видом, типичным для любого начальника отдела снабжения.
— И это верно, — согласился Прескотт. — Но думаю, что главная задача канонерок заключалась в том, чтобы отвлечь нас от тяжелых кораблей, выходящих из узла, и это им удалось.
Никто не стал комментировать жертвы, на которые противник пошел для достижения этой цели. Все уже так давно сражались с “пауками”, что это их больше не удивляло.
— Однако, — продолжал Прескотт, — мы тоже кое-чего добились. Ведь вы определили, что появившиеся корабли противника Заарнак уже видел, не так ли, Амос?
— Так точно! — ответил начальник разведотдела, указав на условные обозначения паучьих кораблей: двадцати пяти мониторов, тридцати двух сверхдредноутов и двадцати пяти линейных крейсеров. — Они постоянно курсируют между этой системой и ЭП-5 с начала нашей операции. Мы узнали эти корабли.
— Отлично. Немедленно сообщите Заарнаку по спутникам связи, что мы отвлекли часть паучьих кораблей, и прикажите ему нанести удар.

Предыдущая страница 14 Следующая страница


15 Дэвид Вебер, Стив Уайт

— А мы тем временем направимся к узлу номер пять? — спросил Бише.
— А зачем? — улыбнувшись, ответил вопросом на вопрос Прескотт. — Мы всегда успеем с ними сразиться. Чем дольше мы будем оттягивать начало боя, тем дольше они будут дрейфовать возле пятого узла. А если они сами на нас нападут, то лишатся поддержки космических крепостей.
Офицеры штаба Прескотта с нескрываемым облегчением переглянулись. Нет, они не испугались бы и более крупной паучьей эскадры, ведь за последние восемь месяцев они поверили в непобедимость первой ударной группы и безошибочность решений ее командира. Они просто тревожились за своего адмирала, опасаясь того, что Реймонд Прескотт не откажется от немедленной схватки с убийцами своего брата, даже находясь не в самом выгодном положении.
— Я, конечно, не собираюсь бездействовать. Ведь нам еще есть чем заняться в этой системе.
— Вы имеете в виду крепости и корабли возле остальных узлов пространства? — спросила Мандагалла.
— Вот именно. Перед налетом паучьих канонерок мы двигались к узлу номер три. Теперь мы можем спокойно им заняться.

Положение было прескверным. Враг как ни в чем не бывало продолжал уничтожать космические укрепления возле остальных узлов пространства, не обращая ни малейшего внимания на появившуюся в системе эскадру, которая теперь должна была или сама искать схватки, или сложив руки созерцать разыгравшееся побоище.
К счастью, эскадра могла рассчитывать на канонерки и прочие мелкие космические аппараты, базировавшиеся в системах, сквозь которые она пролетела. Она могла собрать еще три флотилии самоубийц, каждой из которых теоретически могло бы хватить для уничтожения неприятеля.
Поэтому эскадра решила остаться возле узла, поджидая канонерки, способные настичь врага в самых отдаленных уголках системы.

— Если бы “пауки” сразу бросили на нас все свои канонерки и космические тендеры, нам было бы трудно с ними совладать, — заметил Стивен Ландрум.
Прескотт кивнул. Остатки трех флотилий паучьих камикадзе как раз пытались соединиться. Вместе с “фаршаток’ханхаком” адмирал наблюдал за запоздалыми маневрами “пауков” на голографическом дисплее.
Амос Чанг подозревал, что “пауки” намеревались тремя флотилиями маленьких, но смертельно опасных корабликов оттеснить ударную группу от еще уцелевших укреплений возле узлов пространства прямо в лапы эскадре тяжелых кораблей, поджидавшей возле узла номер пять. Однако они просчитались. Прескотт умелыми маневрами уходил от разрозненных преследователей. Корабли союзников держались вне досягаемости оружия канонерок, а дальние космические истребители Прескотта яростно атаковали противника. Их пилоты постепенно набирались опыта и уже уничтожили треть паучьих корабликов, когда до “пауков” наконец дошло, что им лучше объединить свои флотилии.
Внезапно Прескотт выпрямился.
— Хватит от них бегать, — сказал он Ландруму. — Ведь рано или поздно они все равно нас догонят.
— Вы хотите сказать?..
— Вот именно! Только что прибыло сообщение от клыка Заарнака. Он начинает удар, — деловым тоном сказал Прескотт. — Мы будем по-прежнему действовать по плану. Пригласите, пожалуйста, остальных офицеров штаба.
— Есть! — Ландрум повернулся было кругом, но на мгновение задержался. — Господин адмирал, теперь в объединенной паучьей флотилии будет больше канонерок, чем в первой атаковавшей нас волне, и мы потеряем много истребителей и кораблей...
— Да, но что делать! Чем больше паучьих канонерок мы уничтожим здесь, тем меньше их нападет на владетеля Тельмасу.

Глава 15
Другая дорога

Заарнак’Тельмаса ринулся из ЭП-5 в неизвестность вслед за полчищем беспилотных носителей стратегических ракет и беспилотных камикадзе.
Его последние разведывательные ракеты доказали правоту его брата по крови: одна из двух паучьих эскадр, находившихся в системе, которую он сейчас атаковал, отбыла в Первое паучье гнездо. Ударной группе Заарнака предстояло иметь дело “только” с двадцатью мониторами, шестьюдесятью семью сверхдредноутами, тридцатью шестью линейными и семьюдесятью пятью легкими крейсерами. А ведь наученные горьким опытом “пауки” держали эти корабли в стороне от узла пространства, где их было не достать стратегическим ракетам с беспилотных носителей. Возле узла же оставались космические форты: двадцать четыре мощных крепости, прикрытые двумя тысячами лазерных буев и защищенные четырьмя тысячами мин, не говоря уже о шестистах буях с маскировочными устройствами. Теперь Заарнак собирался выжечь эту заразу вокруг узла.
Для этого в его распоряжении имелось новое оружие. Он намеревался впервые применить с беспилотных носителей самонаводящиеся антирадарные ракеты типа HARM-2, которые обезвреживали буи с самыми современными маскировочными устройствами и глушили помехами системы наведения. Ожидалось, что эти ракеты станут достойным ответом бесчисленным буям с маскировочными устройствами, которыми “пауки” в последнее время любили окружать узлы пространства.
“Хиа’Хан” возник из узла, вокруг которого уже бушевало сражение. На флагман Заарнака тут же обрушился поток данных с кораблей, ринувшихся в узел перед ним. В основном это были ударные авианосцы и гормские мониторы типа “Торагон” с канонерками на борту.
Кевин Сандерс взглянул на Заарнака, расчесывавшего усы плавными, почти изящными движениями.
— Кажется, клык Заарнак доволен, — шепнул он Уарии.
— Еще бы! — согласилась начальница разведотдела Заарнака. — Ракеты HARM-2 прекрасно глушат буи с маскировочными устройствами третьего поколения.
Сандерс невольно подумал о первоапрельском ударе Заарнака из Зефрейна и вспомнил, как тяжела для орионцев память о том, что однажды они оказались в дураках.
— У него явно личные счеты с этими буями...
Уария пригвоздила Сандерса к месту взглядом узких зрачков, и лейтенант поспешно углубился в изучение данных. Заарнак с самого начала понимал, что паучьих тяжелых кораблей не будет рядом с узлом. Исходя из этого, он и установил порядок прохождения узла кораблями своей ударной группы. Теперь они стремительно неслись в сторону местного светила сквозь тучи обломков, оставшихся от космических крепостей. Канонерки и истребители этих мониторов и ударных авианосцев должны были охранять остальные корабли Заарнака от паучьих канонерок и челноков-самоубийц, которых ждали с минуты на минуту.
Сандерс повернулся к дисплею, показывавшему всю систему.
Узел, из которого вышла вторая ударная группа Седьмого флота, находился в пяти световых часах от солнцеподобной главной звезды системы. До сих пор разведывательные ракеты обнаружили в ней только одно скопление космических укреплений такого типа, какой невероятно педантичные в этом отношении “пауки” непременно использовали для защиты узлов пространства. Сандерс подумал, что это, безусловно, упрощает проблему выбора дальнейшего курса их ударной группы. Однако второй узел пространства находился еще дальше от местного светила, чем первый, и лежал по другую сторону от него.
Между этими двумя узлами находились планеты, гревшиеся в лучах ласкового света главной звезды. На Планете III была жизнь. По ее электромагнитному излучению Уария и ее подчиненные определили, что она может похвастаться не очень крупным населением в несколько сотен миллионов жителей. Эта система явно была простой паучьей колонией. Возможно, она была еще молода, ведь “пауки” имели склонность размножаться в количествах, которые потрясли бы самого Мальтуса* [Томас Мальтус (1766–1834) — английский экономист, указывавший в своих “Опытах о принципах народонаселения” (1798) на склонность человечества к неконтролируемому размножению], который не учел в своих теориях природное нежелание человечества доводить начатое дело до логического конца.
Впрочем, будь на этой планете десятки миллиардов “пауков”, это ничего бы не изменило. Согласно положениям Восемнадцатой директивы и собственным желаниям, Заарнак приказал ударной группе лечь на курс к обитаемой планете.
Группы канонерок и других мелких космических аппаратов начали самоубийственные атаки, если, конечно, слово “самоубийца” вообще применимо к существам, лишенным инстинкта самосохранения. Потери начали расти, и все же...
Сандерс заметил, что “пауки” ведут себя как-то странно. В этот момент к ним с Уарией приблизился Заарнак.
— Тяжелые корабли противника не желают вступать с нами в бой, — заявил орионец, явно ожидая от разведчиков разъяснений.
— Судя по количеству мелких аппаратов противника в этой системе, — сказала Уария, показав на дисплей, с краю которого появилась еще одна группа обозначений паучьих корабликов, — они вообще ее не покидали. Возможно, противник рассчитывает справиться с нами без участия тяжелых кораблей.
Заарнак раздраженно махнул рукой:
— Но ведь здесь обитаемая планета! Когда угроза нависает над их обитаемыми мирами, “паафуки” не ограничиваются атаками камикадзе на большом расстоянии.
Уария и Сандерсом переглянулись. Им нечем было объяснить поведение противника.

Увы, но самая мощная из уцелевших жизненно важных систем, уже отправившая на помощь остальным немало своих кораблей, наотрез отказалась присылать новые подкрепления.
Этот неслыханный отказ ставил под угрозу весь устоявшийся порядок вещей, но делать было нечего.
Никаких объяснений не последовало, да в них и не было необходимости. И так было известно, что долго создававшийся Резерв почти истощился. Нынешняя война тянулась гораздо дольше, чем кто-либо мог предположить, а ее бремя теперь несли на своих плечах не пять, а только три жизненно важные системы. Потери в ходе нынешней кампании поставили под вопрос победу огромного Флота, созданного в ожидании неизбежной встречи со старыми врагами, которые как раз недавно снова откуда-то возникли. К счастью, новые враги не могли знать о старых и объединиться с ними, но на плечи уцелевших жизненно важных систем, и так с трудом справлявшихся со строительством новых кораблей, обрушилось новое бремя.
Здесь, во Франосе, многое напоминало о старых врагах, ведь один из его узлов вел в систему Телик, где давным-давно остановилось наступление Флота. Ему было просто некуда двигаться дальше. Старые враги скрылись сквозь невидимый узел пространства, и в Телике надолго воцарилось спокойствие.
Впрочем, все это не имело прямого отношения к нынешней ситуации: эскадра Флота узнала, что ей придется одной защищать цепочку, в которую входило пять систем, в том числе три обитаемых.
Но и это было не самым страшным, потому что неприятель неумолимо приближался к населенной планете. Скоро он уничтожит все живое на ее поверхности, и тогда... Конечно, здесь меньше жителей, чем в жизненно важных мирах, но вдруг почти мгновенное уничтожение большей их части опять повлечет за собой уже не раз наблюдавшиеся катастрофические последствия?
Эскадра не могла позволить себе прийти в полное замешательство и оказаться во власти неприятеля. Тогда Франос вообще останется без защиты, ведь вторая эскадра в этот момент сражается с другим вражеским соединением в опустошенной жизненно важной системе на другом конце этой цепочки.
Нет! Надо отойти и спасти эскадру для обороны Франоса. Пусть оборонительные сооружения населенной планеты попробуют сами причинить врагу как можно больший ущерб! Все равно в этой системе обитает меньше жителей, чем в двух других, находящихся в глубине цепочки. Кроме того, какая разница, что будет с местными жителями?!

Трудно было сказать, кто больше устал в ходе бесконечного маневренного боя, пронесшегося по всей системе, — Кевин Сандерс или Уария’Салааф.
На борту земного корабля Кевин Сандерс облачился бы в боевой скафандр, но “усатые-полосатые” обращали гораздо меньше внимания на индивидуальные средства защиты. Флагманский мостик “Хиа’Хана” находился в самом центре его огромного корпуса. У “пауков” не было излучателей первичной энергии, а любая ракета, проникшая так глубоко, разнесла бы корабль на куски. Поэтому офицеры решили не бояться разгерметизации и не надевать скафандры, которые только мешали работать.
Лейтенант был не вполне уверен в правильности такого решения, но знал, что даже на учениях скафандры страшно утомляют. А они были не на учениях, и обычно щеголеватый Сандерс даже снял китель и расстегнул воротник рубашки. Теперь он горбился от усталости, у него дрожали колени, а растрепанные волосы торчали во все стороны. Никто из орионцев на флагманском мостике не обратил внимания на то, что лейтенант скинул китель, ведь сами они пользовались одеждой лишь в самой неблагоприятной окружающей среде.
К тому же заметь Уария растрепанный вид Сандерса, она все равно ничего бы ему не сказала, потому что сама выглядела не лучше. Обычно орионцы были еще опрятнее земных кошек, которых напоминали своей внешностью, а Уария особенно тщательно следила за собой, но теперь ее пушистый мех слипся от пота, усы топорщились в разные стороны, а ее природный легкий мускусный запах, который даже нравился Сандерсу, стал почти невыносимым.
Впрочем, лейтенант обращал не больше внимания на внешний вид Уарии, чем она на его. Сейчас их внимание было поглощено условными обозначениями паучьих тяжелых кораблей, светившимися на голографическом дисплее, выделенном на флагманском мостике работникам разведотдела.
Эти багровые точки без остановки миновали обитаемую планету и ринулись в сторону узла, лежавшего по ту сторону желтой звезды.
— Они уходят, — сказала Уария, словно это и так не было ясно. — Неужели они и правда бросят планету на произвол судьбы?!
— Может, она сама в состоянии за себя постоять.
Разведчики вздрогнули, неожиданно услышав голос Заарнака, который незаметно подошел к ним и смотрел из-за их спин на дисплей. Его местами свалявшийся, а кое-где топорщившийся мех шокировал бы всех, кому знакомо маниакальное внимание орионцев к своей внешности, не считая тех, кто понимал, как Заарнак нервничал, пока его ударная группа двигалась вглубь системы.

* * *

“Пауки” отступали в том же направлении, стараясь держаться на почтительном расстоянии и посылая все новые и новые группы камикадзе с заданием задержать врага. Оснащенные реакционно-инертными двигателями канонерки и иные космические аппаратики преспокойно стартовали с кораблей, стремительно удалявшихся от их цели, потому что никто не ожидал возвращения этих самоубийц. Они атаковали наиболее ценные корабли Заарнака — мониторы и ударные авианосцы, которые все же были очень живучи и могли прекрасно постоять за себя. В течение нескольких месяцев бездействия в ЭП-5 пилоты орионских истребителей и экипажи гормских канонерок усвоили тактику борьбы с паучьими камикадзе, выработанную Реймондом Прескоттом такой дорогой ценой. Теперь они очень ловко сбивали паучьи кораблики, но потери росли и в их рядах. Кроме того, все ожидали, что паучьи тяжелые корабли вот-вот остановятся и примут бой или хотя бы отойдут под защиту укреплений населенной планеты.
Однако паучьи корабли планомерно удалялись в сторону звезды, за которой лежал узел пространства. Вторая ударная группа получила передышку в борьбе с постоянно досаждавшими ей камикадзе и приблизилась к населенной планете.
Заарнак был прав в своих опасениях. Среди семнадцати орбитальных фортов размером с добрый монитор маячила гигантская станция космического слежения. Кроме того, датчики обнаружили признаки шести обширных сооружений, скрытых под поверхностью планеты. Каждое из них имело стартовые площадки для четырехсот канонерок и сотни космических тендеров. К ударной группе устремились новые камикадзе.
Заарнак стиснув зубы следил за тем, как их методично сбивают его истребители. Он сохранил хладнокровие и в тот момент, когда уцелевшие “пауки”-самоубийцы атаковали “Хиа’Хан” и другие его корабли. К концу этого боя потери Заарнака составили уже пять мониторов, семь сверхдредноутов и два гормских ударных авианосца. Кроме того, многие корабли, включая флагман, получили легкие повреждения.
Пятнадцатый клык Орионского Хана отвернулся от дисплея, перечислявшего его потери, включил переговорное устройство рядом с разведчиками и обратился к начальнику своего штаба, с начала боя находившемуся на резервном посту управления кораблем.
— Перевооружите истребители, — не тратя время на приветствия, приказал Заарнак. — Вооружите их штурмовыми ракетами для удара по планете. Оснастите каждую машину маскировочным устройством.
— Вы хотите ударить по планете? — осмелилась спросить Заарнака Уария, когда тот снова повернулся к разведчикам. Она показала мерцавшие на тактическом дисплее условные обозначения целехоньких космических крепостей. — А как же орбитальные форты?..
— Они подождут. Истребители пролетят мимо них под защитой маскировочных устройств и засыплют поверхность планеты боеголовками с антивеществом.
Сандерсу показалось, что говорившему вежливым тоном Заарнаку все же не очень хочется обсуждать эту тему. Однако Уария была орионкой, а офицеры ВКФ Земной Федерации замечали, что среди “усатых-полосатых” даже самые младшие офицеры в общении со старшими по званию часто ведут себя, по земным меркам, мягко говоря, непринужденно. Некоторые земляне очень удивлялись, как это самолюбивые, обидчивые и постоянно дерущиеся на дуэлях орионцы это допускают.
Сандерсу, узнавшему за время этой операции об орионцах гораздо больше, чем обычный человек узнает о них за всю свою жизнь, казалось, что он может это объяснить. В конечном итоге все как раз и сводилось к понятию о чести, занимавшему центральное место в орионской культуре, и к непростым взаимоотношениям тех, кого орионцы называли емким словом “фаршатоки”. Иерархические отношения и формы этикета в орионском обществе, по земным меркам мало чем отличавшемся от феодального, были незыблемы, но они несли с собой прихотливое переплетение прав, обязанностей и обязательств, определявших отношения между командирами и их подчиненными. С орионской точки зрения, лишив подчиненных права высказывать свои суждения и мнения, командир превратился бы в руку с парализованными пальцами.
Поэтому Уария повернулась к заместителю командующего Седьмым флотом и сказала:
— Я не знаю, достаточно ли “паафуков” живет на этой планете, для того чтобы запланированный вами удар повлек за собой желаемые последствия.
— Мы узнаем это в бою. Посмотрим, сработает ли “визит богов смерти” в системе, население которой меньше, чем в любом “паучьем гнезде”.
На этот раз Заарнак своим тоном дал понять, что разговор закончен. Будучи “фаршатоком” Заарнака, Уария имела право предупредить его об опасности даже тогда, когда он не желал слушать предупреждения. По этой же причине, высказав свое мнение, она должна была подчиниться воле своего командира, какое бы решение он ни принял.
Начальница разведотдела грациозно пошевелила ушами, давая понять Заарнаку, что по-прежнему не одобряет его действия, но готова выполнить его приказ.
Владетель Тельмаса вежливо кивнул Уарии, благодаря ее за предостережение и готовность подчиниться его воле, а потом повернулся к дисплею, чтобы проследить за побоищем на поверхности планеты.

* * *

Вскоре все стало ясно. Несмотря на маскировочные устройства, орбитальные форты сбили несколько истребителей по пути к планете. Затем атмосферу пронзили штурмовые ракеты, и на поверхности планеты вырос огненный вал. Он пронесся по континентам, уничтожая все живое на своем пути. Огонь космических крепостей тут же ослаб и стал беспорядочным.
На флагманском мостике раздались оживленные голоса. Заарнак молчал, всем своим видом давая понять, что с самого начала не сомневался в конечном результате и ни чуточки не волновался. Он отдал несколько отрывистых приказов, и к паучьим космическим крепостям двинулись беспилотные носители стратегических ракет, за которыми летели тяжелые корабли.
Когда все кончилось, Сандерс показал на условное обозначение станции космического слежения, окруженной теперь лишь облаками обломков.
— Как прикажете действовать дальше? — крайне почтительным тоном спросил он Заарнака. — Ударить по ней бортовым оружием кораблей или перевооружить истребители?
— Полагаю, нам не обязательно атаковать эту станцию, — ответил Заарнак.
Удивление Сандерса столь нетипичным для орионца миролюбием было так очевидно, что Заарнак улыбнулся.
— Станция не причинит нам вреда в глубинах космоса, — снисходительно объяснил он. — А ее кораблестроительные заводы ничего не изготовят без ресурсов опустошенной нами планеты... Зачем же рисковать новыми потерями?! Мы преспокойно оставим эту станцию здесь куковать! Ведь, кажется, именно так говорите вы — люди? — Внезапно орионец помрачнел. — Мы двинемся вперед, как только авианосцы доставят нам резервные истребители из ЭП-4. Перед этим мы отправим сообщение Реймоонду’Прресскотту’Тельмасе, и по его приказу двинемся ко второму узлу этой системы.
— В который, — негромко добавила Уария, — незадолго до нашего удара по планете скрылись корабли противника.
— А куда им было еще податься?! Этот узел явно ведет в следующую систему цепочки. Кстати, известия о происшедшем здесь наверняка достигнут противника в Первом паучьем гнезде еще раньше, чем наше донесение доберется до клыка Прресскотта. Интересно, что предпримут “паафуки”!

Последние корабли эскадры перешли во Франос. Ко второй эскадре, находившейся в третьей по счету системе от Франоса, полетели курьерские ракеты с сообщением о происшедшем. Нетрудно было представить реакцию второй эскадры на эти новости. Впрочем, ей не приходилось выбирать.
Новая вражеская атака угрожает Франосу, удержать который гораздо важнее, чем опустошенную жизненно важную систему. Значит вторая эскадра обязательно отойдет вглубь цепочки в сторону Франоса, оставив в руках неприятеля опустошенную жизненно важную систему, хотя лишь сквозь нее и можно попасть в системы, где находятся остальные корабли Флота. Поэтому обе эскадры, обороняющие Франос, окажутся полностью отрезанными от других соединений Флота.
Разумеется, они не будут действовать в изоляции. Уцелевшие жизненно важные системы обязательно организуют контратаку и скоро вызволят оказавшиеся в западне корабли.
И все же это очень рискованно!
Хотя в последнее время рисковать приходится все чаще и чаще...

Глава 16
По пятам

— Ну вот и все!
Реймонд Прескотт учтиво кивнул начальнику оперативного отдела своего штаба, хотя в его словах и не было особой необходимости, — адмирал и сам видел, как последние багровые точки паучьих тяжелых кораблей, с которыми он намеревался помериться силой, слились на дисплее с условным обозначением узла номер пять Первого паучьего гнезда и исчезли.
Схватка с объединенной флотилией паучьих канонерок и камикадзе закончилась успешно, хотя паучьи кораблики и успели уничтожить мониторы “Амос Гусе” и “Торвульк”, а также повредить еще несколько кораблей союзников, прежде чем их истребители, канонерки и бортовые сверхскоростные ракеты не очистили окрестности ударной группы от космических аппаратиков противника. Почти сразу после этого паучьи тяжелые корабли начали уходить из системы.
— Ну и что из этого вытекает? — спросила Мандагалла.
— Пока к нам не прибыли донесения от клыка Заарнака, могу только предположить, что его удар увенчался успехом и паучьи корабли отошли в сторону открытого им второго фронта... Паучьи эскадры явно хотят соединиться! — Прескотт взглянул на Чанга, и разведчик кивнул.
— В таком случае, — осторожно начал Бише, — нам, наверное, стоит довести до конца начатое дело.
— Что? — Прескотт оторвался от дисплея, на котором изучал условное обозначение узла номер пять.
— Пожалуй, стоит уничтожить оставшиеся укрепления возле узлов, — пояснил свою мысль Бише.
— Ах вот вы о чем! — Прескотт выпрямился. — А почему бы и нет?! Нам все равно придется пробыть здесь какое-то время в ожидании резервных истребителей. Стив, организуйте с вице-адмиралом Рратараном цепочку авианосцев до ЭП-4, по которой к нам прибудут новые машины.
— Будет исполнено!
— Тем временем мы добьем местных “пауков”, но, — добавил Прескотт, на секунду умолкнув и многозначительно заглянув по очереди в глаза всем офицерам своего штаба, — не забывайте о том, что мы ударили по укреплениям возле узлов исключительно для того, чтобы выманить сюда часть паучьих кораблей. Это нам удалось. Теперь надо, чтобы эти корабли все время метались в разные стороны. Для этого мы при первой возможности начнем их преследование. — Адмирал повернулся к начальнице своего штаба: — Антея, немедленно отправьте разведывательные ракеты в узел номер пять. Мы форсируем его, как только прибудут резервные истребители.
Мандагалла откашлялась:
— Позволю себе напомнить о том, что часть наших кораблей повреждена...
— Пока у нас есть время, мы постараемся устранить повреждения, которые можно исправить на месте. Но мы не вправе медлить! Надо как можно скорее идти вперед. Заарнак на это рассчитывает и действует строго по намеченному плану. Мы от него не отстанем. Ясно?

* * *

За узлом номер пять оказалась система, в глубине которой светили две звезды — оранжевое светило спектрального класса К и красный карлик. Вокруг каждой из звезд вращалось по несколько планет.
В штабной рубке возле флагманского мостика “Ривы-и-Сильвы” работал оптический дисплей. Его зловещие оранжевые блики играли на мрачных лицах собравшихся офицеров, только что выигравших сражение, ставшее бы для них последним, не израсходуй “пауки” в Первом гнезде свой запас канонерок и камикадзе. Тяжелым кораблям противника пришлось сражаться без поддержки мелких космических аппаратов, но, в отличие от противников Заарнака, они и не думали отступать.
Чанг до сих пор ломал голову над тем, почему две паучьи эскадры повели себя по-разному. Прескотт же понимал, что командам его шести тяжелых кораблей и пяти авианосцев, погибших за время бушевавшего несколько дней сражения, на это наплевать.
Новая система была похожа на ту, в которую ворвался Заарнак. Здесь тоже обитало некоторое количество “пауков”, и ударная группа Прескотта с мрачной решимостью ринулась вглубь системы, стараясь как можно скорее преодолеть пять с половиной световых часов, отделявших ее от населенной планеты. Подойдя к ней, Прескотт, несмотря на отчаянное сопротивление противника, умудрился нанести истребителями удар по ее поверхности, повлекший за собой желанный результат. Пламя от взрывов антивещества еще бушевало на испепеленной планете, а ударная группа бросилась на пришедшие в замешательство паучьи корабли, очень немногим из которых удалось спастись бегством туда, где неподалеку от светила находился второй узел пространства, хорошо заметный благодаря окружавшим его укреплениям. Уцелевшие паучьи корабли скрылись в узле, оставив первую ударную группу зализывать раны и обдумывать дальнейшие действия.
— Сообщение клыку Заарнаку отправлено, — доложила Мандагалла. — На наших кораблях идет спешный ремонт.
— Очень хорошо! — Прескотт повернулся к Чангу: — Амос, вы уже изучили данные, доставленные разведывательными ракетами из узла номер три?
Как и в Первом паучьем гнезде, местным узлам пространства были присвоены номера. Узел, сквозь который вошла ударная группа, получил первый номер. Остатки паучьей эскадры скрылись в узел номер два, а отправленные вслед за ними разведывательные ракеты обнаружили уже привычные космические крепости и следы нейтрино с не очень густонаселенной планеты. Не исследованным пока оставался узел номер три, лежавший от главной звезды еще дальше, чем узел номер один, и находившийся по отношению к нему под углом в девяносто градусов. Условное обозначение этого узла, как магнит, притягивало взор Прескотта.
— Так точно! — ответил разведчик. — Там светит красный карлик. Искусственных источников излучения не обнаружено. Космических укреплений тоже нет. Эта система пустынна!
— Благодарю вас! — Прескотт окинул взглядом свой штаб. У офицеров были озабоченные лица.
Ничего удивительного: ударная группа спешила углубиться в неизвестность наподобие флота союзников, погибшего в конце операции “Дихлофос”.
— Сквозь какой же из двух узлов нам следует двигаться, чтобы встретиться с Заарнаком? — пробормотал адмирал. — Что думаете об этом вы, Жак?
Начальник оперативного отдела откашлялся:
— Господин адмирал, конечно, разведывательным ракетам было не под силу разглядеть всю систему за узлом номер три, но, судя по всему, она действительно бесплодна. Это наверняка тупик. Кроме того, уцелевшие корабли противника, наверное, устремились на соединение со своими товарищами, сражающимися с Заарнаком, самым коротким путем. А ведь они скрылись в узел номер два!
Прескотт несколько мгновений взвешивал слова Бише, а потом кивнул:
— Благодарю вас... Но прежде чем принять решение, выслушаем начальника разведывательного отдела. Каковы ваши окончательные выводы, Амос? Сколько звездных систем нам предстоит преодолеть до встречи со второй ударной группой?
Чанг красноречиво развел руками:
— Я точно не знаю. Мы только что оставили за кормой еще пять световых часов в эйнштейновом пространстве. Но больше нам ничего не известно. Судя по тому, сколько времени паучьи корабли и курьерские ракеты тратят на свои перемещения между концами этой цепочки, Первое паучье гнездо и ЭП-5 разделяют примерно двадцать четыре световых часа. Значит, до ЭП-5 нам осталось преодолеть не более девятнадцати световых часов. Думаю, между этой системой и ЭП-5 еще три звездные системы. Если клык Заарнак захватил еще одну систему, мы встретимся со второй ударной группой, форсировав два узла пространства. Но повторяю: это лишь догадки!
Бише подпрыгнул в кресле.
— Значит, нам надо в узел номер два! — решительно заявил он. — Ведь за узлом номер три нет ни кораблей, ни укреплений, готовящихся сопротивляться клыку Заарнаку.
Чанг немного смутился. Разведчики всегда были особой категорией офицеров на борту космических кораблей, на командование которыми они не могли претендовать ни при каких обстоятельствах. Это было давней незыблемой традицией. Кроме того, Бише мог похвастаться большей выслугой лет в своем нынешнем звании, чем Чанг. И все же разведчик не побоялся настаивать на своем мнении:
— Мы заметили, что по пути к узлу номер два остатки паучьих кораблей отправили курьерские ракеты в узел номер три. К чему бы им посылать их в пустынный тупик?!
Хотя Бише еще не изменил свою точку зрения, он говорил уже не так безапелляционно, как раньше:
— А к чему бы им самим отступать в тупик? Прескотт негромко ответил Бише за Чанга:
— Ответ напрашивается сам собой, Жак. “Пауки” пытаются отвлечь нас, чтобы расправиться с клыком Заарнаком, пока мы будем гоняться за их кораблями. А может, они надеются, что мы не решимся двинуться в узел номер три, опасаясь удара в спину. К счастью, у нас в тылу уцелело слишком мало паучьих кораблей...
— Выходит, вы решили лететь в узел номер три? — осторожно спросила Мандагалла.
— Совершенно верно. Подготовьте вместе с Жаком подробный план наступления, которое начнется, как только на кораблях будет закончен неотложный ремонт.
— И как только авианосцы доставят нам резервные истребители из ЭП-4! — с надеждой в голосе подсказал Ландрум, но Прескотт покачал головой.
Оглядев собравшихся офицеров, он остановил взгляд на Ландруме и украшенном хищным клювом лице адмирала “змееносцев”, смотревшем на него с экрана коммуникационного монитора.
— Я же все объяснил вам еще в Первом паучьем гнезде! — ровным голосом сказал Прескотт. — Мы должны неутомимо преследовать противника. Идти за ним по пятам! Представьте себе, сколько времени мы потеряем, посылая авианосцы за истребителями в ЭП-4!
Ландрум понял, к чему клонит Прескотт, и нахмурился. Он подался вперед и открыл было рот, но адмирал неумолимо продолжал:
— Кроме того, мы уже потеряли немало авианосцев, и ангары на уцелевших не будут пустовать. Не так ли, Стив?
Вопрос Прескотта застал “фаршаток’ханхака” врасплох, и он машинально ответил:
— Так точно, господин адмирал. На уцелевших авианосцах заполнено восемьдесят пять процентов ангаров.
— Я так и думал. Поэтому мы продолжим наступление с теми истребителями, что у нас остались.
В рубке повисло ошеломленное молчание. Штабные офицеры поняли, что Прескотт не только уже принял решение, но и не собирается его обсуждать. Наконец молчание нарушил Рратаран, которому позволял возражать его адмиральский чин:
— Ггосподин аддмирал!..
Прескотт поднял руку, а точнее, ее протез:
— Одну минуту, адмирал Рратаран! Я так решил еще по одной причине.
Прескотт негромко отдал приказ компьютеру, и на плоском экране главного дисплея появилась карта звездных систем, которую Чанг показал ему еще в Первом паучьем гнезде. Теперь к гипотетической цепочке прибавилась система, в которой они сейчас находилась, и две системы, обнаруженные разведывательными ракетами за ее узлами.
— Как я уже говорил, немногочисленные паучьи корабли, ускользнувшие в узел номер два, не могут серьезно угрожать нам с тыла. Тем не менее определенный риск все же есть. — Лазерной указкой Прескотт указал цепочку систем, идущих из Первого паучьего гнезда в Центавр — Цепочку Андерсона. Адмирал остановил луч указки на системе Дихлофос и снова заговорил, не обращая внимания на волнение своих офицеров. — Паучьи эскадры атаковали Второй флот в системе Дихлофос, — негромко сказал он, глядя на штабных офицеров; все они, кроме Ландрума, прошли с ним страшные испытания, выпавшие на долю Двадцать первой ударной группы в Дихлофосе. — Одна из этих эскадр прилетела из Первого паучьего гнезда, а остальные из каких-то других систем... Теперь “паукам” из этих неизвестных систем ничто не мешает занять Первое паучье гнездо у нас за спиной.
Адмирал спрятал кривую усмешку, заметив, что у Теренция Мукерджи посерело лицо. Прескотт снова пожалел о том, что позволил Кевину Сандерсу уговорить себя принять извинения адмирала, навязанного ему земными политиками, — теперь приходилось опять терпеть его присутствие на совещаниях. Обычно Мукерджи старался держать язык за зубами, но сейчас ужас взял в нем верх над осторожностью.
— Господин адмирал, вы считаете, что “пауки” заманили нас в ловушку?
— Нет, я не думаю, что они сознательно пожертвовали местной населенной планетой. Конечно, “пауки” когда-то отдали на растерзание Антонову планету Харнах, чтобы Второй флот чувствовал себя в безопасности, но сейчас они наверняка испытывают экономические трудности и вряд ли бросили бы просто так систему с немалым промышленным потенциалом. Просто паучьи подкрепления не прибыли вовремя... Однако не исключено, что, пока мы будем перевозить по Первому паучьему гнезду истребители, там появится крупное паучье соединение. Как вы думаете, что будет с нашими авианосцами, которые там окажутся?
Мукерджи затрясся как осиновый лист, хотел было вытереть холодный пот со лба, но передумал, огляделся по сторонам, понял, что далеко не все присутствующие в восторге от изложенной Прескоттом перспективы, набрался храбрости и снова заговорил:
— Господин адмирал, но ведь это ужасно! Если “пауки” снова займут Первое гнездо, мы все погибнем! Нас отрежут от Земной Федерации!
— Разумеется, положение второй ударной группы несколько выгоднее нашего. Она, по крайней мере, может спокойно отступить, — признал Реймонд Прескотт. — Но в этом-то все и дело! — Он подался вперед, и у него на лице появилось выражение, которого никто не видел до гибели Эндрю Прескотта. — Выход из этого опасного положения очевиден. Мы будем наступать, пока не прорвемся к ударной группе Заарнака. Вы все, конечно, это понимаете. Это должны понять и все командиры эскадрилий и кораблей первой ударной группы! Мы продолжим наступление, как только закончим ремонт, и произойдет это очень скоро. Сообщите это вашим подчиненным и напомните им, что я жду от них беспрекословного выполнения всех приказов.
Кроме Антеи Мандагаллы, никто из офицеров штаба Прескотта, не исключая тех, что прошли вместе с ним сквозь пекло операции “Дихлофос”, лично не знал Ивана Антонова, ведь тогда все они лишь начинали свою службу. Однако теперь, глядя на своего невысокого, худощавого, всегда уравновешенного адмирала, они внезапно поняли все, о чем им там много рассказывали ветераны, хотя сегодня Прескотт даже ни разу не повысил голоса.

Наверное, эскадре не следовало принимать бой в системе, где была колония всего лишь на одной планете.
Перед началом сражения казалось, что в этом есть смысл, ведь теперь на вес золота был промышленный потенциал любой населенной планеты. А тут речь шла о спасении не одной, а двух колоний, включая ту, что находилась в системе, где теперь оказались запертыми остатки эскадры. Да и вообще, зачем нужен Флот, если он не будет пытаться защитить уцелевшие населенные миры?! Кроме того, между наступавшими с двух сторон вражескими соединениями осталось так мало систем, что остановить врага нужно было как можно раньше!
И все же эскадре следовало принять бой в следующей системе. Конечно, там не было космических укреплений, чьей поддержкой можно было бы воспользоваться, но там не было и населения, уничтожение которого парализовало сопротивление эскадры.
Впрочем, уже ничего не вернуть. К сожалению, наступление неприятеля даже не удалось приостановить, заманив его корабли в заканчивающуюся тупиком систему, которой и так суждено зачахнуть в полной изоляции! Теперь враг неумолимо движется в сторону следующей пустынной системы. Там никто не окажет ему сопротивления, а дальше лежит Франос!

Ирма Санчес убеждала себя в том, что Девяносто четвертой эскадрилье просто невероятно повезло. За все сражения в Первом паучьем гнезде она не потеряла ни одного пилота. Не многие эскадрильи могли этим похвастаться. Некоторое время Ирма думала, что ее эскадрилье так же повезет во время упорных боев и за эту систему.
Теперь она поняла, что стала слишком самонадеянной и перестала дрессировать Давру Леннарт, постоянно выбивавшуюся из строя, в котором ее могли прикрыть огнем другие пилоты эскадрильи.
И все же Ирма напоминала себе, что ни одна эскадрилья, кроме Девяносто четвертой, не прошла сквозь такую мясорубку, потеряв одного-единственного пилота.
“Это первая потеря с тех пор, как я стала командовать. Нам постоянно твердят о приемлемых потерях! Надо постараться об этом не забывать. А сколько раз приходилось оплакивать погибших товарищей командиру... то есть Бруно?! А скольких мне еще придется оплакать?! Может, так тяжело только в первый раз?!”
Шагая по коридору, Ирма усилием воли прогнала мрачные мысли. Ударная группа неслась к узлу пространства, выбранному командованием, и Ирме предстоял последний разговор с ее пилотами перед проходом узла. Она подошла к повороту коридора, за которым был кубрик пилотов Девяносто четвертой эскадрильи. Она услышала их голоса, остановилась и стала слушать.
— Эй, замком эскадрильи! — раздался голос мичмана Ляна. — А правда, что мы летим на курорт? Ведь в следующей системе нет “пауков”!
— Уймись! Сейчас командир тебе все объяснит! — ответил Месвами с высоты своей должности. — Разведчики уже все ей доложили.
— Ха! — воскликнул мичман Нордлунд. — А много они сами знают!
— Вот именно, — мрачным тоном добавил Лян. — Может, они знают, почему нам не дали никого вместо Давры?!
— Раз не дали, значит, не надо, — строго сказал Месвами. — И не спрашивайте меня почему! Такое решение принято наверху. Вы поняли? Может, самим адмиралом Прескоттом!
Услышав фамилию командующего, молодые пилоты притихли, а Месвами решительно продолжал:
— И плевать нам на разведчиков, старуха сама во всем разберется!
Послышались одобрительные возгласы, а Ирма, стоя за углом, никак не могла понять, о ком это они.
“Что еще за “старуха”?” — раздраженно недоумевала она.
Через несколько мгновений до нее все дошло, и она еще некоторое время стояла с отвисшей челюстью, опершись плечом о переборку.

Предыдущая страница 15 Следующая страница


Выбор Шивы 16

Глава 17
“Мы выполним свой долг!”

В безжизненной системе с красным карликом первая ударная группа действительно не встретила никакого сопротивления и спокойно преодолела три с половиной световых часа, отделявших узел, сквозь который она в нее проникла, от второго и последнего узла этой системы.
Когда авангард Прескотта приблизился ко второму узлу, в него полетели разведывательные ракеты. Как и предполагал адмирал, они обнаружили именно ту систему, в которой он надеялся соединиться с Заарнаком. В ней светили белая звезда и далекий красный карлик. Описание этих звезд, увиденных разведывательными ракетами орионца, содержалось в его донесении Прескотту. Кроме укреплений возле узлов пространства, в системе дрейфовала паучья эскадра, корабли которой также перечислил Заарнак. Ей пришлось разделиться, чтобы прикрывать оба узла. Впрочем, было бы наивно рассчитывать на то, что в недавних сражениях “пауки” израсходовали весь запас канонерок: нейтрино, долетевшие до разведывательных ракет от третьей планеты главной звезды, показали, что она населена гуще остальных обитаемых планет, встреченных союзниками в этой цепочке звездных систем. Конечно, Прескотт не попал в очередное “паучье гнездо”, но все равно планета этой системы вполне могла в кратчайшие сроки изготовить полчище маленьких космических аппаратов. Впрочем, “паукам” здесь явно не хватало баз для канонерок. Кроме того, очень обнадеживало то, что паучьи корабли разделились.
Именно об этом и думал Прескотт во время совещания со своим штабом. А еще он размышлял о том, почему “пауки” все-таки не прилетели из неизвестных систем вдоль Цепочки Андерсона и не ворвались из системы Дихлофос в свое Первое гнездо, чтобы отрезать его ударной группе путь к отступлению. Адмирал старался не выдать своего удивления этим обстоятельством и боязни того, что это еще может произойти.
Внезапно Прескотт понял, что Чанг закончил обобщать данные, доставленные разведывательными ракетами, и предложил собравшимся высказывать свои мнения. Кто-то громко откашлялся. В рубке воцарилась мертвая тишина, Прескотт поднял глаза и вздохнул:
— Слушаем вас, адмирал Мукерджи.
Мукерджи уже справился со страхом, обуявшим его на подходе к этой системе. Теперь он набрал побольше воздуха в грудь и заговорил с видом человека, тщательно подготовившего свою речь, но знающего, что к его доводам отнесутся пренебрежительно из-за личной неприязни.
— Господин адмирал, данные, доставленные ракетами, подтверждают вашу правоту. Перед нам действительно именно та система, в которую должен с другой стороны ворваться клык Заарнак. Поэтому я считаю, что вы не ошибались и в другом случае.
Прескотт несколько мгновений смотрел Мукерджи прямо в светившиеся притворной преданностью глаза. Любимец политиков так тщательно подбирал слова, что Прескотт не мог сейчас просто от него отмахнуться, не демонстрируя этим глубокого пренебрежения к его персоне.
— О каком “другом случае” вы говорите? — спросил он, подозревая, каким будет ответ.
— Вы говорили, что паучьи силы могут в любой момент возникнуть в системе Дихлофос, а оттуда занять Первое гнездо. Должен сказать, что мы все удивлены тем, что они еще этого не сделали.
В глазах офицеров штаба и командиров соединений ударной группы, смотревших с экранов коммуникационных мониторов, Прескотт прочел согласие со словами Мукерджи. Да он и сам подписался бы под ними.
— Более того, — осторожно продолжал Мукерджи, явно ободренный молчанием Прескотта, — продвигаясь к этой системе, наша ударная группа и ударная группа клыка Заарнака понесли ощутимые потери. А коммодор Чанг только что описал, какие мощные перед нами космические укрепления. Пожалуй, пора проявить осторожность и закрепить достигнутый успех.
Прескотт про себя отметил, что Мукерджи не сказал “успех, достигнутый под вашим мудрым руководством” или что-нибудь в этом роде. Любимец политиков стал намного осторожнее, чем раньше. Он избегал любых намеков на лесть, призывов учитывать политическую ситуацию и других фраз, которые могли лишь разозлить Прескотта.
— Ну и что же вы предлагаете, адмирал Мукерджи?
— Предлагаю не штурмовать следующую систему, а отойти в Первое паучье гнездо, приказав клыку Заарнаку прибыть туда на соединение с нами. Блокировав эту цепочку звездных систем нашим объединенным флотом, находящимся в Первом паучьем гнезде, мы выполним две задачи. Во-первых, мы отрежем населенную “пауками” систему, в которой сейчас находимся, от остального паучьего пространства и будем ждать мощных подкреплений, которые возьмут ее штурмом, а во-вторых, мы защитим всю Цепочку Прескотта, по которой и будут двигаться эти подкрепления.
“А в-третьих, — подумал Прескотт, — мы сохраним в целости и сохранности нашу ударную группу, а значит, и шкуру адмирала Мукерджи, обезопасив себя от внезапного удара в спину из Дихлофоса и Первого паучьего гнезда”.
Конечно, адмиралу было наплевать на личную безопасность Мукерджи, но судьба первой ударной группы не могла его не заботить. Он огляделся по сторонам:
— Какие еще будут мнения?
Антее Мандагалле было явно не по себе.
— Вынуждена согласиться с адмиралом Мукерджи, — сказала она, не добавив “к сожалению”. — Мне очень не нравится то, как “пауки” перемещают космические форты. Она повернулась к Чангу: — Противник, кажется, еще не закончил их перестановку?
— Нет, — ответил начальник разведотдела. — Разведывательные ракеты сообщают о том, что “пауки” буксируют форты откуда-то из глубин системы. Скорее всего от других узлов, которым пока ничто не угрожает. Некоторые форты буксируют к узлу, находящемуся всего в восьмидесяти четырех световых минутах от того, который нам предстоит форсировать. Оттуда и появится клык Заарнак. Об этом говорят данные его разведывательных ракет. — Чанг указал на плоский дисплей, изображавший систему и еще два ее узла, лежавшие примерно в одном и том же направлении от главного светила на расстоянии 5,8 и 4,4 светового часа от него и не более чем в девяноста световых минутах один от другого. — Вначале ракеты клыка Заарнака обнаружили двенадцать космических фортов возле узла, который ему предстояло штурмовать. “Пауки” обычно равномерно распределяют укрепления между узлами пространства в своих системах. Значит, возле узла, который надо штурмовать нам, тогда тоже было двенадцать фортов. А сейчас их уже двадцать, и каждый из них с добрый монитор. Кроме того, там тысячи две лазерных буев. Нашим ракетам не удалось как следует рассмотреть узел, из которого появится клык Заарнак, но не сомневаюсь в том, что его укрепили не хуже.
Собравшиеся закивали и стали переговариваться.
“Жаль, что я неважно знаю историю, — подумал Прескотт. — А то бы я помнил, какой именно американский президент поставил на голосование своего кабинета очень важный вопрос, а когда все девять министров проголосовали против, сказал: “Девять голосов против, один за. Решение принято единогласно!” Жаль, что я не могу так поступить! Мне плевать на Мукерджи, но герои, прошедшие вместе со мной огонь, воду и медные трубы, не заслуживают такого обращения. Особенно ввиду того, что мне придется сообщить им в дальнейшем...”
Адмирал заговорил, тщательно подбирая слова:
— Предложение адмирала Мукерджи объединить наши ударные группы в Первом паучьем гнезде и ждать там подкреплений звучит очень разумно, но мы не станем так делать. — Прескотт постарался подавить в себе злорадство и удовлетворение, наблюдая за тем, как Мукерджи сначала просиял, а потом сник, — Я принял такое решение по двум соображениям. Во-первых, мы не знаем, какими силами “пауки” ударят по Первому гнезду, когда наконец соберутся это сделать. Они давно уже должны были появиться там, и неразумно считать, что их там пока нет, потому что им не хватает для этого сил и средств. Возможно, они просто собирают огромный флот. Значит, нам нужен другой путь к отступлению, который появится у нас, только если мы очистим от “пауков” лежащую перед нами звездную систему. Во-вторых, мы знаем, что в ней несколько узлов. Ведь буксируют же откуда-то “пауки” космические форты! А куда ведут эти узлы? Какие подкрепления могут поступить сквозь них к противнику? Это нам не известно.
В повисшей тишине раздался голос Мандагаллы:
— Ничто не говорит о том, что в эту систему поступают крупные подкрепления.
— Пока нет, — мрачно усмехнувшись, согласился Прескотт. — Но не забывайте, что мы полагаемся только на датчики разведывательных ракет, а “пауки” умеют обманывать их маскировочными устройствами третьего поколения. — Адмирал немного повеселел. — Не переживайте! Я сказал это лишь для примера. Не думаю, что маскировочные устройства скрыли бы армаду паучьих кораблей от туч ракет, которые мы с Заарнаком посылаем сквозь узлы.
В конце концов, “паукам” известно лишь то, что их системе угрожают с двух сторон. Может, к нам с Заарнаком по Цепочке Прескотта уже прибыли крупные подкрепления! Откуда им знать? В такой ситуации противник совершенно естественным образом использует все свои силы, чтобы удержать оба узла пространства. Ворвавшись же в систему, мы получим свободу маневра, и немедленно скажется преимущество в скорости наших кораблей и истребителей. Кроме того, у противника нет крупных сил и возле узла — от наших ракет их не спрятали бы и маскировочные устройства. — Прескотт увидел, как оживились присутствовавшие. Он позволил им несколько секунд оживленно переговариваться, а потом подался вперед и заговорил совсем другим тоном: — Однако к “паукам” в любой момент могут подойти подкрепления. Не забывайте о том, что другие узлы их системы могут вести куда угодно. Если один из них — начало длинной цепочки, заканчивающейся в каким-нибудь “паучьим гнездом”, оттуда рано или поздно подоспеют подкрепления. Вопрос лишь в том, когда они появятся! Следовательно, — продолжал Прескотт, — мы будем продолжать наступление согласно первоначальному плану.
Нам противостоят мощные укрепления, которых с каждым днем становится все больше и больше. Значит, медлить нельзя. Впрочем, нам придется подождать до тех пор, пока сообщение о наших намерениях не достигнет Заарнака. При этом мы прикажем ему нанести по “паукам” удар непосредственно перед тем, как начнем штурм. Это отвлечет от нашего узла канонерки.
— Будет исполнено, — без особого энтузиазма сказала Мандагалла.
Ее предки были африканцами с небольшой примесью французской крови. Среди них не было ни одного японца, но Прескотт не сомневался в том, что она вместе с остальными офицерами ВКФ Земной Федерации, прекрасно понимающими, как рискованны операции, требующие согласованных действий соединений, находящихся на большом расстоянии друг от друга, думает сейчас о заливе Лейте. Все знали о событиях, разыгравшихся во время Второй мировой войны у берегов Филиппин даже не потому, что ВКФ был прямым наследником военно-морского флота, а потому, что земные преподаватели тактики охотно пользовались примером сражения в заливе Лейте для критики слишком сложных операций ВКФ Орионского Ханства во время двух печально закончившихся для него войн с Земной Федерацией.
— Осмелюсь заметить, — продолжала начальница штаба Прескотта, — что хотя два интересующих нас узла и весьма близки один к другому, их все-таки разделяет почти восемьдесят пять световых минут. Значит, в нашей связи с клыком Заарнаком будет почти полуторачасовая задержка, а...
— Не волнуйтесь, коммодор, — произнес Прескотт необычно официальным, почти неестественным, тоном. — Владетель Тельмаса нас не подведет. Не забывайте, что у него осталось намного больше истребителей, чем у нас, и он мог пополнить запас беспилотных носителей стратегических ракет. Кроме того...
Внезапно Прескотту стало трудно подыскивать слова: как объяснить присутствующим, среди которых не было орионцев, что братья по крови безоговорочно доверяют друг другу?! Кроме того, за нескольких лет совместных боевых действий Прескотт с Заарнаком так хорошо познакомились, что могли читать мысли друг друга...
Прескотт невесело усмехнулся. Он подумал об иронии своего положения, вспомнив о том, что говорил ему Заарнак, когда узнал о плане предполагаемой операции. Брат по крови Прескотта добросовестно предупреждал земного адмирала об опасностях, подстерегающих его впереди, почти теми же словами, которыми говорила сейчас Мандагалла. И при этом Заарнак не лукавил или почти не лукавил, потому что ему, по правде говоря, ужасно нравились такие хитроумные операции.
Прескотт спрятал неуместную сейчас улыбку и снова заговорил:
— Не сомневайтесь! Мы можем рассчитывать на вторую ударную группу. Заарнак не подведет. Это нам нельзя его подвести! — Прескотт окончательно позабыл об улыбках, и так в последнее время редко озарявших его лицо, и заговорил со своими офицерами совершенно откровенно: — Нам необходимо прорваться в Цепочку Прескотта, ведущую в Земную Федерацию. Поэтому мы будем штурмовать этот узел не совсем обычным образом. Сначала мы отправим в него все оставшиеся у нас беспилотные носители стратегических ракет и баллистических противоминных ракет. Потом мы отправим в узел сравнительно малоценные линейные крейсеры и эскадренные авианосцы... Они преодолеют узел одновременно!
Прескотт замолчал. Сначала никто не понял смысл его паузы, но потом его слова стали постепенно доходить до присутствующих.
— Я знаю, — продолжал Прескотт, — что раньше мы так не поступали. И считали эту тактику проявлением самых чудовищных качеств, присущих “паукам”. Я и сам так часто думал и говорил. Поэтому я понимаю ваши чувства. Однако сейчас мы не можем позволить себе относиться к этой тактике подобным образом. Мы должны вновь усвоить урок, который войны преподносили нашим предкам на протяжении всей их истории: нельзя победить противника, не став чем-то на него похожим. Эта истина тем более горька, что речь идет о “пауках”. Значит, нам надо как можно скорее и любыми средствами одержать над ними победу. Идет война на выживание. На ее фоне все этические соображения утрачивают смысл, и ничто не помешает мне воспользоваться любыми средствами, чтобы каленым железом выжечь заразу, с которой мы боремся! Понятно?!
Никто еще не слышал от Прескотта таких слов. Никто и не думал протестовать или спорить. Впрочем, через несколько мгновений очень осторожно заговорил Мукерджи:
— Господин адмирал, разрешите узнать одну вещь... Вы укомплектуете экипажи кораблей первой волны добровольцами?
“Ну разумеется! — подумал Прескотт. — Он не мог этого не спросить! Ах, как ему хочется снять с себя всю ответственность на случай возможного расследования в будущем!”
Адмирал открыл было рот, но не успел ничего сказать. Антея Мандагалла поразила присутствующих тем, что без разрешения заговорила с бывшим старше нее по званию Мукерджи и сделала это, практически перебив командующего флотом. Впрочем, сейчас ее, кажется, не волновали такие мелочи.
— Разумеется нет! Личный состав ВКФ Земной Федерации и военно-космических флотов наших союзников знает, ради чего надел военную форму. Экипажи наших кораблей понимают, что во время штурма узла никто не застрахован от гибели, в каком бы звании он ни находился, — сказала она, сделав особое ударение на последних словах, и это было святой правдой; начало этой славной традиции ВКФ Земной Федерации положил еще Говард Андерсон за полтора столетия до описываемых событий. — Кроме того, у “пауков” множество камикадзе. Потери в результате совмещения по выходе из узла наверняка будут меньше тех, что мы понесем, отправляя в узел корабли один за другим.
В другое время Мукерджи, возможно, отчитал бы начальницу штаба Прескотта за “дерзость”, но сейчас он, как ни странно, просто пустился в возражения:
— Но если все будет идти по плану, клык Заарнак, начавший операцию несколько раньше нас, отвлечет на себя камикадзе.
— Лишь тех, что будут в тот момент возле узла! Но если мы станем переправлять корабли в паучью систему постепенно, противник успеет подтянуть к узлу резервные кораблики-самоубийцы еще до того, как мы вырвемся на оперативный простор. Я уверена, что наш личный состав поймет этот приказ. Особенно если его отдаст сам...
Мандагалла замолчала, и, если бы не ее черная кожа, присутствующие увидели бы, как она залилась краской. Она чуть не забылась и не сказала открытым текстом, что весь личный состав Первой ударной группы Седьмого флота готов по первому слову Реймонда Прескотта пожертвовать жизнью, хотя и сама ненавидела лесть не меньше Прескотта.
Со стороны коммуникационного монитора раздался громовой бас командира Шальдара:
— Я согласен с таким решением. Кроме того, мы уже прибегали к этому приему во время второго удара по Третьему паучьему гнезду, когда экипажи гормских канонерок добровольно отправились в узел одновременно. “Синкломус” требовал от них любой ценой защитить их “ломус”, как они теперь его понимают.
— Но ведь это были канонерки! Мы никогда еще так не рисковали космическими кораблями! Кроме того... — Мукерджи собирался сказать: “канонерками управляли не люди, а гормы”, но вовремя прикусил язык и поспешно повернулся к Прескотту: — Господин адмирал, вы сами понимаете, что ваше решение беспрецедентно. Может, еще не пора...
— Пора, адмирал Мукерджи! Коммодор Мандагалла и командир Шальдар правы. Мы все выполним свой долг!

Ожидалось, что оба вражеских соединения одновременно атакуют Франос. Они наверняка поддерживали связь друг с другом, и такой порядок их действий казался наиболее логичным. Поэтому вражеские действия вызвали удивление: соединение, подошедшее со стороны системы, в которой пострадала вражеская астрографическая флотилия, начало атаку, а соединение, прибывшее со стороны уничтоженной жизненно важной системы, бездействовало.
Сначала враг применил свои любимые беспилотные аппаратики с ракетами на борту, а потом стал, как обычно, отправлять в узел пространства один за другим тяжелые корабли. Флоту пришлось позабыть об удивлении неприятельскими действиями и, согласно плану действий при непредвиденных обстоятельствах, бросить на врага множество канонерок и челноков, патрулировавших возле обоих узлов. Вспыхнуло ожесточенное сражение.
Убедившись в том, что вражеские соединения не собираются атаковать одновременно, Флот решил воспользоваться неожиданной возможностью разгромить их поодиночке. Начавшее штурм вражеское соединение, кажется, было достаточно мощным, чтобы пробиться в систему сквозь патрулировавшие возле узла канонерки и защищавшие его космические укрепления и корабли. Впрочем, по мере поступления предварительных данных, стало ясно, что вражескому соединению, наверное, не хватит сил, чтобы справиться со всеми кораблями Флота в этой системе, а неспособность неприятеля согласовать свои действия предоставило Флоту возможности бросить все свои силы против одного его соединения.
Полетели новые приказы. Уже на две трети разрушенные укрепления возле узла пространства были брошены на произвол судьбы. Они еще могли нанести врагу определенный ущерб, но корабли, выделенные для их поддержки, отступили в сторону второго узла, который сейчас нужно было защищать. Одновременно с их отходом в их сторону, прочь от узла, из которого упорно не желал появляться враг, двинулись корабли, защищавшие этот узел.
Канонерки и камикадзе продолжали яростно атаковать неприятеля, чьи собственные канонерки и маленькие штурмовые аппараты завязали с ними жаркую схватку. На помощь к канонеркам и челнокам, защищавшим атакованный узел, двинулись многочисленные резервные канонерки, ожидавшие между узлами приказа, к которому из них им лететь.
На помощь резерву с обитаемой планеты вылетела еще одна волна канонерок. Они предназначались для ближней обороны планеты в случае вражеского прорыва к ее поверхности. Теперь у них появилась возможность не допустить врага к планете, и их направили восполнять потери среди корабликов, которые должны расправиться с неосторожно сунувшимся в систему вражеским соединением.
Корабли, отходившие от узла, из которого так и не появился враг, выпустили все свои канонерки и челноки, присоединившиеся к патрульным корабликам, оставшимся возле узла на тот случай, если враг все-таки оттуда появится. Ведь неприятель мог нанести и оттуда запоздалый удар. Конечно, оставшимся в одиночестве охранять узел канонеркам и челнокам будет не остановить второе соединение противника в случае его появления, но они изрядно его потреплют. Если же соединившимся кораблям удастся при поддержке резерва канонерок справиться с первым соединением до появления второго, те из них, что уцелеют, при поддержке свежих канонерок с планеты расправятся и со вторым обескровленным вражеским соединением.
Победы никто не гарантировал, но неожиданная неспособность врага согласовать свои действия позволяла на нее надеяться.

Реймонд Прескотт стоял на флагманском мостике “Ирены Ривы-и-Сильвы”, с каменным лицом изучая последние данные, доставленные разведывательными ракетами. До узла, из которого появится Заарнак, слишком далеко, чтобы разглядеть сражение во всех подробностях, но вспышки боеголовок с антивеществом и выстрелы лазерных буев очень красноречивы. Данные, доставленные ракетами, будут отражать ситуацию, имевшую место полтора часа назад. Когда Прескотт узнает об этом, Заарнак’Тельмаса, проделавший долгий и опасный путь в эту паучью систему, чтобы встретиться в ней со своим земным братом по крови, будет уже полтора часа вести бой не на жизнь, а на смерть на расстоянии каких-то полутора световых часов от Прескотта.
Земной адмирал знал, когда Заарнак нанесет удар, и постоянно сверялся с хронометром. Если все идет по плану, Заарнак начал штурм системы двенадцать минут назад. В этом случае Прескотт и его первая ударная группа узнают об этом через семьдесят две минуты, и тогда...
— Господин адмирал! — Жак Бише оторвался от компьютера и с озабоченным видом показал на главный дисплей. — Только что вернулись новые ракеты. Они сообщают очень странные вещи!
— В каком смысле “странные”? — спросил Прескотт, шагая по флагманскому мостику к дисплею.
— Я и сам не вполне понимаю, — ответил начальник оперативного отдела штаба. — Ракеты заметили, что все паучьи корабли двинулись от нашего узла в сторону того, из которого должен был появиться клык Заарнак.
— Что?! — Прескотт удивленно поднял бровь. — А они ничего не сообщают о том, что Заарнак начал штурм раньше срока?
— Никак нет! Ракеты не обнаружили в паучьей системе никаких признаков боя.
— Почему же “пауки” отводят корабли от нашего узла? — вслух задумался Прескотт и повернулся к Амосу Чангу.
— Я не знаю, — ответил начальник разведотдела, нахмурился и добавил: — А впрочем...
— Ну что? Что?! — с нетипичным для него нетерпением начал спрашивать Прескотт, и Чанг замолчал, удивленно глядя на адмирала; потом разведчик взял себя в руки:
— Прошу прощения, но мне в голову пришла одна мысль... Мы уже знаем, что “психический шок” распространяется среди “пауков” быстрее скорости света. Мы еще не замечали, чтобы связь между паучьими кораблями происходила так же быстро, но, может, мы просто не обращали на это внимания?
— Вы думаете, что паучьи корабли у дальнего узла телепатически информировали находящиеся здесь о том, что по ним нанесен удар?
— Не исключено, — ответил Чанг. — С другой стороны, мы наверняка заметили бы у “пауков” такую способность согласовывать свои действия раньше. Впрочем, возможно, мы не замечали ее потому, что считали невозможной... — Чанг тряхнул головой, явно отгоняя мысли о невероятных способностях “пауков”, и повернулся к Прескотту. — А может, им и не требуется такой способности. Потерь, нанесенных второй ударной группой “паукам” во время штурма узла, конечно, не хватит, чтобы вызвать “психический шок”, но они могут быть достаточно болезненны, чтобы “пауки” возле нашего узла ощутили их даже на таком расстоянии.
— Вы считаете, что “пауки” возле нашего узла чувствуют, как Заарнак уничтожает “пауков” возле своего, хотя их датчики видят не больше датчиков наших ракет? — спросил Прескотт.
— Полагаю, что это возможно, — ответил Чанг и указал в сторону главного дисплея, изображавшего отход паучьих кораблей от узла. — Как бы то ни было, удар Заарнака приковал к себе все внимание противника.
Прескотт утвердительно хмыкнул, лихорадочно обдумывая сложившуюся ситуацию. Он должен был нанести удар по “паукам” ровно через два часа после Заарнака. Расчеты показывали, что этого времени противнику хватит, чтобы узнать о начале штурма другого узла. Корабли Прескотта должны были войти в узел через полчаса после этого момента. Но если “пауки” уже отреагировали на действия Заарнака, надо начать штурм раньше. Причем чем быстрее, тем лучше, чтобы заставить вернуться хотя бы часть сил, набросившихся сейчас на вторую ударную группу!
Из узла вернулась очередная группа разведывательных ракет, и данные на дисплее снова изменились. Паучьи корабли продолжали удаляться от второго узла. Однако возле узла, который предстояло штурмовать Прескотту, появились новые канонерки и челноки-камикадзе. Противник явно решил хоть как-то усилить его оборону после отвода тяжелых кораблей. Прескотт ждал этого, но не так скоро.
Адмирал повернулся к Бише:
— Начинаем штурм, Жак! Если “пауки” уже знают об атаке Заарнака, нам нечего ждать.

Корабли Флота продолжали двигаться к месту встречи. Как и ожидалось, вражеское соединение проложило себе дорогу сквозь минные поля и расстреляло космические форты. Канонерки и челноки, патрулировавшие возле узла, тоже были уничтожены, хотя и успели нанести врагу ощутимый ущерб. Сейчас навстречу непрошеным гостям неслось полчище резервных канонерок и челноков. Скоро тяжелые корабли соединятся, ринутся вслед за ними, и тогда...
Внезапно из мирно дремавшего узла появились вражеские беспилотные носители, изрыгнувшие град ракет.
Флот не знал, задумал ли враг с самого начала нанести удары по очереди, или это произошло из-за несогласованных действий его соединений. Возможно, докучливые вражеские роботы-разведчики обнаружили отход кораблей от узла и неприятель решил воспользоваться им. Как бы то ни было, второму вражескому соединению достанется от канонерок и камикадзе не меньше, чем первому. Даже если второе вражеское соединение прорвется вглубь системы, корабли Флота будут уже далеко от узла. Пока корабли неприятеля — многие из которых уже повреждены и не могут лететь быстро — будут, как обычно, медленно выходить один за другим из узла и строиться в боевой порядок, объединенные силы Флота успеют обрушиться на первое вражеское соединение и...
Но что это?!
Так враг еще никогда не поступал!

Канонерки и прочие мелкие космические аппараты, оставленные сторожить узел, гибли под ударами ракет с беспилотных носителей. Особенно просто было сбивать канонерки сверхскоростным штурмовым ракетам второго поколения, с которыми ничего не могли поделать системы противоракетной обороны. Нагруженные антивеществом челноки были слишком мелкими и излучали слишком мало энергии, чтобы системы наведения сверхскоростных тяжелых ракет на них среагировали. Но челноков возле узла было немного.
Объединявшая канонерки информационная сеть рушилась под ударами ракет. В пространстве бушевали волны плазмы и электромагнитных импульсов, слепившие датчики и системы управления огнем. Вот среди беспорядочно мечущихся канонерок и штурмовых челноков появились баллистические противоминные ракеты с беспилотных носителей. Они выходили на минные поля и взрывались, унося за собой в небытие множество мин. А потом новая волна беспилотных носителей начала обстреливать сверхскоростными тяжелыми штурмовыми ракетами космические укрепления. Противоракетная оборона фортов тоже ничего не могла поделать с этими ракетами, тут же полностью уничтожившими девять фортов и превратившими остальные одиннадцать в дрейфующие груды обломков.
Смертоносная бомбардировка длилась всего несколько мгновений. Все это время окрестности узла пространства полыхали ярче любой звезды. И все же этим смертоносным вспышкам было не уничтожить все паучьи кораблики, патрулировавшие возле узла. Их экипажи были в шоке, потому что удар такой силы не мог не привести в замешательство даже “пауков”, но они уцелели и, несмотря ни на что, были готовы броситься на вражеские корабли.
Канонерки, начавшие бешено лавировать при появлении первых беспилотных носителей, развернулись к узлу. Они неслись сквозь быстро рассеивающиеся облака плазмы, готовясь отмстить вражеским кораблям, которые вот-вот должны были начать один за другим появляться из узла. Челноки-камикадзе, наоборот, немного отдалились от узла, потому что им сначала следовало определить, какие из кораблей канонерки могут уничтожить простым ракетным обстрелом, а какие погибнут только после их таранных ударов. Обычно челноки бросались на мониторы и сверхдредноуты, не обращая внимания на менее крупные боевые единицы.
Впрочем, все произошло совсем не так, как предполагали “пауки”.
Из узла пространства одновременно появились пятьдесят два линейных крейсера и двенадцать эскадренных авианосцев.
Два авианосца и шесть линейных крейсеров совместились, и те мгновенно исчезли в огненных шарах чудовищных взрывов. Впрочем, пятьдесят шесть кораблей союзников уцелели, а их неожиданное совместное появление застало врасплох и без того ошеломленных защитников узла. Паучьи патрульные кораблики, которые должны были быстро бросаться на появляющиеся один за другим из узла корабли противника, на мгновение замерли, пытаясь разобраться в возникших перед ними многочисленных целях.
Эта короткая пауза стала для них роковой.
Уцелевшие авианосцы катапультировали триста с лишним истребителей, развернулись и снова исчезли в узле. Это произошло так быстро, что камикадзе с трудом настигли только два авианосца, но так и не успели их уничтожить.
В отличие от авианосцев линейные крейсеры и не думали исчезать. “Пауки” давно уже поняли, что авианосцы союзников надо уничтожать в первую очередь. Вот и сейчас все паучьи кораблики бросились на почти мгновенно испарившиеся авианосцы. К тому времени как “пауки” поняли, что лакомая добыча от них ускользнула, на линейных крейсерах уже стабилизировались системы управления огнем и противоракетной обороны.
Паучий патруль столкнулся не с отдельными, с трудом приходящими в себя после прохода узла кораблями. Перед ним были боевые группы с действующими системами наступательных и оборонительных вооружений. Линейные крейсера, вооруженные тяжелыми ракетами для дуэли на большом расстоянии, а не для ближнего боя возле узла, все равно были для канонерок смертельно опасны. Они появились из узла со сверхскоростными тяжелыми штурмовыми ракетами на внешней подвеске и дали залп. Потом они открыли беглый огонь из бортовых ракетных установок.
Вооруженные энергетическим оружием линейные крейсера ВКФ Земной Федерации типа “Воин” — с их многочисленными силовыми излучателями и гетеролазерами, а также с зенитными ракетами в установках для запуска обычных ракет — предоставили канонерки линейным крейсерам с тяжелыми ракетами, а сами занялись челноками-самоубийцами. Камикадзе были ошеломлены не меньше канонерок и совершенно не готовы спасаться от обрушившейся на них бури огня. Несколько из них пробилось к целям, остальные мгновенно погибли.
Вместе с линейными крейсерами по паучьему патрулю ударили истребители. Половина из них была вооружена для борьбы с канонерками и челноками. Остальные несли сверхскоростные ракеты типа FRAM с антивеществом. Не обращая внимания на канонерки и челноки, они бросились к тяжело поврежденным, теряющим кислород космическим фортам. С одного захода истребители превратили эти форты в облака пара и металлических брызг. Более трети истребителей, выделенных для уничтожения уцелевших крепостей, были вынуждены прекратить атаку за отсутствием целей.
Линейные крейсера и истребители заплатили за выполнение своего задания потерями и повреждениями, но при штурме узла обычным порядком потери были бы гораздо выше. А когда через четверть часа в системе появились остальные корабли Первой ударной группы, они не встретили там ни малейшего сопротивления.
Гигантские мониторы в сопровождении менее крупных сверхдредноутов и авианосцев строились в боевой порядок и двигались вглубь системы, чтобы зажать паучьи корабли в клещи между ударными группами Седьмого флота.

* * *

В шлюпочный отсек “Ривы-и-Сильвы”, вращавшейся вокруг сверкавшей голубой атмосферой очаровательной планеты, которая, как оказалось, называлась Франос, вошел космический катер Заарнака.
Прескотт отвернулся от прекрасного зрелища на оптическом дисплее и повернулся к катеру. Его примеру последовали все остальные.
Соединившимся ударным группам Седьмого флота понадобился какой-то час, чтобы раздавить, как в тисках, оказавшиеся между ними паучьи тяжелые корабли. К этому времени защитники системы уже не могли надеяться остановить союзников, но упорно сопротивлялись: уцелевшие корабли отчаянно отбивались, а из третьего узла пространства появлялись новые, хотя и все более малочисленные группы камикадзе. Прескотт поспешно реорганизовал свои истребители, стараясь расформировывать при этом как можно меньше эскадрилий, сосредоточил их на минимальном количестве авианосцев и отправил пустые авианосцы за резервными истребителями в ЭП-4 по проложенному Заарнаком пути. Потом, под прикрытием истребителей, он с мрачной решительностью сокрушил все, что еще оказывало ему сопротивление. Конечно, и его флот не избежал потерь, но судьба сражения была предрешена, и потрепанный, но снова единый Седьмой флот направился к Планете А-III, чтобы истребить ее население.
Потом разведывательные ракеты, ощупывавшие поверхность планеты, обнаружили обстоятельство, усложняющее ситуацию...
Прескотт отогнал мысли о недавних событиях, потому что люк космического катера отворился, и оттуда, поблескивая мехом, вышел брат по крови земного адмирала, с которым тот не виделся с тех пор, как обе ударные группы Седьмого флота расстались в ЭП-5. Землянин и орионец обменялись приветствиями на фоне голубого диска планеты, и Заарнак заметил, что Прескотт что-то уж больно часто на нее поглядывает.
— Вы по-прежнему думаете об этом, Реймонд? — негромко спросил он, и Прескотт едва заметно улыбнулся:
— А вы все еще переживаете оттого, что мы не превратили поверхность этой планеты в радиоактивную пустыню?
— Я бы не задумываясь сделал это, — с мрачным видом признался орионец. — Но я понимаю, что кодекс чести земных воинов не позволяет уничтожить целую расу мыслящих существ даже после того, как “паафуки” превратили их в скот. Признаюсь, мне не вполне понятны причины вашего бездействия. Для любого из народа Зеерлику’Валханайи смерть была бы подарком богов, если бы она освободила его от скотского состояния. Мои соплеменники не смогли бы жить в рабстве. Впрочем, я знаю, что земляне говорят “надежда умирает последней”, и понимаю, что вы тоже на что-то надеетесь. Не буду с вами спорить.
Прескотт вспомнил жуткие вещи, впервые увиденные им четыре года назад во время операции “Дихлофос”. Теперь он уже не понимал, что именно так поразило его на планете Харнах. Все это вытекало из известного на тот момент о “пауках”, но никто не позволял себе такие кошмарные мысли, особенно после того как пауки захватили несколько планет, населенных землянами. Всем очень хотелось думать, что “пауки” просто пожирали всех жителей захваченных планет. Но “пауки” оказались не такими бесхозяйственными! Земляне и орионцы разводили скот! Поэтому Великому Союзу следовало с самого начала догадаться, что паучьи “животноводы” тоже не будут бить баклуши. Впрочем, никто не хотел признавать такой возможности до тех пор, пока не были обнаружены обширные загоны с потомками строителей разрушенных городов на Харнахе — мыслящими существами, превращенными в скот...
То же самое случилось и с обитателями Франоса.
Прескотт даже не знал, на что похожи коренные жители этой планеты. Ему стало известно, как они некогда называли свою родину лишь потому, что об этом говорили надписи на развалинах сооруженных до пришествия “пауков” общественных зданий, изученных датчиками с орбиты и из атмосферы. Информация об этих надписях попала в самые первые донесения. Новую систему нужно было как-то называть в официальных документах, и Прескотту пришлось использовать ее древнее имя. Впрочем, он решительно отказался слушать что-либо о ее коренных обитателях, поверил на слово специалистам, утверждавшим, что они не до конца утратили разум, и сосредоточился на другом. Он понимал, что это слабость, но такие мысли были ему невыносимы.
Седьмой флот с боем пролетел мимо планеты и вернулся к узлу пространства номер три, лежавшему между узлами, из которых вышли обе ударные группы союзников. Именно из этого узла и появлялись новые паучьи канонерки. Прескотт приказал заблокировать его всеми имевшимися у него минами. Адмирал не знал, что находится за этим узлом, а Седьмой флот уже понес слишком большие потери, чтобы пытаться это немедленно выяснить. Вместо этого Прескотт должен был завершить операцию во Франосе.
Град ракет с беспилотных носителей четвертого поколения уничтожил все орбитальные сооружения вокруг Планеты А-III, а истребители нанесли точечные удары по космопортам и центрам обороны планеты на ее поверхности. Теперь обитавшие на планете “пауки”, защищенные от прямого удара сотнями миллионов заложников, были изолированы и бессильны причинить какой-либо вред союзникам. Чтобы они чего-нибудь не натворили, Прескотт оставил на орбите боевую группу авианосцев.
Братья по крови повернулись спиной к голубой планете, на поверхности которой творились такие ужасы, и направились к лифтам, ведущим на флагманский мостик. На корабле размера “Ривы-и-Сильвы” путь этот был не близок, и посторонний наблюдатель удивился бы тому, что за все это время они не проронили ни слова. И все же это было не уныние воинов, погруженных в мрачные мысли о судьбе обитателей Франоса, а скорее спокойствие двух существ настолько близких, что они без слов понимают друг друга. Они не стали бы говорить об этом вслух, но оба ощущали то, что Ктаар’Зартан увидел в них с самого начала: вместе они были больше чем просто сумма двух слагаемых. Каждый из них и в одиночку был грозным воином, а вместе они превратились в смертоносное оружие Великого Союза. Однако сейчас для Реймонда Прескотта и Заарнака’Тельмасы важнее всего было то, что каждый из них, ни секунды не колеблясь, пожертвовал бы жизнью для того, чтобы спасти другого или отомстить за него.
Лифт поднялся на флагманский мостик, и группа штабных офицеров поднялась со своих мест, приветствуя командиров.
— Вольно! — сказал Прескотт, а потом вопросительно взглянул на начальницу своего штаба: — Антея, вы подготовили документ?
— Так точно! — ответила Антея Мандагалла и показала на экран монитора, где светились зловещие красные буквы списка потерь Седьмого флота с момента его появления в ЭП-5 десять земных месяцев назад: четырнадцать мониторов, двадцать три сверхдредноута, девять ударных и тринадцать эскадренных авианосцев, тридцать один линейный крейсер, три тысячи семьдесят шесть истребителей и четыреста двенадцать канонерок...
— Я подсчитала и потери среди личного состава, — негромко сказала Мандагалла.
— Позже, — пробормотал Прескотт. — Я ознакомлюсь с ними позже.
Вновь воцарилось молчание.
— Господин адмирал! — наконец нарушил его Чанг. — Для сравнения я подсчитал количество уничтоженных нами кораблей противника.
Не дожидаясь приказа, он вывел список на экран монитора, и у присутствующих захватило дух.
Девяносто один монитор, сто пятьдесят восемь сверхдредноутов, сто шестьдесят один линейный крейсер и восемьдесят три легких крейсера.
— На самом деле потери противника еще больше! — нарушил звенящую тишину голос Чанга. — Я не включил в список уничтоженные нами канонерки, потому что мы сбили их без числа. Не менее сорока тысяч!
Собравшиеся ахнули.
— В списке также нет космических укреплений возле узлов пространства и обитаемых планет.
Бише все быстро подсчитал в уме:
— Даже без космических укреплений и канонерок, мы уничтожили у противника в шесть с лишним раз больше кораблей, и среди них очень много крупных.
— А важнее всего то, — через несколько мгновений сказал Заарнак, — что мы полностью истребили “паафуков” в пяти звездных системах, одна из которых была их “гнездом”.
— Да! — Прескотт неторопливо кивнул. — Это верно. Но давайте не будем обольщаться. Очевидно, что наши потери равны потерям Второго флота в Дихлофосе. Кроме того, более половины наших кораблей отремонтировано наспех, и по ним плачут судоремонтные мастерские. Мы уже рассчитали, что к новым наступательным действиям наш флот будет готов только через полтора земных года. — Прескотт вопросительно взглянул на Мандагаллу, которая только тяжело вздохнула. Но потом в нем что-то словно оттаяло, и, к всеобщему удивлению, он неожиданно одарил всех теплой улыбкой: — И все же весь личный состав Седьмого флота вел себя безупречно, и я горжусь тем, что мне довелось им командовать. Объявляю операцию “Воздаяние” законченной. Теперь инициатива переходит к Шестому флоту адмирала Муракумы в Зефрейне.

Глава 18
Сети

Адмирал Ванесса Муракума еще несколько мгновений созерцала ветви деревьев, сверкавшие опереньем в косых лучах полуденного светила Зефрейна за окном кабинета, некогда принадлежавшего Реймонду Прескотту.
— Ну что ж, лейтенант Сандерс, вы, кажется, долетели без особых приключений.
— Так точно! — улыбнулся юный разведчик, славившийся своей непринужденностью даже в присутствии самых высокопоставленных офицеров.
У него был немного растрепанный вид, но лишь из-за того, что в момент приземления его челнока в космопорте его тут же погрузили в аэромобиль и доставили к Ванессе Муракуме. На самом же деле колоссальное расстояние, которое Сандерс преодолел, чтобы попасть из Первого паучьего гнезда в Зефрейн через Центавр, не произвело на него особого впечатления.
Кстати, о Центавре!..
— Как там контр-адмирал Леблан? — с деланным равнодушием спросила Ванесса.
— Очень хорошо. Вам от него привет... Да, кстати, он просил меня передать вам личное послание! — Из внутреннего кармана кителя Сандерса возникла коробочка для секретных компьютерных записей, разумеется, не предназначавшаяся для частной переписки.
Ванесса взглянула прямо в голубые глаза лейтенанта, но ничего в них не рассмотрела. Лишь на губах Сандерса заиграла мимолетная, едва заметная, улыбка.
— Благодарю вас! — Ванесса взяла коробочку и со вздохом положила ее в ящик стола.
Сначала о делах!..
Сандерс, кажется, не возражал.
— Я провел в Центавре очень мало времени... — многозначительным тоном начал он.
— Ну да... Мы только что узнали по спутникам межзвездной коммуникационной сети о том, что вы покинули Седьмой флот сразу после операции “Воздаяние”. Полагаю, у Объединенного комитета начальников штабов были веские основания для того, чтобы не дать вам даже краткого отдыха.
— Так точно. Я привез вам и официальные документы Комитета. — Сандерс похлопал по чемоданчику у себя на коленях.
На первый взгляд это был совершенно заурядный чемоданчик, но на самом деле он был изготовлен из того же сплава с особой молекулярной структурой, что и броня космических кораблей, а внутри него находился самый маленький из сверхмощных компьютеров во всей известной части галактики.
— Здесь, в частности, новый приказ вам и вашему Шестому флоту.
— Вот как? — по-прежнему равнодушно сказала Ванесса, несмотря на охватившее ее волнение. — Скажите, вас часто используют в качестве почтальона?
— Никак нет! Адмирал Леблан направил меня к вам, чтобы я лично ознакомился с положением на вашем фронте. По этой же причине меня посылали на Седьмой флот.
— Что ж, в разведывательном отделе коммандера Абернать найдется для вас место.
Несмотря на двукратное повышение в звании с тех пор, как она была молоденькой ученицей Марка Леблана, Мартина Абернать, командовавшая разведотделом штаба Ванессы с момента отлета Леблана в Центавр, все еще была в невысоком чине для своей должности. Впрочем, она уже не сомневалась в своих силах, и ей можно было спокойно поручить Сандерса.
— Насколько я понимаю, вам поручено разъяснить мне, почему Объединенный комитет отдает именно такие приказы. Если не ошибаюсь, после участия в операциях Седьмого флота вам самому многое стало понятно.
— Совершенно верно.
Сандерс открыл чемоданчик и включил плоский экран, встроенный в его крышку. На правой стороне экрана появилась схема звездных систем. Ванесса узнала их раньше, чем Сандерс открыл рот.
— Оказавшись во второй раз в Первом паучьем гнезде и приступив к уничтожению фортов возле узлов пространства, адмирал Прескотт отправил разведывательные ракеты в каждый из этих узлов.
— И обнаружил, что Первое паучье гнездо сообщается с системой Дихлофос и остальной Цепочкой Андерсона, — продолжила за Сандерса Ванесса, перегнулась через стол и изящным пальцем проследила весь путь из Дихлофоса в Центавр и Солнечную систему у самого края маленького дисплея. — Жаль, что адмирал Прескотт так и не предпринял в этой связи никаких действий, но я его понимаю. За любым из узлов в ближайших к нему системах могли кишеть “пауки”, готовые ударить ему в тыл... — Ванесса пожала плечами и нахмурилась, вспоминая печальный конец операции “Дихлофос”.
— Совершенно верно. Адмирал Прескотт изучил ракетами все узлы пространства Первого паучьего гнезда, а не только тот, что ведет в систему Дихлофос! — Сандерс указал на стрелочки, расходящиеся от Первого паучьего гнезда, как лучи звезды. — Ни один из прочих узлов не вызвал у него особого интереса. Даже этот. — Сандерс указал на ничем не выдающуюся точку на кончике одного из лучей. — Собранные данные адмирал Прескотт обычным порядком отправлял в Центавр. Вы, конечно, помните о том, что, за “Первоапрельским наступлением” адмирала Прескотта и клыка Заарнака из Зефрейна последовал период постоянных стычек с “пауками” из Третьего гнезда. Тогда противник опасался только за узел, связывающий его “гнездо” с Зефрейном.
— Это по-прежнему так, — вставила Ванесса. — Мои разведывательные ракеты сообщают, что в Третьем гнезде как следует укреплены только узлы, которым Астрографическое управление присвоило номера четыре и шесть. Узел номер четыре как раз и ведет ко мне в Зефрейн.
— В свое время, — продолжал Сандерс, — адмирал Прескотт воспользовался невнимательностью “пауков”. Во время штурма Третьего паучьего гнезда на борту его кораблей было множество разведывательных ракет. Адмирал Прескотт успел отправить хотя бы по несколько штук в каждый из остальных узлов “паучьего гнезда”, чтобы посмотреть, что находится за ними. Эта информация тоже поступила в Центавр.
Сандерс дал команду компьютеру в чемоданчике, и на левой половине дисплея появилась новая схема звездных систем. Ванесса увидела Зефрейн и Третье паучье гнездо, из которого расходились лучи, на концах которых были системы, обнаруженные разведывательными ракетами Прескотта.
— Данные, собранные в Первом и Третьем паучьих гнездах, сопоставили совсем недавно. Я как раз возвращался с Седьмого флота.
Лейтенант пробормотал новую команду, и две схемы стали сходиться до тех пор, пока две точки, одна из которых соединялась с Первым паучьим гнездом, а другая с Третьим, не слились в одну.
— Иными словами...
— Совершенно верно! Это одна и та же система. Об этом говорит спектрографический анализ светящего там красного гиганта.
Ванесса откинулась на спинку кресла и положила подбородок на сложенные домиком пальцы.
— Выходит, из Зефрейна можно попасть не только в Третье, но и в Первое паучье гнездо, и до него только две системы!
Ванесса не сводила глаз с дисплея, на котором соединились две схемы звездных систем, но на самом деле думала о чем-то другом.
— Еще один кусок головоломки нашел свое место!
— Совершенно верно. Мы постепенно накапливаем информацию о структуре паучьего пространства. Ужасно медленно, но...
— Достаточно быстро, чтобы мне отдали новый приказ! — закончила за Сандерса Ванесса.
— Вы снова правы, — сказал Сандерс тоном, которым лейтенанты обычно не разговаривают с адмиралами.
Впрочем, в качестве посланника Объединенного комитета начальников штабов он был на особом положении. Ванесса набралась терпения и стала слушать.
— Как вы сами заметили, положение адмирала Прескотта не позволило ему использовать новые астрографические данные. Мы почти уверены, что у “пауков” осталось только три “гнезда”, но нам не известно, насколько обширна сеть колоний, обслуживающих каждое из них.
Нас неприятно поразили обнаруженные Седьмым флотом шесть колоний вокруг Первого паучьего гнезда. Выходит, у “пауков” еще пятнадцать-двадцать населенных миров. Это меньше, чем мы думали раньше, но все равно очень много. Любые из них, или даже все они, могут находиться в окрестностях Цепочки Андерсона. — Сандерс провел пальцем по системам, соединявшим Первое паучье гнездо с Центавром, каждая из которых имела ведущие в неизвестность узлы пространства. — Вы знаете, что союзники постепенно формируют в Центавре новое соединение, именуемое “Великим Флотом”, для мощного удара по Первому паучьему гнезду через Дихлофос. Тем временем адмирал Прескотт нуждается в срочной поддержке, а вы уже создали в Зефрейне вспомогательную инфраструктуру, усилили его укрепления...
— По-моему, я понимаю, к чему вы клоните, — перебила Сандерса Ванесса.
— Я в этом не сомневался, — ответил лейтенант и снова похлопал ладонью по чемоданчику. — Все подробности содержатся здесь. В двух словах, вам приказано ворваться в Третье паучье гнездо, уничтожить там уцелевшие укрепления возле узлов и по возможности паучьи корабли, а потом двигаться на соединение с адмиралом Прескоттом.

Предыдущая страница 16 Следующая страница


17 Дэвид Вебер, Стив Уайт

Ванесса подалась вперед, не пытаясь скрыть возбуждение:
— Значит, мы наконец выжжем каленым железом “пауков” в Третьем гнезде, и они больше не будут грозить оттуда Зефрейну!
— И Рефраку! — кивнул Сандерс. — Да, одним из результатов вашей операции станет именно это. Не зря же ее так поддержали все орионцы, включая владетеля Тальфона!
Ванесса снова откинулась на спинку кресла, окончательно позабыв желание поставить на место бойкого лейтенанта.
“Наконец-то в бой! Впервые за последние пять лет! Впервые после сражений в Юстине!.. Пять лет я сидела в обороне. Сначала в Юстине, а потом в Зефрейне. Пять лет я готовила Пятый, а потом Шестой флот к отражению паучьего штурма, которого так и не было. Иногда меня еще мучают кошмары. Я надеялась убежать от них, покинув Юстину, но они играючи долетели оттуда до Зефрейна! Наконец-то я от них избавлюсь! Я выжгу их огнем битвы!”

* * *

Первые недобрые предчувствия появились у Ванессы только в Третьем паучьем гнезде, куда она ворвалась сквозь обломки космических крепостей, защищавших узел.
Даже тщательная разведка из Зефрейна с помощью беспилотных ракет не могла точно определить, чем именно “пауки” готовы встретить врага. Некоторые из обнаруженных ракетами космических крепостей наверняка были буями с дезинформационными маскировочными устройствами. Поэтому Ванесса засыпала все потенциальные цели самонаводящимися антирадарными ракетами типа HARM-2. Они безошибочно нашли все буи с маскировочными устройствами, и последовавшие за ними беспилотные носители стратегических ракет вели огонь уже только по настоящим космическим фортам.
Этих носителей было бы больше, если бы Ванессе не пришлось оставить в резерве множество носителей четвертого поколения, чтобы отбиваться от паучьих канонерок. Впрочем, на использованных ею носителях были ракеты, оснащенные новыми боеголовками с антивеществом, которые военные, несмотря на яростные протесты физиков, упорно называли “кумулятивными”. Возможно, говорить о кумулятивных зарядах антивещества с технической точки зрения было и правда неграмотно, но, как и задумали создатели этой боеголовки, за несколько долей секунды до ее взрыва формировалось невероятно плотное, открытое с одного конца антирадиационное поле, направлявшее в одну точку освобождавшиеся в момент детонации энергию и радиацию. Эти боеголовки играючи пробивали электромагнитные щиты и толстенную броню неподвижных гигантских космических крепостей. Конечно, такие ракеты плохо подходили для борьбы с юркими канонерками, кишевшими возле узла, но ими занялись беспилотные носители стратегических ракет четвертого поколения и беспилотные камикадзе. Уцелевшие же после обстрела паучьи канонерки добили канонерки Ванессы, управляемые гормскими пилотами.
Теперь не понесший потерь Шестой флот двигался по прямой туда, где разведывательные ракеты обнаружили паучьи корабли.
Ванесса наблюдала за своим флотом с флагманского мостика корабля ВКФ Земной Федерации “Ли Чен Лу”. Зеленые условные обозначения на ее дисплее были распределены по трем ударным группам. “Ли Чен Лу” вместе с остальными пятью мониторами, тридцатью шестью сверхдредноутами, двенадцатью линкорами и двенадцатью линейными крейсерами входил в состав Первой ударной группы адмирала Дженет Парквей. В состав Второй ударной группы под командованием командира Маханхарда также входили тяжелые корабли, но они были гормскими и, следовательно, более быстроходными. У Маханхарда было шесть мониторов, двадцать три сверхдредноута и пятнадцать линейных крейсеров. Третья ударная группа под командованием восемьдесят седьмого мелкого клыка Орионского Хана Меарана’Ральфа прикрывала флот истребителями с двадцати трех ударных и двадцати двух эскадренных авианосцев, эскортировавшихся двадцатью шестью линейными крейсерами. Вокруг трех ударных групп патрулировала тонкая цепочка гормских канонерок.
Ванесса помрачнела, взглянув на крупномасштабный дисплей, где ее флот превратился в три зеленые точки ударных групп, а корабли противника маячили где-то впереди в виде расплывчатого багрового пятна. Разведывательные ракеты, постоянно подвергавшиеся атакам паучьих канонерок, не смогли подробно рассмотреть их.
Лучше сразу готовиться к самому худшему!
— Клык Меаран ответил? — спросила она у начальника своего штаба.
— Так точно! — Лерой Маккена уже был капитаном, и в его коротких взъерошенных волосах стала пробиваться седина. — Истребители на его авианосцах вооружены для удара по тяжелым кораблям, но готовы в любой момент перевооружиться для борьбы с канонерками.
— Отлично!
Хладнокровие Маккены всегда успокаивало Ванессу. Теперь же, когда поблизости не было Демосфена Вальдека, начальник ее штаба был воплощением невозмутимости. Маккена научился сотрудничать с Вальдеком, но все-таки был родом из Дальних Миров и так и не смог полностью побороть предубеждения против уроженцев Индустриальных Миров и особенно против выходцев из семейства магнатов Вальдеков, печально известных своей беспринципностью.
Ванесса не винила за это Маккену. Ей было известно, что “индустриалы” разорили некогда зажиточную семью Маккены, но она уже почти полвека знала Демосфена Вальдека и понимала, что, какая бы ни была у него родня, он один из самых блестящих боевых офицеров ВКФ Земной Федерации. В конце концов даже Маккена признал, что Демосфен Вальдек — исключение из правила, и изо всех сил старался преодолеть неприязнь к нему, но уже того, что Демосфен был родственником такой одиозной в Дальних Мирах фигуры, как Агамемнон Вальдек, хватило, чтобы Маккене так никогда и не удалось с ней окончательно справиться.
“Слава Богу, что Демосфен остался в Юстине!” — подумала Ванесса.
Нет, она никогда не тяготилась своим бывшим заместителем, командовавшим теперь вместо нее Пятым флотом. Отнюдь нет! Она лишь радовалась тому, что ее начальнику штаба теперь совсем ничто не мешает работать.
Ванесса отогнала посторонние мысли и снова повернулась к дисплею.
Какая досада, что паучьи корабли так плохо видно!

* * *

Командир канонерки Мансадук пошевелил шестью конечностями. Официально он носил чин лейтенанта, — ради простоты общения с военными союзных флотов, ставших теперь частью их расширившегося “ломуса”, гормы позаимствовали у землян их военные звания. Долгий патрульный полет казался особенно длинным внутри маленькой канонерки, но Мансадук не жаловался. Усилием воли он приказал себе сосредоточиться и внимательно следить за показаниями приборов. Противник не должен подобраться к кораблям Шестого флота незамеченным!
Мансадук снова собрал волю в кулак и приказал себе не транслировать свои мысли оператору датчиков его канонерки. Шенгат и так прекрасно знал свое дело, и из-за лишних напоминаний у него могло сложиться впечатление, будто командир считает его забывшем о “синкломусе”.
Если датчики обнаружат что-нибудь странное, Шенгат обязательно поднимет тревогу!..
Лейтенант Мансадук почувствовал опасность еще до того, как Шенгат открыл рот, и завертел головой во все стороны, ощутив — благодаря гормской телеэмпатической способности под названием “минсорча”, — как напряглись члены экипажа его канонерки. Он сразу подошел к напоминавшему детскую лошадку-качалку креслу, в котором восседал оператор датчиков, и стал наблюдать из-за его двойного плеча за багровыми точками, появившимися на дисплее. Теперь Шенгат знал, куда нацеливать датчики, и количество багровых точек стремительно росло.
Скрываясь под защитой маскировочных устройств, противник обошел Шестой флот с фланга и теперь заходил в мертвые зоны за кормой у кораблей союзников.
Справившимся с шоком уголком сознания Мансадук поблагодарил своих сородичей за полное пренебрежение ко всему, что их союзники называли воинской субординацией, и повернулся к связисту.
— Свяжитесь прямо с командиром Маханхардом! — приказал Мансадук. — Попросите его немедленно передать наше сообщение на флагман.

* * *

— Курс ноль-три-ноль! Развернуться к противнику бортом!
Услышав, каким тоном Ванесса Муракума отдала приказ, капитан Эрнест Крусейро и не подумал задавать лишних вопросов.
— Есть! — отчеканил он и отдал соответствующее распоряжение рулевому.
Лишь потом в Крусейро заговорила его обычная осторожность.
— Господин адмирал, может, стоит проверить данные, переданные всего лишь одной канонеркой, прежде чем менять курс всего флота?
Ванесса несколько мгновений всматривалась в украшенное орлиным носом смуглое лицо Крусейро. Заняв место Линг Чан в качестве оперативного отдела штаба адмирала Муракумы, Крусейро последовательно проявлял свой характер. Он был умен и тщательно анализировал планируемые операции. Он не боялся отстаивать свою точку зрения перед начальником штаба и даже командующим флотом, но при этом ему не хватало живости ума. В планомерной борьбе за достижение определенной цели ему не было равных, но в быстро меняющейся ситуации, осложненной многими источниками опасности, аналитический ум, так помогавший ему планировать операции, начинал его подводить. Крусейро инстинктивно старался ничего не менять до конца тщательного анализа всех потенциальных источников угрозы. Даже тогда когда на это не было времени.
— Нет, Эрнест! — Ванесса указала на расплывчатое багровое пятно, к которому до последнего момента держал курс ее флот. — Это буи с маскировочными устройствами третьего поколения, лишь изображающие из себя тяжелые корабли. Настоящие паучьи корабли замаскировались и сейчас заходят нам в мертвую зону. Скажем спасибо гормской канонерке! Мы и так едва успеем развернуться до того, как противник приблизится к нам на дистанцию огня стратегическими ракетами.
— Боевой информационный центр рассчитал, что это произойдет через две минуты, — вставил Маккена. Черная кожа его лица посерела от волнения.
Ванесса прекрасно понимала начальника своего штаба. Маккена не закончил свою мысль, но все было и так понятно. Еще две минуты, и “пауки” дали бы залп по мертвым зонам кораблей союзников. Сейчас эти ракеты хотя бы натолкнутся на противоракетную оборону.
“Мне просто повезло! И зачем я только повела флот в бой после пяти лет безделья?!”
Ванесса отогнала сомнения в собственных силах и отвернулась от дисплея.
— Коммодор Оливейра, — официальным тоном обратилась она к своему “фаршаток’ханхаку”, — перевооружите истребители. Сейчас появятся камикадзе.

Еще бы чуть-чуть, и план бы удался полностью! Но и теперь Флот оказался в выгодном положении по отношению к неприятелю, который только сейчас его обнаружил и стал лихорадочно менять курс. Маленьким штурмовым аппаратам врага не удастся перехватить кораблики-самоубийцы на большом расстоянии!
Пришел момент отправить в бой все канонерки и мелкие космические аппараты. Кроме того, на врага бросятся шестьдесят линейных и семьдесят восемь легких крейсеров. Этим кораблям в любом случае не пережить ракетной дуэли с тяжелыми кораблями неприятеля. Так пусть эти малоценные единицы хотя бы причинят ему побольше вреда, перед тем как погибнуть. Они повредят достаточно вражеских кораблей, чтобы неприятель замедлил полет. Тогда на огневой рубеж выйдут пятьдесят три сверхдредноута!

Когда поступило донесение о результатах оборонительного боя, Ванесса и офицеры ее штаба по-прежнему находились на флагманском мостике, который покидали только по нужде.
По ставшей уже привычной для союзников схеме, пилотировавшие истребители “змееносцы” занимались мелкими аппаратами-камикадзе, а земляне и орионцы сбивали канонерки. Впрочем, пилоты союзников оказались в очень невыгодном положении из-за того, что цели были обнаружены очень поздно, их спешно перевооруженные машины стартовали с опозданием, а паучьих самоубийц ни в коем случае нельзя было допустить к тяжелым кораблям. Для тщательного планирования операции не было времени. Командирам штурмовых групп некогда было распределять цели и сектора атаки. Штурмовые группы и отдельные эскадрильи бросались на ближайшие цели, не думая о тактическом преимуществе, и несли ощутимые потери.
Однако пилоты союзников вновь совершили один из своих подвигов, о которых никогда не говорило большинство политиков Земной Федерации и почти не писали ее журналисты. В самых неблагоприятных условиях они сбили в непосредственной близости от кораблей Шестого флота всех камикадзе, кроме одного. Противнику удалось уничтожить только монитор “Данвиль Садат”. Он погиб со всем экипажем, и можно было не сомневаться, что средства массовой информации раструбят об этой трагедии. Еще шестьдесят две паучьи канонерки перед своей гибелью успели выпустить одну за другой свои сверхскоростные ракеты. Впрочем, полчища истребителей союзников вынудили их сделать это на таком большом расстоянии, что паучьи ракеты уничтожили “только” два земных ударных авианосца и тяжело повредили еще два корабля.
Пока истребители занимались канонерками и паучьими мелкими аппаратами, появились суперкамикадзе — флотилия линейных и легких крейсеров, с которыми истребителям было бы нелегко справиться и в самой выгодной для них ситуации.
А ситуация была не из лучших. Истребители несли оружие для борьбы с канонерками, а не с крупными кораблями, и все же их усталые пилоты ринулись к новым целям, чтобы попробовать остановить их огнем в упор из бортовых лазеров. Множество истребителей погибло во вспышках антивещества, которым были напичканы аппараты-ловушки, запущенные с борта паучьих кораблей, но пилоты союзников снова превзошли самих себя. И все же несколько десятков паучьих крейсеров прорвалось к целям.
Впрочем, большого успеха они не добились. На них набросились эскортные крейсера Ванессы при поддержке дальнобойных ракет с тяжелых кораблей. Даже информационная сеть не позволила сравнительно небольшим паучьим кораблям уцелеть, и все они погибли, так и не совершив ни одного таранного удара. Впрочем, некоторые из них погибли так близко от целей, что взрывы антивещества, сопровождавшие их уничтожение, нанесли повреждения тяжелым кораблям союзников.
Теперь измотанная и подавленная Ванесса знакомилась со списком этих повреждений.
— Все еще хорошо кончилось! — Это сказал не склонный лукавить Маккена.
— Это так! — скупо ответила Ванесса. Она не собиралась признаваться в том, как волновалась, ни Маккене, ни самой себе. Еще несколько мгновений она смотрела на дисплей, а потом набрала побольше воздуха в грудь. Когда Ванесса снова повернулась к начальнику штаба, она выглядела уже намного бодрее.
— Ну что ж, — решительно начала она. — Тяжело поврежденные корабли останутся здесь под прикрытием линейных крейсеров и истребителей, а мы пойдем на сближение с главными силами противника. — Ванесса показала на голографический дисплей, где теперь хорошо были видны настоящие паучьи корабли.
— Мы потеряли много истребителей, — заметил Оливейра.
— Знаю, но наши тяжелые корабли практически не пострадали, а противник наверняка израсходовал всех своих камикадзе, — сказала Ванесса с такой решительностью, какую штабные офицеры давно уже не видели у нее на лице. Конечно, они знали ее достаточно давно и понимали, что на самом деле скрывается за ее хрупкой внешностью, но все-таки позабыли, какой свирепый огонь может сверкать у нее в глазах. — Мы уже давно не сражались с “пауками” без участия истребителей и канонерок. Так вспомним же старое доброе время! Наши корабли достаточно быстроходны, чтобы вынудить противника принять бой.

* * *

Монитор “Ирена Рива-и-Сильва”, тускло блестевший в свете оранжевой звезды, рос в носовом иллюминаторе космического катера.
После появления Шестого флота некоторое время шли споры о том, кто из адмиралов должен первым нанести визит другому. Некоторые считали, что Реймонд Прескотт, пробывший в своем нынешнем звании не так долго, как Ванесса Муракума, должен отправиться на “Ли Чен Лу”.
Сама же Ванесса ни секунды не сомневалась. Она вошла в систему, щедро политую кровью бойцов Прескотта, и хотела первой приветствовать ее завоевателя.
“Впрочем, мои бойцы тоже пролили немало крови!” — думала она, наблюдая за росшей в иллюминаторе “Ривой-и-Сильвой”, огромной и замысловатой на вид, как и все современные крупные космические корабли. Пробиваясь к Прескотту, Ванесса потеряла три линкора, а остальные ее корабли были в разной степени повреждены. Впрочем, паучья эскадра почти полностью погибла под градом ее ракет. Только три вражеских корабля избежали гибели, скрывшись под защитой маскировочных устройств. После этого Шестой флот Ванессы прошел к узлу номер шесть сквозь систему, население которой когда-то истребили “боги смерти” в лице Реймонда Прескотта и Заарнака’Тельмасы. Лишь возле этого узла оставались паучьи укрепления, но скоро и их испепелила буря антивещества, оставившая в бывшем Третьем паучьем гнезде только землян и их союзников.
Затем Шестой флот спокойно форсировал незащищенный узел номер пять и пересек находившуюся за ним такую же незащищенную систему с красным гигантом, существование которой и сделало возможной всю нынешнюю операцию. Затем Шестой флот пересек такое же безжизненное Первое паучье гнездо и отправил в узел номер пять этой системы курьерские ракеты с приветствием Седьмому флоту. Круг замкнулся!
“Нет! — напомнила себе Ванесса, глядя, как навстречу ее катеру в борту “Ривы-и-Сильвы” открывается люк шлюпочного отсека. — Еще не замкнулся!”
Катер опустился на палубу. Ванесса встала, одернула китель и спустилась по трапу навстречу почетному караулу из космических десантников и группе офицеров, возглавляемой человеком, которого последний раз видела в кабинете Ктаара’Зартана на Новой Терре три с лишним земных года назад. Этот невысокий, довольно невзрачный человек шагнул ей навстречу:
— Добро пожаловать на борт флагмана Седьмого флота, адмирал Муракума!
— Благодарю вас, адмирал Прескотт!
Они обменялись рукопожатиями, и круг наконец замкнулся по-настоящему.
Несколько мгновений царила тишина. Потом в карих глазах Прескотта засветилась улыбка.
— Вот видите! Ведь Ктаар’Зартан сдержал обещание отправить вас в бой!

Глава 19
Операция “Орфей”

Заарнак не встречал вместе с Прескоттом Ванессу Муракуму. Он находился в системе ЭП-4, наблюдая за ремонтом поврежденных в бою кораблей. Наконец он вернулся в паучью систему номер десять, или П-10, как ее теперь называли в соответствии с номенклатурой, выработанной астрографами Седьмого флота. Теперь три адмирала расположились в салоне Прескотта.
— Солнце жжет клотик, — сказал радушный хозяин, чьи предки служили в военно-морском флоте на прародине-Земле. — Двенадцать склянок.
Вместо того чтобы фыркнуть на человеческий манер, орионец лишь издал горлом глухой звук, и Ванесса поняла, что он понял шутку земного адмирала.
— Какое именно? — спросил он, махнув в сторону двойной звезды за бортом “Ривы-и-Сильвы”. На флагманском мониторе одного из союзных флотов, разумеется, имелась сверхсовременная система компьютерного перевода. Электронный голос в наушнике Ванессы, конечно, не мог передать все нюансы орионской речи, но этот компьютерный переводчик был намного лучше всех остальных, с которыми приходилось иметь дело Ванессе. Он даже понял и передал иронию Заарнака, не помешавшую, впрочем, орионцу потянуться за стаканом. Ванессу удивил выбранный им напиток. Орионское Ханство с давних пор закупало невероятные количества бурбона, производимого в той части Северной Америки, которую все еще называли Кентукки, но владетель Тальфон предпочитал русскую водку.
Ванесса потягивала ирландское виски и разглядывала Прескотта. Она слышала о том, каким страшным ударом стала для него новость о гибели брата, и в глубине души боялась увидеть потрясенного горем человека, превратившегося в машину для уничтожения.
“Но я же не знаю, каким он был до гибели Эндрю, — напомнила себе Ванесса. — Я почти с ним не знакома, а у него было время прийти в себя...”
И все же она чувствовала, что слухи, ходившие о Прескотте, недалеки от истины. Разумеется, его дружелюбие было непритворным, и он вел себя с Ванессой совершенно естественно, но за его радушием чувствовалось что-то, чего в Прескотте не было раньше.
“А ведь я смеялась, когда Прескотта сравнивали с Иваном Антоновым! Это казалось так нелепо. А теперь...”
Ванесса взглянула на рабочее место в углу адмиральского салона. Даже при нынешних инерционно-инертных двигателях и адмиральские салоны не отличались особым простором. На столе Прескотта стоял маленький компьютер с плоским жидкокристаллическим дисплеем, на котором Ванесса увидела уже отчасти знакомую ей схему звездных систем.
— Вижу, системам уже присвоены новые обозначения.
— Конечно! — Прескотт встал и подошел к дисплею. — А то как же в них разобраться?!
Все системы цепочки между ЭП-5 и Первым паучьим гнездом, по которым прошел Прескотт, и системы, обнаруженные разведывательными ракетами за узлами пространства, сквозь которые еще не проникали корабли союзников, называлась “паучьими” и несли тот или иной произвольно присвоенный им номер. На дисплее были показаны все системы от Зефрейна до ЭП-5, и Ванесса убедилась в том, что система с красным гигантом между Третьим и Первым паучьими гнездами называется теперь П-04. Она также заметила, что система, в которую скрылись три уцелевших в П-10 вражеских корабля и в которой они, возможно, до сих пор находились, называется П-11. П-12 находилась между системой, где встретились Шестой и Седьмой флоты, и Франосом, а за Франосом была система П-14. Прочие наименования такого рода были присвоены различным системам, сообщавшимся с Первым и Третьим паучьими гнездами. И все же...
Ванесса указала на три красные точки, одна из которых была соединена светящимся пунктиром с Третьим паучьим гнездом, а две другие с Первым.
— Вы еще не присвоили обозначения этим системам?
— Ах, этим! — Ванесса сразу поняла, что Прескотту очень хочется ее удивить. Но она не знала, что после гибели брата такие желания у адмирала появлялись очень редко.
— Я кое-что узнал об этих системах, и они явно заслуживают особого отношения, — сказал Прескотт и многозначительно замолчал, но Ванесса не стала засыпать его вопросами. Он заговорил, не дав молчанию затянуться: — Во-первых, мы отправили разведывательные ракеты в узел номер три системы П-04. Этот не тот узел, сквозь который вы проникали в эту систему и покидали ее. Оказалось, что за ним лежит вот эта система! — Он показал на безымянную багровую точку, уже соединенную с Третьим паучьим гнездом.
Тут же между ней и П-04 появился новый красный пунктир, и три точки образовали треугольник.
— Весьма любопытно, — признала Ванесса. — Однако...
— В то же самое время, — перебил ее Прескотт, — мы совершили крупную разведывательную вылазку из Первого паучьего гнезда. Наши разведывательные ракеты обнаружили мощные паучьи укрепления в одной из двух сообщающихся с ним неизвестных систем. Во второй же системе ракеты обнаружили только паучью эскадру, состоящую из тихоходных тяжелых сторожевых крейсеров. — С этими словами Прескотт указал на среднюю точку. — Эти крейсера не воспрепятствовали нашему проникновению в систему, и во время скоротечного сражения с ними мы отправили разведывательные ракеты в два обнаруженных в ней узла. Как вы думаете, куда они ведут? — Прескотт улыбнулся с видом факира, вытаскивающего из шляпы кролика, и на дисплее загорелись новые пунктиры, связывающие среднюю систему с двумя другими.
У Ванессы захватило дух.
— Выходит, это новая цепочка звездных систем... — пробормотала она.
— Ее назвали “Цепочка Орфей”, — сообщил Прескотт. Адмирал отдал очередную команду компьютеру, и рядом с тремя точками, справа налево, загорелись названия “Орфей-1”, “Орфей-2” и “Орфей-3”.
Прескотт снова посерьезнел и ткнул пальцем в Орфей-1:
— Нашим ракетам не удалось достаточно глубоко проникнуть в эту систему и найти в ней следующие узлы. Однако там имеются мощные укрепления и полно паучьих кораблей. Наверняка оттуда лежит дорога к каким-то густонаселенным системам противника.
— Наверное, к остальным “паучьим гнездам”! — громовым голосом воскликнул Заарнак.
— Это всего лишь догадка, — напомнил своему орионскому брату по крови Прескотт, повернулся к Ванессе и спокойно продолжал: — Пока можно говорить лишь о том, что мы обнаружили признаки многочисленного паучьего населения где-то в следующих системах этой цепочки. Более подробную информацию могут собрать лишь отправленные туда под надежным прикрытием разведывательные корабли. Однако мы пока не готовы к такой крупной операции и можем лишь расширять “плацдарм”, по периметру которого держим оборону. С момента прибытия Шестого флота я часто думаю об этом...
— Потому что ваш Седьмой флот еще не получил необходимых подкреплений, — закончила за него Ванесса.
— Совершенно верно, — признал Прескотт. — Кроме того, меня волнует присутствие противника в П-11. — С этими словами адмирал показал на систему за узлом номер три системы П-10. — А также в системе, куда уцелевшие паучьи корабли скрылись из Франоса.
— Вылазки паучьих канонерок из этих систем постоянно напоминают нам о скрытых там силах противника, — раздраженно сообщил Заарнак.
— Тем не менее, — продолжал Прескотт, — мы можем запереть “пауков” в этих системах только что прибывшими из Центавра авианосцами.
Ванесса кивнула. Объединенный комитет начальников штабов поставил ее в известность о своем намерении прикрыть Седьмой флот с тыла семьюдесятью земными легкими авианосцами и тридцатью эскортными авианосцами “змееносцев”. Корабли этих типов играли большую роль во времена Третьей межзвездной войны и — хоть и в меньшей степени — в течение Фиванской войны, но не имели шанса на спасение во время сражения современных тяжелых кораблей. Впрочем, они несли на борту истребители и могли успешно защищать узлы пространства от шнырявших за ними неугомонных “пауков”. Им было достаточно держаться подальше от узлов, посылая к ним истребители на охоту за появлявшимися из узлов канонерками противника.
— Однако, — признал Прескотт, — мы все еще ремонтируем в ЭП-4 наши поврежденные корабли. Надеюсь, что некоторые из них вернутся в строй уже через месяц.
— Лично у меня сложилось такое впечатление, — мрачно вставил Заарнак, — что нам придется ждать их еще месяца два!
— Кроме того, к нам движутся крупные подкрепления, — как ни в чем не бывало продолжал Прескотт. — И все же Седьмой флот пока не может участвовать в наступательных операциях.
— Шестой флот, — негромко сказала Ванесса, — в основном закончил ремонт своих кораблей.
— Я так и знал, — сказал Прескотт и взглянул Ванессе прямо в глаза.
— Наше нынешнее положение стало бы намного безопаснее, если бы мы захватили системы новой цепочки, — добавил Заарнак.
Некоторое время Ванесса, Прескотт и Заарнак молча переглядывались, без слов понимая друг друга. Потом Ванесса повернулась к дисплею и заговорила деловым тоном:
— Опишите поподробнее паучьи укрепления в Цепочке Орфея...

Жизненно важная система, оказавшаяся под угрозой с двух направлений, была теперь отрезана от двух остальных уцелевших жизненно важных систем. Впрочем, враг не мог знать об этом. Новым наступлением он наверняка просто пытался расширить пространство завоеванных систем.
В этом ему сопутствовал успех. Не помогли ухищрения немногочисленных патрульных кораблей Флота в первой из атакованных систем и даже попытка эскадры Флота ударить неприятелю в тыл, когда тот повернул в сторону следующей пустынной системы.
Разумеется, эскадре Флота пришлось действовать в одиночку. Жизненно важная система в ее нынешнем тяжелом положении по вполне понятным причинам отказалась отправлять подкрепления за пределы соседней системы, в которой базировалась эскадра. Выдвинувшись слишком далеко, они могли оказаться отрезанными от своей единственной базы.
У эскадры, которой пришлось полагаться лишь на собственные силы, осталось слишком мало канонерок, чтобы нанести по врагу сокрушительный удар. Поэтому ей пришлось вернуться в систему, где она первоначально и находилась. Теперь она ожидала там вражеского удара. Хорошо еще, что жизненно важная система без промедления направила ей необходимые канонерки и была готова прислать на помощь множество тяжелых кораблей.

На флагманском мостике “Ли Чен Лу” Ванесса думала о том, что сообщил ей начальник разведотдела Прескотта Чанг, и о том, с чем ей предстояло столкнуться в Орфее-1.
“Там будет в два раза больше тяжелых сторожевых крейсеров, чем в любой из первых двух систем, — думала она. — А еще там тридцать три сверхдредноута и семьдесят пять линейных крейсеров. Хоть бы у “пауков” кончились канонерки!”
Шестой флот проследовал из Первого паучьего гнезда в Орфей-2, предварительно бомбардировав его с помощью беспилотных носителей стратегических и баллистических противоминных ракет. Ванесса надеялась, что эти ракеты сбили достаточно канонерок, патрулировавших возле узла в количествах, во много раз превосходящих оборонявшие его сторожевые крейсеры. В этой связи Ванесса вспомнила слова Заарнака о близости очередного “паучьего гнезда”.
Однако надежды Ванессы на то, что ее корабли смогут беспрепятственно форсировать узел, как обычно, не оправдались.
“Пауки” вновь обнаружили недюжинную сообразительность. Поняв, что союзники используют специальные ракеты для уничтожения их буев-ловушек, они оснастили свои сторожевые крейсеры типа “Диктатор” совершенными системами управления этими буями. Сами же буи с маскировочными устройствами третьего поколения окружали узел в несколько рядов. В каждый момент действовали буи лишь в одном из колец. Стоило ракетам где-нибудь почти прорвать это кольцо, прокладывая путь к настоящим целям, как паучьи крейсеры включали новое кольцо. Поэтому пространство вокруг узла непрерывно кишело ложными целями.
Впрочем, Прескотт и Заарнак немало рассказали Ванессе о паучьем хитроумии, и она отправила вслед за последними беспилотными носителями стратегических ракет первой волны разведывательные ракеты, чтобы изучить результаты бомбардировки. Разведывательные ракеты обнаружили еще немало целей, и Ванесса использовала все оставшиеся у нее беспилотные носители для второй бомбардировки, после которой ей уже ничего не стоило уничтожить уцелевшие двадцать или тридцать паучьих крейсеров ценой повреждений, причиненных нескольким ее кораблям.
Теперь Ванесса господствовала в пустынной системе с красным карликом. Ее ничто не держало в Орфее-2, и она отправила поврежденные корабли на ремонт в Зефрейн. Вместе с ними вылетели предоставленные в ее распоряжение Прескоттом транспорты. Они должны были доставить ей новые беспилотные носители стратегических ракет.
Ванессу немного беспокоили темпы, с какими она сейчас расходовала эти носители, хотя ей и приходилось применять их в гораздо больших количествах, когда она пробивалась навстречу Седьмому флоту из Зефрейна. Прескотт никогда прямо не говорил об этом с Ванессой, но она видела, что братья по крови с огромным облегчением убедились в том, что после ее побед их флот будет снабжаться намного быстрее. Через год после начала войны в боеприпасах не было недостатка. Даже ненавидевший все касавшееся Индустриальных Миров Лерой Маккена неохотно признавал, что созданная ими за последнее столетие колоссальная промышленная база после начала войны с “пауками” проявила себя во всем своем блеске. Ванесса никогда не призналась бы Маккене, который и так ненавидел владевших Индустриальными Мирами промышленных магнатов, до какой степени ей самой отвратительны Агамемнон Вальдек и ему подобные лица, которые бессовестно манипулировали в своих интересах законами и налоговой политикой Земной Федерации, но именно невероятные промышленные мощности их миров спасли Земную Федерацию и, пожалуй, ее союзников от участи, по сравнению с которой поголовное уничтожение казалось божьим благословением.
Именно промышленная база Индустриальных Миров и позволила восстановить ВКФ Земной Федерации после потерь во время операции “Дихлофос” и изготавливать в огромных количествах боеприпасы, подходящие для кораблей всех союзных военно-космических флотов. Кроме того, у Индустриальных Миров хватило кораблестроительных заводов, чтобы строить мониторы для не столь промышленно развитого Орионского Ханства. Теперь новые сборочные линии, заложенные в начале войны, заработали на полную мощность, и склады боеприпасов оказались заваленными истребителями, ракетами и их беспилотными носителями, позволяющими истреблять “пауков”, не рискуя жизнью экипажей кораблей.
К сожалению, была сложна доставка боеприпасов на передовую. Этим занимались грузовые космические корабли и конвои транспортов. Расстояние же между Седьмым флотом и ближайшими складами боеприпасов было настолько велико, что Прескотту с Заарнаком приходилось экономить ракеты и истребители.
Однако уже давно построенная база Шестого флота в Зефрейне находилась по соседству с Рефраком — крупной перевалочной базой боеприпасов и другой промышленной продукции. Убедившись в том, что Зефрейн отразит любой штурм “пауков” из остатков Третьего паучьего гнезда, Орионское Ханство открыло узел между Зефрейном и Рефраком для конвоев, снабжающих Шестой флот боеприпасами. Так Зефрейн превратился во вторую по величине базу ВКФ Земной Федерации. Накопленного там огромного количества боеприпасов, истребителей и других припасов, необходимых для боевых действий, было достаточно для Шестого и Седьмого флотов.
И все же боеприпасы нужно было еще доставить на передний край, и, ожидая, пока транспорты слетают в Зефрейн и обратно, Ванесса могла спокойно подумать, куда ей двигаться из Орфея-2.
Главной целью был Орфей-1, где ее поджидали крупные паучьи силы. Захватив Орфей-2, Ванесса предпочла бы дать Орфею-3 зачахнуть в изоляции, но подозревала, что эта система сообщается с другими населенными паучьими мирами, и ворвалась в Орфей-3, чтобы получше рассмотреть его узлы пространства.
Эта операция оказалась не так и сложна. Очень скоро Ванесса выяснила, что в системе, где царил лишенный планет красный гигант, нет видимых узлов, кроме тех трех, о которых уже было известно. Поэтому она развернулась в сторону Орфея-2, и тут ее настигли курьерские ракеты с сообщением о том, что паучьи корабли в Орфее-1 тем временем не дремали.
Сверхдредноуты и линейные крейсера противника без труда смяли немногочисленные патрули, оставленные Ванессой в Орфее-2, выпустили все бортовые канонерки и снова скрылись в свою берлогу в Орфее-1. Теперь почти шестьсот канонерок пытались полным ходом поскорее преодолеть шесть световых часов, отделявших их от узла, сквозь который Ванесса должна была попасть из Орфея-3 в Орфей-2.
Ванесса скрепя сердце признала, что паучий маневр был прекрасно рассчитан. Такому количеству паучьих канонерок было не уничтожить Шестой флот, но они могли нанести ему огромный урон, особенно напав на ничего не подозревающие корабли, выходящие из узла. Именно это “пауки” наверняка и намеревались сделать. Однако курьерские ракеты патрульных кораблей Ванессы опередили смертельно опасные кораблики противника, и она в самый последний момент успела форсировать узел.
“Слава Тебе, Господи, за то, что не забыл, на чьей стороне сражаешься!” — невольно подумала Ванесса, вспоминая, с какой поспешностью бросала корабли в узел и выстраивала их в оборонительный порядок с другой стороны. Ее поспешно катапультированные истребители сбили множество канонерок, но полностью истребить камикадзе было очень трудно. К счастью, паучьи кораблики уничтожили у Ванессы только один сверхдредноут, но ей пришлось отправить на ремонт в Зефрейн два монитора, ударный авианосец и три эскадренных авианосца.
Несмотря на эти потери, Ванесса не сомневалась в том, что справится с паучьими силами в Орфее-1, как только закончит неотложный ремонт поврежденных кораблей и получит новые беспилотные носители стратегических ракет. Тем не менее после пережитого испуга она серьезно задумалась о том, как действовать дальше.
Вот поэтому-то Ванесса и стояла сейчас на флагманском мостике “Ли Чен Лу”, снова дрейфовавшего с большинством кораблей Шестого флота в Первом паучьем гнезде возле узла, ведущего в Орфей-1, и изучала сообщения, присланные кораблями, оставшимися в Орфее-2.
— Командир Маханхард подтверждает готовность отправить первую волну беспилотных носителей в Орфей-1! — завершил доклад Маккена.
— Очень хорошо! — кивнула Ванесса. Беспилотные носители Маханхарда несли самонаводящиеся антирадарные ракеты. Согласно ее плану, он должен был постепенно отправлять их в паучью систему на протяжении нескольких часов. Первая волна отправлялась туда ровно через двенадцать минут. Несмотря на спутники межзвездной коммуникационной сети, которые она повсюду выставляла вместе с Седьмым флотом, доклад Маханхарда добрался до нее с восьмичасовым опозданием, и Ванессе было неизвестно, начал ли гормский адмирал операцию в положенный срок. Однако она знала, что на него можно положиться, и не беспокоилась. Впрочем, Ванесса была не уверена в том, что его действия достигнут желаемого результата.
Длительная бомбардировка узла должна была убедить “пауков” в том, что грядет его штурм. Пусть противник думает, что союзники расчищают путь к истинным целям сквозь буи с маскировочными устройствами! Ванесса заставила себя успокоиться, а точнее, принять спокойный вид и стала ждать новостей. Узел пространства, соединяющий Первое паучье гнездо с Орфеем-1, находился в девяти световых часах от того, где она сейчас находилась, и ей предстояло долгое ожидание.

* * *

И действительно, Мартина Абернать и Кевин Сандерс явились с долгожданным докладом лишь через десять часов с лишним.
— Разведывательные ракеты обнаружили отход канонерок противника от узла, сквозь который мы проникнем в Орфей-1. Паучьи корабли движутся им вслед.
— Они летят к узлу, ведущему в Орфей-2! — вмешался Сандерс, но возбужденная Ванесса не обратила внимания на это вопиющее нарушение субординации.
— Они клюнули! — воскликнул Маккена. — “Пауки” поголовно бросились отражать “штурм” Маханхарда!
— Значит, нас они не ждут, — сказал Эрнест Крусейро.
— А мы к ним пока и не летим, — сдержанным тоном сказала Ванесса, пряча улыбку и краем глаза поглядывая на ерзавшего от нетерпения начальника оперативного отдела штаба. — Пусть их тяжелые корабли сначала отлетят подальше.
Впрочем, она не стала долго томить Крусейро ожиданием и через несколько минут отдала приказ. В узел устремились беспилотные носители. Начался настоящий штурм паучьей системы.
Корабли Шестого флота неторопливо проследовали за беспилотными носителями. Следуя за авангардом, “Ли Чен Лу” вышел на участок, расчищенный от мин, лазерных буев и буев с маскировочными устройствами, изображавшими мины и лазерные буи. Ванесса была прекрасно осведомлена об этой паучьей хитрости, но в Зефрейне было так много беспилотных носителей, что она просто засыпала ими все, что находилось возле узла в паучьей системе.
Мины, буи и космические укрепления были уничтожены. Уцелели только паучьи сторожевые крейсера, дрейфовавшие сразу за пределами дальнобойности ракет с беспилотных носителей. Впрочем, они оказались один на один со всем Шестым флотом, чьи огромные корабли стали возникать в Орфее-1.
Паучьи крейсера двинулись к узлу в надежде поодиночке уничтожить дезориентированные после прохода узла корабли союзников. Но они были очень тихоходными. Когда они вышли на дистанцию ракетного огня, электронные системы авангарда Шестого флота уже стабилизировались и заработала объединявшая их информационная сеть. Против объединенных ею в боевые группы тяжелых кораблей ракеты паучьих крейсеров были так же бессильны, как пригоршня щебенки против железной двери. Понимая это, они с леденящим душу спокойствием пошли на таран.
Сражение было жарким, но скоротечным. Паучьи крейсера были тихоходны и не очень маневренны, но пространство вокруг узла кишело кораблями союзников. Кроме того, противник избрал своими целями корабли второй волны, еще не пришедшие в себя после прохода узла. Даже медлительные и неуклюжие камикадзе могли настичь такие ничего не понимающие цели.
Огромные корабли Ванессы расстреливали паучьи крейсера по мере их приближения, но некоторым из них все-таки удалось прорваться к целям. Они уничтожили два сверхдредноута и повредили один монитор. Впрочем, потери Шестого флота были бы гораздо больше, не увенчайся успехом отвлекающий маневр Маханхарда.
Ожидая появления остальных кораблей, Ванесса получила возможность отдышаться и осмотреться.
Она находилась в трех с половиной световых часах на “северо-востоке” от красного гиганта — главного светила Орфея-1. Узел пространства, ведущий в Орфей-2, лежал в пяти с половиной световых часах на “юго-западе” от звезды.
“Почти напротив нашего узла!” — подумала Ванесса.
До ее появления паучьи корабли вслед за полчищем канонерок двигались именно туда. Сейчас они замедлили ход. Они явно не искали спасения в бегстве, но все же держались на почтительном расстоянии от Шестого флота.
Ванесса отвернулась от дисплея и жестом подозвала Маккену.
— Как только все наши корабли окажутся в системе, начнем следующий этап операции, — сказала она. — Под прикрытием истребителей мы двинемся на паучью эскадру. Прикажите Энсону Оливейре подготовиться к отражению камикадзе с любого направления.
— Что вы имеете в виду? — удивленно спросил Маккена.
— Мы недавно уничтожили все бортовые канонерки этой эскадры противника, а теперь у “пауков” снова полно этих корабликов. Выходит, Заарнак прав и где-то поблизости густонаселенная паучья система. Наверняка оттуда скоро прибудут подкрепления. Так что пусть пилоты смотрят в оба! Кроме того, разошлите разведывательные истребители во всех направлениях.

Враг появился не оттуда, откуда его ждали. Курьерские ракеты отправились с сообщением об этом в жизненно важную систему.
Стало ясно, что уже присланных канонерок не хватит. Жизненно важной системе придется отправить новые подкрепления.
К сожалению, эти подкрепления могли появиться лишь из узла, лежавшего примерно в том же направлении, что и узел, из которого возник неприятель. Кроме того, этот узел был почти в два раза дальше от местной звезды, а враг уже рвался вглубь системы, преследуя ее защитников.

Эскадру противника ждала участь любого паучьего соединения, не отбившего штурм узла пространства превосходящими силами союзников. Ее тихоходным тяжелым кораблям было не уйти от преследования Шестым флотом, который мог навязать им бой на любой выгодной для него дистанции. Ванесса Муракума не задумываясь пользовалась этим преимуществом, когда в самом начале войны ее сравнительно немногочисленный Пятый флот в одиночку отбивался от паучьих полчищ в системах Скопления Ромул.
Теперь она снова применила этот прием.
Штурмовые эскадрильи Энсона Оливейры, отточившие мастерство в Зефрейне и Третьем паучьем гнезде, спокойно ждали атак паучьих канонерок. Обе стороны знали сильные и слабые стороны противника и предвидели его действия в любой ситуации. Канонерки бросились вперед, стараясь любой ценой прорваться к кораблям союзников, чтобы повредить их и заставить снизить скорость. Пилоты Шестого флота ринулись прямо на них и вступили в бой с “пауками” на предельной дистанции, стараясь не подпустить их к кораблям.
В пространстве замелькали ракеты и вспыхнули огненные шары. Среди канонерок и истребителей бушевало пламя антивещества, ярко озарявшее иссиня-черные просторы Вселенной. Ванесса много раз видела это зрелище с тех пор, как еще до сражений в Юстине впервые сразилась с “пауками” в беззвездной системе К-45. Глядя на разыгравшееся побоище, она с болью в сердце вспоминала всех потерянных ею в боях пилотов, но не отрывала глаз от дисплея. Ее взгляд, как магнитом, притягивали к себе яркие, но быстро угасавшие погребальные костры, испепелявшие “пауков”, землян и их союзников.
Впрочем, между сражениями в Орфее-1 и К-45 была огромная разница. Там у нее было намного меньше кораблей, чем у противника. Она не рассчитывала остановить “пауков”, а старалась только их задержать, и для этого ей приходилось посылать на верную смерть тысячи людей. Сейчас же численное преимущество было на ее стороне. Темно-зеленые глаза Ванессы следили за неумолимым сближением объятых пламенем рядов канонерок и истребителей, а в голове у нее звучали голоса мирных жителей, погибших в Юстине, голоса экипажей ее погибших кораблей и голос ее собственной дочери.
Наконец противники встретились. Пламя в космосе вспыхнуло с новой силой и... погасло. Это пилоты ее истребителей закончили уничтожение канонерок.
— Отзывайте истребители! — приказала Ванесса Оливейре, удивившись бесстрастности собственного голоса. — Реорганизуйте эскадрильи и перевооружите их для ударов по кораблям противника.

Вражеские штурмовые аппаратики уничтожили все канонерки. Никто не сомневался в том, что именно этим все и кончится, но ожидалось, что перед своей гибелью канонерки все-таки причинят ущерб вражеским кораблям.
Впрочем, канонерки выполнили свою основную задачу. Теперь жизненно важная система поняла, что ей необходимо вмешаться. Ее тяжелые корабли готовились к проходу сквозь узел пространства. Такой мощной эскадре понадобится для этого некоторое время, а она не стала посылать вперед канонерки, желая застать неприятеля врасплох.
Теперь уже находившаяся в системе эскадра должна была как можно дольше приковывать к себе внимание вражеских кораблей. Они должны гоняться за эскадрой, углубляясь в систему. Туда, откуда им уже будет не спастись бегством. Иными словами, канонерки пошли в атаку не столько для того, чтобы причинить ущерб врагу, сколько для того, чтобы его задержать, в чем и преуспели.

Предыдущая страница 17 Следующая страница


Выбор Шивы 18

Теперь та же задача легла на плечи эскадры!

— Давайте действовать осторожно, Эрнесто! — сказала Ванесса начальнику оперативного отдела штаба. — Теперь у нас на руках все козыри, и вы с Энсоном, — добавила она, взглянув на “фаршаток’ханхака”, — должны тщательно согласовывать действия кораблей и истребителей. Избегайте ненужных потерь. Пусть пилоты не рискуют жизнью попусту. Их задача не гибнуть в ближнем бою, а интенсивно обстреливать паучьи корабли, чтобы противоракетной обороне противника было некогда бороться с ракетами наших кораблей.
— Будет исполнено! — с чувством ответил Оливейра.
Ванесса Муракума никогда не управляла космическим истребителем, но была, пожалуй, самым любимым адмиралом у пилотов. Может, они уважали ее за то, что пилотом был ее покойный муж, а может, за ее личные качества. Она как никто остро переживала потери среди пилотов, которые очень ценили ее за это.
Каждый пилот знал, что он и его машина — оружие одноразового использования, и принимал это как неизбежность. Пилотов готовили долго и тщательно, но истребитель типа F-4 был одноместным. Даже экипаж командного истребителя F-4C состоял всего из трех человек, и во время налета штурмовой группы с ударного авианосца ВКФ Земной Федерации жизнью рисковало не больше шестидесяти человек.
Пилоты понимали, что любой здравомыслящий адмирал предпочтет при необходимости пожертвовать всей штурмовой группой, а не линейным крейсером с экипажем в тысячу с лишним человек.
Ванесса Муракума отличалась в этом отношении от остальных адмиралов лишь тем, что не утешала себя мыслью о “приемлемых потерях” и берегла жизнь своих пилотов. Она переживала за них и, бросая их в жаркие схватки, всегда подвергала себя такому же риску. Пилоты знали, что она хочет спасти их любой ценой, и дрались под ее началом так отважно, как вряд ли стали бы действовать под началом других командиров.
Ванесса странно взглянула на Оливейру. Казалось, она читает его мысли, но “фаршаток’ханхак” не опустил глаз. Через мгновение Ванесса набрала побольше воздуха в грудь и кивнула:
— В бой!

Враг явно решил безжалостно воспользоваться преимуществом своих кораблей в скорости. Впрочем, Флот на его месте поступил бы точно так же. Обычно такую ситуацию сочли бы тяжелой, но сегодня она была очень кстати. Конечно, на большом расстоянии Флот потеряет гораздо больше кораблей, чем неприятель, но предстоящее длительное сражение позволит выиграть время. Разумеется, вся эскадра погибнет, но это произойдет не сразу...
Эскадра следила за вражескими штурмовыми аппаратиками. Вслед за ними на предельную дистанцию ракетного огня выходили вражеские тяжелые корабли. Эскадра приготовилась к тому, чтобы драться как можно дольше.

Бой с паучьей эскадрой еще продолжался, когда до Ванессы дошли известия о происходящем у нее в тылу.
Шестой флот довольно бойко уничтожал корабли паучьей эскадры. Треть из них уже перестала существовать, а большинство уцелевших было повреждено. Впрочем, они упорно не желали гибнуть.
Ванессу это не очень волновало. Ведь она засыпала противника ракетами, не рискуя жизнью своих экипажей. Сражение разгоралось все жарче и жарче, но, по мере того как в бой вступали все новые и новые истребительные эскадрильи, Ванессе почему-то становилось все труднее и труднее следить за ходом схватки. У нее появились недобрые предчувствия, и она с тревогой ждала от противника какого-то неприятного сюрприза. Внезапно ее пробудил от невеселых мыслей взволнованный голос Крусейро:
— Господин адмирал! Разведывательные истребители обнаружили новое соединение противника.
Как по мановению волшебной палочки, на дисплее возникло багровое пятнышко и стрелочка, обозначавшая его курс. Ванесса прищурилась и стала изучать дисплей, а штабные офицеры сгрудились у нее за спиной.
— Узел, из которого появились “пауки”, дальше от звезды, чем тот, которым воспользовались мы, но они находятся примерно в одном направлении, и мы все время удалялись от них, — через несколько мгновений сказала она.
— Новые корабли противника у нас прямо за кормой, — подтвердил Крусейро.
— Нам пришлось бы еще хуже, если бы эти корабли уже были в системе и поддержали огнем эскадру, с которой мы ведем бой, — заметил Маккена.
— Что сейчас об этом говорить, — сказала Ванесса, стараясь справиться с дрожью в голосе. — Что известно о составе нового соединения противника? — спросила она у начальницы разведотдела.
— Боевой информационный центр обрабатывает данные, непрерывно поступающие с разведывательных истребителей. Сейчас мы увидим их на дисплее, — ответила Мартина Абернать.
Ждать действительно не пришлось, и на флагманском мостике воцарилась мертвая тишина.
— Боже мой! — наконец прошептал Оливейра, изучая данные на дисплее.
Двадцать четыре монитора, сто два сверхдредноута, шестьдесят линейных и сто пять легких крейсеров, а также...
— Разведывательные истребители не смогли подсчитать количество канонерок противника, — сказала Абернать голосом, прозвучавшим как пушечный выстрел в повисшей тишине. — Но их не меньше полутора тысяч.
— Эрнест, — негромко сказала Ванесса, — “пауки” перехватят нас на нашем прежнем курсе к узлу, ведущему в Орфей-2?
Вопрос застал Крусейро врасплох, но ему на помощь пришел стоявший неподалеку Кевин Сандерс:
— Я все рассчитал, исходя из максимальной скорости наших кораблей. Противник не успеет нас перехватить, даже если пойдет наперерез.
— Несмотря на низкую скорость наших мониторов?
— Так точно! Мы достаточно далеко вырвались вперед! — Даже беспечный Сандерс понимал, что сует нос не в свое дело, обсуждая действия Шестого флота в бою. Может, поэтому-то он и не стал развивать свою мысль. Вместо этого он коротко добавил: — Авангард канонерок настигнет нас возле самого узла.
— Истребители с ними разберутся! — уверенно заявил Оливейра.
— Ну что ж! — улыбаясь с деланной непринужденностью, сказала Ванесса. — Пора заканчивать операцию “Орфей”.

Враг слишком рано заметил эскадру, присланную жизненно важной системой.
Если бы эскадра, обстреливаемая неприятелем, стремилась любой ценой уцелеть, ее обрадовала бы неожиданная перемена его курса, но сейчас ей это было совершенно ни к чему. Расчеты гласили, что появившейся в системе мощной эскадре не перехватить неприятеля, а уцелевшие корабли подвергавшейся обстрелу эскадры ничем не могли ей помочь. Большинство из них и так превратилось в продырявленные остовы, терявшие кислород. Даже тем, на которых уцелело оружие, было не нагнать быстроходные вражеские корабли, пожелавшие выйти из боя.
Оставалось лишь смотреть, как враг, которого ценой таких больших потерь пытались заманить в ловушку, преспокойно уходит.
Крайне досадно!

Боевые корабли Шестого флота неслись в сторону узла, за которым их ожидало спасение. Разведывательные истребители и гормские канонерки, рассыпавшиеся цепочкой у них за кормой, внимательно следили за бросившимися в погоню полчищами паучьих корабликов.
Зрелище подползавшего все ближе и ближе на дисплее расплывчатого багрового пятна страшно действовало на нервы. Впрочем, прямо сейчас кораблям Шестого флота ничто не угрожало, и их дисциплинированные команды спокойно делали свое дело. Корабли, получившие повреждения во время ракетной дуэли с паучьей эскадрой, воспользовались этой передышкой для ремонта. На борту авианосцев механики обслуживали истребители, вернувшиеся с патрулирования. Вместо ракет для борьбы с космическими кораблями на штурмовики устанавливали ракеты для борьбы с канонерками и “космические пушки”. У пилотов была возможность быстренько проглотить горячую пищу и сходить в туалет. Потом они собирались в кубриках, получали новые задания, отправлялись в ангары, залезали в кабины истребителей и ждали.
Тем временем зловещее багровое пятно неумолимо приближалось к кораблям Шестого флота.

Проклятые штурмовые аппаратики неприятеля слишком рано заметили новую эскадру Флота. Враг вышел из боя и обратился в бегство. Разумеется, такого поворота событий нельзя было исключать с самого начала. Именно поэтому новая эскадра не без колебаний объявила врагу о своем существовании. Она пошла на этот преднамеренный риск, надеясь отрезать врагу путь к отступлению и полностью уничтожить его соединение.
Увы, все сложилось как нельзя хуже! Теперь враг ускользнет и разнесет весть о существовании мощнейшей эскадры Флота! Он подготовится к сражению с ней во время штурма ее родной жизненно важной системы, и шансы на успех этого штурма возрастут.
Может, хоть канонерки перехватят вражеское соединение у самого узла! Им, конечно, не уничтожить врага, но они его здорово потреплют!

— Говорит старший пилот! — глядя прямо в объектив, сказал капитан Энсон Оливейра по коммуникационной сети, объединявшей истребители Шестого флота, чьи корабли неслись вглубь Орфея-2 прочь от узла пространства, который только что форсировали. Тем временем от условных обозначений авианосцев и гормских тяжелых кораблей стали отделяться маленькие зеленые точки.
Оливейра следил за тем, как эти точки строились в стройные ряды и возвращались к узлу.
— Вы знаете приказ! — сказал “фаршаток’ханхак” тем, кто управлял машинами, обозначенными малюсенькими зелеными огоньками. — Не подкачайте!

Вражеское соединение скрылось в узел, опередив даже канонерки. После всех жертв, принесенных для того, чтобы заманить корабли неприятеля в ловушку, нельзя было отпустить их безнаказанными. Тем более что они видели мощную эскадру Флота!
К счастью, канонерки преследовали врага по пятам и, в отличие от вражеских штурмовых аппаратиков, могли самостоятельно форсировать узлы пространства!

Пилоты Энсона Оливейры были готовы к встрече с противником.
Первыми открыли огонь канонерки союзников. В отличие от паучьих канонерок, вооруженных сверхскоростными ракетами для ближнего боя с тяжелыми кораблями, гормские канонерки несли на внешней подвеске обычные ракеты. Они начали обстрел противника на таком расстоянии, с которого тот еще не мог им отвечать. Кроме того, сейчас на обычных ракетах стояли гораздо более совершенные системы борьбы с противоракетной обороной противника, чем в начале войны. Конечно, эти системы на борту паучьих канонерок все равно сбили бы не мало гормских ракет, если бы эти системы вообще действовали!..
Бортовые приборы канонерок, как и электронные системы крупных кораблей, страдали от гравитационных перегрузок в узлах пространства. На протяжении нескольких мгновений по выходу из узла паучьи канонерки были совершенно беззащитны, и на них, как огненный метеоритный дождь, обрушился град ракет. Электроника паучьих канонерок скоро пришла в себя, но гормы не упустили возможности воспользоваться мимолетной беспомощностью противника. Впрочем, и пришедшая в себя противоракетная оборона “пауков” перехватывала отнюдь не все гормские ракеты.
За годы войны союзники накопили гигантский объем оперативно-тактической информации о “пауках”. Теперь они ею воспользовались. Тщательно запрограммированные компьютеры на борту командных истребителей каждой штурмовой группы проанализировали казавшееся абсолютно беспорядочным появление паучьих канонерок из узла и нашли в нем закономерности. На их основе компьютеры выявили отдельные флотилии канонерок и стали соответствующим образом распределять цели.
Победа в ближнем бою, разыгравшемся в космосе, зависела от множества факторов. Очень большую роль играли способности каждого пилота и уровень его мастерства. Для победы нужен был боевой опыт, но еще нужнее — способность к сплоченным согласованным действиям. Вот почему эскадрильи, на скорую руку сколоченные из пилотов, не знакомых с сильными и слабыми сторонами своих новых товарищей, обычно не достигали успеха в налетах на корабли противника и несли большие потери в ближнем бою. Согласованность же действий зависела в первую очередь от информационной сети, превращавшей эскадрилью в единое целое. Сеть позволяла сосредоточить удар всех машин на одной цели или на небольшом количестве тщательно отобранных целей.
Вот почему гормские канонерки открыли огонь по нескольким флотилиям противника сразу. Каждая сбитая паучья канонерка была на вес золота, но гибель целой флотилии паучьих корабликов была не такой ценной, как уничтожение такого же количества канонерок из разных флотилий. Ведь в этом случае сразу снижался боевой потенциал нескольких флотилий.
У “пауков” было много флотилий, но и у их врага пока не было недостатка в машинах.
Изматывавшие противника гормские канонерки выпустили по нему последние ракеты и резко ушли в сторону. Настал черед истребителей. Среди паучьих корабликов не было тендеров-камикадзе, потому что им было бы не угнаться за канонерками, долго преследовавшими полным ходом Шестой флот. Не было и напичканных антивеществом космических челноков. Поэтому пилоты “змееносцев”, которых постоянно держали во втором эшелоне для борьбы с камикадзе, прорвавшимися к самым кораблям, наконец смогли броситься в бой плечом к плечу со своими земными и орионскими товарищами.
Теперь они были первыми и ринулись на противника так, как их предки пикировали на добычу с высоты небес своей родной планеты. Приблизившись к паучьим канонеркам, они дали залп ракетами, расцветшими ослепительными шарами взрывов в самом центре строя противника, а потом стали поливать паучьи кораблики огнем бортовых лазеров.
Наподобие яростного смерча, они прорвали ряды “пауков”, и так дезориентированных огнем гормских канонерок. В пространстве за кормой у “змееносцев” витали лишь обломки паучьих корабликов. Как и начавшие сражение гормы, “змееносцы” не стреляли куда попало. Они целились в канонерки из разных флотилий. Безжалостный огонь “змееносцев” нанес очередной удар по способности “пауков” сбивать вражеские машины и защищаться от их огня.
Потом на противника бросились остальные истребители.
Земляне и орионцы, пилотировавшие большинство истребителей Шестого флота, обрушили на потрепанные паучьи канонерки сокрушительный ракетный удар и ринулись на противника вслед за своими смертоносными ракетами.
Неопытный наблюдатель решил бы, что на расцвеченном ослепительными вспышками ядерных боеголовок и антивещества дисплее перед глазами Энсона Оливейры царит полный хаос. Но опытный глаз Оливейры замечал все подробности сражения. Пылавший жаждой мести, но внешне спокойный, капитан наблюдал за тем, как его “фаршатоки” уничтожают паучьи канонерки, на стороне которых было почти двукратное численное преимущество.
В исходе сражения не приходилось сомневаться. Конечно, и союзники понесли потери. Особенно много их было среди “змееносцев”, нанесших по противнику первый удар и потерявших почти шестую часть своих машин. Ведь даже их непревзойденное мастерство порой оказывалось бессильным против оборонительного огня еще достаточно многочисленных паучьих корабликов. Впрочем, именно их атака окончательно переломила ход боя. Вместе с гормами “змееносцы” полностью расстроили организацию флотилий противника, а земляне и орионцы не преминули этим воспользоваться. За все сражение Шестой флот не потерял ни одной канонерки и менее ста пятидесяти истребителей.
“Пауки” же потеряли тысячу шестьсот двенадцать канонерок. Лишь семнадцать паучьих корабликов вышли в атаку на тяжелые корабли союзников. Лишь пять из них добились попаданий сверхскоростными штурмовыми ракетами. Таранный удар нанести не удалось ни одной.

* * *

— Вы совершенно правильно решили уходить в сторону узла, ведущего в Орфей-2, — сказал Реймонд Прескотт. — Этим решением вы продемонстрировали тактическую гибкость, недоступную “паукам”. Надеюсь, она поможет нам выиграть войну.
— Проще говоря, — вставил Заарнак, — вы всыпали их канонеркам по первое число!
Ванесса улыбнулась и сделала еще глоточек виски. Оранжевый свет главной звезды системы П-10 заливал прозрачный бронированный пластик круглых иллюминаторов адмиральского салона “Ривы-и-Сильвы”, где сидели втроем Ванесса Муракума, Реймонд Прескотт и Заарнак’Тельмаса.
— Это точно! Но все равно мы едва ускользнули у них из-под носа в Орфей-2, а они ринулись за нами, не снижая скорости. Насколько мне известно, наши команды теперь называют это сражение “великой орфейской стрельбой по живым мишеням”.
Прескотт вспомнил о своем родственнике, сбившем два японских самолета в знаменитом морском сражении далекой Второй мировой войны на прародине-Земле, прозванном “великой Марианской стрельбой по живым мишеням”* [“Великой Марианской стрельбой по живым мишеням” прозвали сражение Второй мировой войны в Тихом океане, официально именуемое Сражением в Филиппинском море. Оно началось 19 июня 1944 г. В его ходе пилоты с американских авианосцев сбили около 400 японских самолетов и пустили ко дну 3 японских авианосца ценой потери всего 130 машин].
— Я вполне их понимаю, — сказал он. — Хотя некоторым из ваших родственников, адмирал Муракума, это название может прийтись не по душе... Насколько я понял, паучьи канонерки так и не нанесли ни одного таранного удара?
— Они пытались, но у них ничего не вышло. У противника уцелело штук шесть канонерок. Наверное, узнав от них последние новости, паучья эскадра не посмела сунуться в узел, когда наконец до него доковыляла.
— Вы совершенно правы, — согласился с Ванессой Заарнак. — Мне противно, когда “паафуки” обнаруживают что-то похожее на разум, но на их месте я поступил бы точно так же.
— К сожалению, “пауки” действуют разумно гораздо чаще, чем нам хотелось бы, — сказала Ванесса. — Впрочем, не нужно большого ума, чтобы не совать носа в систему, где тебя поджидает полчище истребителей. Особенно если твои корабли слишком тихоходны, чтобы догнать противника, даже если часть их и уцелеет.
— Это верно, — согласился Заарнак, задумчиво разглаживая усы. — Теперь мы почти уверены в том, что третий узел пространства в Орфее-1 ведет в одно из “паучьих гнезд”. Такая огромная эскадра могла появиться только оттуда.
Земляне не нашлись что возразить орионцу, и некоторое время все поглощали содержимое своих стаканов в полном молчании. Наконец Прескотт откинулся в удобном кресле.
— Разумеется, вы правы, — сказал он своему брату по крови, — но мы оставим это “паучье гнездо” на потом. Сначала нам придется захватить Орфей-1. Теперь мы можем ударить по нему и из Орфея-2, и из Первого паучьего гнезда, и противнику придется разделить надвое свои силы.
— Операция “Орфей” оказалась крайне полезной, — заметил Заарнак.
— Но и Седьмой флот тем временем не сидел сложа руки, — вежливо заметила Ванесса.
— Да уж, — с довольным видом сказал Прескотт. — Мы давно хотели уничтожить остатки паучьих сил в П-11. Вернувшиеся в строй отремонтированные корабли и вновь прибывшие истребители наконец позволили нам это сделать.
— К сожалению, — мрачно вставил Заарнак, — мы еще не добрались до системы за узлом номер три во Франосе.
— Напомните мне посадить на гауптвахту все Астрографическое управление, — сказал Прескотт, скрывая за шутливым тоном нешуточное раздражение. — Его работникам пора бы присвоить этой системе хоть какое-нибудь название.
Ванесса спрятала улыбку за стаканом с виски. Мартина Абернать уже сообщила ей о провалившейся попытке Седьмого флота прорваться сквозь узел номер три. Прескотт с Заарнаком разбомбили паучьи укрепления по ту сторону узла ракетами с беспилотных носителей, но отправленные вслед за ними разведывательные ракеты не только изучили некоторые астрографические особенности системы, но и обнаружили там такое множество паучьих канонерок, что штурм пришлось отменить.
— А по-моему, надо было атаковать, — прорычал Заарнак. — Мы вполне могли захватить эту систему.
— Возможно, — сказал по-орионски Прескотт, всегда переходивший на Великий язык народа Зеерлику’Валханайи, когда его брат по крови начинал кипятиться. — Но при этом мы понесли бы потери, которые не можем сейчас себе позволить, если хотим...
Он замолчал, потому что Заарнак явно понял его без слов. Ванесса встрепенулась и стала пристально разглядывать Прескотта с Заарнаком.
— Вы явно что-то задумали, — через секунду заявила она.
— Да, у нас есть один замысел, — признался Прескотт тоном, по которому было понятно, что он помнит о том, что Ванесса пробыла в своем звании дольше обоих командующих Седьмым флотом, но не придает этому особого значения. — Мы отремонтировали в ЭП-4 много кораблей и получили солидные подкрепления. Теперь Седьмой флот не намного слабее, чем раньше. С другой стороны, Шестой флот понес некоторые потери во время операции “Орфей”. Так что теперь вам следует побыть в обороне. Пришел наш черед действовать.
— И куда же будет направлен ваш удар?
— В систему Дихлофос.
За словами Прескотта воцарилось гробовое молчание.
“Значит, мы туда возвращаемся!” — подумала Ванесса. Несколько мгновений она чувствовала жгучую досаду, понимая, что возвращение в Дихлофос означает для союзников гораздо большее, чем захват любой другой паучьей системы, и думая, что Прескотт с Заарнаком хотят лишить ее чести участвовать в этом предприятии.
Впрочем, досада очень быстро прошла. Ванессе было достаточно вспомнить, кто командовал остатками Второго флота, с боями пробивавшимися домой, и она поняла, что именно этот человек и должен освободить Дихлофос.

* * *

— Лейтенант Санчес по вашему приказанию явилась!
Ирма не знала, зачем ее вызвал коммандер Георгиу. Девяносто четвертая эскадрилья с честью участвовала в бою за систему П-11. Она понесла некоторые потери, но подтвердила репутацию своих пилотов, считавшихся лучшими мастерами по уничтожению паучьих канонерок во всей Сто тридцать седьмой штурмовой группе.
“И одними из лучших в Седьмом флоте!” — напомнила себе Ирма.
Разумеется, она ни за что не сказала бы это своим пилотам, которые от этого еще больше зазнались бы, а для противника нет добычи легче зазнавшегося пилота.
Ирма подозревала, зачем ее хочет видеть Георгиу. Она уже давно ждала, что он ее вызовет. И вот она у него. Почему же она чувствует себя не в своей тарелке?
— Садитесь, лейтенант, — сказал командир штурмовой группы и надул щеки, словно и без этого не казался очень важным. — Когда вы приступили к выполнению обязанностей командира Девяносто четвертой эскадрильи после гибели коммандера Тольятти, я объяснил вам, почему вы будете в этой должности временно. Эскадрильей должен командовать капитан-лейтенант, а вы на тот момент были совсем недавно произведены в старшие лейтенанты.
— Так точно!
“Я была права! Речь пойдет именно об этом. По-другому и не могло быть. Когда я взялась командовать эскадрильей, я и сама надеялась, что скоро пришлют какого-нибудь кадрового военного, который снимет с меня эту ответственность. И вот это произошло. Чего же я расстраиваюсь?!”
— Тогда, — продолжал Георгиу, — я не думал, что вы пробудете в этой должности так долго. А ведь вы командуете эскадрильей уже шестнадцать земных месяцев!
Ирма кивнула. Она тоже не рассчитывала командовать так долго.
— Это объясняется тем, что офицеров старше вас по званию постоянно забирали на должности командиров других эскадрилий... А вы справлялись со своими обязанностями... вполне удовлетворительно! — Георгиу произнес последнее слово с таким видом, словно глотнул лимонного сока. — Кроме того, я полагаю, что смена командира в нынешней обстановке может пагубно отразиться на боевом духе пилотов.
“Когда я пойму, что это наконец произошло, мне, наверное, полегчает, — подумала Ирма. — Постой-ка! Что это он там несет?!”
— В этой связи, — продолжал бубнить Георгиу, — я порекомендовал капитану Ландруму, по соображениям целесообразности, повысить вас в звании. Я сделал это некоторое время назад, и капитан Ландрум согласился. Я вам ничего не сказал, пока это решение не было утверждено в Бюро личного состава.
“Не может быть! — Ирма почувствовала внезапное облегчение и легкую панику. — Так не бывает! В капитан-лейтенанты производят только кадровых военных! Это закон природы!”
— Вы хотите сказать, что...
На лице Георгиу заиграло что-то похожее на улыбку, которую Ирма видела на нем лишь один раз шестнадцать месяцев назад.
— Приказ о присвоении вам звания капитан-лейтенанта придет через несколько недель, но уже сейчас можно объявить, что вы утверждаетесь в должности командира Девяносто четвертой эскадрильи. — Лицо Георгиу снова искривилось. — Надеюсь, вы не против.
— Так точно! — Больше Ирма не нашлась что сказать.
Впоследствии она вспоминала, что, получив разрешение удалиться, не вписалась в проем люка и больно ударилась лбом о переборку.
“Что же со мной происходит? — думала она. — Раньше мне было трудно. А сейчас?.. Я просто не знаю, что и думать! Что же мне на самом деле надо?!”
Ирма повернула за угол коридора и чуть не налетела на группу кого-то поджидавших там пилотов. Впереди стоял Месвами. За ним были Лян, Нордлунд и все остальные. Все они почему-то широко улыбались.
“Черт возьми! — махнув на все рукой, подумала Ирма. — Даже на таком огромном корабле слухи распространяются со скоростью света!”

Глава 20
Возвращение в “Дихлофос”

Пока Шестой флот проводил операцию “Орфей”, а Реймонд Прескотт с Заарнаком’Тельмасой добивали “пауков” вокруг П-10 и Франоса, прочие соединения Седьмого флота тоже не сидели сложа руки.
Они решительно ворвались в безжизненную систему с двойной звездой, лежавшую за узлом номер один Третьего паучьего гнезда, пересекли ее, почти не встречая сопротивления, и оказались в системе П-05, где светил голубой гигант. В отличие от большинства систем с массивными звездами, здесь был только один узел, который вел в систему Дихлофос.
Теперь главные силы Седьмого флота тоже покидали Третье паучье гнездо в направлении П-05.

Враг явно понял, что натолкнулся на цепочку звездных систем, по которой когда-то двигался навстречу своей гибели один из его флотов. Впрочем, неприятель, к счастью, и представить себе не мог ее невероятную стратегическую важность.
Однако три уцелевшие жизненно важные системы знали, что в случае захвата этой цепочки неприятелем они окажутся отрезанными одна от другой.
Жизненно важной системе, оказавшейся под угрозой скорого уничтожения, неоткуда было ждать помощи. Остальные жизненно важные системы занимались другими важными делами. Одна из них боролась с вновь откуда-то возникшими Прежними врагами, а другая охраняла цепочку звездных систем, где впервые появились Новые враги, и пока царило призрачное спокойствие. Теперь Ударной эскадре придется защищаться в одиночку, а ведь неприятель может ударить с разных направлений!
Конечно, за один из четырех узлов этой системы можно было почти не опасаться, хотя враг и изучил своими крошечными роботами-разведчиками систему, в которую он выходил. Там этот узел был невидимым. Впрочем, Флот давно понял, что от невероятно изобретательных Новых врагов можно ждать чего угодно. Ведь нашли же они невидимые узлы, сквозь которые проникли в две жизненно важные системы! Успехи неприятеля заставляли задуматься о том, не стоит ли Флоту самому активнее исследовать близлежащие системы. Впрочем, сейчас было не до этого. Он опасался того, что какой-нибудь крошечный и почти невидимый вражеский робот-разведчик заметил замаскированный патрульный корабль, покинувший жизненно важную систему и появившийся в соседней из невидимого узла. Если это почти невероятное событие произошло, враг мог узнать о третьем пути в жизненно важную систему.
Флоту очень хотелось отступить в следующую систему, где защищать пришлось бы лишь один узел. Однако сквозь эту систему проходил кратчайший путь, связывавший две остальные жизненно важные системы. Захват этой системы неприятелем мог повлечь за собой катастрофические последствия.
Нет, отступать нельзя! Космические укрепления будут распределены между узлами пространства так, что защитят даже тот, который с другой стороны невидим. А вдруг врагу уже известны его координаты! Сторожевые крейсеры также распределятся между узлами, но Ударную эскадру делить нельзя. Она будет прикрывать узел, ведущий в недавно уничтоженную жизненно важную систему. Противник вполне может избрать этот самый короткий путь. Кроме того, в этой позиции Ударная эскадра будет ближе всего к узлу, в который ей придется отступить, чтобы не попасть в ловушку.
Впрочем, Флот не собирается отступать! Конечно, врагу не занимать изобретательности, но скоро и он познакомится с кое-какими новыми оборонительными приемами...

За иллюминатором из бронированного пластика в адмиральском салоне “Ривы-и-Сильвы” плыл очередной чудовищный монитор. Ванесса Муракума давно потеряла счет кораблям, отправлявшимся в П-05.
В Первом паучьем гнезде должна была остаться только Тактическая группа прикрытия под командованием вице-адмирала Кита Альсалаха, состоящая из двадцати одного легкого авианосца и такого же количества эскортировавших их легких крейсеров. Остальные корабли Седьмого флота летели в П-05. “Рива-и-Сильва” тоже скоро присоединится к этой величественной процессии. Ванесса знала, что перед ее глазами проплыла лишь небольшая часть флота, состоявшего из шестидесяти мониторов, тридцати шести сверхдредноутов, двадцати двух ударных и тридцати четырех эскадренных авианосцев, девяноста восьми линейных и одиннадцати легких крейсеров, не считая транспортов и буксиров вспомогательной группы вице-адмирала Александры Коул.
Ванесса заметила, что рядом с ней появился Заарнак’Тельмаса. Он явно думал о том же.
— Хотя мой народ не сразу с этим смирился, — заговорил в наушниках Ванессы компьютерный переводчик с орионского, — Великий Союз, кажется, не зря положился на промышленный потенциал Земной Федерации.
Даже из перевода стало ясно, что Заарнак еще не решил, радоваться ему в связи с этим или расстраиваться.
— Трудно поверить, — сказала Ванесса, обращаясь к самой себе, — что мы видим начало лишь одного из двух ударов по разным частям одной и той же цепочки звездных систем.
Не успел Заарнак ответить, как в салоне появился Прескотт.
— Извините, но мне пришлось отлучиться по неотложным делам. О чем вы говорили?
— Я вспомнила об ударе, который Ктаар’Зартан планирует нанести из Центавра, — ответила Ванесса, отвернувшись от иллюминатора. — Насколько мне известно, он назвал его операцией “Антонов”.
— Ну конечно же, — кивнул Прескотт. — Адмирал Антонов был его братом по крови.
— Кроме того, — заявил Заарнак, — мне известно, что владетель Тальфон гораздо точнее произносит имя Ивана Антонова, чем большинство землян, говорящих на стандартном английском.
— А мне известно, — парировал Прескотт, — что первый клык Орионского Хана Юнатаар’Сольмак в приказном порядке запретил владетелю Тальфону лично командовать этой операцией.
— Совершенно верно. Ктаар’Зартан получил приказ от самого Хана не высовывать носа из Центавра.
— Думаю, сейчас лучше не попадаться под горячую руку владетелю Тальфону, — задумчиво сказал Прескотт.
— Я его прекрасно понимаю, — вмешалась Ванесса. — Мне тоже не очень приятно сидеть здесь, когда вы идете в бой.
— Мы уже об этом сто раз говорили! — упрекнул ее Заарнак.
— Разумеется! — сказала Ванесса, стараясь не замечать покровительственного тона Заарнака.
Однако в ее голосе все-таки сквозило раздражение, потому что Прескотт тут же заговорил, демонстрируя свои знаменитые миротворческие способности:
— Какая разница, кто командует операциями! Подумать только, мы собрали целых два флота для одновременного удара по “паукам”!
— Мы собрали бы и четыре флота, если бы половина наших боевых кораблей не ржавела где-то в тылу, — желчно заметил Заарнак.
Земляне некоторое время молчали, не решаясь касаться этого больного вопроса. Когда в начале войны политики наконец поняли, что представляет собой противник, Беттина Вистер и другие — и не только земные — политиканы ее пошиба потребовали разместить в густонаселенных звездных системах непомерно огромные соединения боевых кораблей. В этом не было ни малейшей стратегической необходимости, но политики в своих интересах настояли на этом.
В Земной Федерации это положение до сих пор не изменилось к лучшему.
Орионское Ханство в начале войны поступало точно так же. У него для этого было даже больше оснований — “пауки” уничтожили в Килене четыре миллиарда его граждан! Однако орионцы были воинственным народом, и их Хан уже давно начал сокращать численность оборонительных группировок, разбросанных по всем его владениям после страшных событий в Килене. В Земной Федерации этого не произошло по очень простой причине. Если бы сравнительно здравомыслящие политики, управлявшие в тот момент Федерацией, перестали любыми путями успокаивать готовое удариться в панику население, их тут же отстранили бы от власти и их место заняла бы Либерально-прогрессивная партия. Страшно было даже подумать о том, что последовало бы за этим в такой критический для Земной Федерации момент.
Заарнак прочел мысли собеседников и не удержался от того, чтобы поддразнить:
— Насколько я знаю, один из земных военных историков, живших до начала межзвездных перелетов, писал, что демократия способна лишь обороняться.
Прескотт и Ванесса избегали узких зрачков орионца. Им неприятно было слышать слова Заарнака, хотя с ними и трудно было не согласиться.
— И все же, — стал настаивать Прескотт, — мы ударим по противнику с двух сторон. А что если наши разведчики правы и “пауки” действительно начали выдыхаться?
— Они так считают? — спросила Ванесса.
— Да! Вы, конечно, еще об этом не слышали. Уария и Чанг с помощью вернувшегося в Центавр лейтенанта Сандерса изучили остатки паучьей инфраструктуры в Первом и Третьем паучьих гнездах и сделали некоторые поправки к своим предыдущим выводам. Они убеждены, что поняли, откуда взялось огромное количество кораблей, брошенных против нас “пауками” в начале войны.
— Ну и откуда же? — спросила Ванесса, которая лучше многих помнила отчаянные схватки того времени.
— Они утверждают, что “пауки” копили эти корабли лет сто, не меньше. Противник явно готовился к скоротечной войне, состоящей из нескольких жарких сражений, для которых и подготовил колоссальный резерв.
— А с кем же “пауки” собирались воевать? — удивленно спросила Ванесса. — Ведь они не подозревали о нашем существовании! Разве стали бы они строить столько кораблей, не зная, против кого их применить?!
— Возможно, они догадывались, что рано или поздно столкнутся с сильным противником, — начал спокойно объяснять Заарнак. — Покорив несколько звездных народностей, они стали подозревать, что в один прекрасный момент им встретится достойный противник.
Воцарилось гробовое молчание, и даже Заарнак смутился, поняв, о чем напомнил собеседникам. Никто не хотел говорить и даже думать о проблеме этих, так сказать, “покоренных” народностей. Особенно после того, что Заарнак вновь обнаружил во Франосе. А на пути задуманного Ктааром наступления была система Харнах, в которой союзники впервые увидели, какая участь ждет народы, порабощенные “пауками”.
Ванесса не бывала в Харнахе и, хотя порой и упрекая себя в малодушии, не собиралась туда отправляться. Особенно после Юстины! Большинство мирных жителей, брошенных ею в этой системе, погибли мучительной, но хотя бы быстрой смертью. Но Ванессе было не забыть горстку спасенных ею позднее грязных и почти обезумевших людей, наблюдавших на Юстине за тем, как “пауки” пожирали их соплеменников: незнакомцев, друзей, родных и близких...
Ванессу и так мучили кошмары, и ей не хотелось созерцать целую расу, превращенную в мыслящий скот, потребляемый в пищу.
Прескотт же бывал в Харнахе, и сцены, увиденные там датчиками разведывательных платформ, всплывали перед его глазами с живостью, не уступавшей воспоминаниям Ванессы. Особенно сцены паучьих трапез.
Вот поэтому-то Прескотт так и не посетил Франос.
— Мы ничего точно не знаем, Ванесса, — сказал он, поспешно переводя разговор в прежнее русло. — Может, “пауки” действительно опасались чисто гипотетической угрозы. А может... Нет, это всего лишь догадки! — Прескотт покачал головой и замолчал.
— Какие догадки? — не унималась Ванесса.
— А вам не приходило в голову, что “пауки” могли до нас встретиться с каким-то опасным противником, к новой встрече с которым готовились?
— И для этого копили корабли, — после короткой паузы задумчиво подытожил Заарнак.
— Но пока нам об этом ничего не известно! — отрезала Ванесса. — Ну что ж, мне пора на “Ли Чен Лу”. Мы скоро отлетаем в П-10.
— Разумеется, — согласился Прескотт. — А теперь посошок на дорожку!
Все подняли стаканы.
— Я хотела бы выпить за операцию “Антонов”, — сказала Ванесса. — Но сейчас меня больше волнует та ее часть, в которой будет участвовать Седьмой флот. Как вы ее назвали?
— Да никак! — признался Прескотт. — Называйте ее просто “Возвращение в “Дихлофос””!

Предыдущая страница 18 Следующая страница


19 Дэвид Вебер, Стив Уайт

* * *

Физики-теоретики по-прежнему не верили в то, что на расстоянии, разделяющем звезды, что-то может происходить “одновременно”. На практике же мостик каждого корабля ВКФ Земной Федерации был оснащен неизменно безукоризненно действующим дисплеем, показывающим время по Гринвичу в Англии на прародине-Земле. Реймонду Прескотту было известно, в какой момент часы в этом безумно далеком городке показали половину одиннадцатого утра 2 августа 2368 года. Кроме того, он знал, что на Кита Альсалаха можно положиться, и он именно в этот момент начал обстрел системы Дихлофос из Первого паучьего гнезда ракетами с беспилотных носителей.
Прескотт отвернулся от цифрового хронометра и подошел к голографическому дисплею с изображением системы Дихлофос словно для того, чтобы вспомнить, почему эта бомбардировка ведется из Первого паучьего гнезда, а не из П-05, где он находился с Заарнаком и большей частью Седьмого флота. Картинку на дисплее не перегружали изображения планет, потому что в Дихлофосе светил голубой гигант. Возле таких массивных звезд вместо планет обычно встречались многочисленные узлы пространства, многие из которых могли пока ускользнуть от внимания союзников. Впрочем, расположение известных четырех узлов и позиция паучьей эскадры уже позволили сделать некоторые выводы.
Условные обозначения всех четырех узлов находились в правой нижней четверти сферы голографического дисплея. Никто не знал, куда ведет узел номер три, находящийся примерно в трех световых часах “к югу” от звезды, и поэтому он сейчас не вызывал особого интереса. Узел номер один, лежащий на таком же расстоянии “к востоку” от светила, вел в Андерсон-4 — следующую в направлении Центавра звездную систему Цепочки Андерсона. “Пауки” явно собирались отступать в его направлении. Не зря же их эскадра, заслонявшая собой находившийся почти в четырех световых часах к “юго-востоку” от звезды узел номер четыре, ведущий в Первое паучье гнездо, расположилась сравнительно недалеко от узла номер один.
Пока было неясно, как отрезать “паукам” путь к отступлению в узел номер один во время удара из П-05, потому что из этой системы в Дихлофос можно было проникнуть только сквозь узел номер два, а он был дальше всего от звезды, располагаясь “к юго-юго-востоку” от нее на расстоянии более пяти с половиной световых часов.
Поэтому Прескотт с Заарнаком не очень рассчитывали запереть паучью эскадру в Дихлофосе, хотя им этого и очень хотелось.
Поэтому-то они и выжидали сейчас в П-05, надеясь, что тучи беспилотных носителей стратегических ракет, появившиеся из Первого паучьего гнезда, убедят противника в том, что враг появится из узла номер четыре.
Было бы совсем замечательно, если бы в ответ на бомбардировку “пауки” отправили в этот узел канонерки, с которыми расправились бы истребители с легких авианосцев Альсалаха, позволив перед этим паучьим корабликам рассмотреть двести буев с маскировочными устройствами, имитирующими тяжелые корабли.
К сожалению, Прескотт с Заарнаком могли лишь догадываться, что именно происходит возле узла номер четыре. Им оставалось ждать десяти часов вечера по Гринвичу, чтобы одновременно отправить в Дихлофос все свои беспилотные носители стратегических ракет и тут же послать за ними мониторы.

* * *

Когда час пробил и “Рива-и-Сильва” оказалась в Дихлофосе, Прескотт взглянул на дисплей с изображением этой системы и вспомнил о событиях пятилетней давности: “Я, кажется, понимаю, как “пауки” заманили нас в ловушку! Эскадра из Третьего паучьего гнезда наверняка вошла в Дихлофос сквозь узел номер два, как это сейчас сделали мы. Другая наверняка появилась прямо из Первого гнезда сквозь узел номер четыре. Откуда же взялась третья эскадра? Может, она прошла сквозь узел номер три из какой-то системы, о которой мы еще не знаем?.. Неудивительно, что они заманивали нас именно в эту систему! А мы клюнули!.. Впрочем, откуда нам было знать, что нас здесь ждет?! Антонов и все остальные считали, что до конца разгадали противника. Как мы ошибались! Кто бы мог подумать, что “пауки” так коварны! Что они будут жертвовать целыми эскадрами и населенными планетами, которые можно было спасти, чтобы заманить нас сюда! Нет, тогда мы слишком мало знали, чтобы действовать по-другому... Впрочем, призракам, витающим в этой системе и остальных системах Цепочки Андерсона, от этого не легче...”
Некоторые из находившихся на флагманском мостике не понимали, почему адмирал вдруг так помрачнел. Не удивились только ветераны его штаба, уже побывавшие в этой системе.
Через несколько мгновений на флагманский мостик обрушился поток донесений.
Предварительная бомбардировка оправдала возлагавшиеся на нее надежды. Одновременно возникшие в Дихлофосе беспилотные носители были безукоризненно запрограммированы. Сначала они обстреляли самонаводящимися антирадарными ракетами буи с маскировочными устройствами, выдающие себя за истинные цели. Остальные ракеты полетели к настоящим космическим укреплениям и сторожевым крейсерам. Приятнее всего было то, что паучья эскадра все еще считала эту бомбардировку диверсией и не желала на нее реагировать. Прескотт решил не мешать потоком приказов своим экипажам, и так знавшим, что делать, и постарался с наибольшей пользой использовать драгоценное время, пока паучьи корабли еще дрейфовали возле узла номер четыре, чтобы выстроить в боевой порядок свои корабли, бесконечной вереницей возникавшие в Дихлофосе.
Это было нелегкой задачей. Кроме того, Прескотт с нетерпением ожидал курьерских ракет от Альсалаха, надеясь, что хотя бы одна из них прорвется мимо “пауков” с известиями о происходящем возле узла номер четыре.
Когда новости наконец прибыли, Прескотт окончательно позабыл прежние мысли.
Беспилотные носители, отправленные Альсалахом в Дихлофос, добились меньших успехов, чем ожидалось, потому что “пауки” наконец додумались до того, чего от них давно с опасением ждали союзники. Все паучьи боевые единицы, находившиеся возле узла в радиусе действия ракет с беспилотных носителей, были теперь окружены множеством буев с маскировочными устройствами, существенно затруднявшими беспилотным носителям выбор целей. Впрочем, хотя “пауков” и не удалось как следует потрепать, бомбардировка достигла своей цели. “Пауки” следили лишь за узлом номер четыре, в который и отправили канонерки. Теперь мощная паучья эскадра замерла на месте, ожидая появления двухсот несуществующих кораблей неприятеля, замеченных канонерками в Первом гнезде.
“Вот и отлично! — думал Прескотт, с трудом сдерживая ликование. — Пусть там и сидят! А мы полетим к узлу номер один!”

* * *

Часы шли за часами. Седьмой флот неумолимо приближался к узлу номер один, а его канонерки отправились к узлу номер четыре, чтобы наблюдать там за паучьей эскадрой. Шло время, а сообщений о паучьих передвижениях не поступало, и Прескотт уже стал надеяться на то, что противник так и не сдвинется с места, загипнотизированный бомбардировкой Альсалаха.
Однако вечно так продолжаться не могло. К тому моменту, когда до Прескотта дошло первое сообщение, преодолевшее три световых часа от узла номер четыре, паучья эскадра находилась в движении уже не менее двух часов, и ей оставалось еще около двух с половиной часов лета до узла, сквозь который она намеревалась скрыться. Паучьи корабли были тихоходны, и Прескотт рассчитывал атаковать их истребителями еще до того, как они скроются в узле. Однако его тяжелым кораблям не сразиться с “пауками”, если только те сами не решат принять бой!
Прескотт с деланным хладнокровием наблюдал за началом перемещения багрового пятна паучьей эскадры. В этот момент к нему осторожно приблизился Чанг.
— “Пауки”, кажется, все поняли. Их эскадра движется так, чтобы нам было ее не перехватить, прежде чем она скроется в узел номер один. Кроме того, противник отправил в нашу сторону группу канонерок.
— Понятно!
По команде Прескотта главный дисплей переключился в крупномасштабный тактический режим. Теперь на нем была хорошо видна огромная паучья эскадра и точки канонерок, устремившихся к Седьмому флоту.
“Ну вот и отлично!” — подумал Прескотт, глядя на крохотные багровые точки. Они с Заарнаком прекрасно понимали, что у противника очень много тяжелых кораблей, и с самого начала намеревались в первую очередь сбить паучьи канонерки, применив истребители, которым затем было бы нетрудно выявить и уничтожить командные корабли противника типа “Бизон” и “Аркан”.
— Антея, — негромко обратился адмирал к начальнице своего штаба, — прикажите Стиву прикрыть нас истребителями.
Однако, преодолев всего несколько световых минут, канонерки развернулись. Они явно не желали атаковать корабли союзников. Это было совсем не в духе “пауков” и очень не понравилось Прескотту.
Но самое неприятное ждало его впереди.

* * *

— Что, вы говорите, они делают? — переспросил Жак Бише во время спешно созванного штабного совещания.
Амос Чанг чувствовал себя не в своей тарелке, но не терял присутствия духа.
— Я понимаю, что раньше “пауки” так не поступали, но сейчас их можно понять. Им ясны очевидные вещи, и они знают, что наши корабли достаточно быстроходны, чтобы нанести несколько ударов по их кораблям до того, как те скроются в узел номер один. Поэтому противник решил мощным ударом задержать наше продвижение к узлу.
— Но ведь “пауки” послали было против нас канонерки, а потом их отозвали! — возразил Ландрум.
— Полагаю, они отправили их до того, как поняли, что им не уйти от наших истребителей, — объяснил разведчик. — Теперь “пауки” избегают потерь и решили не отправлять канонерки без поддержки навстречу истребителям с наших авианосцев. — Природная скромность не позволила Чангу добавить, что действия “пауков” лишь подтверждают выводы, к которым они пришли вместе с Уарией. — Поэтому-то они и бросили на нас это соединение.
Чангу не было нужды показывать на дисплей. К нему и так были прикованы глаза собравшихся, потому что к Седьмому флоту, как окровавленный снежный ком, катилась сфера, слепленная из зловещих багровых точек.
— “Пауки”, — в повисшей тишине продолжал Чанг, — выстроили все свои линейные и легкие крейсера сферой вокруг челноков-самоубийц и отправили их в нашу сторону. Вокруг этой сферы роятся канонерки, защищенные ракетными установками линейных крейсеров.
— Такой строй разбить будет нелегко, — заметила Мандагалла, как всегда преуменьшая сложность вставшей перед Седьмым флотом задачи.
— Это точно, — с завидным самообладанием произнес Прескотт, разглядывая данные по численности противника. В состав “снежного кома” входило сто шестьдесят два крейсера разных типов, каждый из которых превосходил в скорости тяжелые корабли союзников. Они прикрывали сотни напичканных антивеществом камикадзе, а их в свою очередь прикрывало более двух тысяч канонерок.
Заарнак’Тельмаса на борту флагмана Второй ударной группы “Хиа’Хан” созерцал это же зрелище на дисплее, а слова Чанга достигали его ушей практически мгновенно. Теперь орионец заговорил с экрана коммуникационного монитора:
— Надо что-то придумать!
— Да уж, — вздохнул Прескотт. — При этом необходимо как можно дольше держаться от “пауков” на приличном расстоянии.
“Придется развернуться и дать тихоходным паучьим кораблям безнаказанно скрыться в узел номер один! Именно на это они и рассчитывают! Впрочем, мы и сами особо не надеялись уничтожить их в этой системе!” — подумал он.
— У меня есть предложение... — продолжал он.

* * *

Девяносто четвертая эскадрилья стартовала в составе самой многочисленной группы истребителей, какую когда-либо видела Ирма Санчес. Всего вылетело четыре тысячи машин, пилотируемых землянами и орионцами, а также шестьсот гормских канонерок. Все они ринулись на приближающихся “пауков”. За ними спешили линейные крейсера.
И все-таки в ударе участвовали не все машины союзников. Сближаясь с надвигавшейся паучьей лавиной, пилоты обсуждали это обстоятельство.
— Эй, командир! — окликнул Ирму дрожащим от нервного напряжения голосом Лян. — Перед стартом я говорил с одним пилотом из Восемьдесят восьмой эскадрильи. Он сказал, что “змееносцы” остались в резерве!
— Разговорчики! — рявкнула Ирма. — Вот дослужишься до адмирала и будешь обсуждать решения командования, а пока держи строй!
— Есть!
Лян почти не выбился из строя, и в этом не было ничего страшного, но у Ирмы было плохое настроение, потому что ее тоже беспокоило отсутствие “змееносцев”, которых даже “усатые-полосатые” признавали лучшими пилотами союзных военно-космических флотов. Впрочем, она не имела права говорить об этом вслух и вместо этого выругала Ляна.
Внезапно в ее наушниках раздался голос коммандера Георгиу.
— Внимание! — сказал он. — Приближаемся к точке “Сковородка”. Действуем только по моей команде.
Ирма невольно улыбнулась, услышав кодовое обозначение точки начала атаки. Строй паучьих кораблей на ее дисплее действительно напоминал огромный колобок.
“Неужели Георгиу сам это придумал?!” — подумала она.
Потом прозвучала команда идти в атаку, и на малюсеньком дисплее возникло множество красных точек.
“Зенитные ракеты!” — поняла Ирма.
Сквозь ряды паучьих канонерок к машинам союзников устремились зенитные ракеты с линейных крейсеров противника.
— Командир!..
— Сама вижу!
Компьютер истребителя Ирмы уже предупредил ее о ракетах.
— Летим зигзагом! Начинаем атаку! За мной!
Доведенным до автоматизма движением Ирма положила истребитель на борт и бросилась на паучьи канонерки. При этом она успевала лавировать, следуя подсказкам компьютера, следившего за зенитными ракетами.
“Такое впечатление, что сражаешься с каратистом, сидя голой задницей на муравейнике! — подумала Ирма. — Да еще без “змееносцев”!”
Потом вокруг замелькали вражеские кораблики, и думать стало некогда.
Первым погиб Лян.

* * *

Реймонд Прескотт с трудом держал себя в руках, следя за тем, как растут потери среди его пилотов.
“Мы уже отвыкли от этого, — подумал он. — Уж и не помню, когда мы теряли больше истребителей, чем “пауки” — канонерок”.
Всему виной были, разумеется, ракеты с паучьих линейных крейсеров. Впрочем, они не помешали истребителям уничтожить канонерки, окружавшие паучьи крейсера. Теперь уцелевшие истребители возвращались перевооружаться, а путь “паукам” преградили линейные крейсеры союзников с мощным ракетным вооружением, относившиеся к земному типу “Дюнкерк-С”, орионскому типу “Прохалон-Н-В” и гормскому типу “Больцуха-С”. Они предназначались для того, чтобы, держась в стороне от более крупных кораблей противника, наносить им удары тяжелыми ракетами. Теперь крейсерам союзников пригодились их скорость и маневренность. Они не могли подпустить к себе “пауков”, которые тут же расправились бы с ними с помощью камикадзе. Поэтому они не могли остановить паучье движение вперед. Тем не менее за гибель двадцати семи крейсеров союзников во время ракетной дуэли “пауки” заплатили гораздо большим количеством кораблей. Кроме того, паучьи крейсера с поврежденными двигателями выпали из строя, и когда камикадзе приблизились к тяжелым кораблям Седьмого флота на дистанцию атаки, их прикрывало гораздо меньше крейсеров, чем раньше. Ради этого Прескотт хладнокровно пожертвовал более чем четвертью всех своих линейных крейсеров.
Адмирал прислушался к словам Жака Бише.
— Паучьи легкие крейсера, в первую очередь типа “Рапира”, все еще рвутся в атаку вместе с камикадзе. Однако наши крейсера остановили их на солидном расстоянии от тяжелых кораблей. Мне кажется...
Что именно казалось начальнику оперативного отдела штаба Прескотта, так и осталось неизвестным, потому что в этот момент маячивший на дисплее съежившийся “снежный ком” паучьих кораблей внезапно распался.
Все произошло неожиданно. Камикадзе, которые охраняли остатки паучьих крейсеров, вместе с ними устремились в последнюю самоубийственную атаку на тяжелые корабли Седьмого флота.
— Коммодор Ландрум, — тихо сказал Прескотт “фаршаток’ханхаку”, — свяжитесь с вице-адмиралом Рратараном. Настал час “змееносцев”!

* * *

— Уничтожен последний легкий крейсер противника, — устало доложила Мандагалла.
Прескотт кивнул. Четыреста истребителей, управляемых свежими пилотами “змееносцев”, уничтожили всех паучьих камикадзе на дальних подходах к тяжелым кораблям Седьмого флота. После этого было уже нетрудно добить на большом расстоянии практически беззащитные паучьи крейсера. И все же...
— А что тяжелые корабли противника?
Казалось, Мандагалла сейчас свалится с ног от усталости.
— Они уходят сквозь узел. Нам не успеть...
— Я понимаю!
Во время паучьей атаки не пострадал ни один из тяжелых кораблей Прескотта, но паучьи тяжелые корабли за это время успели уйти в Андерсон-4. Изрядно потрепанные эскадрильи союзников не успели реорганизоваться и догнать их.
Прескотт красноречиво махнул рукой. Ценой потери двадцати девяти линейных крейсеров (не считая шести тяжело поврежденных), трехсот двух канонерок и двух тысяч семисот восьмидесяти одного истребителя Седьмой флот овладел звездной системой Дихлофос.

* * *

В состоявшемся позже разговоре Заарнак согласился с выводами Прескотта.
— Соотношение потерь в нашу пользу. Противник потерял более трехсот крейсеров всех типов. Жаль, конечно, наши линейные крейсера...
— Особенно теперь, когда выяснилось, что они очень нужны для борьбы с новым боевым порядком паучьих камикадзе. В будущем надо беречь эти корабли.
— Из-за этого наши действия в бою могут утратить гибкость, — буркнул орионец.
— Это верно, но... — Прескотт выпрямился во весь рост. — Впрочем, об этом позже. Давайте сначала уничтожим укрепления возле узлов. Надо выжечь “пауков” в этой системе каленым железом!
— Давайте!
Заарнак, не участвовавший в первом сражении в системе Дихлофос, пристально разглядывал Прескотта. Очень немногие из тех, кто не видел воочию почти полную гибель Второго флота во время операции “Дихлофос”, могли понять, что таилось в этот момент в глубине нелепых человеческих глаз Реймонда Прескотта с их комичными круглыми зрачками. Однако Заарнак’Тельмаса сражался в Килене и был вынужден отступить из этой системы. Потом, когда Третий флот освободил Килену, Заарнак вернулся туда во главе новой, гораздо более мощной ударной группы лишь для того, чтобы обнаружить, что “пауки” полностью истребили жителей двух густонаселенных систем. Да, он мог понять, что значит возвращение в систему Дихлофос для его брата по крови. В этот момент он заметил, что Прескотт не сводит глаз с голубой звезды, сверкающей в иллюминаторе.
Вокруг нее все еще витали призраки, но они уже были почти отомщены.
— Да, да! Давайте окончательно очистим эту систему! — наконец проговорил Прескотт.

Глава 21
“Кто это?”

Хотя у Ктаара’Зартана и был приказ Орионского Хана передать командование операцией “Антонов” кому-нибудь другому и не покидать Центавр, он не обязан был безвылазно сидеть на Новой Терре.
Тем самым Ктаар не нарушил приказ, отлетев от этой планеты почти на четыре световых часа в сторону невидимого узла пространства, за которым таилась система Андерсон-1. Возраст уже давал о себе знать, и орионец шел по коридорам флагмана недавно организованного Восьмого флота под названием “Херан’Харнак” уже не такой вальяжной походкой, как раньше.
Войдя в штабную рубку и ответив на приветствия находившихся там офицеров, Ктаар, как обычно, нашел утешение в мысли о том, какие высокопоставленные офицеры будут претворять в жизнь его замысел: командующая Вооруженными силами Земной Федерации Эллен Макгрегор останется с поредевшим Флотом метрополии охранять Центавр и Солнечную систему с помощью огромного количества мин, космических укреплений и лазерных буев; в это время первый клык Орионского Хана Юнатаар’Сольмак форсирует невидимый узел и поведет Восьмой флот навстречу Седьмому по звездным системам Цепочки Андерсона.
Кроме Макгрегор и Юнатаара в штабной рубке находились и другие офицеры. Марк Леблан, например, прибыл туда за много часов до Ктаара и успел познакомиться со всеми последними новостями.
— Прошу вас, адмирраал Леблаан! — проговорил Ктаар, усаживаясь на подушки далеко не так грациозно и непринужденно, как раньше.
Леблан откашлялся:
— “Пауки” давно догадались о предназначении наших разведывательных ракет второго поколения, хотя по совершенно непонятным причинам так и не изготовили собственных аналогов. К сожалению, даже прекрасно замаскированный разведывательный робот можно засечь, если знаешь, где именно его ждать. Теперь “пауки” держат возле узлов многочисленные патрули, и, если мы хотим, чтобы из узла вернулась хотя бы одна ракета, нам приходится посылать в него страшные количества этих аппаратиков.
— Это нам известно, — пробормотала Макгрегор, не обладавшая терпением орионцев, чьи предки подолгу стерегли добычу в засаде. — Ближе к делу!
— Слушаюсь, госпожа командующая!.. Пятого ноября 2368 года по земному летоисчислению, то есть вчера, Восьмому флоту удалось в последний раз взглянуть на то, что творится по ту сторону этого невидимого узла. Однако на этот раз разведывательные ракеты вернулись оттуда в полном составе. Это объясняется тем, что паучий флот удаляется от узла. Кроме того, ракеты заметили, что с паучьих кораблей стартовало полчище канонерок!
Уже знавший об этом первый клык Юнатаар’Сольмак подался вперед, словно готовясь к прыжку:
— Ну и каковы же ваши выводы? Почему противник отходит в сторону следующей системы Цепочки Андерсоона, когда мы еще не начали штурм? А зачем стартовали их канонерки? Большинство моих офицеров считает, что противник готовит нам ловушку!
— Разгадать замысел “пауков” очень трудно, но мы, кажется, не поняли, куда направились их корабли! — Леблан тактично сказал “мы”, а не “ваши разведчики” и включил голографический дисплей с изображением системы Андерсон-1.
Центральное место на нем занимала главная звезда этой системы. Второстепенный красный карлик и безжизненные планеты никого не интересовали. Узел пространства, соединяющий Андерсон-1 с Центавром, находился в шести световых часах “к северо-северо-востоку” от главной звезды. Прямо же “на север” и в каких-то тридцати шести световых минутах от нее лежал узел, который вел в систему Андерсон-2. (Как и все остальные, Леблан избегал называть ее “Харнахом”, стараясь не думать о давших ей это название коренных жителях, которые поколение за поколением прозябали на положении мыслящего скота, потребляемого “пауками” в пищу.) Этим двум узлам пространства были присвоены номера три и один.
— Сначала мы решили, что противник отходит к узлу номер один, — пояснил Леблан. — Однако оказалось, что на самом деле паучьи корабли летят вот сюда! — Леблан указал на другой узел, лежавший в трех с половиной световых часах “к востоку” от главной звезды.
— Выходит, они летят к узлу номер два, — задумчиво сказала Макгрегор. — А мы и думать о нем забыли...
— Мы просто считали, что им там нечего делать. Хотя узлы номер один и номер два находятся примерно в одном направлении, хорошо видно, что курс паучьих кораблей...
— Я не утверждаю, что вы ошибаетесь! — сказала Макгрегор, впившись глазами в дисплей. — А что нам известно об узле номер два?
— Ничего. В ходе операции “Дихлофос” в него отправилась Девятнадцатая астрографическая флотилия, а остальные корабли Второго флота двинулись дальше по системам Цепочки Андерсона. Флотилия ушла в узел в самом начале операции, и, когда Второй флот попал в западню, связь с ней была давно потеряна. Отозвать ее не представлялось возможным, и мы так и не узнали, что она обнаружила за узлом номер два.
— А этот узел довольно далеко, — заметила Макгрегор, изучая предполагаемый курс кораблей противника.
— До него почти четыре световых часа, — согласился Юнатаар. — Значит, противник уже достаточно далеко и не поддержит огнем космические укрепления возле узла номер три.
Первый клык возбужденно повернулся к Ктаару:
— Какими бы побуждениями ни руководствовались “пауки”, нам представилась единственная в своем роде возможность!
— Совершенно верно! — согласилась Макгрегор. — В отсутствие тяжелых кораблей противника мы играючи расправимся с космическими укреплениями, и Восьмой флот под командованием первого клыка Юнатаара захватит Андерсон-1. Однако действовать надо немедленно!
— А вы готовы? — спросил Ктаар.
— К сожалению, ударная группа командира Хальдара сейчас на учениях, — признал Юнатаар. — Она слишком далеко и вернется нескоро.
— Это сорок быстроходных сверхдредноутов, — стал размышлять вслух Ктаар, наизусть помнивший все соединения Восьмого флота. — Они бы вам пригодились!
— Так-то оно так, но медлить нельзя... Остальные корабли Восьмого флота готовы к бою!
— А как же подробный план кампании?
Юнатаар улыбнулся. Он был моложе Ктаара и сейчас показался совсем молодым владетелю Тальфону, с грустью подумавшему, что теперь он сам очень часто оказывается самым старым в любом обществе.
— Об этом не беспокойтесь, владетель Тальфон! Наши штабные офицеры принялись разрабатывать его, как только узнали о данных, доставленных разведывательными ракетами.
Сначала Ктаар был готов дать волю гневу, но тут же успокоился, напомнив себе о том, что официально назначенному командующим операцией “Антонов” Юнатаару, в общем, не обязательно спрашивать у него разрешения. Кроме того, Юнатаар’Сольмак был первым клыком Орионского Хана и, следовательно, старше Ктаара’Зартана по званию.
И все же все было не так просто. Ктаар был председателем Объединенного комитета начальников штабов Великого Союза, в который входили Орионское Ханство и Земная Федерация. Юнатаар и Макгрегор могли решить ни за что не упустить возможность, необъяснимым образом предоставленную им “пауками”, но они прекрасно понимали, что действия союзных военно-космических флотов должны быть согласованными, и пригласили Ктаара не просто из вежливости. Без его согласия действовать они не могли.
— Очень хорошо, — немного поколебавшись, сказал Ктаар. — Я согласен. Действуйте как можно скорее. Значит, — на одном дыхании продолжал он, поднимаясь на ноги, — мне нужно немедленно возвращаться на Новую Терру.
— Одну минутку, владетель Тальфон, — сказал Юнатаар, повернувшись к вставшему вместе с Ктааром Леблану. — У меня есть одна просьба. Адмирраал Леблаан, с вами, кажется, прибыл ляяйтии... леейтюю... Короче, сын Орионского Хана Сандеерс?
— Так точно, первый клык! Сейчас он беседует с вашими разведчиками, пытаясь понять причину паучьих маневров. Я как раз собирался его позвать.
— Убедительно прошу вас оставить его при моем штабе на период предстоящей операции.
Удивленный Леблан недоуменно переводил взгляд с Юнатаара на Ктаара’Зартана и обратно.
— Видите ли, первый клык, лейтенант Сандерс совсем недавно принимал участие в боевых операциях Шестого флота, а перед этим сражался на кораблях Седьмого флота.
— Вот именно! Кое в чем он уже не уступает даже вам, а владетель Тальфон, разумеется, вас ко мне не отпустит! — Юнатаар посерьезнел. — Поведение противника необъяснимо. Я им обеспокоен, и мне нужен разведчик, способный во всем разобраться.
Ктаар повернулся к Леблану:
— Ну, что вы на это скажете?
— Пойду сообщу Сандерсу о том, что он остается.

Наконец произошло то, чего так долго ждали. Причем — как почему-то всегда бывало в последнее время — это случилось в самый неподходящий момент!
Уничтожив две жизненно важные системы, Новые враги умудрились отрезать одну из трех уцелевших от остальных и серьезно угрожали двум ключевым транзитным системам.
В довершение всего Прежние враги тоже пробились в одну из систем, с потерей которых Флот перестанет существовать как единое целое. Вместо него появятся три отдельных флота. Они будут в одиночку защищать свои жизненно важные системы, не зная, что происходит с остальными. Нелепейшая ситуация!
Кроме того, Прежние и Новые враги наконец познакомятся и наверняка объединят свои усилия. Этого нельзя допустить!
Выхода не было. Ударная эскадра должна была раздавить Прежних врагов, пока они не окопались. Она пришла в движение, предоставив космическим укреплениям и патрулям защищать узел, за которым шныряли Новые враги. Однако те не нашли другого момента, чтобы отправить в узел тучу своих разведывательных роботов.
Разум, управлявший действием Флота, не разделял веру своих врагов в Бога, карму или хотя бы в закон подлости. Однако, увидев роботов-разведчиков именно в тот момент, когда Ударная эскадра покинула место своей дислокации, трудно было не поверить в существование хотя бы одной из указанных сверхъестественных сил. К сожалению, Ударная эскадра отошла от узла уже так далеко, что ей было поздно менять курс и возвращаться его защищать. Ей оставалось лететь прежним курсом, а Новые враги немедленно воспользовались этой возможностью, разнесли в клочья космические форты возле узла и проложили проходы сквозь минные поля и лазерные буи с помощью града разнообразных ракет, стартовавших с беспилотных носителей. Затем узел форсировали корабли неприятеля: тридцать один монитор, восемьдесят четыре сверхдредноута, семьдесят восемь линейных крейсеров, шестьдесят тяжелых и легких крейсеров, а также сорок четыре корабля с маленькими штурмовыми аппаратами на борту, двадцать из числа которых не уступали размерами сверхдредноутам.
Это соединение превосходило появившиеся в системе силы Прежних врагов, которых нужно было уничтожить до того, как Новые враги успели прийти к ним на помощь. Канонерки и прочие мелкие космические аппараты Ударной эскадры не свернули с прежнего курса.

Адмирал ВКФ Земной Федерации Френсис Макомб первым нарушил ошеломленное молчание:
— Что за черт?! Кто это?!
Юнатаар повернулся к ряду коммуникационных мониторов, с которых на него смотрели лица командиров его ударных групп. Макомб командовал ударной группой, включавшей в себя важнейшие тяжелые корабли Восьмого флота. Этот старый рубака не привык стесняться в выражениях, и у него всегда было на языке то, что у остальных было только на уме. Сейчас все удивились лишь тому, что Макомб не изрыгнул проклятия покрепче.
Первый клык понимал, что по должности ему надо сохранять внешнюю невозмутимость.
— Нам это не известно, адмирраал. Разведывательные ракеты сообщили нам только о том, что корабли противника ведут с кем-то бой. Не так ли? — Юнатаар повернулся к группе разведчиков, с ошеломленным видом стоявших у него за спиной. Первым, как ни странно, заговорил самый младший по званию: лейтенант Кевин Сандерс.
— Мы действительно не знаем, с кем сражаются “пауки”, но уже посчитали противостоящие им корабли: двенадцать мониторов, шестьдесят сверхдредноутов, шестнадцать ударных и двадцать эскадренных авианосцев, шестьдесят линейных и сорок шесть тяжелых крейсеров.
— Мощная эскадра! — заметил пятый клык Орионского Хана Шиараан’Мазак, под чьим началом находилась вторая штурмовая группа.
— Наш флот гораздо мощнее, — заявила вице-адмирал Саманта Энрайт, командир третьей ударной группы Восьмого флота.
— Совершенно верно, — согласился Сандерс. — Вот поэтому-то “пауки” и стараются поскорее расправиться с незнакомцами, чтобы потом броситься на нас. Сейчас “пауки” пустили в ход все свои канонерки и камикадзе и, судя по всему, выйдут победителями из этой схватки.
— Да уж, — пробормотал Юнатаар, изучая данные о силах, обрушенных “пауками” на их загадочного противника, возникшего из узла номер два.
Наконец первый клык принял решение и повернулся к экрану коммуникационного монитора, с которого на него смотрел адмирал “змееносцев”, командовавший авианосцами Восьмого флота.
— Адмирраал Ххатахаан, если мы немедленно катапультируем истребители, смогут ли они перехватить паучьи канонерки, прежде чем те атакуют неизвестные корабли?
Ххатахан удивленно встрепенулся, но тут же взял себя в руки, обменялся парой слов с кем-то вне поля зрения объектива и ответил:
— Ссмогут, ххотя этто и ббудет ннелегко. Онни ббудут ддействовать нна пределе ддальности ссвоего пполета ддаже сс ддополнительными ммодулями жжизнеобеспечения.
— Немедленно готовьте истребители к старту.
— Иными словами?.. — решился задать мучивший всех вопрос Макомб, и Юнатаар утвердительно подергал ушами.
— Да, — ответил он, по очереди взглянув в глаза смотревшим на него с экранов командирам четырех ударных групп Восьмого флота. — Мне хочется верить в то, что любой враг “паафуков” — наш друг. Поэтому-то Восьмой флот и поддержит неизвестные корабли.
Возражений не последовало, но на лицах командиров ударных групп было написано облегчение: отвечать за такое решение придется не им, а Юнатаару!

* * *

Коммандер Ттамандан понял, что трудно сражаться, одновременно переосмысливая свое место в устоявшемся миропорядке Вселенной. Особенно неприятно это было после бесконечного полета в малюсенькой кабине истребителя.
Истребители Восьмого флота перехватили почти все паучьи канонерки и камикадзе до того, как те ударили по загадочным кораблям, хотя это и было очень нелегко. Истребителям пришлось преодолеть для этого почти четыре световых часа. Однако загадочные противники “пауков” своевременно катапультировали собственные машины, вступившие в схватку с противником незадолго до того, как подоспели пилоты Восьмого флота. “Пауки” были взяты в клещи.
Ничего лучшего нельзя было желать, но в распоряжении Ттамандана, возглавлявшего ринувшуюся в бой эскадрилью, было несколько мгновений, чтобы осмыслить развернувшееся перед его глазами зрелище.
Пилоты “змееносцев” так давно считались искуснейшими в известной части галактики, что это казалось почти законом природы. “Корртохаарды” не кичились своими врожденными способностями, они принимали их как должное.

Предыдущая страница 19 Следующая страница


Выбор Шивы 20

Теперь Ттамандан убедился в том, что некоторые устоявшиеся взгляды придется пересмотреть. Незнакомые пилоты управляли своими машинами с невероятной ловкостью, свидетельствовавшей о том, что природа одарила их в этом отношении, пожалуй, щедрее, чем “змееносцев”.
По мере приближения к полю боя датчики истребителя Ттамандана стали выдавать совсем невероятную информацию. Неожиданно возникшие из глубин пространства неизвестные истребители были точными копиями земных машин типа F-3, на которых до появления более совершенных F-4 еще несколько лет назад летал сам Ттамандан.
Впрочем, вокруг уже замелькали паучьи кораблики, и Ттамандану стало некогда размышлять об этом невероятном совпадении. Теперь он должен был перебить как можно больше “пауков” и остаться при этом в живых.

* * *

Юнатаар отчасти утратил хладнокровие, наблюдая на голографическом дисплее за схваткой истребителей, канонерок и камикадзе, слившихся в разноцветный клубок, корчившийся, как раненый скорпион. Впрочем, дисплей изображал и кое-что другое.
Паучьи тяжелые корабли развернулись и пошли в лобовую атаку на лишенный истребительного прикрытия Восьмой флот. В космическом пространстве вспыхнула схватка гораздо жарче той, что еще длилась между неизвестными кораблями и остатками “пауков”, защищавших узел номер два.
Пока “Херан’Харнак” не получил повреждений в этой странной трехсторонней битве, но Юнатаару даже немного хотелось, чтобы “пауки” попали в его флагман. Тогда он стал бы меньше думать о других поврежденных и уничтоженных кораблях Восьмого флота.
И все же пока сражение складывалось в пользу союзников. Кроме того, “пауки” не смогли поддержать своими кораблями укрепления возле узла, которые сейчас добивали загадочные корабли. Юнатаар надеялся на то, что, расправившись с паучьими фортами, незнакомцы придут на помощь его кораблям, хотя и не имел ни малейшего представления об их намерениях и о том, способны ли они на чувство благодарности.
Разумеется, пока не имело смысла пытаться установить связь с незнакомцами. Даже в мирное время это был бы длительный процесс, затрудненный несовместимостью техники, коммуникационных протоколов и языковым барьером, а в самый разгар сражения... Нет, это может подождать!
— Прошу прощения! — Голос бесшумно приблизившегося старшего связиста вывел Юнатаара из задумчивости. — На связь вышел флагман неизвестного противника “паафуков”.
— Что?! — У Юнатаара отвисла челюсть. Связист тоже дергал усами, с трудом скрывая волнение и удивление.
— Неизвестные корабли используют земной коммуникационный протокол. Он немного устарел, но мы их хорошо понимаем.
Юнатаар с трудом взял себя в руки.
— Ответьте им! — приказал он и повернулся к разведчикам: — Сын Орионского Хана Сандеерс! С нами связались незнакомые корабли. Прошу вас подойти ко мне! Интересно, что вы скажете по поводу того, что мы услышим и увидим!
Сандерс приблизился к Юнатаару в тот момент, когда ожил экран коммуникационного монитора.
Как только союзники засекли неизвестные корабли, они тут же начали воображать управлявших ими загадочных существ. Однако даже крылатая сороконожка в гусарском кивере поразила бы их меньше того, что они увидели.
— Говорит командующая Девятнадцатой астрографической флотилией контр-адмирал ВКФ Земной Федерации Эйлин Соммерс! — сказала с коммуникационного экрана женщина средних лет в черной форме с серебряными знаками отличия; казалось, она выступает с заранее заготовленной речью, но у нее был такой вид, словно она не может поверить в то, что ей представилась возможность ее произнести. — С некоторым опозданием докладываю, что моя флотилия выполнила задание, на которое отбыла из этой звездной системы около пяти с половиной земных лет назад.
Женщина отвернулась и махнула кому-то рукой. В поле зрения тут же появилось небольшое существо, покрытое желтоватым мехом. Своими сложенными за спиной большими крыльями оно немного напомнило Сандерсу летучую мышь. Вероятно, в качестве приветствия существо помахало четырехпалой конечностью, и Соммерс продолжала:
— Разрешите доложить и о том, что я фактически исполняю обязанности посланника Земной Федерации в Звездном Союзе, являющемся новым членом Великого Союза!

Глава 22
“Мы, пожалуй, одобрим ваши действия...”

— Ну что, великий корморан, — сказала Эйлин Соммерс на выходе из конференц-зала, — теперь вы знаете, каково быть в шкуре посланника.
— Притом официально аккредитованного, — с вежливой улыбкой парировал посланник Звездного Союза Альтаира в Земной Федерации, Орионском Ханстве и Ассоциации Скопления Змееносца великий корморан Робаль Рикк. Соммерс не нашлась что ответить и молча кивнула. Однако ее все-таки забавляла ирония судьбы: подумать только, боевой адмирал Рикк, прославившийся неукротимой яростью в сражениях, стал дипломатом! Совсем недавно он вновь подтвердил свою репутацию, проложив во время битвы в Скришнагаре путь в Пайзом и дальше — в цепочку систем, по которым некогда спасалась бегством Девятнадцатая астрографическая флотилия. Эта цепочка вела в Андерсон-1 и в Центавр. Впрочем, из-за постоянного стремления, а точнее, внутренней потребности Рикка повсюду бить “демонов” его беззаветное мужество порой граничило с безрассудством. Эту потребность он унаследовал от своих великих предков, и теперь ему доверяли командовать самыми мощными военно-космическими соединениями Звездного Союза. Впрочем, иногда Рикк нес огромные потери. Однажды он даже чуть не погубил целых две эскадры. После этого он стал осмотрительнее.
Тем не менее при мысли о том, что Рикк теперь дипломат, Соммерс неудержимо разбирал смех.
Однако с помощью советников по политическим вопросам, представлявшим различные нации Звездного Союза и сопровождавших Первую великую эскадру во время ее длительного наступления, Рикк неплохо справлялся с обязанностями посланника. После ряда жарких схваток Великая эскадра наконец оказалось в Андерсоне-1, где Девятнадцатая астрографическая флотилия когда-то начала свою одиссею, но эта система была в паучьих лапах. Соммерс с Хафези в ужасе пытались понять, о чем это говорит. На них бросились несметные полчища канонерок и камикадзе, но из узла, ведущего в Центавр, тут же появился флот союзников. С его помощью Первая великая эскадра быстро истребила “пауков” в Андерсоне-1.
Впрочем, и эта победа далась недешево. Первая великая эскадра потеряла четыре монитора, четырнадцать сверхдредноутов, пять ударных и семь эскадренных авианосцев, а также восемнадцать линейных и двенадцать тяжелых крейсеров. Восьмой флот тоже пострадал. “Пауки” уничтожили у него шесть мониторов, восемь сверхдредноутов, три ударных и пять эскадренных авианосцев, в разной степени повредив при этом немало других кораблей. Однако в Андерсоне-1 не осталось ни одного живого “паука”, и это было к лучшему. Появление воскресшей Соммерс и ее новых друзей так поразило первого клыка Юнатаара и офицеров его штаба, что они сейчас вряд ли были способны продолжать бой.
Впрочем, выслушав Соммерс, Юнатаар ни секунды не колебался и доставил ее и Рикка с его штабом на станцию космического слежения в альфе Центавра, где посланник Рикк и его политические советники только что завершили первый, довольно скомканный, раунд переговоров с представителями Великого Союза.
— Вы высадитесь с нами на планету? — спросил у Соммерс Рикк, показывая в иллюминатор на планету-спутник Эдем, выплывавшую из-за окутанного белыми облаками голубого диска Новой Терры.
У Соммерс тут же упало настроение.
— Нет, великий корморан. Мне приказано явиться к находящейся на станции командующей Вооруженными силами Земной Федерации Макгрегор. Начальство интересуется, чем же я занималась последние пять с половиной лет.
— Я их прекрасно понимаю, — сказал Рикк. — Однако вашего выступления на планете с нетерпением ожидают средства массовой информации и политики.
Подошедший в этот момент Фарид Хафези успел услышать последние слова Рикка. Он улыбнулся, сверкнув ослепительно белыми зубами в поблескивавшей сединой бороде:
— Вы правы, великий корморан. Кота в мешке не утаишь! Наше появление уже стало сенсацией. Вот поэтому-то командующая Макгрегор и хочет поговорить с адмиралом Соммерс, прежде чем отпустить ее на планету, где ее возьмут в оборот журналисты.
— Вряд ли вашим политикам понравится эта задержка, — осторожно заметил Рикк.
— Это еще мягко сказано! Они сгорают от нетерпения сфотографироваться с адмиралом Соммерс, чтобы на следующих выборах заявить, что это именно они неожиданно нашли нового союзника в войне с “пауками”.
Соммерс сверлила Хафези взглядом за то, что он начал выносить сор из избы перед инопланетянином. Рикк же поднял голову и взглянул ей прямо в глаза:
— Не знаю, что вам и посоветовать. Мне не приходилось бывать в таком положении. Однако и у меня есть опыт общения с бюрократами. Если вас вдруг обвинят в том, что за последние несколько лет вы сделали что-то не так... — Рикк запнулся, и повисло неловкое молчание. Потом великий корморан пошевелил крыльями с извиняющимся, но довольно решительным видом. — Я понимаю, что вы чувствуете, когда вам напоминают о технологиях, предоставленных вами в наше распоряжение, и готов официально уведомить ваши компетентные органы о том, что без них мы не одолели бы вновь свалившихся к нам на голову “демонов”, и о том, какую важную роль вы лично сыграли в становлении отношений между Звездным и Великим Союзами. Кроме того, я заявлю о том, что мое правительство с глубоким неодобрением отнесется к любым репрессивным мерам, направленным против вас.
Соммерс лишь через несколько секунд вновь обрела дар речи.
— Благодарю вас, великий корморан, — наконец выговорила она. — Но Великий Союз для меня важнее карьеры. Прошу вас избегать действий, способных повредить нашему сотрудничеству с вами. — Адмирал набрала побольше воздуха в грудь и выпрямилась во весь рост. — Мне пора к командующей, — сказала она.
Соммерс все еще не могла привыкнуть к словам “командующая Макгрегор”, хотя ей уже рассказали об участи Ивана Антонова и Ханны Аврам.
— Я пойду с тобой, — сказал, позабыв о субординации, Хафези.
— Нет, Фарид. Тебя туда не приглашали. Кроме того, командиром была я. Мне за все и отвечать.
Соммерс огляделась по сторонам. Поблизости не было никого, кроме Рикка, и она быстро пожала Хафези руку, повернулась кругом и широкими шагами удалилась по коридору.

* * *

Ей стало не по себе уже в коридоре с дверями бесчисленных приемных. Оказавшись же перед кабинетом командующей, адмиралу Соммерс стало положительно дурно.
— Прошу прощения, господин адмирал, — сказал сопровождавший ее адъютант. — Вам не сюда.
— Но разве?.. — Соммерс показала на прикрепленную к двери табличку с именем Макгрегор.
— Вас ждут в конференц-зале.
Войдя в указанную дверь, Соммерс окаменела.
Командующая Макгрегор была не одна. Ей составляли компанию четверо военных, представляющих разные звездные нации. Соммерс механически вытянулась по стойке “смирно” так, как не делала это со времен Военно-космической Академии.
“Кому же мне докладывать?!” — лихорадочно думала она, а потом уставилась в пространство между Макгрегор и поблескивавшим сединой в иссиня-черном мехе орионцем, сидевшим во главе стола.
— Контр-адмирал Соммерс по вашему приказанию явилась! — выпалила она.
— Присаживайтесь адмирраал Сомеерс, — промурлыкал Ктаар’Зартан. — Полагаю, вы знакомы с комаандующщей Макгрреегор и первым клыком Юнатааром’Сольмаком. Разрешите представить вам адмирраала Ттаржаана и председателя флота Нораака. В Объединенном комитете начальников штабов, который я имею честь возглавлять, они представляют Ассоциацию Скопления Змееносца и Гормскую Империю.
Соммерс пробубнила что-то невразумительное, опускаясь в кресло по другую сторону от стола, за которым сидели высокопоставленные военные.
Ктаар, кажется, почувствовал ее смятение:
— Вы, наверное, не знали, что на станции весь Объединенный комитет начальников штабов. Мы старались это не афишировать. Видите ли, воскреснув из мертвых вместе с флотилией, которая много лет считалась погибшей, вы стали знаменитостью, — сказал он и издал негромкий горловой звук.
За последние пять с половиной лет Соммерс отвыкла от орионцев и не сразу поняла, что это глухое рычание соответствует иронической усмешке землянина.
— На планете вас просто умыкнули бы политики и журналисты. Поэтому мы решили неофициально побеседовать с вами здесь, прежде чем вы ринетесь в их объятья.
Макгрегор что-то неразборчиво буркнула, но Ктаар не обратил на нее внимания и с серьезным видом продолжал:
— Повторяю: наш разговор будет неофициальным. Мы не ведем расследования. Его необходимость определяет ВКФ Земной Федерации, а не Великий Союз. Мы просто хотим, чтобы вы добавили все, что сочтете необходимым, к вашему рапорту, переданному первому клыку Юнатаару в Андерсооне-1.
Эллен Макгрегор подалась вперед, как лазерная пушка, выдвигающаяся из амбразуры:
— Иными словами, мы хотим, чтобы вы лично доложили нам о том, какого черта вы наобещали от лица Земной Федерации и ее союзников!
— Прежде всего, — миролюбиво пробасил Норак, — я бы хотел услышать от адмирала Соммерс последние новости о войне альтаирцев с “пауками”. Видите ли, мне пришлось спешно вылететь сюда, и эта информация не успела дойти до моего сведения. Я успел узнать только о том, как Девятнадцатая астрографическая флотилия уходила от преследования противником и встретилась с силами Звездного Союза. Кроме того, я знаю о начальном периоде войны, включая захват и колонизацию “пауками” Рабаля, а также об их поражении, которое с вашей помощью альтаирцы нанесли им в системе под названием Реймин... Реймрин...
— Реймирнагар, господин председатель, — с готовностью подсказала Соммерс. — Во время сражения в Реймирнагаре альтаирцы впервые применили истребители. Через несколько месяцев “пауки” снова появились в этой системе, но мы ее удержали. К этому времени Звездный Союз построил много космических штурмовиков. Их пилоты были неопытны, но даже совсем зеленый альтаирский пилот — это настоящее чудо!..
— Я видел, как они дрались в Андерсооне-1, — вставил Юнатаар. — И рассказал об этом остальным. Мы представляем, что вы имеете в виду.
— Продолжайте, Соммерс! — нетерпеливо воскликнула Макгрегор.
— После второго сражения в Реймирнагаре Звездный Союз перешел в наступление. Сначала мы намеревались просто восстановить связь с Заркольской Империей, отрезанной наступавшими “пауками”!.. — Соммерс так увлеклась, что не сразу заметила удивленное выражение на лицах всех присутствовавших, и в первую очередь Норака.
— Одну минутку! — перебил ее Ктаар.
Рапорт Соммерс уже был внесен в сверхсекретные файлы компьютерной сети станции космического слежения. Председатель Объединенного комитета начальников штабов что-то промяукал по-орионски, и на голографическом дисплее появилось изображение узлов пространства и систем Звездного Союза. Соммерс всмотрелась в эту давно знакомую ей схему и взялась за лазерную указку.
— Заркольцы общались со Звездным Союзом главным образом через невидимый узел пространства, находящийся в системе Гизван, — начала она. — Другая, менее важная точка соприкосновения находится в отдаленной системе Изотаяр.
— А кто такие “заркольцы”? — перебила Соммерс командующая Макгрегор. — Они тоже члены Звездного Союза?
— Они собирались вступить в него накануне появления моей флотилии. Потом “пауки” отрезали их от Звездного Союза. Впрочем, заркольцы прекрасно себя зарекомендовали, хотя и поражают всех своей внешностью. — Соммерс не стала вдаваться в подробности, описывая треугольных, украшенных щупальцами яйцекладущих заркольцев. — Кроме того, они разительно отличаются от альтаирцев своей психологией и общественным устройством. Рискуя нанести заркольцам незаслуженную обиду, все же скажу, что они почти карикатурно жадны до денег и ничего не смыслят в военном деле. Однако у Заркольской Империи очень мощная промышленная база, и ее обитатели наконец перестали прятать голову в песок при одном упоминании о военных действиях.
— Близкое знакомство с “пауками” может повлечь за собой еще не такие метаморфозы, — угрюмо буркнула Макгрегор.
— Совершенно верно... Лучший пример тому — теликанцы.
В помещении воцарилось неловкое молчание. Все уже были знакомы с печальной участью, выпавшей на долю этого народа. Впрочем, Соммерс знала уже об этом так давно, что хотя бы отчасти свыклась с мыслью об этом и не дала молчанию затянуться.
— На родной планете теликанцев всегда царили мир и согласие, но теперь даже я содрогаюсь от мысли о том, что будет с “пауками”, когда они попадут в руки этого народа.
— Они так здорово изменились? — спросил Норак.
— Их просто не узнать. В Звездном Союзе осталось мало теликанцев, но они составляют две трети его космических десантников. Сами же альтаирцы не очень подходят для службы в таких войсках... — сказала Соммерс и улыбнулась, словно вспомнив что-то забавное. — Кстати, в теликанском обществе царит матриархат. Особи женского пола раза в полтора крупнее и сильнее самцов. Официальный титул теликанских офицеров звучит “таль-никах”, то есть “мать-воительница”. Это теликанское слово перевел наш специалист по экзотическим культурам. Он “змееносец”, но земные космические десантники, видевшие теликанский десант в бою, считают, что на стандартном английском оно должно звучать “бой-баба”!
Макгрегор поперхнулась, но остальные представители союзников, не исключая Ктаара, явно ничего не поняли.
— Не сомневаюсь, что ваши десантники вкручивают это словечко во все рапорты, — хмыкнула Макгрегор, взяла себя в руки и перестала ухмыляться. — Продолжайте, Соммерс.
— Освободив узловую систему Менкасар и следующую за ней систему Гизван, мы восстановили сообщение с заркольцами и узнали, что они не сидели сложа руки за невидимым узлом пространства. Они совершали вылазки в Изотаяр, нанося удары по паучьим конвоям, двигавшимся к передовой базе “пауков” в Рабале, превращенной к тому моменту в своего рода паучий Зефрейн. Следующей целью наших совместных с заркольцами действий стала цепочка звездных систем, ведущая из Реймирнагара в Пайзом.
— Где вы и встретились с альтаирцами? — спросил Норак.
— Совершенно верно. В Скришнагаре великий корморан Рикк расчистил путь в Пайзом... заплатив за это страшную цену. — Глаза Соммерс на мгновение затуманились не самыми приятными воспоминаниями; она тоже сражалась в Скришнагаре и прекрасно помнила это кровопролитное сражение. — Из-за потерь в ходе этой битвы Звездному Союзу даже пришлось временно приостановить наступательные операции. Но в конце концов мы ударили из Скришнагара, а заркольцы — из Изотаяра, и Пайзом был взят. Так мы добились первой из поставленных перед нами целей — полностью отрезать Рабаль от остального паучьего пространства. В этой системе до сих пор остается очень мощная паучья база, но она находится в полной изоляции, и в конце концов мы ее уничтожим.
— А какие еще цели вы перед собой ставили? — негромко спросил Ктаар.
Соммерс сглотнула, понимая, к чему клонит орионец:
— Освободив Пайзом, Первая великая флотилия под командованием великого корморана Рикка начала наступление по цепочке систем, пройденных Девятнадцатой астрографической флотилией во время бегства от “пауков”. Мы с начальником моего штаба капитаном Хафези вылетели вместе с Рикком. Остальные же экипажи кораблей моей флотилии остались в Звездном Союзе в качестве военных советников. Наша задача заключалась в том, чтобы пробиться в Центавр и представить Великому Союзу его новых членов.
— Ну да, — сказал Ктаар таким тоном, словно ждал именно этих слов. — Членов, которых, кроме вас, туда никто не приглашал.
Соммерс слышала, что ожидание казни всегда страшнее ее самой.
“Ничего подобного!” — подумала она, чувствуя, как у нее похолодели руки и ноги.
— В качестве командующей астрографической флотилией, временно лишенной связи с вышестоящим начальством, я воспользовалась широкими полномочиями, предоставленными мне в таком случае статьей двадцать семь, пункт...
— Я знаю, о каком пункте вы говорите, — перебила ее Макгрегор, вновь зловеще подавшись вперед. — Однако я что-то не помню, чтобы там говорилось о том, что командиры астрографических флотилий имеют право величать себя “посланниками” и производить инопланетян в “союзники”, предоставляя в их распоряжение самую секретную информацию. Вы можете сказать мне, где это написано?
Соммерс понимала, что ее потный лоб блестит в свете ламп конференц-зала, но утешала себя тем, что ее вызвали туда не для съемок рекламного ролика.
— Никак нет. Но Звездный Союз — суверенное государство, и по дипломатическому протоколу его представители всегда обращались со мной как с официальным посланником Великого Союза. Я ничего не могла с этим поделать, не рискуя испортить сложившихся добрых отношений между нами.
— Поэтому, — так же негромко сказал Ктаар, — вы приняли решение за глав всех наций, входящих в Великий Союз, не исключая Хана’А’Ханайи, и ввели в него таким необычным путем нового члена?
Соммерс попыталась убедить себя в том, что правда на ее стороне, и заговорила твердым голосом:
— Так точно! Я оказалась среди существ, спасших мою жизнь и жизнь экипажей моих кораблей, хотя в тот момент они о нас ничего и не знали. Эти существа сражались не на жизнь, а на смерть с “пауками”, а я уже тогда понимала, что представляет собой наш общий противник. Ведь до меня дошли кое-какие слухи о том, что адмирал Антонов увидел в Харнахе.
Вернувшись в Земную Федерацию, Соммерс узнала, что эти слухи — чистая правда, но ничего не сказала об этом Рикку. Еще меньше ей хотелось рассказывать об этом заместителю Рикка великому орлану Гарадде, которая была теликанкой. Гарадда думала, что родина ее народа погибла страшной, но быстрой смертью. Теперь Соммерс знала, что это не так, и ее голос дрогнул, когда она подумала об участи теликанцев. Она понимала, каким ударом станет эта новость для существ, уже давно превратившихся из союзников в ее друзей. Соммерс была просто не в силах причинить им такую боль... Она отогнала страшные мысли и взглянула на своих собеседников:
— Теперь мы знаем, что представляют собой “пауки”. Поэтому-то мы и создали Великий Союз, который должен не просто защитить наши нации от “пауков”, а уничтожить их, раньше чем они пожрали во Вселенной всех, кто хоть чем-то на них не похож. Эти твари не способны любить или хотя бы ненавидеть то, что заслуживает ненависти. Они не понимают красоты и не способны ее создавать. Они не наделены разумом, как мы его понимаем, и не знают чести, которой так или иначе дорожат все наши народы. Альтаирцы тоже с ней знакомы. Они привержены именно тем ценностям, которые и призван защитить Великий Союз. Я не могла поступить иначе. А разве кто-нибудь из вас на моем месте поступил бы по-другому?
Соммерс внезапно замолчала, потому что до нее дошел смысл сказанных ею слов. В повисшей мертвой тишине она подумала, что работа доярки или крановщицы, в сущности, ничем не хуже адмиральской должности.
Наконец молчание нарушило негромкое мурлыкание. Это вздохнул Ктаар’Зартан, который прижал уши, хотя человек на его месте развел бы руками.
— Насколько я знаю, вы своевольно и не имея на это полномочий передали в распоряжение доселе невиданной расы разумных существ сверхсовременные секретные военные технологии Великого Союза и обещали этим существам, что Великий Союз поддержит их в борьбе с “паафуками”?..
— Так точно, — пробормотала Соммерс.
— Желая спасти жизнь экипажей своих кораблей, вы повернули ход событий таким образом, что “паафукам” пришлось сражаться на два фронта, следить за действиями двух противников и разделить на две части свои силы. При этом ваши действия привели к тому, что в распоряжении Великого Союза оказались новые промышленные мощности, не уступающие мощностям Орионского Ханства!
— Так точно...
Что он там говорит?!
Ктаар откинулся в кресле и еще глубже вздохнул.
— В таком случае мы, пожалуй, одобрим ваши действия, — сказал Ктаар, в глазах которого засверкали веселые искорки. — Как вы думаете, госпожа комаандующщая?
— Я согласна, — сказала Макгрегор и так широко улыбнулась Соммерс, что та не узнала командующую Вооруженными силами Земной Федерации. — Только, пожалуйста, больше без спроса так не поступайте.
— Ни в коем случае, госпожа командующая! — пискнула Соммерс.

Глава 23
Последнее препятствие

Штабные офицеры и командиры ударных групп Восьмого флота, собравшиеся в штабной рубке возле флагманского мостика “Херана’Харнака”, встали, приветствуя вошедшего Юнатаара’Сольмака. Казалось, первый клык Орионского Хана их не замечает. Он в ужасе смотрел на экран, на котором светилась очаровательная голубая планета под названием Харнах.
“Что за идиот не выключил оптический дисплей?! Сейчас нам не хватало только зрелища этой планеты! А теперь уже не прикажешь выключить дисплей, не привлекая внимания! Постараюсь его не замечать...”
Юнатаар сделал вид, словно ничего не произошло, пробормотал: “Прошу садиться” — и прошел к своему месту за столом. Все расселись по местам. Прямо напротив Юнатаара сидели великий корморан Рикк, по просьбе которого и было созвано совещание, его заместитель теликанка Казвулла Гарадда и Эйлин Соммерс.
Хотя Юнатаар не без основания считал себя опытным космическим путешественником, ему было трудно понять мимику представителей малознакомых звездных рас. Однако он чувствовал, что Рикка и Гарадду обуревают эмоции. Судя по всему, несмотря на попытки держать себя в руках, Гарадда была на грани нервного срыва. Кроме того, Юнатаару показалось, что в отношениях Рикка и Соммерс появилась какая-то напряженность. Они сидели рядом, но старались не касаться друг друга.
— Наше совещание, — начал Юнатаар, — созвано по просьбе командира шестой ударной группы Восьмого флота.
Именно так теперь называлась Первая великая эскадра, вошедшая в состав Восьмого флота. Рикк против этого не возражал, и Юнатаар не сомневался в том, что альтаирца сейчас волнует что-то совсем другое. Кораблям Звездного Союза нашли подходящее место в структуре огромного Восьмого флота, а великий корморан прекрасно понимал необходимость включить альтаирское соединение в его состав, чтобы ввести его в систему общей связи.
Теперь Юнатаар начал понимать, что альтаирская “ударная группа” намного ценнее, чем это можно было бы предположить, просто пересчитав ее корабли. Бомбардировка узла, соединяющего Харнах с системой Андерсон-1, беспилотными носителями стратегических ракет разнесла в щепки космические форты, защищавшие этот узел, а крупных кораблей противника в Харнахе не было. Впрочем, “пауки” не сдались без боя. Навстречу кораблям союзников с Харнаха поднялись тучи канонерок и челноков-камикадзе. Альтаирские пилоты с нетерпением ждали появления модифицированного варианта истребителя F-4 — с приспособленной для альтаирцев кабиной и соответствующими модулями жизнеобеспечения, а пока творили настоящие чудеса со своими “устаревшими” истребителями типа F-3. Они уничтожили множество паучьих корабликов, и Юнатаар понял, что без альтаирских пилотов потери Восьмого флота были бы значительно выше.
Поэтому орионца расстраивал удрученный вид Рикка. Он видел, что крылья великого корморана постоянно дрожат, словно альтаирцу очень хочется ими нервно захлопать, и молился о том, чтобы совещание прошло спокойно.
— Как вам известно, — продолжал Юнатаар, — разведывательные истребители сообщили нам, что в этой системе остались только тридцать паучьих сторожевых крейсеров, вращающихся вокруг планеты. — При этом орионец не стал произносить название Харнаха или показывать на голубую планету на дисплее. — Наши датчики обнаружили, что эти крейсера связаны информационной сетью с центрами обороны планеты, находящимися на поверхности. Значит, если мы решим атаковать эти корабли обычным способом — центры поддержат их ракетами. — Юнатаар замолчал, тщательно обдумывая следующие слова, и наконец решил говорить открытым текстом: — Мы еще не до конца изучили эту систему и не уверены в том, что у “паафуков” здесь нет других кораблей. Они вполне могут прятаться под защитой маскировочных устройств, ожидая возможности ударить нам в тыл. Операция “Дихлофос” показала, что “паафуки” на это способны.
Присутствовавшие стали озабоченно перешептываться, но Юнатаар был готов к такой реакции и спокойно продолжал:
— Мы прекрасно знаем, почему Второй флот не стал бомбардировать Харнах, когда проходил сквозь эту систему во время операции “Дихлофос”. С тех пор здесь ничего не изменилось, но теперь мы знаем, что происходит с уцелевшими “паафуками” после внезапного уничтожения большого количества их соплеменников в той или иной звездной системе. В этой связи нам надо серьезно подумать, каким образом применить здесь так называемый “визит богов смерти”. — Юнатаар кивнул в сторону командира второй ударной группы: — Пятый клык Орионского Хана Шиараан’Мазак предложил сначала уничтожить космические укрепления и крейсеры противника на орбите Харнаха, а потом разместить вокруг этой планеты множество беспилотных носителей стратегических ракет, запрограммированных так, чтобы они дали по ней залп, если на нас нападут крупные соединения кораблей противника. Уничтожение всего живого на поверхности Харнаха должно повлечь за собой психический шок среди “паафуков” на борту этих кораблей. — Оглядев собравшихся, Юнатаар увидел у них на лицах самые разные чувства. — Мы, конечно, не можем оставить без внимания этическую оценку таких действий, и пятый клык Орионского Хана Шиараан прекрасно это понимает, — добавил Юнатаар, хотя и сомневался в этом, зная, что Шиараан известный консерватор, мнящий себя продолжателем традиций древних героев народа Зеерлику’Валханайи. — Впрочем, сначала я предоставляю слово великому корморану Рикку.
— Я хотел высказаться именно по этому поводу! — Рикк выпрямился во весь рост в явно тесноватой для него штабной рубке и несколько раз пошевелил сложенными за спиной крыльями, словно набирая побольше воздуха в грудь. — Впервые мне объяснили, что такое “визит богов смерти” в Центавре, — начал альтаирец. — Оказавшись в этой системе, я узнал, что местную планету населяют миллиарды “демонов”, и спросил у земного офицера связи, почему их не хотят сразу уничтожить. Так я узнал о... — Внезапно Рикк потерял самообладание и стремительно повернулся к Соммерс: — Почему вы ничего нам об этом не говорили?
Несколько мучительных секунд Соммерс пристально смотрела в глаза Рикку, а потом заговорила, с трудом подбирая слова:
— Я и сама узнала об этом только в Центавре. Точнее, перед самым вылетом моей флотилии на задание до меня дошли кое-какие слухи о Харнахе. Но они были не подтверждены!
— Вы могли бы нам их передать!
— Я и сама не слишком в них верила. Или не желала верить! Не забывайте, что некоторые планеты, населенные землянами, находятся в паучьих лапах с самого начала войны!
— Но в Центавре вы получили подтверждение прежних слухов и все равно ничего нам не сказали!
— Да, не сказала! — чуть не сорвалась на крик Соммерс. — А вам, что, очень хотелось об этом узнать?! Как вы теперь себя чувствуете? А как чувствует себя Гарадда?
Теликанка издала низкий звук. Никто среди экипажей кораблей союзников, кроме тех, кто когда-то летал с Девятнадцатой астрографической флотилией, еще не выучил альтаирского, и сейчас Юнатаар пользовался программой-переводчиком, предоставленной ему Соммерс. Впрочем, компьютер затруднился перевести восклицание Гарадды.
Соммерс поняла все и без переводчика и сразу сникла.
— Да, мне следовало вам это сказать, — пробормотала она. — Можете считать меня трусом. Мне уже все равно.
Рикк немного успокоился.
— Ну ладно. Я понимаю, почему вы молчали. Трусость здесь ни при чем. Да и никто во всем Звездном Союзе не посмел бы обвинить вас в ней. Вы знали, какова будет наша реакция. Ведь вы чувствуете то же самое, вспоминая о земных колониях, находящихся под властью “демонов”...
Юнатаар уже собирался сделать выговор Рикку и Соммерс за выяснение отношений во время штабного совещания, но все понял, передумал и даже упрекнул себя в недогадливости.
Юнатаар изучал рапорт Соммерс и разговаривал с представителями альтаирцев. Ему было известно, чем закончилась сто лет назад первая война между ними и арахнидами. Он даже знал, что невидимый узел пространства, сквозь который альтаирцы выскользнули из паучьих лап, находился в родной системе теликанцев, но до него только сейчас дошло, что именно из этого вытекает.
“Что со мной происходит? — думал Юнатаар. — Неужели девять лет горя и страданий так притупили мои чувства?! Неужели воины народа Зеерлику’Валханайи больше не способны сочувствовать чужому горю?! Неужели “паафуки” лишили нас способности сопереживать?!”
Гарадда заломила руки — единственную часть ее тела, в которой было что-то человеческое. Землянам она напоминала медведя-коалу, но это было лишь внешнее сходства. Коалы — млекопитающие, а теликанцы откладывали яйца. Кроме того, у этих инопланетных существ ростом до двух метров были свисавшие до земли почти человеческие руки. Юнатаар слышал, что земляне считают коал очень милыми существами. Возможно, некоторым нравились и теликанцы, но сейчас любой человек побоялся бы приблизиться к Гарадде.
— Среди моих предков был ребенок, эвакуированный из Телика отступавшим альтаирским флотом, — не поднимая глаз, произнесла ледяным тоном Гарадда. — Когда спасенные дети подросли, им рассказали то, во что верили все в Звездном Союзе. Мы много лет считали, что наши матери стерли в базах данных Телика все упоминания о невидимом узле пространства, защитив остальной Звездный Союз, которому предстояло за них отомстить, и стали ждать “демонов”, несших с собой страшную, но быструю смерть.
Серый мех на теле Гарадды встал дыбом. Она поднялась на ноги и заговорила еще громче охрипшим голосом, став совсем не похожей на безобидного коалу:
— Теперь мы знаем всю правду. Мы знаем, что муки нашего народа длятся на протяжении жизни уже нескольких поколений. Теперь нам известно, что Телик населен не призраками героев, а мыслящим скотом, среди которого пасутся наши родственники!
Казалось, Гарадде вот-вот станет дурно. В другой ситуации многие из знавших ее очень удивились бы этому, но Юнатаар не находил это странным. Вновь упрекнув себя в забывчивости, он вспомнил о том, что теликанцы — вегетарианцы. То, о чем сейчас думала и говорила Гарадда, было для нее гораздо страшнее и отвратительнее, чем для любого всеядного землянина, не говоря уже о плотоядных орионцах.
Рикк тоже встал. Рядом со своей внушительной заместительницей он казался маленьким, но его глаза тоже пылали страхом и яростью. Он оглядел всех присутствующих и остановил взгляд на Юнатааре:
— Я выражаю мнение не только теликанцев, но и всего Звездного Союза. Нельзя допустить, чтобы вместе с “демонами” погибли их жертвы. Мы не можем на это пойти.
Юнатаар не опустил глаз под взглядом Рикка, который достаточно дипломатично не развил свою мысль, промолчав о том, что альтаирцы не захотят иметь ничего общего с Великим Союзом, если Юнатаар истребит харнахцев.
— Благодарю вас за ясную формулировку позиции Звездного Союза, — сказал первый клык. — Со своей стороны приношу извинения за нашу прискорбную неспособность понять чувства союзников, повлекшую за собой нынешнее недоразумение. Теперь мне известна ваша точка зрения, и я понимаю, на чем она основывается.
Рикк и Гарадда сели на места. Все облегченно вздохнули, а Юнатаар, прищурившись, взглянул на командира второй ударной группы:
— Клык Шиараан, полагаю, вы возьмете назад свое предложение.
Шиараан колебался, и несколько мгновений Юнатаар в ужасе ждал, что он сейчас все испортит. Традиционный кодекс чести воинов народа Зеерлику’Валханайи гласил, что они обязаны защищать мирных подданных Хана’А’Ханайи, но могут пожертвовать некоторыми из них, если это позволит избежать страшной опасности, нависшей над всем народом. От Шиараана даже сейчас можно было ожидать неуместных рассуждений на эту тему. Однако он заговорил самым дружелюбным тоном, на какой был только способен:
— Мы разделяем негодование наших союзников бесчинствами гнусных “шофаков”, с которыми сражаемся. К счастью, в Харнахе мы не стоим перед проблемой выбора, ведь тут нет крупных соединений кораблей противника. Однако... — Шиараан снова замолчал. Потом он с решительным видом продолжал свою речь, и Юнатаар невольно вспомнил о том, что земляне называют некоторых своих адмиралов “твердолобыми”. — Однако нам наверняка встретятся другие системы, где миллионы коренных жителей, наподобие харнахцев или теликанцев, существуют в окружении миллиардов “паафуков”. Что если в одной из них мы натолкнемся на решительное сопротивление? Неужели мы изначально отвергаем возможность подавить сопротивление противника с помощью психического шока? Неужели наши союзники альтаирцы будут из принципа возражать против этого, даже если удар по планете позволит нам избежать колоссальных потерь?
— Я понимаю вас, — с тяжелым вздохом сказал Рикк. — Но поймите, что для нас это более чем “принцип”. Наши культура и религия не позволяют нам на это пойти.
— Но послушайте, господин посол! — стала встревожено возражать командовавшая Пятой ударной группой Восьмого флота вице-адмирал Саманта Энрайт. — Мы говорим о существах, деградировавших до такой степени, что их уже вряд ли можно считать мыслящими. На протяжении жизни многих поколений среди них беспощадно оставляли в живых лишь тех, кто был готов существовать и воспроизводить себе подобных, понимая, какая участь в конечном итоге ждет их самих и их детей. А вам, великий орлан Гарадда, не кажется, что смерть будет для этих существ избавлением, концом кошмара?
— Я не считаю, что им придется выбирать между гибелью или вечным скотским существованием, — хрипло ответила Гарадда. — Мы вернем им первоначальный облик. Это будет непросто, но мы обязаны постараться.
В этот момент подал голос командир Первой ударной группы, и Юнатаара удивило выражение его лица. Среди землян адмирал Френсис Макомб больше всех напоминал Шиараана, и Юнатаар испугался того, что землянин тоже выступит за беспощадные действия в любой ситуации. Однако сейчас Макомб казался крайне встревоженным.
— Уважаемые союзники, в глубине души я прекрасно вас понимаю. Но скажите, пожалуйста, каким же образом нам освобождать порабощенное “пауками” население на планетах вроде Харнаха? Когда адмирал Антонов впервые попал в эту звездную систему, много говорилось о биологическом оружии, которое уничтожило бы “пауков”, не тронув коренные формы жизни. А о чем тогда еще могли говорить?! — воскликнул Макомб, презрительно рассмеявшись. — В двадцатом веке мы, земляне, постоянно изобретали такое оружие, которое стало бы панацеей от всех бед. Но у нас так ничего и не вышло!
Все присутствующие закивали или по-иному выразили согласие. Им было прекрасно понятно, почему провалились попытки разработать совершенное биологическое оружие. Сейчас ни одной из звездных наций даже в голову не приходило заниматься его разработками. А объяснялось все очень просто: простое упоминание о таком оружии вызывало почти панический страх. Теперь всем было известно, что любые выращенные в лаборатории микроорганизмы способны стремительно мутировать. Земляне убедились в этом в результате многочисленных лабораторных опытов, орионцы же — в результате катастрофы на их родной планете.
— Поэтому, — продолжал Макомб, — желая перебить “пауков”, пощадив при этом коренных обитателей планеты вроде Харнаха, нам придется по старинке высадить на нее десант. В первый и последний раз мы пытались это делать во время контрнаступления адмирала Муракумы в Скоплении Ромул. Сейчас генерал Рафаэль Мондези, командовавший высадкой, работает в одном из штабов Центавра. У меня была возможность с ним поговорить, и я знаю, на что это было похоже. — Макомб на мгновение замолчал, подбирая слова, чтобы описать жуткие картины, о которых вспоминал Мондези. Адмирал понимал, что до конца этот кошмар может понять лишь тот, кто сам через него прошел, но все-таки продолжал: — Это не похоже на схватку с обычным противником, которого можно напугать гибелью великого множества его солдат. Это больше напоминает схватку с мыслящей природной стихией, гибко приспосабливающейся к меняющейся ситуации. Эта стихия состоит из миллионов отдельных бойцов, ни в грош не ставящих свою жизнь. Кроме того, у “пауков” есть не только бойцы. Паучьи солдаты могут перемещаться под прикрытием “пауков-рабочих”. За их спинами бойцы преспокойно подходят к вражеским позициям. А ведь на Харнахе много миллиардов “пауков”. Вы представляете себе наши потери?!
В рубке воцарилось гробовое молчание. Каждый из присутствующих постарался поставить себя на место космических десантников, число которых неизбежно было бы ограниченным из-за ограниченного количества десантных транспортов, имевшихся у Великого Союза. Десантников, сражающихся с землетрясением или пожирающей все на своем пути злокачественной опухолью!
— Ситуация крайне сложна, — наконец заговорил Рикк. — Мы понимаем, что требуем огромных потерь среди вашего личного состава, и хотим сделать предложение, демонстрирующее серьезность наших намерений.
— Предложение?
— Да, первый клык! Я делаю его как посол Звездного Союза. Однако сформулирует его великий орлан Гарадда. Полагаю, говорить об этом пристало именно ей.
Гарадда вновь поднялась на ноги.
— Если члены Великого Союза обещают воздержаться от бомбардировки поверхности планет, где кроме “демонов” находятся представители покоренных ими рас, — сказала она, — Звездный Союз берется предоставить не менее половины космических десантников, необходимых для истребления противника на их поверхности.
Сначала у Юнатаара возникли сомнения в правильности компьютерного перевода с теликанского.
— Вы хотите сказать, что...
— Совершенно верно, первый клык. И не забывайте о том, что я сказала “не менее половины”. Для освобождения планет вроде Харнаха мы можем предоставить и более половины необходимого количества десантников.
Соммерс уставилась на Гарадду. Адмирал явно впервые услышала это предложение.
— Но ведь Штурмовой корпус Звездного Союза гораздо меньше Корпуса космического десанта Земной Федерации и Ударно-штурмового корпуса Орионского Ханства! — в ужасе запротестовала Соммерс. — Кроме того, ваши десантники в основном теликанцы, выходцы из и без того немногочисленного теликанского населения, живущего в изгнании. Гарадда, вы поняли, что адмирал Макомб говорил о миллионных потерях среди десантников?
— Разумеется, — ответила Гарадда, сморщив мордочку в усмешке. Снова повисла тишина, но теперь в рубке царила уже другая атмосфера.
— Такое решение, — наконец сказал Юнатаар, — безусловно, должно быть утверждено Объединенным комитетом начальников штабов Великого Союза. Я предполагаю, что за этим дело не станет, и со своей стороны принимаю ваше предложение. Восьмой флот не будет обстреливать Харнах.
Юнатаар осмотрел притихших офицеров и остановил взгляд на Шиараане.
— Есть другие предложения? — спросил первый клык.
Никто не нарушил молчание.
— Ну вот и отлично, — решительно продолжал Юнатаар. — А теперь давайте обсудим другие вопросы. Лично меня беспокоит то, что “паафуки” не оказали нам в этой системе сопротивления. Это обстоятельство может поставить под угрозу все наши совместные действия с Седьмым флотом...

Флот ждал.
А что ему оставалось делать?! Совместными усилиями Новые и Прежние враги практически уничтожили многие тысячи кораблей, ценой невероятных усилий сооруженные после давнишнего исчезновения Прежних врагов. Теперь враги объединились и готовились разорвать последнее звено, связывавшее уцелевшие жизненно важные системы, а у Флота не было сил, чтобы вынудить неприятеля отступить. Флоту оставалось только ждать в надежде на то, что разделенные большим расстоянием вражеские соединения начнут действовать несогласованно и уцелевшим соединениям Флота хватит сил расправиться с ними поодиночке.
Именно в слабой надежде на это Флот и решил отдать врагам без боя последнюю из занятых ими систем. Это было нелегкое решение. После утраты двух жизненно важных систем и обслуживавших их колоний каждая промышленно развитая планета приобрела огромное значение для обеспечения дальнейших действий Флота. Впрочем, именно той системой можно было пожертвовать без особого сожаления. Систему же, в которой сейчас находился Флот, нужно было защитить любой ценой. Столь же важной была и другая система, в которой ожидала противостоящего ей вражеского соединения вторая и последняя уцелевшая эскадра Флота.
Теперь эти две системы неожиданно тоже стали жизненно важными. В случае их потери придется распрощаться с надеждой на любые согласованные действия двух уцелевших жизненно важных систем! К счастью, системы, которые защищали сейчас две последние эскадры Флота, находились рядом одна с другой. Поэтому во время сражения корабли из соседней системы могли прийти на помощь связанной боем эскадре, чтобы добиться подавляющего численного превосходства и победы. А победу надо вырвать во что бы то ни стало! В случае поражения надежд на выживание не останется!

— А ведь вы гораздо больше меня подходите для командования такой операцией, — сказал Реймонд Прескотт, глядя на мерцающий перед ним дисплей.
— Вы так считаете? — Заарнак подошел к Прескотту и тоже стал рассматривать светящиеся точки звездных систем между Дихлофосом и Центавром.

Предыдущая страница 20 Следующая страница


21 Дэвид Вебер, Стив Уайт

— Безусловно! — ответил Прескотт. — Ведь на занятиях по тактике в Военно-космической академии в головы наших будущих мичманов вбивают, что главное — помнить о двух “П”.
— Ну да! О “пллостооте и плляморринеейности”, — усмехнувшись промурлыкал с фантастическим орионским акцентом Заарнак. — Иногда при мысли о том, какие вы, земляне, незамысловатые существа, мне хочется прослезиться. Впрочем, ваши принципы зачастую оказывались верны.
— Это правда, — по-орионски сказал Прескотт. — С другой стороны, тактические принципы народа Зеерлику’Валханайи тоже не всегда его подводили, хотя некоторые из наших адмиралов и стали бы оспаривать мое мнение. Однако сейчас согласовать наши действия с Восьмым флотом так трудно, что это по силам разве что адмиралу из вашего народа.
— Пожалуй, да, — согласился Заарнак. — Иногда к победе ведет не самая “пллямаая” дорога, хотя во время Позорных войн ваш клык Андерсоон зачастую показывал нам, что “пллостоотаа” операций — залог их успеха. Впрочем, положение действительно не из простых, — негромко добавил он.
Прескотт сосредоточенно кивнул, понимая, что, несмотря на чрезвычайно сложную ситуацию, в которой они оказались, Заарнак вряд ли признался бы в своих тревогах другому землянину.
На дисплее условные обозначения Седьмого и Восьмого флотов разделяют какие-то сантиметры, но на самом деле один флот находится в Андерсоне-1, а другой в Дихлофосе! Между ними только системы Харнах, Андерсон-3 и Андерсон-4. Достаточно овладеть всего тремя системами, и более семисот двадцати космических кораблей с тысячами истребителей и сотнями канонерок на борту соединятся и овладеют Цепочкой Андерсона!
Штатскому при виде этого дисплея показалось бы, что дело за малым. И во многом он был бы прав, потому что, хотя астрономы и считали, что в эйнштейновом пространстве Харнах и Андерсон-4 разделяют примерно сто три световых года, для кораблей, способных проникать в узлы пространства, этого расстояния не существовало.
По крайней мере обычно...
Однако сейчас все было по-другому. Между Дихлофосом и Андерсоном-1 были не просто три звездные системы, а две огромные паучьи эскадры, готовые уничтожить любого врага, имевшего неосторожность к ним приблизиться. Присутствие этих паучьих соединений делало Дихлофос и Андерсон-1 невероятно далекими один от другого. Сообщения, отправляемые Восьмым флотом, передавались спутниками межзвездной коммуникационной сети сначала в Центавр, потом — через десятки звездных и беззвездных систем — в Л-169 и только оттуда по всей Цепочке Прескотта в Первое паучье гнездо и, наконец, в Дихлофос. Даже перемещаясь со скоростью света, сообщения преодолевали это чудовищное расстояние за несколько недель. Короткий путь через Зефрейн лишь немного ускорял их перемещение. Поэтому согласованные действия по штурму “всего лишь трех” звездных систем Цепочки Андерсона были физически невозможны.
К сожалению, Заарнак был прав. Выбирать не приходилось. Три эти системы нужно было захватить любой ценой, и стратегам приходилось согласовывать предстоящие действия флотов союзников почти “в масштабах Вселенной”. Именно поэтому так волновались Заарнак с Прескоттом. По тщательно разработанному плану, несколько недель назад отправленному из Дихлофоса в Центавр, Седьмой флот должен был начать штурм Андерсона-5 11 марта 2369 года по земному исчислению. То есть ровно через пять дней после начала штурма Харнаха Восьмым флотом. При этом не существовало ни малейшей возможности убедиться в том, что первый клык Юнатаар начал штурм вовремя.
Прескотт тяжело вздохнул и в очередной раз упрекнул себя за свои сомнения. Конечно, подтверждения от Юнатаара не дождаться, но в нем и нет особой необходимости. На первого клыка можно положиться! Он наверняка начал действовать по графику. Его флот гораздо ближе к базам в Центавре, чем Седьмой флот, и перебоев в снабжении у Юнатаара быть не может! Конечно, первый клык может в последний момент изменить порядок участия его боевых групп в штурме, о котором он заранее сообщил Прескотту, поменять местами входившие в боевые группы корабли и осуществить другие изменения, но у первого клыка достаточно кораблей, экипажей и боеприпасов для штурма, а все командиры Восьмого флота понимают, как важно нанести по “паукам” отвлекающий удар, чтобы вынудить их сражаться на двух фронтах на окраине Цепочки Андерсона, еще оставшейся в их лапах.
Прескотт с Заарнаком были полны решимости нанести удар по Андерсону-4 точно в срок, чтобы противник не бросил все свои корабли на Юнатаара. Сейчас Седьмой флот вновь располагал необходимыми для этого силами.
Адмирал стал разглядывать находившийся на краю Дисплея список своих ударных и тактических групп, эскадрилий истребителей и флотилий канонерок. У Прескотта было шестьдесят мониторов, сорок шесть сверхдредноутов, двадцать пять ударных авианосцев и тридцать один эскадренный авианосец, тридцать один линейный крейсер, двадцать один легкий авианосец и двадцать один легкий крейсер, которым предстояло действовать при поддержке четырех тысяч четырехсот истребителей и семисот пятидесяти канонерок. Они с Заарнаком уже не раз убедительно демонстрировали, что таких сил хватит для уничтожения всего живого в целых звездных системах. А ведь Восьмой флот еще больше! Хотя у него в два раза меньше мониторов, количество его сверхдредноутов и линейных крейсеров в четыре раза превосходит число кораблей этого класса в Седьмом флоте. Хотя у Восьмого флота и нет легких авианосцев наподобие тех, что входят в состав тактической группы, действующей в Седьмом флоте под командованием вице-адмирала Альсалаха, у него больше ударных и эскадренных авианосцев, и он легко может восполнить потери в истребителях в находившемся неподалеку Центавре... В умелых руках такой мощной силы должно хватить для уничтожения даже огромных эскадр бездушных “пауков”, не дорожащих ни чужой, ни собственной жизнью.
Прескотт в очередной раз напомнил себе об этом, и его лицо помрачнело при мысли о брате и остальных землянах и их союзниках, погибших сражаясь под его началом со времен первого сражения в Алуане и до настоящего момента. Впрочем, Прескотта больше не тяготило бремя долга перед тысячами погибших бойцов и миллиардами мирных жителей, сожранных “пауками”. Он, как в свое время Иван Антонов, научился жить с мыслью о них. Так Реймонд Прескотт разгадал великую тайну Антонова, которую тот ревностно и успешно хранил.
Можно привыкнуть к страданиям, но нельзя научиться забывать. Прескотт видел это в глазах Ванессы Муракумы, где мелькали тени и таился мрак, которые, кроме него, никто вроде бы не замечал. Прескотт вновь задумался о воспоминаниях, которым не суждено было его покинуть, о тех, перед кем он был в неоплатном долгу, о боли, испытанной от известия о гибели Эндрю, и о ненависти к его убийцам. Потом он взглянул в странные узкие зрачки орионца, ставшего для него не просто товарищем по оружию, а братом, стремящимся отомстить за Эндрю не меньше самого Реймонда Прескотта.
— Вам пора к себе на корабль, — тихо сказал Прескотт по-орионски. — Штурм начнется через три земных часа, — добавил он спокойным, почти умиротворенным тоном.
— Да будут остры наши когти, — так же негромко ответил Заарнак.
Прескотт кивнул и на мгновение сжал рукой мощное плечо орионца.
— Да будут остры наши когти! — эхом отозвался землянин.

План удался.
Из-за решения отступить перед Новыми врагами, соединившимися с Прежними, под угрозой оказались подходы к двум жизненно важным системам, но этот тактический ход смешал карты неприятеля, явно намеревавшегося нанести следующий удар так, чтобы отвлечь Флот от второго источника угрозы. Теперь действия врагов, не ожидавших стремительного отступления Флота, больше не могли быть согласованными.
Одна половина первой эскадры, отступившей перед объединенными силами Новых и Прежних врагов, осталась на месте, чтобы задержать их, а другая ее половина поспешила на помощь второй эскадре, отошедшей перед лицом вражеского флота, наступавшего с противоположного конца цепочки звездных систем. Полторы мощных эскадры надеялись совместными силами расправиться с вражеским флотом, уже уничтожившим две жизненно важные системы. Впервые за долгое время Флот предвкушал победу. Его триста пятьдесят кораблей, возглавляемых шестьюдесятью тремя мониторами и девяноста шестью сверхдредноутами, как щупальца гигантского спрута, устремились к узлу пространства, намереваясь сдавить в смертельных объятиях сто восемьдесят вражеских кораблей, ничего не подозревая двигавшихся навстречу гибели.

Когда Реймонд Прескотт взглянул на главный дисплей, ему стало почти физически плохо.
Дисплей изображал хорошо знакомую адмиралу систему Андерсон-4 с главной желтой звездой в центре. Седьмой флот проник в систему сквозь узел номер три, находившийся на расстоянии чуть более пяти световых часов “к западу” от этого светила. Он ценой минимальных потерь уничтожил космические укрепления возле узла и направился через всю систему к узлу номер один, ведущему в следующую систему Цепочки Андерсона.
Путь предстоял длинный, потому что этот узел находился в четырех с половиной часах “к северо-востоку” от главной звезды, то есть практически по другую ее сторону. Узел же номер три, который вел неизвестно куда, находился в пяти с половиной световых часах “к юго-западу” от главной звезды.
Впрочем, сейчас Прескотта волновали не эти узлы и, уж конечно, не безжизненные планеты Андерсона-4. Как и все остальные на флагманском мостике “Ривы-и-Сильвы”, адмирал не мог оторвать глаз от полчища багровых условных обозначений кораблей противника, обнаруженных его разведывательными истребителями.
Отступившая в Андерсон-4 перед наступавшим Седьмым флотам паучья эскадра была весьма многочисленна. В ее состав входили тридцать мониторов, шестьдесят шесть сверхдредноутов, девяносто шесть линейных и семьдесят восемь легких крейсеров, но Прескотт с Заарнаком не сомневались в том, что справятся с ней. Потом со стороны узла номер один появились новые паучьи корабли. Датчики пока еще не подсчитали их до конца, но уже стало ясно, что из Андерсона-3 возникло по меньшей мере тридцать пять мониторов, сорок пять сверхдредноутов и шестьдесят пять линейных крейсеров, чье место сейчас было в Харнахе, которому угрожал Юнатаар. Кроме того, вслед за тяжелыми кораблями из узла номер один вылетело примерно пятьсот канонерок.
В довершение всего из узла номер два, до сих пор мирно дремавшего за кормой у кораблей Прескотта, тоже появились багровые условные обозначения канонерок. Их пока не сосчитали, но речь явно шла о бесчисленном полчище, возникшем оттуда, где, как теперь понимал Прескотт, таилось одно из уцелевших “паучьих гнезд”.
Багровые пятна ползли по дисплею к кораблям Прескотта со всех сторон. Они кружились перед его глазами страшным хороводом, как в кошмаре, от которого не было пробуждения.
Все ясно! Из этой системы и из Андерсона-3 можно попасть по меньшей мере в два “паучьих гнезда”. “Мы попали в ту же ловушку, что и Второй флот Ивана Антонова!..”
Амос Чанг негромко откашлялся:
— Господин адмирал, противник, кажется, выстроился тем же строем, что и в Дихлофосе.
Чанг показал на условное обозначение повернувшей к Седьмому флоту паучьей эскадры. Потом он махнул рукой на тактический дисплей, изображавший паучьи корабли в крупном масштабе. На нем Прескотт увидел уже знакомый ему “снежный ком”, состоявший из “слоев” линейных и легких крейсеров, канонерок и мелких космических аппаратов-камикадзе.
Несколько мучительных мгновений Прескотт смотрел на паучьи корабли, а потом сверкнул глазами и решительно набрал побольше воздуха в грудь. Усилием воли он отогнал надвигавшееся оцепенение, решив не дать “паукам” расправиться с его флотом так, как они сделали с кораблями Антонова. Хотя Второй флот этого прославленного адмирала и был закален в боях, предшествовавших роковой операции “Дихлофос”, он не мог идти в сравнение с Седьмым флотом. У Прескотта были колоссальные мониторы. За спиной их экипажей был не один год боевых действий, и они прекрасно знали, что “пауков” можно победить. А еще у Прескотта с Заарнаком были легкие авианосцы. Их уже давно считали непригодными для сражений в глубинах космоса, но в их ангарах базировалось немало бесценных истребителей.
Сейчас они могли очень пригодиться Седьмому флоту.
— Свяжитесь с владетелем Тельмасой и командирами ударных групп, — негромко приказал Прескотт старшему связисту. — Я хочу видеть их на экранах коммуникационных мониторов во флагманской штабной рубке.
Потом он жестом приказал штабным офицерам следовать за собой и прошел в соседнее помещение с коммуникационными мониторами.
— Удар первого клыка Юнатаара по Харнаху не смог отвлечь на себя силы противника в Андерсооне-3, — не тратя времени на приветствия, сказал Заарнак.
— Это точно, — согласился Прескотт.
Они с Заарнаком не высказали сомнений в том, что Юнатаар ударил в назначенное время, даже если они и были. Вместо этого Прескотт повернулся к адмиралам, наблюдавшим за ним с экранов коммуникационных мониторов:
— Господа офицеры, полагаю, настал момент выполнить план “Двойник”.
Никто среди находившихся в своем уме членов экипажей кораблей Седьмого флота не мог не испытать хотя бы мимолетного страха или смятения, узнав о противостоящих ему силах противника. Однако о панике не могло быть и речи. Все четко выполняли отданные приказы.
План “Двойник” был результатом бесконечных часов, проведенных у тактических симуляторов “Ирены Ривы-и-Сильвы” и “Хиа’Хана” за изучением возможных действий паучьего “снежного кома” в разных обстоятельствах. Как вытекало из его названия, он во многом повторял прием, примененный “пауками”. Поддерживающие друг друга огнем тяжелые корабли тоже должны были образовать сферу. Им предстояло приблизиться друг к другу так близко, как это позволяли их энергетические поля, не утрачивая при этом известной свободы маневра, необходимой для уклонения от паучьих ракет и камикадзе.
“Паукам” предстояло преодолеть еще несколько световых часов космической пустоты, и у кораблей Седьмого флота было предостаточно времени для того, чтобы перестроиться. Капитан Стивен Ландрум и “фаршаток’ханхаки” каждой из ударных групп воспользовались этим временем, чтобы как следует растолковать пилотам их задачу. Истребители должны были выдвинуться перед шарообразным строем флота, нападая и сбивая канонерки и камикадзе.
Иными словами, Прескотт намеревался применить глубоко эшелонированную оборону, которая должна была обескровить приближавшихся “пауков” таким шквальным оборонительным огнем, какого еще не знали войны в космосе.
Оставалось только посмотреть, сработает ли этот план.

Враг был, несомненно, ошеломлен. В противном случае он ни за что не пошел бы на сближение с эскадрами, до такой степени превосходившими его числом своих кораблей.
Однако, когда авангард Флота ринулся на врага, стало ясно, что неприятель применил строй, напоминающий сферический боевой порядок ударных групп Флота. Преимущества такого строя в оборонительном бою были очевидны. Кроме того, враг внезапно лег на противоположный курс и стал уходить от двигавшейся к нему ударной группы Флота. На этом курсе ему будет еще легче обороняться. Конечно, ударная группа Флота быстроходнее вражеских тяжелых кораблей, но ее линейные и легкие крейсеры летели всего в полтора раза быстрее вражеских мониторов и сверхдредноутов. Значит, погоня будет долгой, и на ее протяжении вражеские штурмовые аппаратики будут наносить непрерывные удары по наступающему авангарду Флота.
Впрочем, и вражеские штурмовые аппараты будут при этом гибнуть. Значит, следующая ударная группа Флота встретит на своем пути уже меньшее сопротивление.

Стивен Ландрум наблюдал за тем, как его истребители непрерывно атакуют противника. Этими машинами управляли искусные пилоты, пожалуй самые опытные за всю историю войн в космосе. За их гибель пауки платили такую высокую цену, о какой их предшественники могли лишь мечтать.
Однако их количество было ограничено, а новый паучий строй лишал истребители союзников по меньшей мере половины преимуществ, которыми те обычно пользовались в бою. Пытаясь добраться до канонерок и камикадзе, пилоты союзников сначала сталкивались с градом ракет с паучьих крейсеров.
И они снова и снова бросались навстречу этим ракетам. В пространстве взрывались ядерные боеголовки и антивещество. Его чертили смертоносные лучи рентгеновских лазеров... Ландрум и остальные командиры истребительных соединений Седьмого флота давно не удивлялись, когда голоса пилотов внезапно замолкали навсегда на полуслове. А ведь эти голоса слышали и пилоты других истребителей, и все-таки они не раздумывали ни секунды. Эскадрильи, как один истребитель, бросались в бой.
Теперь на оптическом дисплее была хорошо видна первая из паучьих сферических ударных групп. Конечно, отдельных кораблей было еще не разглядеть, но Седьмой флот они не особенно интересовали. Вместо них были прекрасно видны вспышки взрывов, каждый из которых уносил из жизни не только землян, орионцев и “змееносцев”, но и “пауков”. Периметр паучьего “снежного кома”, неумолимо катившегося по пятам за Седьмым флотом, превратился в пылавшую адским пламенем огненную скорлупу.

* * *

Через некоторое время Реймонд Прескотт обнаружил, что больше не валится с ног от усталости и мыслит на удивление четко и ясно.
Конечно, такое с ним бывало и раньше. Ведь недаром же он был одним из двух самых опытных адмиралов за всю историю ВКФ Земной Федерации. Однажды его потрясла мысль о том, что они с Ванессой Муракумой уже участвовали в большем количестве кровопролитных сражений, чем сам Иван Антонов. Да, на войне с “пауками” или быстро гибнешь, или стремительно набираешься опыта, который, впрочем, еще никого не спасал от смерти!
Но даже побывавший на своем веку во множестве жарких сражений Прескотт еще не видел ничего подобного тому, что творилось сейчас.
Он уже не помнил, когда в последний раз покидал флагманский мостик, ел в адмиральском кресле и ходил в находившийся за углом туалет. О том, что такое сон, он вспоминал, только сражаясь с очередной волной непреодолимой усталости.
“А зачем бороться со сном?! — время от времени спрашивал Прескотта предательский внутренний голос. — Какая разница — во сне ты погибнешь или бодрствуя?! А смерть уже рядом!”
Адмирал тряхнул головой, словно пытаясь отогнать витавший над головой призрак отчаяния.
Пилоты истребителей предпринимали невероятные усилия, и все же некоторые канонерки и камикадзе прорвались к Седьмому флоту. К ним навстречу вышли линейные и легкие крейсеры союзников. Почти семьдесят крейсеров погибло. Если бы речь шла о другом противнике, Прескотт назвал бы действия “пауков” отчаянно отважными. По меньшей мере двести канонерок и сто штурмовых челноков-камикадзе, преследуемых по пятам истребителями, прорвались сквозь строй крейсеров и бросились на последнюю линию обороны тяжелых кораблей Седьмого флота.
Не было точных данных о том, сколько из них успело выйти в атаку, да Прескотта это и не интересовало. Его волновало только количество погибших кораблей: восемь мониторов, двенадцать сверхдредноутов и одиннадцать легких авианосцев. А сколько членов экипажа погибло вместе с ними! Прескотт до сих пор не мог поверить в то, что никогда больше не услышит громовой бас командира Шальдара. Вице-адмирал Янош Колчак тоже погиб вместе со своим флагманом. Флагман двенадцатого мелкого клыка Итаара’Тольмаса “Хомаарс’Хирталкин” не погиб, но тело орионского адмирала покоилось где-то в его внутренностях, превратившихся в искореженные обломки.
Прескотт непрерывно напоминал себе о том, что большинство его тяжелых кораблей все-таки уцелело. Паучья эскадра, изначально находившаяся в Андерсоне-4, явно этого не понимала и неслась к Седьмому флоту, не дожидаясь мощного соединения, пришедшего к ней на помощь из Андерсона-3. Благодаря этому паучьему промаху Седьмой флот пока еще существовал. Кроме того, его спасло мужество экипажей его кораблей, испепеливших подлетевших “пауков” градом ракет, снаряженных антивеществом. Впрочем, за эту победу союзники заплатили еще четырнадцатью мониторами и немалым числом уничтоженных и поврежденных кораблей остальных классов.
Теперь к потрепанным остаткам Седьмого флота неумолимо приближались целехонькие паучьи корабли из Андерсона-3. Впереди, обгоняя тихоходные мониторы и сверхдредноуты, летели вооруженные установками для запуска тяжелых ракет линейные крейсеры, которым не терпелось добить врага.
На связь с Прескоттом вышел Заарнак.
Адмирал повернулся к экрану коммуникационного монитора, с которого смотрел его брат по крови. Прескотт с Заарнаком видели друг у друга в глазах зарево сражений в Алуане и Тельмасе. Они понимали, что после этих кровавых битв провели вместе лучшие годы своей жизни. Сейчас им почти нечего было сказать друг другу, да в словах и не было особой нужды. Они и так понимали, что близится последний бой Седьмого флота.
Поэтому Заарнак сразу перешел к делу. Оказавшись в безвыходном положении, орионцы всегда поступали именно так.
— Надо перестроить тяжелые корабли.
— Да, — ответил Прескотт, взглянул на цифры потерь и снова поднял глаза на Заарнака. — Наши ударные группы распались. Мы снимем экипажи с тяжело поврежденных кораблей и взорвем их, потому что они нас только задерживают. Антея Мандагалла и Жак Бите уже формируют новые боевые группы вокруг уцелевших командных кораблей.
— А мы сможем провести такую крупную реорганизацию в разгар битвы?
— Да, — без колебаний ответил Прескотт.
Он с горечью и гордостью подумал о том, что только такое прекрасно обученное и закаленное в боях соединение, как Седьмой флот, может на ходу формировать объединенные информационной сетью боевые группы кораблей из разных союзных военно-космических флотов.
— Вооруженные тяжелыми ракетами паучьи линейные крейсеры должны встретить организованный отпор, которого они не ожидают, — сказал адмирал. — Может, это умерит их прыть.
— Кроме того, надо реорганизовать штурмовые группы авианосцев. А то как их машинам прикрывать наш отход?
— Совершенно правильно. Сейчас над этим работают Стив Ландрум и адмирал Рратаран. Мы хотим перевести все уцелевшие истребители на земные авианосцы, потому что они лучше других подготовлены к тому, чтобы на них базировались истребители наших союзников.
“Кроме того, только в ангарах земных авианосцев достаточно места для уцелевших истребителей”, — мог бы добавить Прескотт, но промолчал.
— Очень хорошо. Я прикажу мелкому клыку Ярнааху связаться с Лаандрумом. — К сказанному оставалось добавить очень мало, и первым заговорил Заарнак: — Мы неплохо поохотились, брат мой.
Прескотт смотрел на изображение своего брата по крови, которого ему скорее всего больше не суждено было увидеть во плоти. Обращаясь в последний раз к Заарнаку, Прескотт говорил не только с ним, но и с погибшим братом, и орионец понимал это.
— Это верно, брат мой. Охота была доброй, а наши когти — остры!..

* * *

По правилам ВКФ Земной Федерации каждый пилот космического истребителя имел право совершить за тот или иной промежуток времени лишь строго определенное количество вылетов. Однако в нынешней ситуации Седьмой флот позабыл о правилах.
Несколько раз Ирма Санчес чуть не падала с ног от усталости, недостатка сна, нервного напряжения и боли из-за гибели ее отважных, но слишком молодых пилотов. Последним погиб Месвами, но пока Ирма не позволяла себе даже думать о нем. За неимением лучшего, заместителем командира “эскадрильи”, сформированной из уцелевших пилотов разных звездных наций, назначили розовощекого Рольфа Нордлунда. Командовала же эскадрильей по-прежнему Ирма, которая была старше по званию сына Орионского Хана Мнеараана’Мирнака, младшего лейтенанта Ввейлона и двух других земных пилотов.
Ирма не сомневалась в том, что до сих пор не потеряла сознание лишь потому, что ее голова была полностью занята мыслями о том, как превратить эту разношерстную компанию в Девяносто четвертую эскадрилью. Кроме этого, в ее мозгу, затуманенном усталостью и ужасом, иногда всплывала пара голубых детских глазок, и Ирма пыталась представить себе, в каком мире будет жить маленькая Лидия, когда этот кошмар наконец подойдет к концу.
Орионское шипение пробудило от тяжелых мыслей Ирму, так и не выучившую язык народа Зеерлику’Валханайи. Однако Ввейлон понимал по-орионски и говорил на стандартном английском с типичным для “змееносцев” акцентом. Вспомнив об этом, Ирма невольно задумалась о том, что будет, если Ввейлона собьют.
Впрочем, сейчас Ирма не нуждалась в услугах Ввейлона, потому что и так догадывалась, о чем говорит Мнеараан.
— Я их сама вижу, лейтенант, — сказала Ирма, перебив попытавшегося было перевести слова орионца Ввейлона.
Речь шла об очередной флотилии паучьих челноков-камикадзе, бросившихся, как стая волков, на остатки тяжелых кораблей Седьмого флота. Ирма стремительно отдала несколько приказов. К счастью, Мнеараан понимал стандартный английский. Он лег на новый курс вместе с остальными пилотами импровизированной эскадрильи и пошел в атаку.
О ракетах на внешней подвеске все давно позабыли. С самого начала вместо них навешивали дополнительные модули жизнеобеспечения, увеличивающие дальность полета истребителей. Впрочем, бортовых лазеров хватало, чтобы пронзаемые их лучами напичканные антивеществом паучьи челноки взрывались, как чудовищные петарды. Однако сейчас челноки попытались уклониться от встречи с истребителями Ирмы. В довершение всего откуда-то появилось несколько групп паучьих канонерок.
В наушниках Ирмы засвистели помехи, а на краю дисплея мелькнул огненный шар.
“Это Джонсон, — поморщившись, подумала она. — Или Джексон. Черт возьми, он явился ко мне всего час назад, и я даже не запомнила его фамилии!”
Мимо истребителей Ирмы проскользнул лишь один камикадзе. Он уходил, и сейчас перехватить его мог только Мнеараан. Орионец бросил на паучий челнок свою машину, но его гетеролазеры молчали.
В наушниках Ирмы раздалось рычание, злобное шипение и истошное мяуканье.
Ирма выругала себя за то, что не научилась понимать орионский.
— Ввейлон, что он говорит?!
— У ннего оттказал ллазер, — ответил Ввейлон.
— Мнеараан! — рявкнула Ирма. — Прекратить атаку! Это приказ!
Однако истребитель орионца продолжал нестись на челнок, рвавшийся к тяжелым кораблям Седьмого флота.
— Не прикидывайся, что не понимаешь!
Потом Ирма краем глаза заметила, что компьютер вычислил курс паучьего челнока, который несся прямо на корабль ВКФ Земной Федерации “Рива-и-Сильва”.
“Он хочет таранить наш флагман! — машинально подумала Ирма. — Наверное, Мнеараан это тоже заметил!”
— Мнеараан! — заорала она. — Отвечай!
Наконец у нее в наушниках прозвучал голос орионца, но это был лишь душераздирающий боевой клич, от которого по коже ползли мурашки. Затем истребитель почти в лоб врезался в челнок. Скорость взаимного сближения космических аппаратиков приближалась к скорости света. Оптический дисплей в кабине истребителя Ирмы автоматически потемнел, но Ирма зажмурилась не от вспышки.
Ее эскадрилья уже проскочила мимо канонерок и снова получила свободу маневра. Ирма набрала побольше воздуха в грудь, несколько мгновений смотрела на яркие звезды, не заслоненные от нее тенями паучьих кораблей, сделала перекличку уцелевших пилотов и приказала эскадрилье атаковать канонерки.
Однако “пауков” и след простыл.
Ошеломленной Ирме показалось, что она слышит какой-то звук, но на самом деле это ее внутренний инстинкт, гораздо более чуткий, чем слух, уловил неожиданный поворот в течении боя. Это был инстинкт опытных бойцов.
Нордлунд явно уже принадлежал к их числу.
— Командир, что случилось?
— Не знаю! Продолжать патрулирование! Мне плевать, куда подевались эти чертовы канонерки. Мне и без них хорошо!

* * *

— Нет, адмирраал Макоомб, — не терпящим возражений тоном сказал первый клык Орионского Хана Юнатаар. — Мы не будем высылать в узел беспилотные разведывательные ракеты.
— Но... — начал было командир Первой ударной группы, и Юнатаар был готов на него рявкнуть. Первый клык с трудом удержался от этого лишь потому, что уже сражался плечом к плечу с этим землянином и знал, что Макомб не “шофак”, а настоящий “фаршаток”.
— Мы не можем поступить иначе! — перебил Юнатаар командующего тяжелыми кораблями Восьмого флота земного адмирала. — Вы не хуже меня знаете, что клык Прресскотт и клык Заарнак начали штурм точно в намеченное время. “Паафуки” решили не защищать Харнах, потому что корабли, канонерки и камикадзе из этой системы срочно нужны им в другом месте. Нельзя дать эскадрам противника соединиться и уничтожить Седьмой флот!
— Я согласен с вашей оценкой действий и намерений “пауков”, — с почтением в голосе сказал Френсис Макомб. — Если им наплевать на Харнах, все именно так, как вы говорите. Но не забывайте, что в прошлом “пауки” преподносили нам неприятнейшие сюрпризы. Если у них больше сил, чем мы думаем, они заманят нас в ловушку так, как сделали когда-то в Дихлофосе со Вторым флотом адмирала Антонова... Что если они сейчас стараются не уничтожить Седьмой флот, а отрезать нам путь к отступлению?! А вдруг “пауки” уже разбили Седьмой флот и, если мы бросимся вперед очертя голову, раздавят нас объединенными силами! Я прекрасно понимаю, что мы в любом случае должны наступать, но мы не исследовали Андерсон-3 разведывательными ракетами, и у нас нет плана его штурма из Харнаха. Мы просто не готовы к этой операции и можем серьезно пострадать вместо Седьмого флота.
Юнатаар изучал глядевшего на него с экрана коммуникационного монитора землянина и понимал, как тому трудно забыть горькие уроки операции “Дихлофос”. Гибель почти всего Второго флота была для землян ударом, от которого нелегко оправиться даже самым отважным воинам. Вместе с бесчисленными кораблями и их экипажами, вместе с Иваном Антоновым и Ханной Аврам земляне утратили непоколебимую веру в победу, которая так раздражала многих орионцев до начала войны с “пауками”, потому что этой верой земляне были обязаны многочисленным поражениям, нанесенным ими Орионскому Ханству.
При других обстоятельствах Юнатаар даже ощутил бы злорадство, глядя, как трепещут земляне, унизившие гордых орионцев во время Постыдных войн, но после того, как “пауки” напали и на орионцев, ни о каком злорадстве не могло идти речи. Теперь земляне и орионцы плечом к плечу сражались и умирали, как настоящие “фаршатоки”. Они вместе противостояли бездушной неумолимой силе, возникшей из космической бездны, чтобы пожрать их народы, и теперь Юнатаар’Сольмак жалел о том, что нелепая земная самоуверенность поколеблена. Вот поэтому-то первый клык стал с особой тщательностью подбирать слова.
— Обсуждение закончено, Френсиис, — сказал он спокойно, но твердо. — Седьмой флот рассчитывает на нас. На нас рассчитывает сам клык Прресскотт. И мы его не подведем. Дорогой друг, операция “Дихлофос” не повторится. Я принял к сведению все ваши возражения и замечания. Они во многом справедливы, но мой долг заключается в первую очередь в том, чтобы не подвести Седьмой флот. Я лично принял решение немедленно начать штурм Андерсоона-3 без предварительной разведки и несу за него полную ответственность.
Юнатаар несколько секунд смотрел прямо в глаза Макомбу, и наконец землянин кивнул.
— Я вас понял! — четко отрапортовал он.
— Благодарю вас, — негромко сказал Юнатаар и выпрямился во весь рост. — Подготовьте беспилотные носители стратегических ракет и прикажите кораблям приготовиться форсировать узел!

Катастрофа!
Такого еще не бывало! Никто и представить себе не мог, что это возможно! И все же это произошло, а Флот...
Флот перестал существовать как единое целое. А ведь раньше он всегда сражался как единый боевой организм, наделенный общим сознанием и стремящийся к одной цели. И вот в последнем страшном сражении он не выдержал свалившегося на него тяжкого бремени и распался на две части. А может, и рассыпался в прах!..
Существа, управлявшие кораблями, бросившимися отражать второй вражеский штурм, узрели нечто совершенно непостижимое. Представители других космических рас сказали бы, что они, потрясенные, наблюдали за действиями, напоминавшими измену. Но эти существа не мыслили такими категориями, как “измена”. Поэтому они так и не смогли до конца осознать происшедшее. Они просто пришли в замешательство, сквозь которое до них все-таки дошло, что они наблюдают разрушение векового единства, всегда позволявшего им добиваться своей цели.
Впрочем, в момент появления объединенного флота Прежних и Новых врагов существа на борту кораблей, канонерок и челноков-камикадзе смутно ощутили что-то вроде отчаяния, которое еще недавно испытывали все когда-либо сталкивавшиеся с ними звездные расы, кроме одной. Именно в этот момент эскадра, присланная жизненно важной системой, в которой были впервые встречены Новые враги, без приказа оставила поле боя. Она покинула его вопреки всем приказам и планам, ради которых ее сюда и прислали. Она больше не пыталась сохранить единство Флота и отстоять цель его существования. Вместо этого она прекратила боевые действия и стала отходить в приславшую ее жизненно важную систему. Она пренебрегла единством, решив встать на защиту одной-единственной системы. Тем самым она отказалась от цели, которую преследовало это единство.
Этого не могло произойти!
И все же это случилось...

— Нет, первый клык! — Усталость Реймонда Прескотта не мешала ему крайне решительно говорить по-орионски. — Я не могу принять ваше предложение.
Юнатаар смотрел на адмирала из-за стола в своей каюте.
В иллюминатор проникали оранжевые лучи двойного светила Андерсона-3, и Прескотт понимал, что именно думает первый клык. И все же адмирал был исполнен непоколебимой решимости.
Вместе с Заарнаком Реймонд Прескотт привел остатки Седьмого флота в Андерсон-3 после необъяснимого отступления “пауков” из Андерсона-4. К этому моменту Восьмой флот расправился с имевшимися там космическими укреплениями, а паучья эскадра скрылась под защитой маскировочных устройств, наверняка намереваясь незаметно выскользнуть через неисследованный узел номер один. В тот момент оба брата по крови очень радовались неожиданному спасению, но сейчас...
— Клык Прресскотт, подумайте о потерях вашего флота, — возразил Юнатаар, в голосе которого звучал оттенок уважения, которого ни один земной офицер не ожидал бы от старшего по званию. — Теперь Седьмой флот не больше крупной ударной группы. По-моему, его следует расформировать, а его боевые единицы включить в состав Восьмого флота.
— Седьмой флот не просто военно-космическое соединение, — как и раньше, по-орионски ответил Прескотт. — Он больше совокупности своих кораблей и членов их экипажей. Они слишком много значат друг для друга. Я согласен, что сейчас мы не можем вести боевых действий. Нам следует вернуться на ремонт в Центавр и ожидать там подкреплений. Однако я решительно возражаю против роспуска Седьмого флота. Я даже могу отправиться в Центавр и выразить протест против таких намерений в Объединенном комитете начальников штабов. Если же и комитет не пойдет мне навстречу, я подам в отставку.
В разговор вмешался Заарнак:
— А я, первый клык, отправлюсь на Новую Валху и добьюсь аудиенции у самого Хана. Пусть знает, что сохранить Седьмой флот — дело чести народа Зеерлику’Валханайи и его собственной чести.
— Вы отдаете себе отчет в том, что говорите?! — прошептал Юнатаар. “И понимает ли ваш земной брат по крови, что если Хан’А’Ханайи ответит вам отказом, вы сможете искупить этот позор лишь собственной жизнью?!” — подумал он.
Впрочем, взглянув на решительное лицо Реймонда’Прескотта’Тельмасы, первый клык догадался, что необычный землянин все понимает.
— Так точно, первый клык! — без обиняков ответил Юнатаару Заарнак. — Это действительно дело чести. Личный состав Седьмого флота — мои “фаршатоки”. Его роспуск — несправедливость, с которой я не смогу смириться.
Юнатаар взглянул на усталые лица двух овеянных славой почетных праотцев клана Тельмаса и понял, что проиграл.
— Ну ладно. Я согласен, — сдался он. — Я передам ваше пожелание в Объединенный комитет начальников штабов и думаю, что оно будет удовлетворено.

* * *

— Это невозможно!
Коммандер Жанна Нико в изумлении смотрела на Ирму Санчес.
— Что вы говорите, капитан-лейтенант Санчес?
Ирма мужественно выдержала возмущенный взгляд нового командира штурмовой группы. Рассеянное на молекулы тело коммандера Георгиу осталось в Андерсоне-4, а Ирма до сих пор не понимала, почему ей его так не хватает. Сейчас он казался ей даже милым по сравнению с неумолимо жестокой Нико.
— Вам известна история Девяносто четвертой эскадрильи, и вы знаете, через что мы прошли. Один раз от эскадрильи остались только я и лейтенант Месвами! — воскликнула она, стараясь не думать о своем погибшем товарище. — А теперь нас четверо: я, младший лейтенант Нордлунд, младший лейтенант Ввейлон и мичман Чен, то есть Чин!
— Трое, — поправила ее Нико. — Лейтенант Ввейлон не в счет. Мы вводили в состав эскадрилий пилотов из других союзных военно-космических флотов в безвыходной ситуации. Мичман Чин тоже оказался у вас лишь по этой причине. Выходит, вас двое: вы и лейтенант Нордлунд, временно исполняющий обязанности вашего заместителя... Вы, что, действительно считаете, что можете вернуть боеспособность вашей эскадрильи, если мы дадим вам необстрелянных пилотов?
Ирма опять выдержала взгляд Нико.
— Мне уже приходилось это делать.
— Это правда! — Нико перевернула несколько листов на своем столе. — Вы часто фигурируете в бумагах погибшего коммандера Георгиу. Он был о вас очень высокого мнения, — добавила она, и у Ирмы от удивления отвисла челюсть.
— Правда?!.
— В некотором смысле... Впрочем, он так до конца в вас и не разобрался. Вот здесь он пишет, что вы “необычный человек”, — покачав головой, сказала Нико. — Значит, вы думаете, что Девяносто четвертую эскадрилью можно сохранить?
Ирма решила воспользоваться моментом:
— Для этого хорошо бы оставить нам Чина. А еще лучше — не забирать у нас Ввейлона.
— Мы уже об этом говорили, — раздраженно напомнила Нико. — Вы прекрасно знаете, что это исключено. Чем кормить инопланетян на наших авианосцах?! А как насчет разных модулей жизнеобеспечения?!
— Эскадрильи “змееносцев” базируются на наших эскадренных и ударных авианосцах с начала наступления из Зефрейна. На этих кораблях умеют работать с инопланетянами. Может, Девяносто четвертую эскадрилью стоит перевести на один из них?
“Хоть бы наконец смыться с этого проклятого монитора!” — подумала Ирма.
Внезапно ей пришло в голову, что Нико обидится на нее за то, что она хочет ускользнуть на другой корабль, но командир штурмовой группы сохраняла спокойствие.
— Значит, при реорганизации штурмовых групп Седьмого флота мы должны в первую очередь думать о том, где понравится Девяносто четвертой эскадрилье?.. А вы, Санчес, о себе высокого мнения!
— Я высокого мнения о нашей эскадрилье. Вы же знакомы с ее послужным списком.
— Коммандер Георгиу не ошибался в вас, — ледяным тоном сказала Нико и внезапно улыбнулась: — Ну хорошо, я передам вашу просьбу капитану Ландруму. Может, что-нибудь и придумаем.
— А как насчет Ввейлона?..
— Я поговорю с Ландрумом и об этом, но вряд ли он пойдет вам навстречу, — едва заметно улыбнувшись, сказала Нико. — Впрочем, если он выполнит вашу просьбу, мне не придется узнать вас получше, и я даже капельку жалею об этом...

Глава 24
“Ничего себе “калека”!”

Не находя себе места, Ванесса Муракума накинула тонкий халат и подошла к окну, в которое лился утренний свет главной звезды Зефрейна. Легкий ветерок с реки Альф играл полами халата, лаская стройное тело Ванессы.
— У тебя фантастическая фигура! — заметил лежавший в кровати Леблан, и Ванесса негромко фыркнула:
— В моем возрасте бывает и хуже.
— Не надо скромничать!
Ванесса действительно скромничала, хотя в том, что жившие на протяжении многих поколений при низкой силе тяжести люди с ее родной планеты стали стройными и невесомыми, как сказочные эльфы, и не было ее личной заслуги. Кроме того, Ванесса выглядела гораздо моложе своих лет благодаря омолаживающей терапии. Ванесса понимала, чему обязана своим прекрасным телом, и старалась о нем заботиться.
А еще она знала, что Фуджико жива. Конечно, ее дочь по-прежнему где-то в дебрях Звездного Союза Альтаира, но по крайней мере ее не испепелили в глубинах космоса “пауки”! Леблан видел Ванессу впервые за несколько лет и поражался тому, как она помолодела.
Ванесса отошла от окна и присела на постель рядом с Лебланом.
— Мне уже пора, — шепнула она.
— Я знаю... Один из нас всегда должен улетать. Неужели нам никогда так и не удастся провести вместе хотя бы неделю?!
— А ведь тебя могло бы и сейчас не быть в Зефрейне!..

Предыдущая страница 21 Следующая страница


Выбор Шивы 22

— Это верно, — без особого энтузиазма признал Леблан. — Но почему я должен здесь торчать?! Я хочу вместе с тобой в Шестой флот! В Орфей-1!
— Это не нам решать, — с легким упреком напомнила ему Ванесса.
Объединенный комитет начальников штабов наконец понял, что разбросанные по разным звездным системам Прескотт, Заарнак и Муракума слишком далеко от Центавра, чтобы регулярно получать последние разведывательные данные. Даже периодические визиты Кевина Сандерса не могли заменить им быстрый доступ к самой свежей информации и последним результатам ее анализа. Команда же, сколоченная Лебланом, стала такой сплоченной, что прекрасно справлялась со своими обязанностями и без него. Поэтому было решено отправить Леблана в Зефрейн, чтобы он на месте анализировал действия “пауков” против Шестого и Седьмого флотов.
Впрочем, теперь, когда вся Цепочка Андерсона оказалась в руках союзников, причины, побудившие принять это решение, утратили прежнюю силу, по крайней мере по отношению к Седьмому флоту. В этой связи — не забывая и о личных интересах — Леблан начал настаивать на том, что его гораздо разумнее отправить в штаб адмирала, ведущего боевые действия далеко от Центавра. Однако Леблан скоро вновь убедился в том, как трудно отменить однажды отданный приказ, даже если он больше не отвечает изменившимся обстоятельствам.
— Ктаар не желает, чтобы я рисковал жизнью вместе с Шестым флотом, — буркнул Леблан. — Он лично приказал мне остаться в Зефрейне. Подумать только!.. — Леблан замолчал, а потом, словно заподозрив недоброе, быстро поднял голову. — Послушай-ка! А тебе не кажется, что в нем может говорить ревность? А что если, потеряв лучшего друга, он не хочет, чтобы мы были вместе?
— Ктаар?! Навряд ли! — рассмеялась Ванесса.
— Ну ладно! И так грех жаловаться. Ведь меня могли вообще оставить в Центавре! А так я хоть доставил тебе новый приказ...
В комнате внезапно воцарилась тягостная атмосфера.
— Тебе по-прежнему не нравится это план? — спросил Ванессу Леблан.
— А что в нем может нравиться?! Его автор — самонадеянный болван! Чего стоит одно название?! Операция “Калека”! Надо же было такое придумать!
Леблан понимал негодование Ванессы. “Калекой” в плане именовалось “паучье гнездо”, обнаруженное разведывательными ракетами Шестого флота за Орфеем. Доставленный Лебланом приказ гласил, что Ванесса должна атаковать это “гнездо”.
— Это ведь очень развитая система?
— Очень!
Улетевшие в узел номер два Орфея-1 разведывательные ракеты Ванессы нашли по ту его сторону две яркие звезды спектрального класса F. Второстепенное светило этой системы, находившейся в тот момент на расстоянии двухсот пятидесяти световых минут от узла, было слишком далеко, и его не удалось как следует рассмотреть. Вокруг главного же светила вращались по меньшей мере три обитаемые планеты. От каждой из них исходило очень интенсивное электромагнитное излучение, типичное для густонаселенных и промышленно развитых паучьих миров.
— Несмотря на огромный промышленный потенциал, “пауки” даже не попытались оттеснить Шестой флот, дрейфующий на пороге их “гнезда” в Орфее-1, и в штабе считают, что у них больше нет кораблей.
— Которые провалились в черную дыру! — с горьким сарказмом воскликнула Ванесса.
— Не совсем, — ответил Леблан, стараясь сохранить серьезный вид и прикидывая, есть ли на свете другие люди, с которыми Ванесса стала бы вот так спокойно обсуждать эту проблему. — Считается, что твой флот, Седьмой флот и флот клыка Юнатаара здорово потрепали силы, охранявшие это “гнездо”.
— А что еще можно думать, сидя в штабе?! А этим стратегам не приходило в голову, что это “гнездо” может быть связано неизвестными узлами с двумя остальными “паучьими гнездами”?
— Возможно, — с дьявольским спокойствием продолжал Леблан. — Но тогда это “гнездо” поддерживало крупными соединениями “гнезда”, пытавшиеся удержать Цепочку Андерсона. Между прочим, твои разведывательные ракеты действительно не заметили рядом с планетами паучьих кораблей!
— Ну и что?! Возле узла был такой мощный патруль, что ракетам не удалось от него отдалиться. Если мы не заметили засады, это еще не значит...
— Успокойся! — Леблан поднялся на постели и сел рядом с Ванессой. — Я просто стараюсь объективно оценить ситуацию. На самом деле ты права. Главный штаб Великого Флота подхватил звездную болезнь. После потерь во время операции “Антонов” он мог бы прийти в себя, но... — Леблан задумчиво замолчал. — Ты же не откажешься выполнять приказ, правда? — наконец спросил он.
— Нет. Я выполню его, но не разделяю самонадеянности его авторов и приму кое-какие меры предосторожности.
— Я так и знал, — сказал Леблан и еще несколько мгновений о чем-то думал. — Я должен лететь с тобой! — наконец упрямо заявил он.
— Нет! — Ванесса улыбалась, но говорила очень решительно. — Может, ты помнишь один наш разговор?..
— Да, лет пять назад на террасе с видом на море! — перебил Леблан Ванессу, поднявшую на него удивленный взгляд.
— Ты не забыл?! Значит, ты все понимаешь!
— Нет! — отрезал Леблан. — Не понимал и не понимаю! Нельзя думать только о том, как бы ни один волосок не упал с головы тех, кто тебе небезразличен.
— Ты действительно ничего не понимаешь... А между тем я просто боюсь! — Ванесса посмотрела прямо в глаза Леблану, сказав наконец то, что долго ее мучило. — Мне и без того трудно жить в постоянном ожидании смерти, но я уже привыкла. А если под угрозой будет не только моя жизнь, но и твоя...
Леблан все понял, но не хотел признаваться. Вместо этого он заключил Ванессу в объятия.

И без того ненадежные пути сообщения были перерезаны, и теперь было неизвестно, сообщаются ли между собой две другие жизненно важные системы. Впрочем, сейчас это не имело особого значения. Здешняя система могла теперь полагаться только на себя саму и на ресурсы обслуживавших ее колоний.
К счастью, положиться было на что, ведь речь шла о самой густонаселенной и промышленно развитой жизненно важной системе. Враг не мог знать об истинной численности ее населения и размерах ее промышленной базы — вражеским роботам-разведчикам издалека было не рассмотреть второстепенную звезду этой системы, вокруг которой вращались еще две промышленно развитые планеты. Враг не подозревал о том, что ему предстоит иметь дело с пятью мощными планетами, способными производить канонерки и мелкие космические аппараты в любых количествах. К тому же космические укрепления возле узлов пространства этой системы обороняли двадцать пять мониторов, семьдесят два сверхдредноута, семьдесят пять линейных и девяносто легких крейсеров!
Однако важнее всего было то, что враг не имел представления об истинном положении этой системы относительно остальных. Откуда ему было знать о том, что через три звездные системы по другую ее сторону уже очень давно бездействуют его же собственные крупные силы. Знай неприятель об этом, он нанес бы по системе сокрушительный удар с двух направлений.
Флот изо всех сил боролся с назойливыми вражескими роботами-разведчиками. В пространстве вокруг узла постоянно кишели патрульные канонерки и вооруженные мелкие космические аппараты. Кроме того, сменившиеся с боевого дежурства тяжелые корабли отошли подальше от узла. Теперь излучение их работающих вполсилы двигателей стало совсем незаметным.
Враг и не представляет, сколько канонерок и мелких космических аппаратов подкарауливает его на поверхности планет. А что он знает об особенностях конструкции этих новых канонерок?!

Ванесса Муракума мрачно усмехнулась, когда датчики корабля ВКФ Земной Федерации “Ли Чен Лу” заметили силовые поля двигателей пробуждающихся паучьих кораблей. Начали подтверждаться наихудшие опасения, которые испытывала она сама и оставшийся в Зефрейне Марк Леблан. Слава Богу, Марк и не представляет себе истинной ситуации в “паучьем гнезде”, а то он сошел бы с ума от волнения!
Сейчас Леблана должно было немного успокаивать хотя бы то, что Ванесса заранее решила крайне осторожно двигаться вглубь системы, которая, как показал анализ конструкции укреплений возле узла, оказалась Вторым паучьим гнездом.
В первую очередь Ванессе пришлось иметь дело с сорока восемью огромными космическими фортами, действовавшими при поддержке девяноста шести тяжелых сторожевых крейсеров и тридцати легких крейсеров-камикадзе. Их окружало восемь тысяч мин, не считая трех тысяч трехсот лазерных буев, и Ванесса не имела ни малейшего желания бросаться вперед очертя голову. Сначала она разместила более половины собственных мин вокруг узла, ведущего во Второе паучье гнездо из Орфея-1. Мины располагались в виде множества не очень плотных колец, уходящих вглубь системы, и не могли остановить тяжелые корабли, но были способны истребить немало бросившихся в контратаку канонерок. Потом Ванесса стала осторожно посылать в узел одну волну беспилотных носителей стратегических ракет за другой, вынуждая “пауков” включать все новые и новые кольца буев с маскировочными устройствами, работающими в дезинформационном режиме, чтобы их заметили и уничтожили антирадиационные самонаводящиеся ракеты. Теперь, когда в бой с полуразрушенными фортами и остатками паучьих крейсеров вступили ее форсировавшие узел корабли, у Ванессы оставалось еще изрядное количество беспилотных носителей стратегических ракет.
Считая только что обнаруженные многочисленные паучьи корабли, Ванесса похвалила себя за такое решение. Ведь они были совсем рядом и явно готовились к ближнему бою.
— Они прятались, почти выключив двигатели! — произнес вслух то, о чем думала Ванесса, Лерой Маккена.
— Пожалуй, им удалось нас провести, — заметила она.
— Я этого не говорил... — начал было начальник штаба Ванессы.
— И правильно делали, — перебила она его. — Потому что провели не вас, а меня. Впрочем, большинство наших кораблей уже здесь, а с авианосцев, кажется, уже стартовали патрульные истребители.
С этими словами Ванесса вопросительно взглянула на Энсона Оливейру, и “фаршаток’ханхак” Шестого флота энергично закивал:
— Ну вот и отлично! Если “пауки” хотят завязать с нами перестрелку, я не против!
Ванесса говорила громко, чтобы ее слышали все на мостике, но это была не пустая бравада. Она прекрасно знала, что может положиться на свой личный состав.
— Капитан Дельбридж! — обратилась Ванесса по внутренней связи к командиру своего флагмана. — Боевая тревога! Противник уже рядом.

Первая часть плана работала. К сожалению, перед Флотом стояла очень трудная задача. В отличие от тяжелых кораблей канонерки и мелкие космические аппараты не могли скрываться под защитой маскировочных устройств. Кроме того, вражеский запас способных преодолевать узлы носителей ракет в последнее время казался неистощимым. У противника явно колоссальная промышленная база! И патрульным канонеркам, конечно, было не устоять перед тучами этих носителей, к тому же оснащенных теперь неуловимыми сверхскоростными ракетами.
Канонерки и мелкие космические аппараты можно было спасти от уничтожения, лишь отведя их от узла за пределы дальности действия вражеских датчиков или оставив на внешней подвеске и в шлюпочных отсеках кораблей с маскировочными устройствами. Прячась в отдалении от узла, канонерки и мелкие космические аппараты, разумеется, не могли немедленно атаковать выходящие из него вражеские корабли, а на внешней подвеске и в шлюпочных отсеках замаскированных кораблей было сравнительно мало места.
В этой ситуации Флот решил, что ограниченное количество канонерок и камикадзе все же лучше их полного отсутствия, и когда неприятель стал двигаться вглубь системы, а тяжелые корабли ударной эскадры обнаружили себя, включив двигатели, от них в сторону врага полетела туча маленьких космических аппаратов.

На кораблях Шестого флота никого не поразило появление канонерок и камикадзе. Удивляла лишь паучья неспособность согласовать их действия с полчищами этих маленьких корабликов, несомненно шнырявших за пределами чувствительности датчиков.
“А чему тут удивляться?! — думала Ванесса, наблюдая за приближавшимися к ее кораблям условными обозначениями паучьих корабликов. — Паучьи корабли тихоходнее наших и могут перехватить нас лишь возле самого узла, пока мы не скрылись под защитой маскировочных устройств и не обошли их с фланга! А если бы “пауки” оставили все свои канонерки возле узла, мы бы их сразу заметили и расстреляли с беспилотных носителей!”
Впрочем, и теперь перед Ванессой были десятки канонерок и сотни челноков-камикадзе, летящих прямо на ее корабли.
К ним навстречу вылетели эскадрильи Энсона Оливейры, и на дисплее внезапно вспыхнули тысячи крошечных точек. Это противники стали засыпать друг друга зенитными ракетами и предназначенными для уничтожения канонерок ракетами типа FM-3. Багровые обозначения паучьих корабликов стали стремительно гаснуть, но вместе с ними исчезло и несколько ярко-зеленых обозначений истребителей Шестого флота. А ведь камикадзе, стартовавшим с таившихся недалеко от узла паучьих кораблей, было совсем недалеко до своих целей.
К счастью, сейчас “пауки” не выстроились “снежным комом”, который причинил столько хлопот Седьмому флоту, а истребителям союзников не пришлось, по крайней мере, прорываться к своим целям сквозь тучи зенитных ракет, запущенных с тяжелых кораблей противника. Возможно, “паучьи гнезда” уже были отрезаны одно от другого, и местные “пауки” не знали о новом тактическом приеме, изобретенном их соплеменниками из других “гнезд”. Однако Ванесса напомнила себе о том, что это всего лишь догадка, проверила, хорошо ли застегнут ее боевой скафандр, и опустила противоударный зажим своего кресла. Как раз в этот момент к ее тяжелым кораблям бросилась первая из канонерок, прорвавшихся сквозь строй истребителей.

К счастью, Флот с самого начала не надеялся на успех канонерок и камикадзе, стартовавших с кораблей эскадры. Питай он такие надежды, его ждало бы горькое разочарование.
Эти канонерки и камикадзе хотя бы вынудили противника истратить некоторое количество боеприпасов и сбили несколько десятков вражеских штурмовых аппаратиков. Было бы здорово, если бы они нанесли ощутимый ущерб и вражеским кораблям, но сейчас об этом не могло идти и речи.
Флот, конечно, не рассчитывал на то, что его ударная эскадра уничтожит врага. У неприятеля было слишком много кораблей, а узел, из которого они появились, был слишком близок. В лучшем случае ударная эскадра могла вытеснить неприятеля из системы, но Флот сомневался в том, что к этому нужно стремиться. Если враг бежит, он рано или поздно все равно появится снова! Решение сразиться с ним возле самого узла было принято не потому, что это было лучшее место для битвы, а из-за того, что врагу нельзя было дать продвинуться вглубь системы, откуда его датчики сразу увидели бы, с чем ему в действительности придется иметь дело.
Неприятеля нужно было держать в неведении как можно дольше. Поэтому-то ударная эскадра и вступила в бой сразу. Будет неплохо, если она выдворит врага из системы. В противном случае с ним расправятся основные защитники системы. Конечно, эскадра к этому времени перестанет существовать, но ее гибель — ничтожная плата за то, чтобы враг так ничего и не узнал.

Тяжелые корабли противника воспользовались атакой канонерок и камикадзе, чтобы сблизиться с Шестым флотом. Корабли Ванессы маневрировали, уклоняясь от корабликов-самоубийц, и не смогли воспользоваться превосходством в скорости, для того чтобы оторваться от противника. Поэтому паучьи корабли вышли на дистанцию огня стратегическими ракетами еще до того, как рядом с мониторами Шестого флота погибли последние из рвавшихся к ним камикадзе.
Ванесса не имела ничего против такого развития событий. Несмотря на атаку камикадзе, паучьи корабли не успели подойти к Шестому флоту ближе, чем на предел дальности полета стратегических ракет. На таком расстоянии им было не уничтожить Шестой флот, который начал уходить от них сразу после уничтожения последнего камикадзе.
Впрочем, Ванесса не собиралась искать спасения в бегстве. Пока ее корабли выходили из-под паучьего обстрела, на борту ее авианосцев перевооружались истребители, а командиры штурмовых групп реорганизовывали, к счастью, не очень пострадавшие эскадрильи. Ванесса несколько мгновений ждала, что “пауки” бросят вперед свои вооруженные тяжелыми ракетами линейные крейсера, но противник явно избегал лишних потерь. Наверное, “пауки” понимали, что их линейные крейсера будут тут же уничтожены огнем не пострадавших вражеских мониторов. Ванесса не знала, что происходит в паучьих головах, и, по большому счету, ей было на это наплевать, но сейчас она убедилась в том, что “пауки” не хотят бесцельно жертвовать своими кораблями.
“Ну что ж, — подумала она. — Если гора не идет к Магомету, Магомет пойдет к горе”.
— Эрнест, — негромко обратилась она к начальнику оперативного отдела штаба, — пусть Энсон прикажет пилотам уничтожать в первую очередь командные корабли противника. Потом выполним план “Руперт”.

Если бы существа, управлявшие кораблями Флота, были способны на эмоции, они почувствовали бы отчаяние, когда их датчики снова обнаружили сотни вражеских штурмовых аппаратиков. Враг оторвался от эскадры, остановился и катапультировал их. Намерения неприятеля были очевидны.
Ударной эскадре было не помешать врагу. Она могла лишь попытаться нанести ему как можно больший урон перед своей гибелью.

Пилоты Энсона Оливейры ринулись прямо на вооруженные до зубов паучьи корабли. Смертоносное оружие в умелых руках, истребитель все равно был хрупким и уязвимым, особенно по сравнению с паучьими левиафанами.
Поэтому план “Руперт” и не подразумевал, что истребители в одиночку пойдут в лоб на паучьи летающие крепости.
Вслед за истребителями двинулись все корабли Шестого флота. Целые эскадрильи запускали ракеты-ловушки, и рядом с паучьими кораблями возникали сотни ложных целей. Бортовые маскировочные устройства истребителей тоже помогали им уклониться от огня лазерных батарей и зенитных ракет. Кроме того, своими маневрами пилоты плели знаменитую “вальдекскую паутину”, сводившую с ума системы наведения оборонительного оружия. И все же больше всего истребителям помогло решение Ванессы возобновить ракетную дуэль.
Ее мониторы и сверхдредноуты дали залп ракетами с внешней подвески. К “паукам” устремились тучи стратегических ракет с боеголовками, снаряженными антивеществом, и тяжелых ракет. Паучьей противоракетной обороне пришлось позабыть об истребителях и заняться новой угрозой. Поэтому интенсивность огня, обрушившегося на истребители, снизилась почти вдвое.
Тяжелым кораблям Ванессы пришлось заплатить за помощь, оказанную истребителям. На Шестой флот посыпались ответные паучьи ракеты. Щиты кораблей вспыхивали и разрушались под ударами боеголовок. “Пауки” стреляли главным образом по тяжелым кораблям, но порой срывали злобу на более беззащитных жертвах. Тогда целые боевые группы паучьих мониторов или сверхдредноутов открывали огонь по дивизионам вражеских линейных крейсеров, которым было не устоять под таким обстрелом, и Ванесса стиснув зубы слушала поступавшие с них сигналы “Омега”.
Впрочем, жертвы Шестого флота были не напрасны. Истребители F-4 проникли к паучьим кораблям. Десятки из них были сбиты, несмотря на ракеты-ловушки, маскировочные устройства и головокружительные маневры. Впрочем, сотни уцелели, а высокая плотность огня выдала паучьи командные корабли.
Командиры штурмовых групп звенящими от напряжения голосами направили свои эскадрильи на внезапно обнаружившие себя цели, и истребители начали кромсать внутренности этих колоссов излучателями первичной энергии. Приборы для создания информационной сети гибли под ударами тонких, как шпага, не знающих преград лучей. Паучьи боевые группы стали распадаться.
Приближаясь к противнику вслед за истребителями, Ванесса предвидела это и не позволила прийти в себя “паукам”, смешавшимся после потери командных кораблей. Ванесса не дала им времени реорганизоваться и безжалостно обрушила огонь своих объединенных информационной сетью боевых групп на отбивавшиеся теперь в одиночку паучьи корабли.
Ледяными темно-зелеными глазами Ванесса наблюдала за тем, как разлетаются на куски паучьи мониторы.
Позднее она с трудом поверила в то, что ракетная дуэль была столь скоротечной.

* * *

Опытные военные знают, что в бою время тянется мучительно долго, и Ванесса думала, что этим ее больше не удивить. Однако теперь и она поражалась тому, что такое жаркое и кровопролитное сражение длилось всего полчаса.
Ванесса раздраженно прогнала досужие мысли, постаралась не обращать внимания на шум работающих аварийных команд и на звон, все еще стоявший у нее в ушах. Ни на что больше не отвлекаясь, она стала изучать поступавшие донесения.
У нее погибло немало кораблей, но паучьи потери были гораздо больше. Ванесса читала список поврежденных и уничтоженных кораблей Шестого флота, стараясь не думать о погибших и искалеченных членах их экипажей. Дочитав список, она глубоко вздохнула и подозвала Лероя Маккену.
Начальник штаба подошел со шлемом в руках.
— Вот список, — сказала Ванесса, указав на названия поврежденных кораблей. — Отошлите самые пострадавшие корабли в Орфей-1. Потом приготовьтесь к реорганизации боевых групп... Да, вот еще! Пусть Энсон как можно скорее разошлет разведывательные истребители. Во время сражения пилотам было не до разведки, — с деланной небрежностью добавила она, — а мне надо знать, что творится вокруг.

Жаль, что ударная эскадра погибла. Однако теперь неприятель преисполнился уверенности в своих силах и наверняка не рассчитывал столкнуться с серьезным сопротивлением в ближайшем будущем.
По счастливой случайности флотилии канонерок и мелких космических аппаратов, стартовавших с планет, вращавшихся вокруг второстепенной звезды, были еще далеко от тех, что базировались гораздо ближе к полю боя. Даже увидев первую волну корабликов с ближайших планет, неприятель не поймет, какие силы ему противостоят. Ведь в состав этой волны входит лишь треть канонерок и камикадзе, базирующихся в системе!

— Вы говорите, восемь тысяч?!
Начальница разведотдела адмирала Муракумы Мартина Абернать мужественно не опустила глаз.
— Так точно! Сначала мы обнаружили только две тысячи канонерок и камикадзе. Первый из заметивших их истребителей немедленно вернулся на дистанцию уверенной связи и доложил об увиденном. Остальные истребители его эскадрильи продолжали патрулирование и скоро увидели еще три флотилии, каждая из которых не уступает размером первой.
— Понятно, — сказала Ванесса и опустила голову.
На застывшем в ужасе флагманском мостике воцарилась мертвая тишина. Потом Ванесса повернулась к Маккене.
— Интересно, сколько еще флотилий летит вслед за этими... — словно невзначай заметила она.
— Откуда же им взяться?
— А как насчет второстепенной звезды этой системы? — с едва заметным нетерпением в голосе пояснила свою мысль Ванесса. — Она тоже относится к спектральному классу F. Хотя такие планеты обычно слишком молоды для того, чтобы на их планетах зародилась жизнь, к местному главному светилу это правило явно не относится. Выходит, возле второстепенной звезды тоже могут быть промышленно развитые планеты, и не одна. Область жидкой воды вокруг таких ярких звезд обычно весьма широка... Мы просто не представляем, с какой промышленной мощью столкнулись в этой системе, а эти болваны в Главном штабе Великого флота... — Ванесса взяла себя в руки, осеклась и раздраженно тряхнула головой. Теперь она сердилась лишь на саму себя. — А впрочем, какая теперь разница! С нас хватит и восьми тысяч. Пора убираться подобру-поздорову в Орфей-1.
— Слава Богу, что мы пока рядом с узлом! — пробормотал Маккена.
В этот момент от компьютера поднял голову Эрнест Крусейро.
— Будь у “пауков” хотя бы две тысячи канонерок, мы могли бы продолжать операцию! — решительно начал начальник оперативного отдела штаба Ванессы. — Но восемь!.. — Он покачал головой. — А ведь они догонят нас возле самого узла!
— Знаю, — сказала Ванесса, еще несколько мгновений созерцала дисплей, изображавший всю систему, а потом перевела дух и повернулась к своему “фаршаток’ханхаку”: — Вашим пилотам снова придется поработать, Энсон!

Стало понятно, что на врага нужно было одновременно бросить все двадцать четыре тысячи базирующихся на планетах канонерок и поддерживающих их мелких космических аппаратов. Даже тех корабликов, которые уже заметил неприятель, хватило, чтобы он немедленно развернулся, пытаясь покинуть систему, прежде чем его настигнут канонерки. При этом враг прикрывал отход штурмовыми аппаратиками.
Обычно эти аппаратики в первую очередь занимались нагруженными антивеществом камикадзе, представляющими собой самую страшную угрозу для тяжелых кораблей, но на этот раз они действовали необычно.

“Нас опять застали врасплох!” — думал Энсон Оливейра, который смотрел на дисплей, не веря своим глазам.
Как и адмирал Муракума, он сражался с “пауками” с самого начала войны и не понимал, почему не погиб в кровопролитнейших сражениях, унесших жизни бесчисленного множества пилотов в Скоплении Ромул. Оливейра ни разу даже мысленно не упрекнул Ванессу за эти огромные потери. Ведь и тяжелые корабли Пятого флота пострадали не меньше. Однако сверхдредноут мог выдержать много попаданий, а истребителю хватало одного.
Вот поэтому-то основные потери среди личного состава Пятого флота пришлись именно на пилотов.
Энсон Оливейра не знал, каким чудом уцелел. Иногда по ночам его даже мучило то, что психиатры именуют “чувством вины спасшегося перед погибшими”. Сейчас это чувство преследовало его настойчивее, чем обычно.
“Я должен был сражаться вместе с ними!” — в полуоцепенении думал Оливейра, проклиная свою относительно безопасную должность старшего пилота Пятого флота. В его руках находились все нити операций с участием космических истребителей, но сквозь шипение помех ему все время приходилось слушать голоса гибнущих пилотов.
Дальним уголком мозга Оливейра почти бесстрастно думал о том, что не должен больше поражаться техническим новшествам часто преподносивших союзникам неприятные сюрпризы “пауков”.
Флотские разведчики и ученые из Бюро кораблестроения рано или поздно поймут суть нового паучьего изобретения, но от этого не будет ни тепло ни холодно уже погибшим пилотам и тем, кому еще предстоит погибнуть!
“Пауки” каким-то образом умудрились создать настолько миниатюрное устройство для подавления информационной сети истребителей, что оно вмещалось на борт канонерки. Насколько было известно Оливейре, никто в Великом Союзе и представить себе не мог такую адскую машинку. По крайней мере о ней никто не упоминал и уж конечно не объяснял, каким образом эскадрилья могла выжить в ближнем бою с канонерками, внезапно лишившись возможности согласовывать действия своих пилотов.
Пространство вокруг узла бурлило взрывами, разносившими на куски истребители и канонерки. Пилоты сражались теперь не только без информационной сети, но и практически без связи со своими товарищами. Координация действий с помощью визуального наблюдения не имела ни малейшего смысла в условиях глубокого космоса, а фрагменты передач, пойманные Оливейрой и его помощниками, говорили о том, что новые паучьи приспособления глушат даже бортовые датчики отдельных истребителей.
К счастью, корабли Шестого флота вроде бы находились за пределами радиуса действия паучьих глушителей. А больше всего истребительным эскадрильям Шестого флота помогла их непревзойденная выучка. Сам Оливейра всегда считал, что его подчиненные ничем не уступают прекрасно вышколенным пилотам Седьмого флота, а может, и превосходят их своим мастерством. Отрывки передач, доносившиеся из эфира, лишь подтверждали это. Конечно, его пилотами сначала овладели замешательство, страх и даже паника, но все они были закаленными в боях ветеранами.
Сегодня они в очередной раз доказали свое беззаветное мужество, и Энсон Оливейра с трудом сдерживал слезы, глядя на то, как гаснут на дисплее зеленые точки их машин. При этом “фаршаток’ханхак” Шестого флота ощущал не только горе, но и гордость, потому что ни один из его бойцов не пустился в бегство.

* * *

Низкие лучи катившегося к закату главного светила альфы Центавра лились в окна кабинета Ктаара’Зартана, куда без приглашения ворвалась Эллен Макгрегор.
— Вы уже ознакомились с рапортом Муракумы? — воскликнула она.
— Я только что его прочитал, — сказал Ктаар, откладывая в сторону последний лист отчета Ванессы об операции “Калека”.
Не обратив внимания на земные кресла, командующая Вооруженными силами Земной Федерации плюхнулась на разбросанные по кабинету орионские подушки.
— Операция провалилась, — подытожила она.
— Ни больше ни меньше, — с отсутствующим видом согласился Ктаар, все еще обдумывавший прочитанное.
— А ведь Муракума предупреждала о том, что мы идем на риск, — через несколько мгновений заметила Макгрегор, пробудив Ктаара от размышлений. — И она была права. Хотя откуда ей было знать, что “пауки” придумают для канонерок приспособление, подавляющее информационную сеть истребителей.
— Этого никто не мог предвидеть! — согласился Ктаар. — Хотя для его создания “паафукам” и не пришлось изобретать ничего радикально нового, нам давно пора бы понять, с какими изобретательными тварями мы имеем дело!
При этом прославленный пилот ВКФ Орионского Ханства подумал о том, что пилотам Муракумы, внезапно оказавшимся отрезанными друг от друга перед лицом паучьего полчища, не стало бы легче от его рассуждений.
Впрочем, перед ними было так много целей, что промахнуться было очень сложно...
Макгрегор прочитала мысли Ктаара и мрачно усмехнулась:
— Муракума сообщает, что две трети ее пилотов стали в этом сражении асами. Это древнее понятие, появившееся на прародине-Земле еще в эпоху летательных аппаратов, перемещавшихся в атмосфере с помощью двигателей внутреннего сгорания...
— Я знаю, что такое “ас”, — негромко сказал Ктаар.
Отчаянное сопротивление пилотов Шестого флота спасло его от гибели. Однако некоторым из неимоверного количества паучьих корабликов, оснащенных неожиданной технической новинкой, удалось проскочить мимо истребителей. Причем таких были не сотни, а тысячи.
Лишь по счастливой случайности — и благодаря осмотрительности Ванессы, повернувшей назад при известии о первой волне паучьих канонерок, — корабли Шестого флота успели добраться почти до самого узла, ведущего в Орфей-1, в котором оставались резервные беспилотные носители стратегических ракет. В узел полетели курьерские ракеты, адресованные кораблям, управлявшим беспилотными носителями, которые тут же стали возникать из узла запрограммированными на поражение канонерок.
Тяжелые сверхскоростные штурмовые ракеты с этих носителей уничтожили достаточно паучьих корабликов для того, чтобы противоракетная оборона тяжелых кораблей Ванессы попыталась справиться с остальными. Впрочем, повреждений избежать не удалось, и приближалась вторая волна камикадзе. Ванесса еле успела принять на борт авианосцев истребители, снять команды с самых поврежденных кораблей и скрыться сквозь узел в Орфей-1.
Паучьи канонерки последовали за ней по пятам и попали прямо на минные поля, предусмотрительно выставленные Ванессой. Минам, яростному огню уцелевших кораблей Шестого флота, а также его спешно перевооруженным истребителям с трудом удалось не допустить паучьи кораблики к целям.
— Муракума будет приводить в порядок свой флот не один месяц, — угрюмо буркнула Макгрегор.
— Это точно, — ответил Ктаар, прогоняя тяжелые мысли. — Нам повезло, но в будущем мы не имеем права рассчитывать на везение. Очевидно, что перед нами очень мощная система противника.
— Муракума настаивает на этом в своем рапорте.
— И делает это в довольно крепких выражениях. Впрочем, я могу понять ее чувства.
— Я тоже, — сказала Макгрегор, нервно собрав в пачку листы рапорта Ванессы. — Ничего себе “калека”!

Глава 25
“Они все еще не дают мне покоя!”

Корабль ВКФ Орионского Ханства “Емаак” стремительно преодолевал последние световые секунды, отделявшие его от места назначения. Адмирал Реймонд Прескотт стоял на его флагманском мостике вместе с Заарнаком’Тельмасой и наблюдал за тем, как его орионский брат по крови борется с тревогой. Линейный крейсер “Емаак” типа “Квенамаак” был слишком мал для роли флагмана даже не одного, а двух командующих флотами, но в ходе операции “Антонов” ему повезло больше других кораблей Седьмого флота, и он не получил ни царапины. Вот поэтому-то, пока ремонтировались остальные корабли, Прескотт с Заарнаком пользовались услугами “Емаака”. Кроме того, этот линейный крейсер был достаточно быстроходен, чтобы стремительно перемещать наблюдавших за ремонтом и переоснащением поврежденных кораблей адмиралов туда, куда им было нужно. А для нынешнего перелета им больше всего подходил именно орионский корабль.
Адмиралы неохотно передали заботу о восстановлении своих кораблей в чужие руки, но им и в голову не приходило отказаться от нынешнего полета. Прескотта с Заарнаком пригласил к себе сам третий великий клык Орионского Хана Корааз’Хинак. Конечно, он не приказывал им явиться, но не принять его приглашения было невозможно.
И вот они оказались в системе, где на Заарнака нахлынули мрачные воспоминания. Прескотт понял это и стиснул мохнатое плечо брата по крови.
Главный дисплей в Центре боевой информации показывал сейчас всю звездную систему. Возле звезды, к которой мчался “Емаак”, мерцали условные обозначения крупного военно-космического соединения, но сейчас внимание Заарнака было приковано к другому. Прескотт услышал тяжелый вздох орионца и увидел, что Заарнак не сводит глаз с двух других светящихся точек.
Это были условные обозначения двух богатых кислородом и азотом планет, вращавшихся в центре пояса жидкой воды вокруг яркой главной звезды этой системы. Однако они светились не приветливыми зелеными огоньками, как это пристало пригодным для жизни планетам. Они были обозначены маленькими красными точками, окруженными четырьмя треугольниками, которые орионцы изображают тогда, когда земляне рисуют череп и кости.
Этим символам предстояло сопровождать обозначения этих планет на орионских звездных картах на протяжении нескольких следующих тысячелетий.
— Они все еще не дают мне покоя, — прошептал Заарнак, и Прескотт еще крепче сжал его плечо. — Их было четыре миллиарда! Четыре миллиарда мирных жителей!
— Я знаю, — сказал Прескотт на Великом языке народа Зеерлику’Валханайи. — Но у вас не было выхода! Подумайте о том, сколько жизней вы спасли, отступив из этой системы!
— Возможно! — Заарнак еще несколько мгновений не отрывал глаз от плоского орионского дисплея, а потом встрепенулся. — Вы правы, — наконец сказал он. — Но забыли упомянуть о скромном вкладе, который сами внесли в поражение “паафуков” в Алуане и в освобождение Тельмасы. И все же это не очень меня утешает. Я слишком часто думаю о том, что говорят тени сожранных в Килене о моем решении бросить их на милость противника.
— Это тени народа Зеерлику’Валханайи, — ответил Прескотт. — Они знают, что у вас не было выбора, и понимают, чего вам стоило это решение. Кроме того, никто не знал, что эти твари сделают с планетами во время отступления.
— Вы слишком снисходительны ко мне, — сказал Заарнак, с мрачным видом подергав ушами. — Да, до этого “паафуки” действительно не превращали захваченные ими планеты в ядерные пустыни, хотя им, наверное, просто не представлялось случая это сделать. Нет! — на земной манер покачав головой, сказал Заарнак. — Я предчувствовал участь планет в Килене, приказывая Даарсале отступать. Наверное, я утешал себя ложной надеждой на то, что успею освободить их до того, как “паафуки” сожрут там всех подчистую. Я лгал себе. Но что мне еще оставалось?! — Орионец решительно повернулся к земному адмиралу: — Вы правы, Реймоонд. Я не мог поступить иначе. У меня за спиной были бесчисленные миллиарды мирных жителей. Но, отступая из Килены, я знал, что подписал смертный приговор планетам Жардак и Масахина. Да, я понимаю, что, оставшись в Килене, не предотвратил бы их гибель, но призраки погибших там посещают меня по ночам, и в такие моменты я жалею о том, что не погиб вместе с ними.
— Рискуя прослыть эгоистом, — заметил Прескотт, — все же скажу, что рад тому, что вы уцелели. На этой войне мне пришлось бы гораздо сложнее, не будь вас рядом со мной.
— А мне было бы тяжело без вас, — согласился Заарнак, мимолетно скользнув когтистой рукой по руке Прескотта у себя на плече. — Поймите меня правильно, Реймоонд. Я знаю, что призраки живут лишь в моем воображении. Это шрамы на моей душе, с которыми воин должен уметь жить, как со шрамами на теле. Мне не забыть о них, но я стараюсь не дать им парализовать мою волю и запугать меня так, что я больше не смогу принимать решений. — Он снова подергал ушами, но на этот раз с горькой иронией. — Думаю, до конца меня поймет только Ванеесса.
— Возможно, вы правы, — вскоре по-орионски отозвался Прескотт. — Раньше я не думал о пережитом ею в Сарасоте и Юстине с этой точки зрения... Конечно, я понимал, что ей не забыть о погибших, но, как и все, думал лишь о спасенных ею и о том, как упорно она дралась за Юстину. А ведь она наверняка часто чувствует себя так же, как и вы. Ее, наверное, тоже преследуют призраки!
— Мы все понесли тяжелые утраты, о многом жалеем и во многом раскаиваемся, — сказал Заарнак. — Идет непростая война. Мы даже не можем гордиться тем, что меряемся силами с достойным противником. Мы боремся с заразой. С настоящей чумой! Эти существа уничтожают наши звездные системы, и нам приходится поступать так же. Я никогда не прощу “паафуков” за это и за то, что они разбудили во мне такую лютую ненависть. Ведь я сплю и вижу, как бы явиться к ним с еще одним “визитом богов смерти”.

* * *

Корааз’Хинак, владетель Хинак, стоял в огромном и гулком шлюпочном отсеке корабля ВКФ Орионского Ханства “Кинаас’Дефаран”. Этот монитор типа “Хиа’Хан” был гораздо больше линкора “Эбимея”, на борту которого он в последний раз встречался с Реймондом Прескоттом и Заарнаком’Тельмасой. Теперь владетель Хинак командовал гораздо большим числом кораблей, чем тогда, и, глядя на катер с “Емаака”, третий великий клык Орионского Хана не мог не задуматься о своей предыдущей встрече с братьями по крови.
Почетный караул вытянулся под звуки волынок. Прескотт и Заарнак вышли из катера и приветствовали орионских космических десантников. На борту корабля ВКФ Орионского Ханства Заарнак попросил разрешения подняться на его борт за себя и за своего спутника. Как только они получили такое разрешение, Корааз выступил вперед, чтобы лично приветствовать их.
— Добро пожаловать, клык Заарнак! Добро пожаловать, клык Прресскотт, — сказал он и приветствовал каждого из них на орионский манер, сверкнув острыми когтями возле щеки каждого из гостей. — Мы рады видеть вас, и я с удовольствием отмечаю, что вы, клык Прресскотт, выглядите сегодня гораздо лучше, чем во время нашей предыдущей встречи в Тельмасе.
— Благодарю вас, великий клык, — ответил Прескотт. — Трудно поверить, что это было целых семь земных лет назад.
— Мне с моими “фаршатоками” еще труднее в это поверить, — сказал Корааз. — Иногда нам кажется, что о нашем существовании вообще забыли.
— На войне как на войне, — сказал землянин. — А на такой, как эта, приходится выбирать между смертельной скукой и страхом перед смертельной опасностью.
— Это верно, — согласился Корааз, который вряд ли признался бы даже кому-нибудь из своих соплеменников в том, что способен испытывать страх. Реймонд’Прескотт’Тельмаса был в этом отношении исключением.
Владетель Хинак несколько мгновений размышлял над этим удивительным обстоятельством, а потом встрепенулся и дружески улыбнулся гостям, на орионский манер пряча клыки.
— В таком случае, — сказал он, — надеюсь, что вы простите меня за то, что я пригласил вас к себе, чтобы развеять царящую здесь скуку.
— Мы подозревали нечто в этом роде, великий клык, — сухо сказал Заарнак. — Ведь теперь и мы гораздо лучше знаем, что такое инертность Главного штаба.
— Ну вот и отлично! — с довольным видом промурлыкал владетель Хинак. — Конечно, я пошутил, и пригласил вас не только от скуки...
— Мы все понимаем, великий клык, — уверил Корааза Прескотт.
— Рад это слышать. Впрочем, о деле чуть позже. Сейчас мы будем присутствовать на маневрах Третьего флота, посвященных очередной годовщине освобождения этой системы. Окажите мне честь подняться со мной на флагманский мостик!.. А потом вы поделитесь со мной своими впечатлениями.
— С превеликим удовольствием, — совершенно искренне сказал Прескотт.
— Тогда за мной! — воскликнул Корааз. — Флот уже готов!

* * *

Реймонд Прескотт решил, что Третий флот производит “внушительное впечатление”. Он знал, что обороняемый владетелем Хинаком фронт считается не очень важным и корабли новейшей конструкции поступают главным образом к ним с Заарнаком. Кроме того, Третий флот состоял почти исключительно из орионских и гормских кораблей, а у Орионского Ханства просто не было достаточных промышленных мощностей, чтобы строить столько же мониторов, как у Земной Федерации. Поэтому ударные группы Корааза включали в себя немало легких кораблей. Среди двухсот шестидесяти семи кораблей Шестого флота, некоторые из которых к тому же не участвовали в смотре, было всего шесть мониторов. Более четверти сил Корааза составляли шестьдесят восемь сверхдредноутов. Кроме того, у него было еще восемьдесят девять линейных крейсеров. Эти мониторы, сверхдредноуты и линейные крейсера составляли чуть более половины всех кораблей флота. Они были орионской постройки, и Корааз, конечно, мог похвастаться не только теми истребителями, которые помещались в ангарах его двадцати четырех крупных и двадцати восьми легких авианосцев, хотя среди них были и огромные, переоборудованные из мониторов авианосцы типа “Шернак”, каждый из которых нес сто тридцать два истребителя. На самом деле на кораблях Корааза было почти три тысячи истребителей и почти четыреста гормских канонерок. На орбитальных же базах, прикрывающих узел пространства, ведущий из Килены в Шанак, было еще пять с лишним тысяч истребителей. На этот крупный резерв можно было рассчитывать в случае больших потерь среди бортовых машин.
Однако и при таком непропорционально большом количестве истребителей, типичном для орионских военно-космических соединений, Третий флот был слабее Седьмого флота перед операцией “Антонов”, особенно в том что касалось тяжелых кораблей. Впрочем, после недели наблюдений за тем, как по командам Корааза и его штаба корабли Третьего флота с блеском выполняют самые разнообразные задания, Прескотт понял, что о силе этого соединения нельзя судить лишь по количеству и размерам его кораблей.
Согласно орионским военно-космическим традициям, отдельный корабль рассматривался не как носитель разнообразных систем вооружений, а как самодостаточное оружие в руках его команды. С этой точки зрения идеальными были легкие боевые корабли, и в первую очередь истребители. Орионцы всегда недолюбливали линкоры и сверхдредноуты, в конструкции которых было трудно воплотить в жизнь этот идеал. Конечно, добиться среди многочисленной команды тяжелого корабля такой удали и такого чувства локтя, какие царили на небольших кораблях, было нелегко, но орионцы все равно не опускали руки.

Предыдущая страница 22 Следующая страница


23 Дэвид Вебер, Стив Уайт

Вот и теперь Третий флот вплотную подошел к воплощению в жизнь этого идеала.
Прескотт, спасший свой флот во время операций “Воздаяние” и “Антонов”, понимал, каким мощным боевым соединением стал Третий флот благодаря своему высокому боевому духу. Конечно, их с Заарнаком Седьмой флот и Шестой флот Ванессы Муракумы были непревзойденно обученными и закаленными в боях соединениями. Каждый их корабль и боевая группа действовали эффективнее отдельных кораблей и боевых групп Восьмого флота... По крайней мере так было до тяжелых потерь во время операции “Антонов”. Прескотт понимал это и ни в коей мере не принижал боеспособность Восьмого флота или ту роль, которую он сыграл в упомянутой операции. Ванесса же несколько лет муштровала свой штаб и командиров ударных групп перед тем, как перейти на прекрасно вышколенный Прескоттом и Заарнаком флот в Зефрейне. Взяв на себя командование, она со своим штабом уже превратила командиров и экипажи кораблей Шестого флота в продолжение собственных нервных окончаний.
У Прескотта с Заарнаком было меньше времени на подготовку Седьмого флота, но им представилась уникальная возможность “закалять” его командиров в горниле сражений. У Восьмого флота не было долгих лет на подготовку, как у Пятого и Шестого флотов. Не было у него и возможности отточить свое мастерство в боях. Поэтому флот первого клыка Юнатаара, конечно, не мог сравниться с Пятым, Шестым и Седьмым флотами.
У великого же клыка Корааза тоже были годы на подготовку своего соединения, а зрелище пропитанных радиацией молчаливых склепов Жардака и Масахины переполняли экипажи его кораблей жаждой мести и рвением. Даже гормы — а может, и в первую очередь гормы — пылали решимостью отплатить “паукам” за их зверства в Килене. Эту решимость разделяли экипажи всех орионских и гормских кораблей Третьего флота. Она объединяла всех, начиная с великого клыка и заканчивая самым младшим членом экипажа самого маленького кораблика. Третий флот был рапирой в руках искусного фехтовальщика, и отсутствие в нем многочисленных мониторов в этом случае было до известной степени преимуществом. Третий флот перемещался стремительно, потому что тихоходные мониторы не висели гирей у него на ногах, а маневренность его кораблей была по душе обожающим истребители орионцам и гормам с их быстроходными тяжелыми кораблями.
Нельзя предвидеть, как поведут себя в сражении необстрелянные команды, но Реймонд Прескотт не сомневался в том, что Третий флот будет сражаться так, что им мог бы гордиться сам Варник’Шериин, если, конечно, этому флоту представится возможность вступить в бой.
— Мы обучаем наши экипажи главным образом штурму узлов пространства и также маневренному бою на больших площадях, — сказал Корааз, откинулся на низкие подушки в штабной рубке и позволил себе обнажить в хищной улыбке самые кончики клыков. — Мы обращаем особое внимание на выработанные вами с адмирраалом Мурракуумой методы борьбы со “снежным комом” кораблей противника. “Паафуки” по ту сторону узла не подают признаков жизни, и у нас полно времени для учений. К сожалению, Главный штаб Великого Флота, кажется, не намерен позволить нам проверить себя в бою.
— Увы, но у меня тоже складывается такое впечатление, — сказал Прескотт, взглянув на сидевшего рядом Заарнака.
— И у меня, — согласился с ним орионский брат по крови. — Насколько я знаю, владетель Тальфон и клык Юнатаар не против того, чтобы отправить вас в бой, но планирующие операции штабные офицеры — другого мнения.
— Мне это известно, — сказал Корааз. — Я, конечно, очень обрадовался, узнав о существовании Звездного Союза, готового вместе с нами бороться против “паафуков”, но внезапное появление его кораблей повлекло за собой полный пересмотр планов, разрабатываемых в Центавре. Вам об этом, разумеется, известно больше, чем нам в Килене, но, насколько я знаю, именно из-за появления альтаирцев Главный штаб поспешил с началом операции “Антооноф” и передал многие из первоначально предназначавшихся нам кораблей на Восьмой флот. Я прекрасно понимаю, что для успешного завершения операции клыку Юнатаару нужны крупные силы, но мне очень жаль, что к нам не прибыли подкрепления и наши планы нарушены.
— Боюсь, я плохо информирован о том, что все это время происходило у вас в Килене и Шанаке, — признался Прескотт.
— Ничего удивительного, — сказал Корааз. — У вас с клыком Заарнаком было предостаточно собственных хлопот.
— Это верно, — согласился Прескотт. — И все же, насколько я знаю, вы обнаружили паучий невидимый узел в Шанаке почти год назад?
Земной адмирал говорил с вопросительной интонацией, и Корааз в знак согласия дернул ухом:
— Совершенно верно. “Паафуки” явно были заняты на других фронтах, сражаясь в первую очередь с вами, и не предпринимали никаких наступательных действий в районе Килены. Кроме того, они наверняка не забыли о провалах своих предыдущих попыток ударить по нам. Однако встреченный ими решительный отпор и богатые системы, которые они уже тут видели, наверняка подсказали им, что наступление в нашем направлении приведет их и в другие важные системы. Возможно, поэтому они и не перешли в Шанаке к пассивной обороне. Мне кажется, они не отказались от идеи снова начать здесь наступление. Иначе зачем бы им вообще предпринимать какие-либо действия в Шанаке?
— Даже адмирал Леблан не разгадал пока мыслей паучьих стратегов, — сказал Прескотт. — Но вы наверняка правы. Если бы противник не собирался ничего предпринимать, его и след простыл бы в Шанаке.
Заарнак глухо заурчал в знак согласия, и Прескотт понял, что его брат по крови вспоминает о неудачной астрографической миссии в Шанаке, результатом которой стали паучьи зверства в Килене. Тогда вся астрографическая флотилия мельчайшего когтя Шаяса погибла в отчаянной лобовой атаке на паучьи тяжелые корабли, вытеснившие немногочисленное соединение Заарнака из Килены. Это была самоубийственная атака воина, понимавшего, что на стороне противника подавляющее численное преимущество, но летевшим навстречу неминуемой гибели Шаясу и его экипажам понадобилось меньше мужества, чем Заарнаку, скомандовавшему отступить в Тельмасу. Шаяс вообще думал в первую очередь о себе самом, опасаясь, что соотечественники обвинят его в том, что он “привел” “пауков” в Килену. Своей гибелью он старался смыть с себя это позорное пятно.
На самом деле мельчайший коготь был ни в чем не виноват. Прескотт не сомневался в том, что Шаяс принял все меры к тому, чтобы паучьи корабли не обнаружили его флотилию и не проследили за ней. К сожалению, силовое поле кораблей не скрыть от датчиков замаскированных патрулей противника. А именно замаскированные паучьи корабли, несомненно, и обнаружили флотилию Шаяса. Вполне возможно, мельчайший коготь и допустил какие-либо незначительные промахи во время разведки Шанака. Его можно было легко понять, ведь он не мог предположить, что Шанак в своем роде уникален. Систем с невидимыми узлами пространства было много, но лишь в Шанаке вообще не было видимых узлов. Конечно, теперь признали, что таких систем может быть множество, и за последние семь лет об этом очень много говорилось. К сожалению, проверить это на практике не представлялось возможным. Сама природа невидимого узла не позволяет обнаружить его обычными методами. Найти его можно, только выйдя из него, войдя предварительно в какой-либо другой системе в видимый узел. Кроме того, можно увидеть, как из невидимого узла появляется или в него уходит чужой корабль, и зафиксировать координаты этого места.
В случае с Шаясом все, несомненно, произошло именно так.
Последствия этого события для Килены были катастрофическими, и погибла бы не только она, если бы не отчаянное сопротивление союзников, во время которого и познакомились Прескотт с Заарнаком. Прежде чем Орионское Ханство успело бы собрать флот, способный остановить наступление противника, “пауки” истребили бы не только четыре миллиарда мирных жителей в Килене, а еще тридцать или даже сорок миллиардов орионцев в других близлежащих звездных системах. Лишь самопожертвование команд земных и орионских кораблей под командованием Прескотта и Заарнака позволило продержаться до подхода сил Корааза жалким остаткам боевых соединений, в которые они когда-то входили.
Корааз сразу перешел в наступление из Тельмасы в опустошенную Килену, а потом нанес удар по Шанаку. Он вытеснил оттуда “пауков” лишь ценой больших потерь, а противник преспокойно скрылся в невидимый узел, о координатах которого ничего не было известно. Найти этот узел было невозможно, и “пауки” спокойно сидели по другую его сторону. Они поступили точно так же, как альтаирцы, скрывшиеся от них из Телика сквозь невидимый узел.
Впрочем, “пауки” не дремали. Они по-прежнему делали вылазки в Шанак, используя небольшие замаскированные соединения, которые явно пытались определить, какими силами располагает в Шанаке Великий Союз. Возможно, Корааз не ошибался в оценке намерений противника. Прескотт не был в этом до такой степени уверен, и все же единственным объяснением поведения “пауков” была их надежда на то, что Великий Союз сглупит и сократит свои силы в Килене и Шанаке до такого уровня, что они смогут снова ударить по этим звездным системам. Орионские и земные стратеги в такой ситуации тоже рассчитывали бы на такой ход событий. Однако теперь союзники столь успешно теснили “пауков” на всех фронтах, что тем было просто смешно рассчитывать на то, что число вражеских кораблей в Шанаке внезапно сократится.
Что бы ни замышляли “пауки”, они продолжали скрытно проникать в Шанак, устраивая засады на легкие патрульные корабли Третьего флота, которые в свою очередь выслеживали разведывательные крейсера противника. Замаскированные легкие и линейные крейсера неутомимо следили друг за другом в глубинах этой безжизненной, но стратегически очень важной системы. Паучьи корабли старались проследить за дислокацией Третьего флота, а орионские и гормские патрули так же неутомимо пытались рассмотреть, откуда же появляются и куда исчезают “пауки”.
Наконец четырнадцать месяцев назад это удалось орионскому линейному крейсеру “Басинкихан”.
Экипаж “Басинкихана” заплатил за это открытие жизнью, но его командир понимал, как важно немедленно сообщить командованию координаты обнаруженного узла. Он отправил курьерские ракеты так быстро, что паучьи канонерки, выскочившие из узла и уничтожившие “Басинкихан”, их не заметили.
— Мне не представилось возможности обсудить ситуацию, сложившуюся в Килене и Шанаке, с кем-либо из офицеров, планирующих наши операции под надзором владетеля Тальфона, — сказал Прескотт. — Однако они, кажется, уверены: “пауки” не знают, что “Басинкихан” отправил курьерские ракеты. В тот момент линейный крейсер уже удалялся от узла, и “пауки”, возможно, не догадываются, что он заметил, где именно исчез в невидимый узел один из их кораблей.
— В Главном штабе действительно думают именно так, — согласился Корааз, — и считают, что, раз “паафуки” не знают, что мы нашли их невидимый узел, торопиться с его штурмом нет причин. “Паафуки”, конечно, начали укреплять этот узел со своей стороны, как только мы выбили их из Шанака. Однако в Главном штабе считают, что противник уверен, что мы никогда не найдем этот узел, и не тратят много средств на его укрепление, особенно в то время когда мы стали теснить их на других фронтах. Считается, что крайняя осторожность паучьих кораблей, проникающих в Шанак, лишь подтверждает эту точку зрения.
— Значит, от нас хотят, чтобы мы не тревожили спящего “зегета”? — вопросительным тоном сказал Заарнак, саркастически пошевелив кончиками усов.
— Отчасти это так, — согласился Корааз. — Но только отчасти! Полагаю, Главный штаб в конечном итоге воспользуется находкой “Басинкихана” и позволит Третьему флоту ударить из Шанака. В этой связи меня больше всего волнуют две вещи. Во-первых, мои “фаршатоки” уже рвутся в бой и готовы к схватке. Что если со временем их пыл остынет, а рвение ослабеет?! А во-вторых, “пауки” могут догадываться о том, что “Басинкихан” определил координаты невидимого узла... Я, конечно, сделал все возможное, чтобы они так не думали. Мои патрульные корабли продолжают поиски узла и следят за всеми обнаруженными кораблями противника. Из-за этого я даже потерял еще два линейных крейсера после гибели “Басинкихана”. Несмотря на это, мы с моим штабом опасаемся, что “паафуки” тоже пытаются ввести нас в заблуждение. Мы продолжаем искать невидимый узел, словно не знаем, где он находится, а они ведут себя точно так же, как и раньше, чтобы мы не поняли, что они догадались о нашем открытии. Мы можем понять истинное положение вещей, только отправив в невидимый узел разведывательные ракеты, чтобы рассмотреть укрепления, возведенные вокруг него противником. Сделав это, мы покажем, что знаем, где находится узел. Поэтому ракеты отправятся туда лишь в том случае, если нам позволят сразу же пойти на штурм.
— А Главный штаб по-прежнему перебрасывает крупные силы на другие фронты и не желает развязать вам руки, — сказал Прескотт.
— Вот именно! Конечно, и ко мне прибывают новые корабли, но их очень мало, потому что предназначавшиеся мне подкрепления отправили для участия в операции “Антооноф” и в последовавших за ней боевых действиях, — сказал Ктаар. — По мнению Стратегического совета, у меня по-прежнему недостаточно кораблей для удара из Шанака. Я, конечно, понимаю, что корабли требуются и на других фронтах, но...
— Если “паафуки” знают, что вы нашли узел, за каждый день промедления вы заплатите новыми потерями при его штурме, — закончил за Корааза Заарнак.
— Вот именно, — повторил Корааз, выразительно прижав оба уха. — Возможно, противник бросил все силы на укрепление своей стороны узла, как только понял, что “Басинкихан” его обнаружил. Может, “паафуки” уже окружили узел десятками фортов, и с каждым днем их становится все больше и больше. Кроме того, количество кораблей, использованных противником при первом штурме Килены и Тельмасы, а также быстрота, с которой к ним прибывали подкрепления, позволяют предположить, что рядом с Шанаком находится по меньшей мере одно из “гнезд” противника. И в этом случае надо ударить как можно скорее, чтобы вынудить противника и дальше распылять остатки стратегического резерва. Теперь, когда “паафуки” перешли к обороне, удар на новом направлении ослабит ее на остальных фронтах.
— Все это очень убедительно, великий клык, — через мгновение сказал Прескотт. — Разумеется, — язвительно добавил он, — мы с Заарнаком простые солдаты, и великие умы, которые трудятся в ужасающих условиях на Новой Терре, вряд ли прислушаются к нашему мнению.
Заарнак с Кораазом хором замурлыкали, не скрывая, что им понравилось меткое замечание Прескотта, который заулыбался было им в ответ, но тут же посерьезнел:
— Великий клык, я действительно разделяю ваши опасения и считаю, что вам представилась единственная в своем роде возможность... Вы, наверное, хотите, чтобы мы ознакомили с вашим мнением владетеля Тальфона и командующую Макгрегор?
— Совершенно верно, — признался Корааз. — Я понимаю, что все мы примерно в одинаковом положении, но, как метко сказал один земной писатель несколько столетий назад, “все мы равноправны, но не всегда обладаем равными правами”.
Прескотт ошеломленно уставился на довольного произведенным впечатлением Корааза. Прескотт давно слыл среди орионцев знатоком их истории, культуры и философии. Многие орионские офицеры решили от него не отставать и бросились изучать культуру землян. Корааз среди них был одним из самых начитанных и не упустил случая продемонстрировать накопленные знания.
— Я знаю, что владетель Тальфон и Объединенный комитет начальников штабов со вниманием относятся к моим донесениям и предложениям, — продолжал посерьезневший командующий Третьим флотом. — Но мне также известно, что решения командующих во многом зависят от того, каким образом их штабные офицеры преподносят им те или иные факты. Откровенно говоря, я надеюсь, что особые отношения, сложившиеся у вас с членами Объединенного комитета начальников штабов и в первую очередь с владетелем Тальфоном, придадут особый вес моим доводам в ваших устах. Уверен, что вам удастся прорвать завесу непонимания, часто повисающую между главнокомандующим и командирами его частей на поле боя. Если, конечно, вы захотите поддержать мою точку зрения!
— Возможно, вы переоцениваете наше влияние в Объединенном комитете начальников штабов, — усмехнувшись, ответил Прескотт. — Но, как бы то ни было, стоит как следует продумать, как довести до высшего начальства ваши доводы, чтобы они нашли понимание. Прежде чем поддержать вас, я бы хотел ознакомиться с фактами и результатами анализа, которые привели вас к изложенным выводам.
— Сделайте одолжение, — мгновенно согласился Корааз. — Я ни за что не стал бы просить у вас поддержки, не предоставив вам сначала такой возможности.
— Полагаю, ознакомившись с этими материалами, я не изменю точки зрения и с удовольствием изложу ваши доводы владетелю Тальфону и остальным членам Объединенного комитета начальников штабов, — с серьезным лицом сказал Прескотт.
— Я тоже, — согласился Заарнак. Он несколько мгновений смотрел на своего земного брата по крови, а потом снова взглянул на Корааза и добавил: — Ваши доводы убедительны, великий клык. Кроме того, владетель Тальфон наверняка поймет и еще одну вещь. Уже давно пора отомстить за Килену, а лучше всего начать мстить именно отсюда. Ведь из Шанака мы ударим прямо по системе, пославшей корабли, испепелившие наши миры! — Заарнак поднял руку, выпустил острые как иглы когти, унаследованные им от своих хищных предков, и сжал пальцы в кулак, вонзив когти в ладонь так глубоко, что из нее брызнула кровь. Потом он разжал пальцы с окровавленными когтями и тихо заговорил: — Я уже говорил моему брату по крови, что тени погибших в Килене все еще не дают мне покоя.
Я чувствую ужас детей, горе матерей и бессильную ярость отцов. Я слышу их голоса во сне и наяву. Но теперь эти голоса не оплакивают гибель родных и близких. Они призывают к отмщению! — Заарнак прижал уши и снова сжал кулак, пристально глядя в глаза Кораазу. — Я поддержу вас в Объединенном комитете начальников штабов, великий клык. Я превращусь в голос погибших в Килене, и страшная месть народа Зеерлику’Валханайи не заставит себя ждать.

Глава 26
“Вперёд, в атаку!”

— Если не ошибаюсь, вы лейтенант Сандерс, — с сильным британским акцентом сказала вице-адмирал Виннифред Тревейн; не считая смуглой кожи, унаследованной от далеких предков с Ямайки, она выглядела и держала себя как истинная англичанка. — Что слышно от адмирала Леблана из Зефрейна?
— В последнее время ничего, господин адмирал, — ответил Сандерс с необычным для него почтением в голосе, потому что директора Разведывательного управления ВКФ побаивались даже адмиралы, не говоря уже о лейтенантах. — Я только что прибыл вместе со штабом первого клыка Юнатаара.
— Мне известно, что вы прибыли из самого Андерсона-4. Да я и сама здесь каких-то двое местных суток.
Адмирал Тревейн не часто посещала альфу Центавра, но специально прилетела сюда с прародины-Земли на это сулившее стать крайне важным совещание. События стремительно принимали крутой оборот.
— Меня зовет командующая Макгрегор. Так что лучше возвращайтесь к офицерам клыка Юнатаара.
Кивнув Сандерсу, Тревейн повернулась на каблуках и двинулась по конференц-залу Главного штаба Великого Флота прочь от Сандерса. Тот проводил ее взглядом и осмотрелся по сторонам. С тех пор как он побывал здесь с Марком Лебланом почти шесть земных лет назад, помещение почти не изменилось. Даже лучи главного светила Центавра лились в высокие окна примерно под тем же углом. Однако теперь на Новой Терре ликовала весна, а тогда тянулась хмурая поздняя осень.
Как и прежде, высшие офицеры сидели за овальным столом. В их число входили члены Объединенного комитета начальников штабов и первый клык Юнатаар. Их штабные офицеры сидели вдоль стены. Тревейн сидела так близко за спиной у Макгрегор, что почти попадала в ореол, который опытный взгляд различал над столом. Сандерс вздохнул и занял свое место, с которого ему была видна маячившая вдалеке спина Юнатаара. Подчиняясь воинскому этикету, все поднялись навстречу вошедшему Ктаару, даже Юнатаар, который был старше него по званию. Давно не видевший Ктаара’Зартана Сандерс сразу заметил, как постарел орионец. Его движения утратили прежнюю грацию, а некогда иссиня-черный мех был почти седым.
— Как известно некоторым из вас, — сразу после официального вступления начал Ктаар, — я надеялся, что среди нас будут клык Прресскотт и клык Заарнак. К сожалению, они еще не долетели из Шанака, где совещались с владетелем Хинаком. Однако они прислали мне депешу. В ней звучит вопрос, который мне хотелось бы обсудить в первую очередь.
Ктаар на мгновение замолчал и сверкнул глазами в сторону адмирала Кертиса Тредмана и клыка Хердаана’Усаха, возглавлявших землян и орионцев, заседавших в Стратегическом совете. Казалось, они съежились под взглядом Ктаара, но не опустили глаз. Владетель Тальфон едва заметно улыбнулся им на орионский манер и повернулся к остальным:
— Клык Прресскотт и клык Заарнак сообщили мне о том, что они поддерживают предложения владетеля Хинака. В частности, клык Прресскотт подчеркивает, что владетель Хинак справедливо опасается того, что “паафуки” знают, что их невидимый узел обнаружен, и лихорадочно готовятся к отражению удара из Шанака. В Центавре же, — продолжал он, снова взглянув на Тредмана и Хердаана, — упорно считают, что противник не догадывается о том, что невидимый узел обнаружен. Конечно, доказать или опровергнуть эту точку зрения невозможно, хотя поведение противника в Шанаке вроде бы и говорит о том, что он по-прежнему считает себя в безопасности... Я, как всегда, восхищен тщательностью и энергией, с которыми Стратегический совет и его аналитики рассмотрели этот вопрос, и мне известно, как трудно разгадать мотивы, которыми “паафуки” руководствуются в своих поступках. Тем не менее на меня произвели довольно глубокое впечатление доводы клыка Прресскотта и клыка Заарнака. Как указывает первый из них, мы не имеем права ставить знак равенства между нашей реакцией на те или иные обстоятельства и поведением “паафуков” в той же ситуации, но, с другой стороны, нельзя считать противника загадочным и непостижимым. Клык Прресскотт согласен со Стратегическим советом в том, что выводы лучше всего позволяют делать факты, а не оценка предположительных намерений противника, но он подчеркивает необходимость тщательного и всестороннего анализа имеющихся фактов. В конце концов, кажущиеся такими непохожими на нас, “паафуки” подчиняются тем же законам физики, что и мы сами. Поэтому клык Прресскотт настоятельно рекомендует Стратегическому совету прислушаться к мнению владетеля Хинака и принять решение немедленно ударить из Шанака. Какие будут мнения?
Сандерс сразу понял, какого мнения придерживается сам Ктаар. Владетель Тальфон благоразумно старался цитировать в первую очередь Прескотта, чтобы не показалось, что он пытается удовлетворить желание своего соотечественника завтра же ринуться в бой. Сандерс имел возможность видеть Прескотта и Заарнака и не сомневался, что они намеренно составили депешу главным образом от лица землянина, облегчая тем самым задачу Ктаара. Из этого, однако, не вытекало, что решение будет тут же единогласно принято под бурные аплодисменты. В зале прозвучал звук, подобный раскату грома, — это прочищал горло председатель гормского ВКФ Норак.
На протяжении последних лет этот горм чаще всего проявлял себя самым осторожным и осмотрительным среди всех членов Объединенного комитета начальников штабов. Кроме того, он старался придерживаться собственного мнения, далеко не всегда совпадавшего с орионским. Поговаривали даже, что именно Норак поддерживал в Объединенном комитете господствовавшую в Стратегическом совете точку зрения на положение вещей в Шанаке, и Сандерс почувствовал, что атмосфера в конференц-зале накаляется.
— Я тоже ознакомился с депешей адмирала Прескотта и клыка Заарнака, — как всегда неторопливо, начал Норак, склонив голову, словно еще обдумывал слова Ктаара. — И разделяю мнение Стратегического совета, считающего, что в оценках возможных действий “пауков” осторожность никогда не бывает излишней. Всем известно, что лучше пытаться понять, что вытекает из известной дислокации известного количества кораблей противника, а не гадать о том, что он может совершить в той или иной ситуации. В течение всей этой войны я придерживался такой точки зрения, которая, по моему мнению, справедливо и по отношению к ситуации в Шанаке.
Сандерс постарался не морщиться. Лейтенанту не пристало выражать свое мнение по поводу взглядов членов Объединенного комитета начальников штабов даже мимикой! Сам Сандерс не разделял взглядов Норака. Лейтенант очень уважал Реймонда Прескотта и Заарнака’Тельмасу, которых наверняка поддержал бы и Марк Леблан.
— Тем не менее, — продолжал Норак, не меняя тона, — сейчас я склонен согласиться с владетелем Хинаком, адмиралом Прескоттом и клыком Заарнаком.
У Сандерса чуть не отвисла челюсть от удивления. Даже на большом расстоянии он заметил, как дюжий горм с довольным видом повел необъятными плечами, явно наслаждаясь произведенным впечатлением. Даже Ктаар, казалось, удивился, а Норак как ни в чем не бывало продолжал.
— Необходимо как можно чаще прислушиваться к мнению командиров, сражающихся на переднем крае, — пробасил он, — а доводы владетеля Хинака кажутся мне убедительными и логичными. Он явно долго и тщательно анализировал сложившуюся ситуацию. Что же касается адмирала Прескотта и клыка Заарнака, их репутация говорит сама за себя. Конечно, они отважны до дерзости, но при этом всегда вдумчиво анализируют ситуацию. К тому же кому, как не им, разбираться в том, чем все-таки руководствуются в своих действиях “пауки”?! Поэтому я поддерживаю просьбу владетеля Хинака разрешить ему в самом ближайшем будущем перейти к активным боевым действиям.
После того как горм закончил ошеломившую всех присутствующих речь и с невозмутимым видом уселся в свое кресло, больше похожее на седло, в конференц-зале воцарилось гробовое молчание. Затем Ктаар встрепенулся и по очереди оглядел всех членов Объединенного комитета начальников штабов. Орионец навострил одно ухо, хотя человек на его месте поднял бы вопросительно бровь. Никто не проронил ни слова, хотя Сандерсу и казалось, что Макгрегор прячет в рукав ухмылку.
— Ну что ж, — через несколько мгновений спокойно подытожил Ктаар. — Никто не возражает. Я подготовлю соответствующий приказ и отправлю его владетелю Хинаку. А теперь давайте обсудим то, зачем мы здесь и собрались: график удара Восьмого флота по Четвертому паучьему гнезду.
Сандерс почувствовал, как сразу изменилось настроение в зале. Обсуждение просьбы владетеля Хинака не повлекло за собой горячих споров, но теперь все зашевелились. Юнатаар напрягся, ощутив, что предстоит трудный разговор. Понял это и Робаль Рикк, сидевший рядом с Эйлин Соммерс.
Вновь откашлялся Норак.
— Я, безусловно, за скорейшее уничтожение очередного “паучьего гнезда”, — пробасил он. — И мне известно, что, изучив обломки паучьих кораблей, уничтоженных в Андерсоне-4, Восьмой флот понял, что оно находится где-то по ту сторону второго узла этой системы. Однако мы не знаем, сколько звездных систем отделяет Андерсон-4 от Четвертого паучьего гнезда. Иными словами, мы будем действовать вслепую.
— Не совсем, — сказал Ктаар и повернулся к Юнатаару: — Не желаете ли высказаться, первый клык?
— Вместо меня выступит великий корморан Рикк, которого особенно затрагивает этот вопрос.
Альтаирец едва заметно пошевелил сложенными крыльями, набирая побольше воздуха в грудь. Он заговорил, и заработали переводчики с альтаирского.
— Лейтенант Сандерс предоставил в наше распоряжение ваши разведывательные данные по техническим характеристикам кораблей противника, на основании которых вы определяете, в котором из “паучьих гнезд” они построены. Мы сравнили эти данные с информацией в наших собственных базах данных и заключили, что все корабли “демонов”, с которыми приходилось иметь дело Звездному Союзу, построены в Четвертом паучьем гнезде.
Присутствовавшие стали оживленно переговариваться, потому что об этом пока не знал никто, кроме Ктаара и еще нескольких офицеров.
— Все это замечательно, — пробасил Норак так, что задрожали стены. — Но вам не кажется, великий корморан, что это обстоятельство могло повлиять на вашу способность объективно оценивать ситуацию? Поймите меня правильно и не обижайтесь!
— Я правильно вас понимаю, — вставил Рикк.
— Может, вам просто очень хочется отомстить именно этому “паучьему гнезду”, выходцы из которого так долго терзали ваш народ? Кроме того, мы по-прежнему ничего не знаем о точном местоположении Четвертого паучьего гнезда!
— Сын Орионского Хана Сандеерс, — сказал Юнатаар, — прошу вас!
Сандерс встал и подошел к пульту управления дисплеем на противоположном от Ктаара конце стола. Над блестящей столешницей возникла прозрачная схема звездных систем и соединяющих их узлов пространства. В верхнем левом углу схемы висел Центавр, от которого шла вниз Цепочка Андерсона вплоть до системы Андерсон-4, соединенной сбоку с системой под названием П-21, вправо от которой отходил в неизвестность светящийся пунктир. Вправо же от системы Андерсон-1 отходила еще одна цепочка звездных систем, по которым Рикк и добрался из Звездного Союза в Центавр.
Луч лазерной указки Сандерса уткнулся во вторую систему этой боковой цепочки.
— Как вы помните, — начал Сандерс, — по пути в Центавр соединение великого корморана Рикка столкнулось с упорным сопротивлением именно в этой системе под названием П-25. Противостоявшие альтаирцам паучьи силы отошли без особых потерь сквозь невидимый узел пространства, координаты которого, к сожалению, не удалось установить.
Сандерс поиграл с пультом управления, и от П-25 куда-то вниз пошел еще один светящийся пунктир.
— Этто ззаставляет ззадуматься! — воскликнул адмирал Ттаржан.
— Несомненно, — согласился Рикк. — Но я оставил в этой системе соединение, которое ждет там “демонов” в надежде определить координаты невидимого узла, из которого появится противник... Продолжайте, лейтенант Сандерс!
— Изучив обломки паучьих кораблей, уничтоженных в П-25, мы, как и ожидалось, определили, что они построены в Четвертом паучьем гнезде, — сказал Сандерс, неопределенно махнув в сторону пустого пространства на дисплее, к которому с двух сторон тянулись два светящихся пунктира. “Там могут водиться драконы!” — подумал он, вспомнив, что говорили о белых пятнах на картах прародины-Земли ее древние путешественники. — Важнее всего то, — вслух продолжал он, — что отдельные корабли, с которыми великий корморан Рикк сражался в П-25, появлялись потом в Андерсоне-4!
— Вы в этом уверены? — пробасил Норак.
— Так точно! Мы убедились в этом, сопоставив данные, собранные великим кормораном Рикком, с данными первого клыка Юнатаара. Это одни и те же корабли. Кроме того, их появление в разных системах разделяет такое ничтожное время, что цепочка звездных систем, ведущая из П-25 в П-21 через Четвертое паучье гнездо, не может быть очень длинной.
— Иными словами, — подхватил Юнатаар, — между Андерсоном-4 и Четвертым паучьим гнездом совсем мало звездных систем. Лично я думаю, что их только две и после системы П-21 лежит уже само Четвертое гнездо.
— Вы требуете от нас рисковать очень многим ради вашего личного мнения, первый клык, — сказал Норак не слишком язвительно, но с глубоким сомнением в голосе. — Даже если вы правы, мы все равно не знаем, что вас ждет в П-21. Ведь вы давно не посылали туда разведывательных ракет!
— Мы не стали больше посылать их туда, чтобы усыпить бдительность “паафуков”. Однако сразу после сражения в Андерсооне-4 мы отправили туда несколько ракет, так что некоторое представление о том, что нас там ждет, мы все-таки имеем. Узел пространства там защищают восемьдесят тяжелых крейсеров типов “Гюрза” и “Гадюка”, двадцать легких крейсеров-камикадзе типа “Сыч”, тридцать две тысячи мин и чуть более одиннадцати тысяч лазерных буев разных типов.
Зашуршав перьями на хлипком сооружении, заменявшем ему стул, пошевелился Ттаржан. Сандерсу, уже достаточно хорошо изучившему “змееносцев”, было ясно, что адмирала снедают сомнения.
— Нно ввы жже нне ззнаете, ччто ввас жждет вв ссамом Ччетвертом ггнезде!
— Это не совсем так, — вставил Ктаар. — Конечно, никто этого лично не видел, но наши разведчики пришли к некоторым выводам, не так ли, комаандующщая Макгрреегор?
У Эллен Макгрегор был такой же скептический вид, как и у Ттаржана, и она заговорила с нехарактерным для нее сомнением в голосе:
— Здесь присутствует директор Разведывательного управления ВКФ Земной Федерации вице-адмирал Тревейн. Она смогла поговорить со специалистами, которые трудятся на Новой Атлантиде, и сейчас расскажет нам о результатах этой беседы.
— Благодаря великому корморану Рикку, — сказала Виннифред Тревейн, взглянув на собравшихся с высоты своего роста с таким видом, что все сразу почувствовали себя провинившимися школьниками, — мы получили доступ к базам данных Звездного Союза с информацией о паучьих потерях в сражениях с альтаирцами. Теперь мы знаем, что эти потери понесли “пауки”, обитающие в Четвертом гнезде. Присовокупив эти потери к паучьим потерям в Андерсоне-4 и считая, что ресурсы этого “гнезда” не сильно отличаются от возможностей остальных “гнезд”, которые мы уже видели, аналитики заключили, что в Четвертом паучьем гнезде уже уничтожены почти все корабли.
Норак разразился гомерическим хохотом, от которого задребезжали стекла в окнах, и повернулся к Ктаару:
— Владетель Тальфон! Разве мы уже не говорили нечто подобное, а потом чуть не погубили Шестой флот адмирала Муракумы во Втором паучьем гнезде! А что если в Четвертом гнезде тоже напекли десятки тысяч канонерок и камикадзе?! Восьмому флоту будет с ними не справиться! Нет, я за то, чтобы подождать, пока Седьмой флот не вернется в строй и не присоединится к Восьмому, как это первоначально и предполагалось!
Эйлин Соммерс подалась вперед. Ее статус на этом совещании был довольно неопределенным. Будучи всего лишь контр-адмиралом, она даже не командовала, как Рикк, одной из ударных групп Юнатаара. Однако из-за возложенного ею на саму себя и так никем и не ратифицированного звания “посланника” никто и не подумал бы проводить такое совещание без нее.
— Мы выступаем за немедленный удар по Четвертому паучьему гнезду, — сказала она, — в первую очередь учитывая то, что случилось с Шестым флотом во Втором гнезде. Не забывайте о том, что большинство кораблей Седьмого флота все еще в ремонте, а подкрепления, которые он ожидает, пока в пути. Насколько я знаю, раньше даже намеревались распустить Седьмой флот и включить его боеспособные корабли в состав Восьмого. Теперь Восьмому флоту придется действовать в одиночку. Не забывайте о том, что Второе паучье гнездо чувствовало себя в опасности с того самого момента, когда, в конце операции “Орфей”, в соседней с ним системе появились корабли адмирала Муракумы. Надо полагать, с того момента “пауки” и начали производить в огромных количествах канонерки. Чем все это кончилось, мы прекрасно знаем. А над Четвертым гнездом угроза нависла совсем недавно, даже если оно действительно находится прямо за П-21. Вряд ли местные “пауки” успели построить там невероятное количество канонерок. Но с каждым днем их там все больше и больше!
Никто не осмеливался нарушить повисшее молчание, а Сандерс воспользовался паузой, чтобы бочком отойти к креслу у дальней стены.
— Владетель Тальфон, — наконец сказала Макгрегор, — все это лишь догадки. Однако мне кажется, что и в этом случае ситуация напоминает ту, в которой оказался в Шанаке владетель Хинак. Если первый клык Юнатаар и великий корморан Рикк правы и Четвертое паучье гнездо совсем рядом, нельзя дать время тамошним “паукам” укрепить свою систему. Мы не можем ждать Седьмой флот. Нужно нанести удар немедленно!
— Я ссогласен! — воскликнул наконец поборовший сомнения Ттаржан.
Норак бесстрастно проследил за тем, как его оставляют поборники благоразумной осмотрительности, и повернулся к Юнатаару:
— В конце концов все сводится к тому, сможете ли вы прорваться сквозь П-21 и немедленно ударить по Четвертому паучьему гнезду! Вы считаете, что это у вас выйдет? Неужели вы ни капли не сомневаетесь в правоте разведчиков и собственной интуиции, по-прежнему утверждая, что “гнездо” находится сразу за П-21?
— Так точно!
— Ну что ж... Владетель Тальфон, я больше не возражаю!
— Значит, решено! — хищно оскалившись, воскликнул Ктаар. — Вперед, в атаку!

Глава 27
Двое негритят

— Вы приняли правильное решение оставить в резерве часть беспилотных носителей, первый клык! — сказал Робаль Рикк.
— А вы, великий корморан, мудро посоветовали отправить перед кораблями флотилию канонерок!
Орионец и альтаирец обменялись любезностями. Впрочем, оба говорили совершенно искренне, и Рикк, смотревший на Юнатаара с экрана коммуникационного монитора, склонил голову в знак признательности.
Затем Юнатаар взглянул на другой конец флагманского мостика “Херана’Харнака”, где стоял большой экран, имитировавший в тот момент бортовой иллюминатор. Конечно, на нем не было видно красного карлика — главной звезды этой безжизненной системы, —оставшегося где-то за кормой на расстоянии трех с половиной световых часов. Не показывал экран и обломки возле узла, которые были разбиты ракетами первой волны.
Союзники правильно оценили количество паучьих космических фортов, и ракет с беспилотных носителей хватило для их уничтожения. Однако они пока не видели паучьи корабли, а эти девяносто шесть тяжелых сторожевых крейсеров и двадцать легких крейсеров-камикадзе представляли немалую опасность. Рикк посоветовал в первую очередь отправить в узел канонерки, собравшие необходимую информацию, позволившую Юнатаару назначить цели ракетам с резервных беспилотных носителей. Впрочем, он потерял немало канонерок и израсходовал больше беспилотных носителей, чем рассчитывал. Однако корабли Юнатаара практически не пострадали и теперь летели ко второму узлу этой системы, лежавшему всего в сорока восьми световых минутах за главным светилом. При этом поблизости не было видно паучьих кораблей.
Юнатаар был твердо убежден в том, что Четвертое паучье гнездо находится за узлом, к которому он летит, и прекрасно понимал, что натолкнется за этим узлом на ожесточенное сопротивление.

Враг появился в самый неподходящий момент.
Эта жизненно важная система уже давно сражалась исключительно с Прежними врагами, которые вполне могли обнаружить ведущий в ее сторону невидимый узел пространства. Замаскированные корабли Флота время от времени совершали вылазки против патрулей Прежних врагов, которые могли засечь узел, используемый для этих нападений. Поэтому, едва закончив необходимый ремонт, эскадра сразу направилась в сторону этого узла и была сейчас довольно далеко. Удар же последовал с другого направления. Его нанесли объединившиеся Прежние и Новые враги, оказавшиеся уже в соседней системе.
Эскадре было приказано немедленно возвращаться, а находившиеся в системе, куда уже проник неприятель, тридцать семь линейных крейсеров и тридцать легких крейсеров-камикадзе включили маскировочные устройства и следили за перемещением вражеского соединения.
К ним уже спешит подмога! Враг еще далеко и не видит, как из узла появляется полчище маленьких космических аппаратов, посланных в бой жизненно важной системой.

Юнатаар уже давно не покидал флагманский мостик, но мужественно боролся с усталостью, ожидая важное сообщение.
Появление паучьих камикадзе развеяло его последние сомнения — Четвертое паучье гнездо действительно за следующим узлом! Только оттуда могла появиться такая туча маленьких корабликов! Несмотря на сомнения командовавшего его авианосцами адмирала Ххатахана, Юнатаар приказал отправить навстречу паучьим канонеркам и камикадзе все свои истребители, кроме небольшого резерва. Впрочем, у первого клыка скоро возникли сомнения в правильности этого решения, потому что паучьи линейные крейсера, следившие за его флотом, воспользовались представившейся им возможностью, отключили маскировочные устройства и пошли в атаку под прикрытием канонерок и легких крейсеров-камикадзе. Ни один паучий крейсер не прорвался сквозь строй линейных крейсеров Восьмого флота и альтаирских тяжелых крейсеров, но в отсутствие истребительного прикрытия корабли союзников тоже понесли ощутимые потери, думая о которых Юнатаар нервно дергал прижатыми ушами.
В конечном итоге он убедился в том, что правильно сделал, отправив почти все свои истребители против маленьких паучьих камикадзе, возникших из Четвертого гнезда. Паучьи кораблики были полностью истреблены на дальних подходах к тяжелым кораблям Восьмого флота. Кроме того, курс этих камикадзе позволил определить примерное местоположение узла, из которого они появились. Теперь Юнатаар как раз ждал сообщения с разведывательных крейсеров типа “Гунн” Двести тридцать четвертого астрографического дивизиона, приданного Восьмому флоту как раз для поиска неизвестных узлов.
Юнатаару не пришлось долго ждать. Кевин Сандерс только шел к нему с радостной новостью, а на голографическом дисплее уже зажглось условное обозначение узла пространства в сопровождении его точных координат. Юнатаар приказал готовить разведывательные ракеты.

* * *

— Данные, доставленные теми немногими разведывательными ракетами, что вернулись назад, не оставляют сомнений, — заявил Юнатаар во время поспешно созванного совещания ведущих офицеров его штаба и командиров ударных групп Восьмого флота, участвовавших в нем по коммуникационным каналам. — Это действительно Четвертое паучье гнездо.
Первый клык говорил без торжества в голосе, потому что самодовольство было чуждо его природе, да и никто из участвовавших в совещании офицеров никогда и не выражал сомнений в его правоте. Изображение системы на дисплеях флагманских мостиков лишь подтверждало то, во что они верили с самого начала.
Разведывательные ракеты обнаружили жизнь на двух ближайших к желтой звезде планетах. Датчики ракет уловили исходящее от них интенсивнейшее излучение электронов и нейтрино. Эти планеты были промышленно развиты до такой невероятной степени, до какой только “пауки” доводят свои главные миры. Вокруг планет витало неисчислимое множество менее интенсивных источников излучения: это были армады грузовых кораблей, курсировавших между планетами, как кровь по венам. Обнаружить эти планеты не составило особого труда, потому что разведывательные ракеты вышли из узла, находившегося лишь в световом часе от главного светила системы, относившегося к спектральному классу G.
— Быстро найдя узел, — продолжал Юнатаар, — мы приобрели очень важное преимущество. Возможно, противник считает, что мы еще какое-то время будем его искать, и теперь мы застанем его врасплох.
— Да! Клянусь Валхой! — воскликнул командовавший второй ударной группой Шиараан’Мазак.
Юнатаару показалось, что Шиараан воображает себя воином тех старых добрых времен, когда Орионское Ханство еще не знало о существовании землян, один из которых, а именно Френсис Макомб, довольно хмыкнул, всем своим видом выражая согласие со словами первого клыка.
Однако Робаль Рикк нервно пошевелил крыльями.
— Я понимаю ваши намерения, — сказал альтаирец. — Но мы израсходовали больше беспилотных носителей стратегических ракет, чем предполагали. Жаль, что их запас на исходе...
Казалось, Шиараан сейчас заорет и затопает ногами, но, к облегчению Юнатаара, он взял себя в руки и ответил самым дипломатичным тоном, на какой был только способен:
— Мы не можем ждать, когда прибудут новые носители. Надо вонзить клыки в этих “шофаков”, пока они ошеломлены нашим стремительным наступлением!
— В противном случае, — заметил Макомб, — мы упустим то преимущество, о котором только что упомянул первый клык.
— Ну ладно, — согласился Рикк.
— Было бы неплохо, — вставил командовавший третьей ударной группой командир Хальдар, — провести более тщательную разведку этой системы. Мы так и не увидели паучьих тяжелых кораблей. А что если они прячутся где-то поблизости под защитой маскировочных устройств?
— А может, их вообще там нет! — парировал Шиараан.
— Вряд ли стоит на это рассчитывать, — пробасил Хальдар.
— Тем не менее, — сказал Рикк, — у нас действительно появилась прекрасная возможность нанести неожиданный удар. Меня тоже терзают смутные сомнения, но я не хочу ее упускать.
Альтаирец взглянул куда-то в сторону от объектива, и все поняли, что он смотрит на голографический дисплей, изображающий гнездовье так долго истязавших его народ “демонов”. Когда Рикк снова посмотрел в объектив, у него на лице было такое выражение, что у всех знакомых с мимикой альтаирцев по коже побежали мурашки.
— Мне не терпится оказаться в этой системе, — сказал Рикк. — Ведь здесь “боги смерти” могут со спокойной совестью нанести “демонам” визит.
Юнатаар осмотрелся по сторонам и понял, что обсуждение закончено.
— Очень хорошо! Владетель Тальфон послал нас в бой, и мы сейчас в него вступим.

Атака мелких камикадзе принесла результаты, обратные ожидаемым. В ее ходе бесплодно погибла немалая часть имевшихся в жизненно важной системе и крайне необходимых сейчас для ее обороны космических аппаратиков, а враг заметил, откуда они появились, слишком быстро обнаружил узел пространства, ведущий в систему, и нанес по ней удар раньше, чем ожидалось.
У неприятеля, кажется, было меньше способных самостоятельно форсировать узел носителей ракет, чем нужно. Поэтому сторожившие узел крейсеры уцелели и нанесли ощутимые потери вражеским кораблям, появившимся вслед за носителями. Они почти полностью уничтожили две первые волны вражеских кораблей. Однако в конечном итоге в жизненно важной системе возникло немало кораблей неприятеля. Эскадра, защищавшая эту систему, развернулась в ее сторону, как только получила приказ, но в тот момент была так далеко, что к началу вражеского штурма ее корабли только начали появляться в системе.
Ситуацию усугубляло расположение узлов пространства. Узел, сквозь который вернулась эскадра защитников, находился на солидном расстоянии от главного светила системы. Враг же возник из узла, лежавшего в самом ее центре, и оказался даже ближе к светилу, чем обе населенные планеты. Эскадра защитников спешила к звезде, но враг мог перехватить ее на дальних подходах к светилу. Если бы эскадра успела объединиться в информационную сеть с огромной станцией космического слежения и космическими укреплениями, оборонявшими планеты, она могла бы попытаться отразить силы противника, явно израсходовавшего опасные беспилотные носители ракет. Теперь же эскадра оказалась в крайне невыгодном положении.

Истребители Юнатаара разнесли в клочья три монитора, пятьдесят четыре сверхдредноута, а также двадцать шесть линейных и девяносто легких крейсеров противника, на всех парах рвавшихся к центру системы со стороны узла, лежавшего в шести световых часах от главного светила. Ни один из паучьих кораблей так и не приблизился к Шестому флоту на дистанцию огня, а планеты явно почти исчерпали запас камикадзе и не поддержали спешившую к ним на помощь эскадру.
Впрочем, Юнатаару было некогда думать о расправе с паучьими кораблями. Его внимание было приковано к небольшому голубому диску на дисплее. Это была Планета I Четвертого паучьего гнезда.
Потом первый клык взглянул на сферический голографический дисплей. Там эта планета мерцала в виде багровой точки в семи световых минутах от главной звезды. Другая планета висела почти напротив первой по другую сторону звезды, в десяти световых минутах от нее. Юнатаар смотрел на группу условных обозначений, приближавшихся к красной точке Планеты II.
— Великий корморан Рикк почти достиг Планеты II, — прозвучали за спиной у Юнатаара слова на стандартном английском.
Первый клык улыбнулся, подумав о склонности землян говорить о том, что и так ясно. Люди вообще начали общаться друг с другом раньше орионцев, которые стали собираться для охоты в стаи незадолго до того, как научились использовать орудия труда.
— Я и сам вижу, — сказал Юнатаар лейтенанту Сандерсу, по-прежнему исполнявшему при его штабе свои не вполне определенные обязанности.
Статус Робаля Рикка на Восьмом флоте был таким же туманным. Он представлял военно-космический флот далеких, но мощных союзников и командовал одной из ударных групп Юнатаара. На самом деле ударная группа Рикка была так велика, что ее пришлось разделить на две тактические группы, одна из которых несла на борту своих кораблей примерно треть всех истребителей Восьмого флота. Сейчас Юнатаар назначил Рикка командующим не только его собственной ударной группы, но и авианосной четвертой ударной, которые отправились к Планете II. Адмирал Ххатахан, командовавший четвертой ударной группой, не стал возражать, и Юнатаар уже не сомневался в правильности своего решения, хотя теперь ему и не хватало советов альтаирца, находившегося сейчас с авианосцами с другой стороны от местного светила, в шестнадцати световых минутах от остальных кораблей Восьмого флота.
Юнатаар повернулся к экранам мониторов связи, с которых на него смотрели лица командиров его ударных групп, до которых еще могли долететь распространяющиеся со скоростью света радиоволны.
— Великий корморан Рикк, кажется, почти готов к удару, — сказал первый клык, решив не напоминать своим слушателям то вполне очевидное обстоятельство, что никто не мог быть уверенным в том, как сейчас на самом деле дела у альтаирца, чьи сигналы приходили с шестнадцатиминутным опозданием. — Поэтому мы, согласно разработанному плану, выдвигаемся в направлении внешнего кольца укреплений Планеты I.
Обсуждения не последовало. Главные силы Восьмого флота вышли на огневой рубеж и стали прощупывать укрепления Планеты I ракетным огнем на большой дистанции, который эти укрепления неплохо отражали. Юнатаара это не удивило. Сейчас он намеревался не уничтожать планету или ее укрепления, а занять определенную позицию и ожидать того, что случится в момент удара истребителей Рикка по Планете II.

* * *

Робаль Рикк наблюдал за истребителями, устремившимися к Планете II. Он тоже точно не знал, где именно сейчас Юнатаар, но не сомневался, что первый клык действует по заранее намеченному плану.
Планета II светилась так же интенсивно, как и Планета I, но была не такой ярко-голубой. На этой планете царил довольно прохладный климат, а ее континенты располагались таким образом, что значительная часть воды на ее поверхности скопилась в полярных ледяных шапках. Впрочем, и Планета I была отнюдь не подарок. Этот жаркий и влажный мир походил на Венеру в представлении землян, живших до эпохи космических путешествий. Однако климат не мешал “паукам”, кишевшим, как опарыши, на ее поверхности.
К Рикку подошла Эйлин Соммерс. Раньше альтаирцу бывало не по себе, когда она подходила к нему вплотную, — земляне такие здоровяки! Это относилось даже к коренастой и не очень высокой Соммерс. Впрочем, теперь габариты Соммерс больше не смущали Рикка.
— На станции космического слежения и орбитальных фортах, кажется, больше нет канонерок, — пробормотала Соммерс, — но на них множество силовых излучателей и зенитных ракетных установок.
— Это верно, — согласился Рикк. — Но ведь мы специально снарядили наши истребители так, чтобы они пробились к поверхности планеты с минимальными потерями.
Соммерс задумчиво кивнула. Рикк приказал оснастить маскировочными устройствами и нагрузить ракетами-ловушками огромное количество машин.
— Этого должно хватить, — с ноткой сомнения в голосе сказала она.
— Кроме того, — добавил Рикк, — если удар по планете повлечет за собой ожидаемые последствия, исход сражения будет решен.
Соммерс взглянула прямо в большие, темные и совершенно нечеловеческие глаза Рикка. Раньше она думала, что хорошо изучила этого альтаирца, но с тех пор, как он узнал о “визите богов смерти”, что-то в нем изменилось, а может, просто вышло на передний план. Глядя на планету, кишащую “пауками”, Рикк явно не думал о возможных потерях среди истребителей, и Соммерс задумалась над тем, действительно ли она хорошо знает этого альтаирца.

* * *

Четвертый сапсан Розать Навв инстинктивно поджал ноги, уклоняясь от очередной паучьей ракеты. В случае опасности альтаирцы всегда поджимали ноги. Большие пальцы находились у них с внешней стороны ладоней и ступней. Поэтому их руки и ноги прекрасно подходили не только для того, чтобы держать орудия труда, но и чтобы крушить кости врагов. На протяжении всей своей эволюции альтаирцы пользовались ногами в бою. Вот и сейчас Навв инстинктивно пытался вцепиться ногами в “демонов”, сбивших уже две машины его эскадрильи.
Впрочем, он тут же пришел в себя и разогнул колени. Приказ запрещал ему обстреливать чудовищную станцию космического слежения, которую он уже прекрасно видел благодаря превосходному зрению, компенсировавшему у альтаирцев почти полное отсутствие обоняния.
Кроме того, Навву было приказано не обращать внимания и на двадцать семь здоровенных фортов, вращавшихся вокруг планеты по орбитам, рассчитанным таким образом, чтобы их огонь не допустил к ее поверхности ни одного вражеского космического аппарата.
Навв командовал одной из эскадрилий истребителей, вооруженных сверхскоростными штурмовыми ракетами с антивеществом типа FRAM, которые должны были как можно скорее прорваться к поверхности планеты мимо космических укреплений, которые будут отвлекать на себя машины, оснащенные маскировочными устройствами и снаряженные ракетами-ловушками. Головным истребителям проскочить мимо орбитальных укреплений не удалось. Почти все они были сбиты. Однако ракеты-ловушки и истребители с маскировочными устройствами отвлекали на себя противника все больше и больше, и планета уже маячила перед истребителем Навва, уже разглядевшего ее холодные океаны и ледяные полярные шапки.
Навв подумал, что скоро ядерная зима воцарится на всей ее поверхности.
Конечно, ему некогда было предаваться фантазиям. Он был очень умелым и опытным пилотом, севшим в кабину одного из первых истребителей, построенных Звездным Союзом благодаря землянам. Большинство из тех, кто вместе с ним начинал осваивать эти штурмовые аппаратики, уже давно погибли. Навв пристально изучал показания приборов, дисплей бортового компьютера, предупреждения о надвигающейся опасности и сведения о местоположении трех уцелевших машин его эскадрильи. И все-таки он был альтаирцем, и планета, к которой он приближался, значила для него гораздо больше, чем для любого из летевших неподалеку землян, орионцев или “змееносцев”. Для Навва это было не просто небесное тело, а порождение страшных снов, преисподняя, из которой злобный близнец бога света Крулота — Лирштиг посылал демонов терзать детей брата.
Паучьи орбитальные укрепления остались позади, и потрепанная эскадрилья Навва догнала остальные машины союзников. Те уже дали залп, и по поверхности Планеты II покатился испепеляющий все на своем пути вал огня.
Позабыв о страшных преданиях далекой старины, Розать Навв действовал четко, как автомат. Во главе своей эскадрильи он пересек границу дня и ночи, чтобы в полной темноте нанести удар по назначенному ей в качестве цели центру обороны планеты. И вот он уже почти отстраненно наблюдал за тем, как не знающие преград ракеты типа FRAM несутся к поверхности планеты, чтобы выжечь бурей антивещества притаившуюся на ней заразу.
Ликующий Навв успел проследить за тем, как антивещество на поверхности планеты слилось с веществом и ночной мрак озарили ослепительные бело-голубые вспышки. Потом его вместе с истребителем разнесла на куски зенитная ракета, запущенная с поверхности еще до ее обстрела.

Предыдущая страница 23 Следующая страница


Выбор Шивы 24

Навв не мог знать, что это была одна из последних ракет, прицельно выпущенных “пауками” в их Четвертом гнезде.

* * *

— Сработало!
Не обращая внимания на радостные вопли молокососа Сандерса, первый клык Юнатаар спокойно изучал компьютерный анализ реакции “пауков” на обстрел укреплений Планеты I с большого расстояния. Результаты анализа предвосхитили то, что должно было содержаться в донесении Рикка, которому предстояло лететь в космическом пространстве еще шестнадцать минут: удар по поверхности Планеты II был успешно осуществлен и мгновенно испепелил миллиарды обитавших на ней “пауков”.
— Вы правы, — негромко согласился с Сандерсом Юнатаар и повернулся к офицерам своего штаба: — Мы наблюдаем то же самое, что клык Прресскотт и клык Заарнак видели в двух предыдущих “паучьих гнездах”. По крайней мере, во внутренних областях этой системы всех “паафуков” одновременно поразил психический шок. Мы не будем ждать, пока он пройдет. Тяжелые корабли немедленно приблизятся к Планете I и уничтожат все живое на ее поверхности!
— А как же орбитальные укрепления? — раздался чей-то голос.
— В первую очередь мы займемся центрами обороны планеты на ее поверхности, — решительно заявил Юнатаар.
Приказ первого клыка был выполнен. Восьмой флот двинулся к планете, обстреливая ее по мере приближения сначала стратегическими, а потом тяжелыми и обычными ракетами. Наконец он оказался так близко от поверхности, что дал по ней залп тяжелыми сверхскоростными ракетами для ближнего боя, резко повернул вверх и стал удаляться в сторону открытого космоса.
Когда донесение Рикка наконец долетело до Юнатаара, на поверхности Планеты II оставалось лишь несколько миллионов живых “пауков”, а население Планеты I было полностью уничтожено.

* * *

Кевин Сандерс очень давно не спал всласть.
Планеты в звездных системах вращались вокруг своих светил с самыми разными скоростями, и путешественники, перемещавшиеся между ними, страдали он фантастических перемен часовых поясов гораздо больше, чем когда-то на прародине-Земле мучились люди, за несколько часов перелетая из одного полушария в другое. Юнатаар же безжалостно отправил Сандерса в Центавр с личным донесением Объединенному комитету начальников штабов Великого Союза.
После нескольких бессонных ночей в полете Сандерс старался приободриться, глядя на свет главной звезды Центавра, заливавший кабинет Ктаара’Зартана. Лейтенант понимал, что не имеет права спать на глазах у тех, перед кем он стоял.
— Значит, первый клык не стал уничтожать орбитальные укрепления? — пробасил Норак.
— Так точно! Он решил не тратить боеприпасы на разрушение космических крепостей, вращающихся вокруг испепеленных планет, неспособных снабжать их всем необходимым.
— А что если эти космические крепости автономны и могут сами обеспечивать существование своих гарнизонов?! — воскликнула Макгрегор.
— Возможность этого ничтожно мала. Кроме того, без необходимого ремонта даже автономные системы жизнеобеспечения рано или поздно выходят из строя.
— Это происходит не скоро, — заметил Ктаар.
— Первый клык Юнатаар, — отчеканил Сандерс, — считает, что в первую очередь на космических крепостях из строя выйдут не системы жизнеобеспечения, а их вооружение, и они станут совершенно безобидными. Мы можем дождаться этого момента и уничтожить их, не подвергая себя никакому риску... Адмирал Макомб тоже полагает, что сейчас не стоит мараться об эти укрепления.
Ктаар улыбнулся, пряча клыки и всем своим видом показывая, что достаточно хорошо знает стандартный английский, чтобы понять слова Макомба.
— Ну ладно. Я согласен с решением первого клыка, — сказал Ктаар и с видимым усилием, заставившим Сандерса вспомнить о том, как стремительно в назначенный час стареют орионцы, повернулся к голографическому дисплею, занимавшему теперь всю стену его просторного кабинета.
Размеры дисплея никого не удивляли, ведь он изображал все театры военных действий и отражал всю новую астрографическую информацию, собранную Прескоттом, Заарнаком и Муракумой, которых острословы уже давно называли тремя мушкетерами Великого Союза.
Среди множества условных обозначений Сандерс сразу увидел темно-багровую точку, напоминавшую подернутый пеплом уголь. Это было недавно уничтоженное “паучье гнездо”.
В повисшей тишине прозвучал глухой голос Макгрегор:
— И вот вам результат — двое негритят...

Глава 28
Вторая попытка

В кривом коридоре за внешней обшивкой “Ли Чен Лу” был иллюминатор. Из него были видны лучи светила Орфея-1, отражавшиеся от бортов кораблей, слишком маленьких для участия в современных космических баталиях.
Одного их вида хватило для того, чтобы Марк Леблан вышел из себя:
— Черт бы побрал этих проклятых политиков! Впрочем, где бы они были без их баранов-избирателей! Даже Беттина Вистер не навредила бы нам, не будь за ней всей тупой Новой Терры! Боже мой, сколько тяжелых кораблей охраняет в тылу этих жалких трусов! А как бы они здесь пригодились!
Ванесса Муракума улыбнулась. Она до сих пор переживала радость, которую испытала от сообщения, наконец добравшегося до нее по бесконечным каналам связи из глубин Звездного Союза.
— Постарайся понять этих людей, Марк! Они трясутся за собственную жизнь. Нашли же “пауки” невидимый узел в Центавре! Значит, они могут неожиданно возникнуть где угодно. Это в состоянии понять даже штатские.
— Если бы политики и некоторые их любимцы, почему-то носящие адмиральские звания, не пудрили мозги штатским, даже зажравшиеся жители Коренных Миров поняли бы, что все граждане Земной Федерации окажутся в полной безопасности только тогда, когда в каждой из наших обитаемых систем будет столько боевых кораблей, сколько насчитывают все паучьи флоты, вместе взятые. А набрать такое количество кораблей невозможно!
— Ну хватит уже! — с серьезным видом одернула Ванесса не на шутку разошедшегося Леблана. — Я рада и этим легким авианосцам. А еще скажи спасибо, — продолжала она немного тише, — за то, что тебе наконец позволили приехать на передовую.
— Ну да, — неохотно согласился Леблан, уговоривший Главный штаб Великого Флота отправить его в Орфей-1 при условии, что он не будет летать с Шестым флотом в паучье пространство.
Леблан очень гордился тем, что наконец вырвался из Зефрейна, и, когда они дошли до штабной рубки, его настроение заметно улучшилось. В рубке их встречали вытянувшиеся по стойке “смирно” штабные офицеры Ванессы и командиры ударных групп Шестого флота.
— Вольно! — громко скомандовала Ванесса. — Нам повезло, и из Зефрейна к нам прибыл адмирал Леблан, изучивший данные, собранные нами пять месяцев назад во Втором паучьем гнезде... Прошу вас, адмирал!
— Благодарю вас! — официальным тоном ответил Леблан.
Собравшиеся спрятали в рукав улыбки, глядя на то, как Ванесса с Лебланом безукоризненно соблюдают воинский этикет, а разведчик включил голографический дисплей с изображением Второго паучьего гнезда, где на расстоянии чуть более полутора метров одно от другого светились обозначения двух звезд этой системы.
— Одна из последних групп паучьих камикадзе появилась на экранах сканеров кораблей Шестого флота незадолго до того, как вы покинули паучью систему, — начал Леблан. — Ценные данные, собранные вашими разведчиками, позволили нам досконально изучить курс паучьих корабликов. — С этими словами Леблан отвесил неглубокий поклон в сторону довольной Мартины Абернать. Адмирал нарочно похвалил начальницу разведотдела, которая последние пять месяцев постоянно корила себя за то, что не сразу определила, что угрожает Шестому флоту во Втором паучьем гнезде. — Результаты анализа позволяют утверждать, что эта группа прилетела со стороны второстепенной звезды паучьей системы. Значит, там тоже есть населенные планеты.
— Как будто трех обитаемых планет возле главной звезды мало! — с кислой миной буркнул Лерой Маккена.
— Выходит, — прежним серьезным тоном продолжал Леблан, — эта система ничем не уступает остальным “паучьим гнездам”, в которых мы побывали, а может, и превосходит их!
Эрнест Крусейро с мрачным видом смотрел на голограмму.
— Интересно, в каком же из этих “гнезд” “пауки” впервые появились на свет? — пробормотал он.
— Вы думаете, они сами это помнят? — негромко спросила Крусейро Мартина Абернать.
Собравшиеся начали переглядываться, и воцарилось неловкое молчание.
Наконец откашлялся Леблан.
— По крайней мере, — решительно заявил он, — мы теперь знаем, почему Второе паучье гнездо способно выставить такие полчища канонерок и камикадзе... К счастью, во время предыдущей вылазки вы нанесли паучьим тяжелым кораблям такие потери, какие за пять месяцев не возместить. — Он поднял руку, предупреждая возможные возражения. — Конечно, это лишь догадки, и через неизвестные нам узлы к “паукам” могут прибывать подкрепления. Однако я уже официально заявил, что стоит рискнуть и еще раз попробовать уничтожить Второе паучье гнездо, если только мы придумаем, как отбиться от паучьих камикадзе.
— А мы, кажется, придумали, — сказала Ванесса, подавшись вперед в кресле. — В этом нам помогут только что прибывшие легкие авианосцы типа “Морденхан”.
С этими словами Ванесса отвесила неглубокий поклон восемьдесят седьмому мелкому клыку Орионского Хана Меарану’Раальфу, который раньше командовал Третьей ударной группой Шестого флота, включавшей крупные авианосцы. Меаран передал командование этими кораблями тринадцатому мелкому клыку Орионского Хана Ишмааре’Фреалките, одной из самых старших по званию орионок во всем ВКФ Орионского Ханства, и взял под свое начало только что сформированную Четвертую ударную группу, включавшую в себя восемьдесят легких авианосцев типа “Морденхан”, эскортируемых шестьюдесятью крейсерами разных размеров.
Гордившийся техническим совершенством своих новейших кораблей ВКФ Земной Федерации считал построенные еще до войны довольно примитивные легкие авианосцы типа “Морденхан” дряхлыми корытами. Эти корабли, не превышавшие размером тяжелые крейсеры, были спроектированы чисто по-орионски. Почти все пространство их небольших корпусов занимал ангар, рассчитанный на двадцать четыре истребителя. На оборонительное вооружение, броню и тому подобное на них просто не осталось места. Никто не сомневался в том, что под огнем тяжелых кораблей противника эти авианосцы погибнут через несколько минут. Впрочем, никто не собирался бросать их на паучьи сверхдредноуты. Орионское Ханство использовало их для патрулирования пограничных звездных систем. Поэтому конструкторам пришлось найти на борту этих легких авианосцев место для маскировочных устройств. До недавнего времени эти корабли патрулировали вдоль маршрутов конвоев транспортных кораблей, перемещавшихся между различными системами Великого Союза. Теперь их отозвали оттуда, надеясь на то, что “паукам” пока не до наступательных операций...
“Орионский Хан дал нам эти корабли, — с грустью подумала Ванесса о том, что не стала говорить вслух Леблану, — потому что его политики, в отличие от Агамемнона Вальдека и Беттины Вистер, не раздувают в своих интересах истерию среди избирателей! Конечно, хорошо бы получить эскадру больших земных авианосцев, которые наши политики на радость “паукам” держат сейчас в узловых системах Земной Федерации! Эти орионские кораблики такие хлипкие! Вся надежда на их маскировочные устройства и на мужество их экипажей!.. Впрочем, слава Богу и за эти восемьдесят корабликов! Ведь у них на борту тысяча девятьсот истребителей!”
— Мы понимаем, что авианосцы типа “Морденхан” не переживут штурм узла, — произнесла Ванесса вслух. — Но, проследовав во Второе паучье гнездо за взявшими узел тяжелыми кораблями, они защитят их своими истребителями от камикадзе противника. Выводы адмирала Леблана позволили нам придумать, как их лучше всего применить. Подробности мы сообщим вам чуть позже... — Ванесса на мгновение замолчала, а потом твердым голосом, не оставлявшим сомнений в том, что она берет на себя всю ответственность за принятое решение, проговорила: — Господа офицеры! Вторая попытка!

Флот окружил узел пространства буями с маскировочными устройствами, действовавшими в дезинформационном режиме. Неприятель, конечно, догадывался, что именно их, а не настоящие цели видят его разведывательные роботы. Но разве враг посмеет исключить возможность того, что Флот все-таки собрал все свои силы для защиты столь важной системы?!
К сожалению, думая так, враг ошибается! Флот поредел! Обороняемая им жизненно важная система уже отрезана от всех довоенных ресурсов, кроме единственной притаившейся за одним из ее узлов не очень густонаселенной системы. Эта слабо развитая система не только не помогает защищаться, а, наоборот, отвлекает немалые силы, потому что за одним из ее узлов уже долго ждет подходящего момента для удара еще одно вражеское соединение, которому тоже придется сопротивляться.
Неприятель ни в коем случае не должен догадаться о том, что в жизненно важной системе не три, а целых четыре узла пространства. Употребляемые сейчас в пищу существа, обитающие за четвертым, невидимым узлом, высунулись из него в самый неподходящий момент. К счастью, война с ними была скоротечной. Ведь корабли этих неожиданно возникших врагов оказались еще примитивнее, чем у Прежних врагов во время первой войны с ними. Для того чтобы очистить космос от вражеских кораблей, вполне хватило канонерок, хотя покорить этих существ на поверхности их родной планеты оказалось сложнее, чем можно было предположить.
Жаль, что эти существа не были обнаружены несколько раньше! Теперь у жизненно важной системы было слишком мало времени, чтобы как следует подготовиться к колонизации новой планеты. На нее перевезли колонистов со всем необходимым, но условия для жизни на ее поверхности были не вполне благоприятными, и колонистов могло не хватить для того, чтобы выжить при любых непредвиденных обстоятельствах. Однако было принято решение не отправлять корабли с дополнительными поселенцами или новыми припасами в эту тайную систему. До войны это было бы немыслимо, но теперь вновь завоеванный мир вполне мог стать гораздо важнее всех прежних жизненно важных систем, и перемещения космических аппаратов не должны выдать разведывательным роботам неприятеля положение ведущего туда узла!
В случае гибели жизненно важной системы тайная система за невидимым узлом со временем займет ее место. Она не станет посылать корабли сквозь невидимый узел. Она притаится и будет готовиться к новой встрече с нынешними врагами!
К сожалению, жизненно важная система не знала, достигли ли ее курьерские ракеты с сообщением о существовании новой, еще неокрепшей тайной системы других жизненно важных систем. Разрозненные осколки некогда непобедимого Флота могли бы найти в этом известии некоторое утешение... Впрочем, немногочисленное население тайной системы могло и не выстоять в борьбе с жестокой и враждебной Вселенной, погубившей уже почти все мощные жизненно важные системы.
Враги, конечно, не знают о существовании тайной системы. Ведь не знают же они о том, что сейчас жизненно важной системе угрожают целых два их флота! Знай враги об этом, они обязательно ударили бы по ней с двух сторон! Впрочем, Флоту и так пришлось разделиться, чтобы защищать оба пути в жизненно важную систему. А ведь ресурсов осталось так мало! Враги, наверное, и сами догадываются о том, что во время предыдущего штурма уничтожили не только укрепления возле узла, но и все мониторы, имевшиеся в жизненно важной системе. Конечно, сейчас ускоренными темпами сооружаются новые корабли этого класса, но для завершения их строительства времени может и не хватить...
Впрочем, положение не так уж и безнадежно! Ведь удалось же отбить предыдущий вражеский штурм и восполнить потери, которые понесли тогда канонерки и камикадзе! Поэтому сто два из ста сорока четырех уцелевших сверхдредноутов отправились в соседнюю систему, чтобы при необходимости поддержать огнем на короткой дистанции семьдесят два космических форта, защищающих узел пространства, которому угрожает второй флот неприятеля. Канонерок и камикадзе, оснащенных системами подавления информационных сетей, так навредивших врагу во время предыдущего штурма, должно хватить для отражения новой атаки!

Ванесса Муракума перевела дух. “Ли Чен Лу” прошел сквозь узел пространства, и на его флагманский мостик стала поступать информация о потерях среди кораблей, первыми проникших в “паучье гнездо”. Лерой Маккена повернулся к Ванессе и с довольным видом усмехнулся.
— Много кораблей повреждено, — пробормотал он, — но ни один не погиб.
Шестой флот почти безнаказанно форсировал узел. Разведывательные ракеты обнаружили у “пауков” примерно то количество кораблей, о каком говорил Марк Леблан. Конечно, некоторые из них могли быть буями с маскировочными устройствами, действующими в дезинформационном режиме, но Ванесса решила на это не рассчитывать. Она расходовала беспилотные носители стратегических ракет — стоимостью в миллионы мегакредитов каждый — так, словно это новогодние хлопушки, и двадцать три космические крепости, размещенные “пауками” возле узла после предыдущего штурма, разлетелись на куски под градом ракет. Беспилотные носители тяжелых сверхскоростных штурмовых ракет расправились с немногочисленными крейсерами-самоубийцами, поддерживавшими форты, и сбили довольно много патрульных канонерок и челноков-камикадзе, остаткам которых не удалось причинить кораблям союзников ощутимого ущерба.
Однако по мере того, как компьютеры анализировали параметры витавших возле узла обломков, становилось ясно, что все не так просто, как кажется.
— Итак, — сказала склонившаяся над компьютером Мартина Абернать, — большинство паучьих тяжелых кораблей, обнаруженных разведывательными ракетами, на самом деле были буями.
— Лично мне не жалко беспилотных носителей! — прорычал Маккена.
— Где же паучьи корабли, которые должны быть в этой системе? — задумчиво сказала разведчица.
— Еще одна головоломка для адмирала Леблана! — ответила Ванесса и едва заметно улыбнулась, вспомнив о Марке, который, подчиняясь приказу, остался в Орфее-1. — Впрочем, паучья эскадра наверняка прячется где-то неподалеку, и мы будем действовать крайне осторожно... Лерой, подождем возле узла остальные корабли! При этом вокруг нас должно патрулировать как можно больше истребителей. Пусть об этом позаботится Энсон, а мы тем временем отправим назад поврежденные корабли и реорганизуем боевые группы.
— Будет исполнено!
— А затем, — продолжала Ванесса, кровожадно улыбнувшись, — мы приступим к операции “Нобунага”.
Во время войны с противником, связь с которым была невозможна, не имело смысла присваивать операциям секретные кодовые наименования, но Ванесса уважала традиции. Кроме того, она подумала о том, что Тадеоши понравилось бы это название: военачальник Ода Нобунага жил в XVI веке в Японии и побеждал благодаря тому, что всегда наносил врагам удары с неожиданных направлений.
— Интересно было бы узнать, — сказала Ванесса, обращаясь скорее к себе самой, чем к офицером своего штаба, — что подумают “пауки” о нашем курсе!

События приняли неожиданный оборот.
Подразделения эскадры, уцелевшие во время вражеской бомбардировки благодаря своему размещению в стороне от узла, продолжали прятаться под защитой маскировочных устройств. Они не пошли в самоубийственную атаку на осторожно продвигавшиеся вперед многочисленные тяжелые корабли неприятеля, приберегая бортовые канонерки и камикадзе для того момента, когда по врагу ударят тысячи канонерок, устремившихся сейчас к нему со своих баз на поверхности планет.
Все шло по плану, но враг внезапно полетел к второстепенной звезде!
Конечно, эскадра пустится в погоню, но ей не догнать вырвавшиеся вперед быстроходные вражеские корабли! Группы канонерок с поверхности планет смогут перехватить противника, несмотря на входящие в их состав менее скоростные челноки и космические тендеры, но их удары по неприятелю будут не такими согласованными, как хотелось бы...

Второстепенная белая звезда Второго паучьего гнезда, относящаяся к спектральному классу F, лежала прямо по курсу Шестого флота. Она была чуть меньше и холоднее главной звезды, казавшейся на расстоянии двухсот пятидесяти световых минут просто яркой точкой за кормой кораблей Ванессы.
Структура Второго гнезда была такова, что его второстепенная звезда находилась в девяти с лишним световых часах от узла пространства, ведущего в Орфей-1. На максимальной крейсерской скорости “Ли Чен Лу”, равной трем процентам от скорости света, этот корабль мог долететь до нее по прямой за четыре с половиной дня. К сожалению, Шестому флоту пришлось огибать главную звезду “паучьего гнезда”, находившуюся почти точно между узлом и второстепенной звездой. Поэтому полет занял шесть дней.
Для границ одной звездной системы это был длительный перелет, а он показался еще дольше, потому что на Шестой флот постоянно нападали поднявшиеся с поверхности планет тучи камикадзе.
Однако на этот раз Шестой флот уже знал о том, чем грозят ему паучьи глушители информационной сети, и даже научился использовать их излучение для наведения ракет на канонерки, оснащенные этими устройствами. Оборонительные действия союзников в ходе операции “Нобунага” основывались именно на этом приеме. Ванесса выстроила тяжелые корабли концентрическими кругами вокруг беззащитных авианосцев, а их истребители перехватывали камикадзе противника на большом расстоянии. Теперь истребители обстреливали их ракетами на предельной дистанции, оставаясь за пределами паучьих глушителей информационных сетей и ведя по целям согласованный огонь целыми эскадрильями. Истребители ориентировались на хорошо заметное излучение глушителей информационных сетей и обстреливали канонерки, несшие их на борту. Конечно, на таком большом расстоянии паучьей противоракетной обороне удалось перехватить немало ракет, но многие из них достигли цели.
Уничтожив канонерки с глушителями информационных сетей на борту, истребители возвращались перевооружаться на авианосцы. При этом корабли Ванессы маневрировали так, чтобы расстояние между ними и уцелевшими канонерками сокращалось как можно медленнее. Тем временем перевооруженные истребители снова бросались в бой. Вот из-за этих-то маневров полет и длился так долго.
Истребители Шестого флота бросались прямо в гущу паучьих корабликов. Конечно, даже им было не сбить такое множество канонерок и камикадзе, но те паучьи кораблики, что все-таки долетали до тяжелых кораблей на расстояние их ракетного огня, были немногочисленны и дезорганизованы.
Хотя Ванесса и твердила себе о том, что для текущего этапа операции “Нобунага” потери Шестого флота вполне приемлемы, она не могла не тревожиться.
Впрочем, сейчас ей было некогда горевать. Ей предстояло принять очень важное решение.
Она повернулась от оптического дисплея к голографическому, который изображал окрестности Второго паучьего гнезда вокруг его второстепенной звезды. Шестой флот подлетел к ней уже достаточно близко, чтобы обнаружить возле нее обитаемые планеты. От Планеты II и Планеты III исходило интенсивное энергетическое излучение. Значит, всего во Втором паучьем гнезде пять густонаселенных и крайне развитых планет! Ничего подобного нет во всей известной части галактики! Численность населения Планеты III, к которой сейчас приближался Шестой флот, превышала все виденное ранее в паучьих мирах. Эта планета находилась в четырнадцати световых минутах “к северо-востоку” от светила. Ее, как обычно, защищали огромная станция космического слежения и двадцать четыре внушительных космических крепости. По чистой случайности именно сейчас эта планета висела рядом со слегка менее развитой Планетой II, находившейся в десяти световых минутах “к востоку” от звезды.
— Паучья эскадра, — объясняла Мартина Абернать собравшимся штабным офицерам, — отстала так далеко, что о ней можно пока забыть. Она даже перестала использовать маскировочные устройства... Однако сейчас к нам приближаются два соединения камикадзе противника.
Начальница разведотдела указала на дисплей со светящимися цифрами. Комментариев не последовало. Все давно привыкли к таким количествам паучьих канонерок, от которых раньше наложили бы в штаны. Лишь Эрнест Крусейро наклонился вперед, чтобы получше разглядеть, в какой именно момент паучьи камикадзе настигнут Шестой флот.
— По-моему, — сказал он, — мы успеем перевооружить истребители, нанести удар по планете, снова перевооружить их и отправить против канонерок.
Хотя Крусейро и говорил очень осторожно, Энсон Оливейра сверкнул глазами, как и пристало “фаршаток’ханхаку” в разговоре со штабным офицером.
— Вы, коммодор, — с ледяной вежливостью начал Оливейра, — наверное, думаете, что мы на маневрах. А что если истребителям будет трудно прорваться мимо космических укреплений у планеты? И вообще, вам не кажется, что вы требуете слишком многого от наших пилотов?
Энсон Оливейра не добавил “как обычно”, но по его тону было понятно, что он с трудом от этого удержался.
Крусейро собрался было что-то ответить, но Ванесса жестом приказала ему молчать. Потом она несколько мгновений молча обдумывала решение, которое ей предстояло принять. Очень скоро она подняла глаза.
— Если наши пилоты будут ждать, пока к нам подлетят канонерки, им придется сражаться с вполне дееспособными “пауками”, — сказала она. — Если же мы сначала ударим по планете, экипажи паучьих корабликов, наверное, поразит психический шок, и с ними будет проще справиться... Я конечно понимаю, что пилоты не железные, но делать нечего... Продолжайте снаряжать истребители ракетами типа FRAM!

* * *

Хотя Энсон Оливейра и не был в восторге от приказа командующего Шестым флотом, его пилоты прекрасно знали, что от них требуется. Они понимали и мотивы, побудившие Ванессу отдать такой приказ, и, хотя он им тоже не нравился, они благодарили Бога за то, что начальство не придумало что-нибудь еще почище.
Катапульты выплюнули истребители, до отказа нагруженные смертоносными ракетами, и исполненные мрачной решимости пилоты трех звездных наций получили возможность полюбоваться очаровательной, казавшейся живым существом планетой, для расправы с которой они преодолели такое огромное расстояние. Мысль о том, что эта изумительная голубая планета кишит “пауками”, казалась кощунственной. Зловонные испарения этих тварей должны были окутать ее поверхность, навсегда скрыв происходящее на ней от глаз богов. И все же планета переливалась нежными красками в лучах светила, а пилоты устроились поудобнее в кабинах своих машин, готовясь испепелить ее и погрузить в вечную ночь.
Истребители Шестого флота выстроились в боевой порядок. Пилоты в последний раз освежили в памяти план полета и назначенные цели. Сотня беспилотных носителей со сверхскоростными тяжелыми штурмовыми ракетами на борту, которые Ванесса специально приберегала для этого момента, присоединилась к истребителям и нашла цели среди орбитальных укреплений. Для уничтожения крепостей их было слишком мало, но на самом деле они должны были только отвлечь внимание их гарнизонов от несущихся мимо истребителей.
Энсон Оливейра созерцал на дисплее идеальный строй своих пилотов, на собственном опыте познавших, как важно тщательно подготовиться к бою. Оливейра старался не оглядываться на главный дисплей со зловещими багровыми пятнами групп камикадзе, догонявших Шестой флот. Как и его пилоты, “фаршаток’ханхак” Шестого флота знал, что выхода нет, но понимал, что выполнить задание будет очень трудно.
Оливейра с трудом подавил желание поторопить пилотов, которые и так действовали с максимальной быстротой, на которую были способны. Он знал, что его окрики будут лишь раздражать их и замедлят, а не ускорят подготовку к бою. И все же он сдерживался с огромным трудом.
Но вот показавшаяся Оливейре бесконечной подготовка закончилась. “Фаршаток’ханхак” еще несколько мгновений проверял данные на компьютере, а потом кивнул и включил микрофон.
— Говорит флагман, — отчетливо проговорил Оливейра. — Выполнить план “Нобунага-3”! Приступайте!
Для миллиардов существ, кишевших на планете, к которой устремились истребители, истекали последние минуты жизни.

Стало ясно, что ужасное замешательство, как и все телепатические явления, не способное кочевать из одной звездной системы в другую, мгновенно распространяется даже по системе с двумя отдаленными друг от друга группами планет.
У неприятеля оказалось гораздо больше штурмовых аппаратиков, чем можно было предположить. Как ни странно, их несли на борту и необычно маленькие для врага кораблики размером со сторожевые крейсеры, используемые Флотом для охраны узлов пространства. Враг бросил это полчище штурмовых аппаратов на третью планету возле второстепенного светила, где они истребили все живое, не обращая внимания на огонь космических укреплений. Последовавший за этим психический шок привел в полное замешательство экипажи наступавших канонерок и челноков-самоубийц раньше, чем те смогли достичь своих целей. После этого штурмовые аппаратики, только что превратившие один из жизненно важных миров в комок радиоактивной грязи, без особого труда расправились с ними.
Теперь неприятель двигался к находившейся по соседству второй планете. Ее пришлось бросить на произвол судьбы, хотя раньше Флот защищал бы ее отчаянно. Теперь выхода не было. Следующие волны канонерок и мелких космических аппаратов, все еще преследовавшие врага, тоже пришли в замешательство и были практически беспомощны. А что будет с ними, когда враг уничтожит население второй планеты, породив новую волну психического шока?!
Уничтожение второй планеты у второстепенного светила усугубляло ситуацию еще в одном отношении. Новая волна психического шока поразит не только канонерки и мелкие космические аппараты в непосредственной близости от врага. Она прокатится по всей системе еще до того, как угаснет эффект первой. Что произойдет, если психический шок последует два раза с таким коротким промежутком?! А вдруг вторая волна шока усилит воздействие первой!.. А если это случится, и шок не пройдет до тех пор, пока враг не вернется к главному светилу!..
Для спасения системы срочно нужны силы, еще не пришедшие в замешательство. А есть они только в одном месте!

— Донесение разведывательного истребителя подтверждено, — доложил Эрнест Крусейро. — Из узла номер три появилось крупное соединение паучьих кораблей.
Он показал на голографический дисплей, где светилось условное обозначение узла номер три в районе главного светила Второго паучьего гнезда. Союзники уже знали о его существовании, потому что видели мощную группу охранявших его космических крепостей, но, конечно, не представляли себе, куда он ведет.
Ванесса пристально разглядывала этот узел, лежавший в четырех световых часах “к юго-западу” от главной звезды, то есть почти под прямым углом справа по борту у Шестого флота, летевшего к этой звезде. Потом Ванесса взглянула на подготовленные Крусейро сведения о составе новой паучьей эскадры.
“Слава Богу, у них нет мониторов! — думала она. — Зато есть сто с лишним сверхдредноутов!..”
По пути от испепеленных планет возле второстепенного светила Шестой флот не встретил сопротивления. “Пауки” явно избегали вступать в бой. Во время полета офицеры штаба Ванессы спорили о том, стоит ли остаться в паучьей системе и довершить ее уничтожение, испепелив три населенные планеты возле главного светила, где обитатели еще не до конца пришли в себя. Конечно, лучше было покончить с этим “гнездом” одним ударом, но Абернать настаивала на том, что у “пауков” могло остаться еще несколько тысяч камикадзе. Кроме того, хотя Шестой флот и потерял мало тяжелых кораблей, потери среди истребителей и защищавших флот от канонерок линейных крейсеров заставили Ванессу задуматься над тем, стоит ли лететь навстречу такому количеству корабликов-самоубийц.
Ей ужасно хотелось добить “пауков” в этом “гнезде”. Однако...
— Я понимаю, что всем хочется остаться и истребить “пауков” без остатка, — сказала она офицерам своего штаба. — Я и сама очень этого хочу. Но появление свежих паучьих сил меняет дело. Пока мы можем пересечь центр системы и добраться до узла номер один, прежде чем нас перехватит новая эскадра противника, не так ли, Эрнест?
Крусейро кивнул.
— Пожалуй, они даже не погонятся за нами, когда поймут, что мы летим в сторону от уцелевших обитаемых планет, — сказал он неуверенным тоном: как и Ванессу, Крусейро раздирали противоречивые желания.
— Сейчас мы можем вырваться из системы, не встретив особого сопротивления, не считая мелких стычек с камикадзе, — присоединилась Мартина Абернать; ее собственное мнение было вполне очевидно: с того самого момента, когда Шестой флот совершил первую, неудачную вылазку в эту систему, начальница разведывательного отдела относилась ко всем операциям во Втором паучьем гнезде с повышенной осторожностью.
— Ну что ж, — подытожила Ванесса, — на сегодня хватит! Лерой, прошу вас передать приказ об отступлении командирам всех ударных групп.
— Будет исполнено!
Офицеры штаба Ванессы принялись за дела, а она сама повернулась к голографическому дисплею. Никто не стал бы спорить с тем, что она приняла благоразумное решение, и никто из офицеров ее штаба не выразил ни малейшего недовольства.
“Что же меня так расстраивает?!” — с удивлением подумала Ванесса.

Глава 29
Призраки Килены

— Извините за беспокойство, но поступило очень важное донесение!
К третьему великому клыку Орионского Хана Кораазу’Хинаку вошел коготь Орионского Хана Тариаан’Ретинан, и владетель Хинак сел на матике, заменявшем ему койку. Его спартански обставленная крошечная каюта располагалась очень удобно — рядом с Боевым информационным центром “Кинааса’Дефарана”. Конструкторы этого монитора поместили ее туда, чтобы адмирал мог несколько минут вздремнуть во время маневров или боя. Никому и в голову не приходило, что командующий флотом переселится в нее, тем более что непосредственная близость Боевого информационного центра, флагманского мостика и центрального поста наблюдения сулила Кораазу не одну бессонную ночь.
С того момента как прибыло долгожданное разрешение владетеля Тальфона начать наступление из Шанака, Корааз рвал и метал, как разъяренный “зегет”, не особо задумываясь о том, что такое поведение выдает его внутреннее состояние. На самом деле Кораазу хотелось, чтобы личный состав его понимал и тоже испытывал страшное, почти болезненное нетерпение.
А команды его кораблей действительно рвались в бой. Владетель Хинак сильно сомневался в том, что кроме личного состава Третьего флота кто-нибудь — не считая разве что Реймонда Прескотта и Заарнака’Тельмасы — понимает, каково было сидеть в бездействии семь тоскливых лет. Военные народа Зеерлику’Валханайи стремились непрерывными тренировками превратить своих бойцов в настоящих “фаршатоков”. Земляне приблизительно переводили это слово как “пальцы кулака”. Конечно, лишенные острых когтей пальцы землян были сравнительно безобидны, но перевод был в общем-то неплох... Впрочем, Корааз пошел еще дальше. Команды его кораблей были не просто яростно сражавшимися как один и стоявшими друг за друга горой “фаршатоками”, а “витка’фаршатоками”. Независимо от своего происхождения, они как будто образовали один клан. Даже команды гормских кораблей Третьего флота заразило желание отомстить за погибших в Килене. Поэтому-то владетель Хинак и не боялся того, что его нетерпение воспримут как страх или неуверенность.
Хотя Кораазу наконец и разрешили пойти в бой, он не мог действовать так, как бы ему хотелось. Будь его воля, он послал бы разведывательные ракеты в невидимый узел пространства всего один раз, чтобы собрать данные для систем наведения беспилотных носителей стратегических ракет. Потом он сразу бросил бы на противника все свои корабли. Это было бы рискованно, но он мог бы надеяться застать противника врасплох.
К сожалению, Кораазу приходилось учитывать и другие обстоятельства, во многом подобные тем, что когда-то вынудили отступить перед “пауками” Заарнака’Тельмасу. Владетель Хинак и экипажи его кораблей считали, что их истинное предназначение — сеять смерть среди ненавистных врагов, но не забывали и о том, что семь бесконечных земных лет, равных почти четырнадцати орионским, они прикрывали собой от “пауков” густонаселенные звездные системы, лежавшие за Киленой и Тельмасой. Стратегический совет тоже помнил об этом и разрешил Кораазу начать штурм лишь на определенных условиях.
Корааз’Хинак подозревал, что Ктаар присовокупил эти условия к приказу главным образом по политическим соображениям. Кроме того, орионец почему-то сразу вспомнил осторожного Норака. Однако Норак относился к политикам с таким пренебрежением, что Кораазу, которого флегматичный и въедливый горм раздражал даже больше, чем землян, пришлось признать, что поставленные ему условия не лишены смысла.
Теперь, когда “пауки” повсеместно перешли к глубокой обороне, даже Корааз не стал бы утверждать, что без удара из Шанака Великому Союзу не выиграть войну. Со стратегической точки зрения в этом ударе не было ничего плохого, равно как в нем не было и особой необходимости. Корааз искренне верил в то, что его наступление позволит поскорее выиграть войну, но понимал, что ведет свои корабли в бой не потому, что в этом есть объективная необходимость, а для того, чтобы смыть пятно позора с репутации своего народа.
Бесстрастный расчет и кодекс чести не всегда исключают друг друга, но народ Зеерлику’Валханайи, как всегда, на собственном горьком опыте понял, что прагматизм их союзников гормов и их прежних врагов землян при планировании боевых операций так же важен, как и представление о чести. При этом здравый смысл требовал, чтобы Третий флот не лез в драку, а охранял Великий Союз от отчаянного паучьего удара через Шанак.
Поэтому Кораазу разрешили пойти в наступление, лишь убедившись в том, что в результате Третий флот не утратит способности отразить паучье контрнаступление. Для этой цели Главный штаб Великого Флота даже умудрился прислать Третьему флоту дополнительные корабли, охранявшие до этого какие-то очень важные тыловые системы, а из Центавра Кораазу приказали тщательно изучить меры, принятые противником, сидящим в системе, нареченной астрографами П-06, для защиты узла, ведущего оттуда в Шанак.
Разведывательные ракеты очень скоро обнаружили, что П-06 не очень ценная двойная звездная система. Ее главное светило относилось к спектральному классу К-4, а второстепенное было тусклым красным карликом. Вокруг этих звезд вращалось десять планет, одна из которых была обитаема. Еще в этой системе был мощный пояс астероидов, но сразу стало понятно, что она могла служить лишь перевалочным пунктом для армады паучьих кораблей, испепеливших семь лет назад Килену и угрожавших уничтожением Алуану и Херану. Немногочисленное, особенно по паучьим меркам, население ближайшей к главной звезде планеты не смогло бы построить все корабли, участвовавшие в тогдашних боевых действиях, а также крупное паучье соединение, дрейфовавшее сейчас в двух световых минутах от узла, ведущего в Шанак.
Конечно, данные, доставленные разведывательными ракетами, были не вполне надежными, ведь “пауки” ловко использовали буи с дезинформирующими маскировочными устройствами. И все же противник явно догадался о том, что Корааз засек координаты невидимого узла в Шанаке. На расстоянии действия ракетного и энергетического оружия от узла находилось не менее семидесяти крупных космических фортов шестого типа. Их поддерживали сорок с лишним тяжелых и легких крейсеров, а также не менее десяти тысяч мин и тысячи лазерных буев, выставленных вперемешку с буями, оснащенными маскировочными устройствами. Кроме того, отразить атаку были готовы сто с лишним сверхдредноутов, поддерживавшие их линейные, тяжелые и легкие крейсера, а также полчища канонерок и челноков-камикадзе.
В ходе операций “Воздаяние” и “Антонов” было уничтожено множество паучьих кораблей, и Корааз удивился тому, что противник так хорошо защищает эту явно второстепенную систему. Впрочем, это лишь подтверждало теорию, гласящую, что где-то рядом с Шанаком находится одно из “паучьих гнезд”. В этом случае невзрачная П-06 внезапно приобретала большое значение. “Пауки” уже знали, что сулит их густонаселенным системам “визит богов смерти”, лишающий их корабли способности сопротивляться врагам. Наверное, поэтому-то они и решили сразиться с союзниками в системе с малочисленным населением.
К сожалению, все это не облегчало задачу Корааза. Конечно, он не сомневался в том, что его “витка’фаршатоки” пробьются в П-06 ценой приемлемых потерь, но никто не знал, какие силы “пауки” приберегают в резерве. Приемлемые потери легко могли превратиться в катастрофические, окажись в глубинах П-06 еще одна замаскированная паучья эскадра. “Пауков” теснили на всех фронтах, и вряд ли у них оставались крупные резервы, но Великому Союзу было не забыть трагическую участь Второго флота во время операции “Дихлофос”. А что если “пауки” пожертвуют космическими крепостями и поддерживавшими их кораблями, используя их как приманку?! Притворившись, что проигрывают сражение, они смогут уничтожить ворвавшиеся в П-06 уже изрядно потрепанные силы союзников неожиданным ударом сидящего в засаде мощного соединения, а потом, не встречая сопротивления, ворваться через Шанак и Килену в густонаселенные системы Орионского Ханства!..
Именно по этим соображениям Главный штаб Великого Флота и прислал в Шанак подкрепления. Корааз был опытным офицером и не стыдился принимать любую помощь, но сейчас его терзали некоторые сомнения. Конечно, ему не помешают новые тяжелые корабли с хорошо подготовленными и рвущимися в бой экипажами, но ведь он не знает ни их, ни их командиров!
Подавляющее большинство штатских и, к сожалению, множество адмиралов так и не понимало, что по-настоящему боеспособный флот очень похож на единый слаженно действующий живой организм. Конечно, хорошие программы подготовки личного состава и правильные критерии оценки достигнутых результатов создавали впечатление, что флот или ударную группу можно просто собрать из любых боевых кораблей и тут же бросить в бой. К сожалению, это было не так...
История землян и орионцев пестрела примерами ситуаций, когда соединения формировались по такому случайному принципу и отправлялись в бой с надеждой, что хоть кто-нибудь выйдет из него живым. Иногда такие соединения даже побеждали, но лишь в тех случаях, когда не встречали достойного сопротивления. Объяснялось это просто. Во время боя очень важно, чтобы все боевые единицы действовали согласованно и стремились к понятной им цели. Это касается не только командующих крупными соединениями, но и в первую очередь командиров отдельных эскадрилий и боевых кораблей. Необходимо чтобы все бойцы действовали вместе и заодно, чтобы они верили друг другу и понимали полученные приказы. Идти же в бой с флотом, подразделения которого плохо понимают действия друг друга и приказы своих командиров, все равно что бросаться в драку со связанными руками. Именно поэтому Заарнак’Тельмаса и Реймонд Прескотт так долго и отчаянно сражались за Алуан и Тельмасу семь лет назад, ожидая прибытия Корааза. Третий флот владетеля Хинака был тогда поспешно собран из подвернувшихся под руку кораблей, и ему пришлось надолго задержаться в столице области, мучая экипажи бесконечными учениями, чтобы научить их действовать в согласии.
Поэтому Корааз считал новые подкрепления “палкой о двух концах”. Конечно, ему пригодится мощь их бортового оружия, но в отличие от его “витка’фаршатоков” экипажи новых кораблей не смогут в любой ситуации полностью понять планы Корааза и предугадать его решения и действия кораблей Третьего флота. Времени обучать их экипажи уже нет, и они будут не только помогать Третьему флоту, но и мешать ему.
Как бы то ни было, подкрепления еще не прибыли, а Кораазу — при благоприятной возможности — не запрещали штурмовать П-06 и без них. Тем не менее он понимал, что командование будет, мягко говоря, удивлено его решением броситься в бой, не дождавшись подкреплений. Чин великого клыка давал Кораазу право на самостоятельные решения. Однако, если он пойдет в атаку без подкреплений и потерпит поражение, очень скоро всем станет известно, как он подвел Хана и народ Зеерлику’Валханайи своей поспешностью.
Впрочем, Корааз надеялся на то, что до этого не дойдет, и не сомневался в том, что его специалисты в конце концов определят, на что способны “пауки” в П-06. Стараниями землян у Корааза было достаточно разведывательных ракет. Полученный приказ не позволял ему внезапно напасть на противника, и владетель Хинак намеревался пока тщательно исследовать паучью систему. Он был уверен в том, что выводы специалистов подтвердят его предположения, но тем временем полученный приказ вынуждал его действовать с предельной осторожностью. Третий флот пока не двинется с места и будет периодически посылать в невидимый узел тучи разведывательных ракет, а его истребители будут сбивать паучьи канонерки, высовывающиеся из узла, до тех пор, пока Корааз не убедится в том, что может пойти на штурм, не рискуя безопасностью населенных систем у себя за спиной. Судя по всему, так пройдет еще несколько недель, а “пауки” тем временем будут лихорадочно готовиться к отражению штурма!
Корааза не радовала даже мысль об идущих к нему подкреплениях, и он сновал с видом озлобленного “зегета” вокруг Боевого информационного центра и по флагманскому мостику, следя за тем, чтобы офицеры, отрабатывающие план предстоящей операции, не расслаблялись.
А вдруг Тариаан хочет сообщить о том, что ситуация в корне изменилась?!
— В чем дело? — спросил Корааз начальника оперативного отдела своего штаба, протирая заспанные глаза.
— Только что вернулась последняя волна разведывательных ракет! — доложил Тариаан и передал великому клыку электронный блокнот.
Корааз по-прежнему изучал лицо своего подчиненного, вопросительно подняв одно ухо.
— Маскировочные устройства противника, как обычно, генерируют множество ложных целей, — сказал Тариаан в ответ на немой вопрос своего командира, — но его эскадра отбыла в неизвестном направлении. Посудите сами! — Тариаан кивнул на блокнот в руках у Корааза.
— Отбыла в неизвестном направлении?! — воскликнул Корааз, и Тариаан утвердительно дернул ушами:
— Датчики не ошибаются... Это может быть отвлекающий маневр или ловушка, но корабли противника летят куда-то прочь. Я взял на себя смелость отправить в П-06 дополнительную партию разведывательных ракет, но в Боевом информационном центре считают, что они обнаружат во вражеской системе то же, что и предыдущие.
Коготь Тариаан с трудом сдерживал радостное возбуждение, но старался говорить спокойно, показывая, что не желает поспешных выводов, из-за которых Третий флот попадет в западню вроде той, в которую “пауки” заманили Второй флот Ивана Антонова во время операции “Дихлофос”. Корааз тоже сохранял хладнокровие и включил электронный блокнот.
Трудно было понять, что заставило ринуться прочь так долго дрейфовавшую неподалеку от узла эскадру противника, но Тариаан был прав. Показания датчиков были совершенно ясными. Что бы ни замышляли “пауки”, им сейчас явно было не до маскировки. Они не пытались скрыть свои перемещения, а поспешность, с которой их корабли включили двигатели, и скорость, с которой они удалялись, говорили о том, что произошло что-то из ряда вон выходящее.
— Корабли противника действительно куда-то полетели, — через мгновение сказал Корааз. — Но почему же “паафуки” любезно отводят от узла соединение, которое доставило бы нам немало хлопот?
— Это нам не известно, — сказал Тариаан. — Но у нас появилась единственная в своем роде возможность. Если, конечно, это не ловушка.
— А этого нельзя исключать, — признал Корааз. — Особенно после того, что произошло со Вторым флотом землян... Кроме того, к нам еще не прибыли подкрепления. Однако чрезмерная осторожность не должна вынуждать нас бездействовать! Кто не рискует — не побеждает!
Корааз отложил электронный блокнот, потянулся за форменной портупеей и встал.
— Благодарю вас, — сказал он начальнику оперативного отдела своего штаба. — Я буду ждать в Боевом информационном центре результатов анализа данных, доставленных отправленными вами ракетами. А вас тем временем ждет много работы.
Тариаан вопросительно навострил уши, а Корааз усмехнулся, мурлыкнул и застегнул портупею.
— Вам придется нелегко, но вы должны немедленно привести в полную боевую готовность весь флот и подготовить носители стратегических ракет к отправке в узел по моему приказу.

Все произошло в самый неподходящий момент.
Флот давно опасался вражеского нападения сквозь невидимый узел пространства, когда-то позволивший уничтожить два вражеских густонаселенных мира. Неприятель, судя по всему, уже нашел этот узел. Единственный вражеский линейный крейсер, приблизившийся к невидимому узлу достаточно близко, чтобы заметить появление из него разведывательного крейсера Флота, перед своей гибелью, кажется, успел отправить курьерские ракеты...
В этой связи у Флота появились дополнительные хлопоты. Согласно довоенной доктрине, при наличии врага по ту сторону узла Флот должен был немедленно окружить его множеством космических крепостей и мин. Тем более что этот узел был рядом с жизненно важной системой! Конечно, местоположение невидимого узла можно было скрыть, вообще не пользуясь им, но он уже использовался для такой успешной наступательной операции, что Флот постоянно проверял, не сократилось ли число вражеских кораблей в соседней системе и нельзя ли по ней снова ударить. А проверять это можно было, лишь периодически отправляя туда разведывательные корабли.
Согласно довоенной доктрине, потенциальная возможность вновь ударить по врагу с лихвой оправдывала риск выдать ему местоположение невидимого узла. Кроме того, этот узел мощно укрепили. К сожалению, крупные потери Флота в непрерывных сражениях с оказавшимися очень опасными Новыми врагами и с Прежними врагами вынудили его пойти на компромисс. Бездействие Новых врагов в соседней системе позволяло предположить, что они и дальше не будут предпринимать активных действий. Ведь бездействуют же соединения неприятеля в системах, где Флот впервые столкнулся с Новыми врагами! А может, неприятель все-таки не знает координаты невидимого узла? Как бы то ни было, затишье на этом участке позволило Флоту в первую очередь заботиться о тех фронтах, где над ним неожиданно нависла действительно серьезная угроза. Кроме того, Флот просто больше не мог посылать к каждому оказавшемуся под угрозой узлу такое огромное количество кораблей, какого требовала его предвоенная доктрина. Кораблей осталось слишком мало.
Огромный резерв, созданный в промежутке между последним сражением с Прежними врагами и первым — с Новыми, погиб еще до того, как Новые враги в соседней системе могли обнаружить местоположение невидимого узла. Недавно построенные корабли уже тоже почти уничтожены. Погибло более половины кораблестроительных заводов, создавших резерв и строивших новые корабли. Вместе с ними исчезли рабочие, а также сталелитейные заводы и грузовые корабли, доставлявшие сырье с астероидов. Местная жизненно важная система, даже напрягая все силы, не могла соорудить возле оказавшегося под угрозой узла пространства достаточно космических крепостей. Однако сражаться следовало именно в системе, где находился этот узел. Ведь там было немного жителей, и их одновременное уничтожение не привело бы в замешательство экипажи кораблей и гарнизоны космических крепостей.
Канонерки и кораблики-самоубийцы базировались в жизненно важной системе. Оставалось как можно сильнее укрепить узел пространства космическими крепостями. Пришлось разобрать космические форты в жизненно важной системе, отбуксировать их к оказавшемуся под угрозой узлу и снова собрать. Большинство же уцелевших кораблей Флота заняло позицию неподалеку от этих укреплений, предоставив мелким космическим аппаратам оборону жизненно важной системы на остальных направлениях.
Флот понимал, что в конечном итоге он не удержит эту систему, но ему оставалось только сражаться. О капитуляции или отступлении не могло идти и речи.
К счастью, неприятель не знает, что угрожает жизненно важной системе сразу с двух направлений.
А может, он уже об этом догадывается!.. С появлением множества крохотных роботов-разведчиков стало ясно, что врагу известны координаты невидимого узла. Конечно, неприятель не мог знать, что движется с другой стороны к жизненно важной системе, но после ее первого штурма врагами Флот не покидали дурные предчувствия. Ему не удалось изменить дислокацию своих кораблей, но теперь его тревожила склонность неприятеля неожиданно наносить удары с разных направлений и в самый неподходящий момент. А хуже всего было то, что это могло произойти по чистой случайности.
В довершение всего эскадра получила категорический приказ из жизненно важной системы. К чему цепляться за никчемную систему, если под угрозой оказалось существование жизненно важной?! А уничтожению ее пока уцелевших миров сейчас может воспрепятствовать только боеспособная эскадра! В сопровождении своих канонерок она полным ходом устремилась в жизненно важную систему. Как назло, именно сейчас из узла появились новые вражеские роботы-разведчики.
Флот долю секунды колебался, разрываясь между инстинктивным желанием вернуться к узлу и необходимостью мчаться на помощь жизненно важной системе. Впрочем, колебания были недолгими. Ведь Флот был создан для защиты жизненно важных систем! В этом заключался смысл его существования, и он продолжал отходить...

Предыдущая страница 24 Следующая страница


25 Дэвид Вебер, Стив Уайт

Корааз’Хинак изучал условные обозначения на главном дисплее, чувствуя на себе пристальные взгляды командиров ударных групп Третьего флота. Их не было в Боевом информационном центре “Кинааса’Дефарана”, но великий клык знал, что на своих дисплеях, соединенных коммуникационными каналами с его флагманским мостиком, они видят то же, что и он на своем. Под их взглядами Корааз чувствовал, что они тоже рвутся в бой.
“Слишком рано! — рассуждал Корааз. — Подкрепления, высланные владетелем Тальфоном, еще не прибыли. Вместе с ними мощь Третьего флота возрастет по меньшей мере на четверть. Это немало! И все же...”
Корааз старался не оглядываться, чтобы не видеть выражение, написанное на лицах, смотревших с коммуникационных мониторов. В конечном итоге он сам за все отвечает, и это решение он тоже примет самостоятельно! Все еще обдумывая возможные причины воздержаться от атаки, Корааз уже знал, какое решение примет...
— Прошу прошения, великий клык, — негромко сказал незаметно приблизившийся Тариаан. — План развертывания беспилотных носителей стратегических ракет по вашему приказу завершен. Мелкий клык Крешака отточила все детали и готова отправить беспилотные носители в узел.
Корааз улыбнулся, отметив, каким деланно бесстрастным тоном говорит Тариаан. Крешака’Хинак была самой молодой и самой многообещающей из командиров ударных групп Третьего флота. Кроме того, она была замужем за сыном Корааза, которому очень нравилась его молодая сноха. В отличие от Земной Федерации Орионское Ханство не порицало непотизм. Однако Крешака почтительно, но твердо дала понять, что намерена двигаться по службе лишь благодаря собственным способностям, и Корааз ее понимал. Ответственные должности было рискованно доверять не проявившим себя в деле офицерам, чьими бы родственниками они ни были. Однако не стоило перегибать палку, и Корааз дал понять Тариаану, что тот должен взять Крешаку под ненавязчивую опеку. При этом Крешака была старше Тариаана по званию и не отличалась особой кротостью, так что начальнику оперативного отдела штаба Корааза вряд ли можно было позавидовать.
— Как именно развернуты беспилотные носители? — через несколько мгновений спросил великий клык, и Тариаан отдал несколько команд главному дисплею.
Ознакомившись с дислокацией беспилотных носителей и порядком их старта, Корааз довольно крякнул. Понимая, что по ту сторону узла множество буев с дезинформационными маскировочными устройствами, Крешака не пожалела носителей для уничтожения космических крепостей и неповоротливых сторожевых крейсеров. Корааз не возражал. Много лет назад, освобождая эту систему от “пауков”, он поскупился на беспилотные носители и заплатил за это гибелью множества кораблей. Тогда Заарнак’Тельмаса предупреждал великого клыка о такой опасности, но Корааз в ту пору еще не отвык от строгой экономии, к которой Орионское Ханство приучило за предвоенные годы свой военно-космический флот. Теперь Земная Федерация сыпала на Третий флот боеприпасы, как из рога изобилия, но воспоминания о погибших в Шанаке из-за его прижимистости в любом случае не дали бы Кораазу больше экономить носители.
Великий клык дважды изучил план применения беспилотных носителей стратегических ракет и повернулся к ожидавшим его решения офицерам.
— Я утверждаю план бомбардировки, разработанный мелким клыком Крешакой, — официальным тоном сказал он. — Прошу вас немедленно вывести носители на позиции, — обратился он прямо к Крешаке. — Начало штурма через тридцать пять минут.

* * *

Огромные космические форты мрачно высились среди минных полей, буев с энергетическими излучателями и буев с дезинформационными маскировочными устройствами. Свет главной звезды едва достигал этого угла системы. Его слабые отблески были почти незаметны на высоченных бортах крепостей, сливавшихся с мраком бескрайнего космоса, посыпанного алмазной пылью далеких звезд. Крепости витали в темноте и лютом холоде, такие же безмолвные, как и обслуживающие их существа.
Внезапно мрак и холод оживило какое-то движение. Сначала его уловили только датчики космических крепостей, но из узла появлялись все новые и новые беспилотные носители стратегических ракет, и вскоре темноту озарили ослепительные вспышки. Казалось, сам Херан’Харнак, орионский бог войны, и его спутница — неумолимая мстительница Валха — решили обрушить свою ярость на тех, кто причинил боль народу Зеерлику’Валханайи. Десятки беспилотных носителей стратегических ракет взорвались, совместившись после одновременного выхода из узла. Впрочем, многие сотни этих носителей уцелели.
“Пауки” в обреченных космических крепостях и на борту горстки оставшихся при них устаревших сторожевых крейсеров едва успели понять, что на них вот-вот обрушится месть призраков Килены.
Потом носители дали залп.

* * *

Корааз’Хинак с кровожадным видом изучал дисплей. Во время бомбардировки он израсходовал более половины запаса беспилотных носителей ракет Третьего флота. Пополнить их запасы можно было только на складах Херана и других систем в глубине Орионского Ханства. Для этого требовалось время, но Корааз не жалел о принятом решении. Град ракет с беспилотных носителей разнес в щепки паучьи укрепления возле узла еще до появления первых кораблей Третьего флота. К тому же нагруженные ракетами разных типов носители, несмотря на попытки буев с дезинформационными маскировочными устройствами отвлечь их, уничтожили все паучьи крейсеры и практически все канонерки противника. Теперь Третий флот перемещался по П-06, не встречая ни малейшего сопротивления.
Великий клык подумал, что штурмовал узел на земной манер, но не пожалел об этом. Народ Зеерлику’Валханайи уже давно научился перенимать и у друзей, и у врагов полезные тактические приемы. Однако при этом орионцы старались не изменять своей природе, и теперь “витка’фаршатоки” Корааза должны были показать себя во всей красе.
— Поступили первые подробные данные о планете, — доложил ему Тариаан. — Предварительные выводы подтверждаются. Разведывательные ракеты сообщают, что орбитальных укреплений вокруг нее очень мало: одна небольшая станция космического слежения и шесть орбитальных фортов не крупнее уничтоженных возле узла.
— А не видно ли со стороны планеты канонерок? — спросил Корааз.
— Никак нет! — ответил Тариаан. — Возможно, они ждут на поверхности, пока мы не подлетим поближе к планете, но обычно “паафуки” так не поступают.
— Это точно, — задумчиво согласился Корааз, разглаживая усы когтями и разглядывая главный дисплей. Особенно внимательно он изучил курс паучьих кораблей. Они ни разу с него не свернули и по-прежнему полным ходом летели прочь от Третьего флота. Все это вызывало интересные вопросы.
Во-первых, почему “пауки” вообще отошли от узла, из которого непрерывно появлялись разведывательные ракеты, предвещавшие его скорый штурм? Явно произошло что-то из ряда вон выходящее. Иначе терпеливо караулившие Третий флот возле узла паучьи корабли не тронулись бы с места. Возможно, Великий Союз нанес по “паукам” удар в каком-то другом месте, где помощь этой эскадры была гораздо нужнее!.. Но где именно? Корааз не представлял, куда ведут остальные узлы этой системы.
Непонятным оставалось и многое другое. Например, где лежит узел, к которому летят корабли противника? “Пауки” включили маскировочные устройства, но разведывательные ракеты дальнего действия не упустили их из виду. Теперь за эскадрой противника осторожно следили разведывательные истребители под надежным прикрытием штурмовых групп с шести авианосцев. На большой скорости и самые совершенные маскировочные устройства не могли скрыть энергетические поля паучьих кораблей от чувствительных датчиков разведывательных истребителей. Так что никуда противнику не деться!
Третий флот вышел из узла, находящегося в ста световых минутах “к юго-востоку” от главного светила системы. Единственная пригодная для жизни планета находилась всего в четырех световых минутах “к юго-западу” от этой прохладной звезды. Сейчас Третий флот находился в двух световых часах от паучьей планеты, а эскадра противника летела “на юг” и отдалилась от него уже почти на световой час. К сожалению, других сведений об этой системе не было. Корааз знал, сколько времени ему надо, чтобы добраться до планеты и нанести по ней удар, но не мог предугадать, успеют ли “боги смерти” нанести “паукам” визит еще до того, как паучья эскадра скроется от психического шока в какой-нибудь узел.
При такой скудной информации Кораазу было трудно решить, что лучше делать: атаковать планету или броситься за ускользающими паучьими кораблями в надежде форсировать следующий узел сразу за ними и там их атаковать. К сожалению, население этой системы было немногочисленным, и Корааз не был уверен в том, что удар по планете умертвит достаточно “пауков”, для того чтобы всех остальных поразил психический шок.
Великий клык еще несколько мгновений расчесывал себе усы, потом принял решение и повернулся к одному из связистов:
— Свяжите меня с мелким клыком Крешакой!
— Сию секунду!
Связь была установлена мгновенно, и Корааз улыбнулся появившейся на экране коммуникационного монитора Крешаке.
— Бомбардировка по вашему плану прошла успешно, — заметил он. — Поздравляю!
Улыбкой и движением ушей Корааз дал понять Крешаке, что доволен и гордится ею, но, помня о ее решительном намерении не пользоваться семейными связями в целях карьеры, больше ничего не добавил.
— Благодарю вас, великий клык, — официальным тоном ответила Крешака.
Корааз знал, что Крешака так же беспощадна в бою, как и остальные его офицеры, но невольно подумал, что она хорошенькая, как котенок. Впрочем, он постарался скрыть свои мысли.
— Переходим к следующему этапу операции, — продолжал Корааз. — В сложившейся обстановке нам стоит выполнить план “Жардак-3”.
В глазах Крешаки мелькнуло разочарование, но она была готова к такому развитию событий, и Корааз вновь испытал чувство гордости, наблюдая за тем, как она спокойно ждет дальнейших приказаний.
— Вы со своей ударной группой вернетесь в Шанак, — сказал он ей, — и переправите на ваших авианосцах в эту систему резервные истребители. Свои же истребители вы передадите мелкому клыку Хуадде. В П-06 вы будете оснащать резервные истребители модулями жизнеобеспечения и также отправлять Хуадде.
— Будет исполнено! — воскликнула Крешака.
Одиннадцатый мелкий клык Орионского Хана Хуадда’Йохаар командовала Тридцать третьей ударной группой, в которую входили главные силы авианосцев Третьего флота. Двадцать четыре эскадренных авианосца Хуадды и их эскортные корабли лишь немного превосходили числом корабли Тридцать четвертой ударной группы Крешаки. Однако Крешака командовала тридцатью четырьмя легкими авианосцами, на борту которых не было и семисот истребителей, а ангары больших авианосцев Хуадды вмещали тысячу с лишним. Кроме того, корабли Хуадды были более крупными и живучими. Крешака это прекрасно понимала и с самого начала знала, что ее ударная группа предназначается в основном для транспортировки истребителей сквозь узлы пространства, и ей не позволят сунуть свой нос туда, где шныряют канонерки и камикадзе. Она была рада и тому, что Корааз разрешил ей спланировать и осуществить бомбардировку узла пространства, проложившую Третьему флоту путь в П-06, и сейчас, не чувствуя себя уязвленной, смирилась с ролью командира соединения транспортных кораблей.
— Две последние группы истребителей, — выдержав едва заметную паузу, продолжал Корааз, — не надо отправлять Хуадде. Оставьте их у себя и нанесите ими удар по обитаемой планете этой системы.
У Крешаки полезли глаза на лоб, и она невольно вытянулась по стойке “смирно”. Корааз пристально смотрел ей в глаза, прекрасно понимая ее удивление и гордость.
— С вашей помощью “боги смерти” нанесут визит на эту планету, — негромко добавил он.
— Будет исполнено! — воскликнула Крешака, и Корааз ни мгновения не сомневался в том, что она оправдает его доверие.
— Ну вот и отлично, — сказал он. — На выполнение задания вам отводится сорок земных часов.
Глядя на жену сына, Корааз пошевелил ушами, дав ей понять, что доволен, надеется, что она не подведет, и разрешает ей приступить к выполнению задания. Экран коммуникационного монитора погас, и Корааз повернулся к Тариаану:
— Вы слышали мой приказ?
— Так точно! — без особой радости в голосе ответил Тариаан, и Корааз сдержал улыбку. Начальник оперативного отдела его штаба был педантичен и методичен в работе. Он понимал замысел Корааза, но не мог смириться с тем, что все это блестящая импровизация.
Конечно, в другой ситуации и сам Корааз не стал бы так действовать. Однако в несовершенном мире, где существовал Третий флот, у него было больше истребителей, чем авианосцев. А когда Корааз нагонит ускользающего противника, ему понадобится как можно больше машин. Дождись он отправленных к нему владетелем Тальфоном подкреплений, у него было бы в два с лишним раза больше авианосцев. А пока ему остается только использовать прием, названный землянами “посменным использованием ангаров”. Две трети его истребителей будут постоянно находиться в пространстве, а ангары авианосцев в этот момент будут полны. Благодаря этому приему каждый авианосец будет обслуживать в три раза больше истребителей, чем обычно. Конечно, механикам и пилотам придется туго. Кроме того, сквозь следующий узел все эти истребители тоже придется перемещать в несколько приемов, что чревато серьезными трудностями, например в случае поспешного отступления.
И все же Корааз был готов мириться с неудобствами ради того, чтобы одновременно бросить в бой почти шесть тысяч истребителей. Ведь они могли очень пригодиться ему в борьбе с новым паучьим строем, названным землянами “снежным комом”.
— Начнем движение, — приказал Корааз’Хинак начальнику оперативного отдела штаба. — Вряд ли мы догоним эскадру противника до узла, но будем надеяться, что мелкий клык Крешака успеет истребить население на местной планете. Попробуем подойти к уходящему противнику как можно ближе и воспользоваться замешательством, которое воцарится в его рядах.
— Будет исполнено!
Владетель Хинак отвернулся к главному дисплею, а Тариаан стал рассылать с флагманского мостика четкие приказы.
“Тени погибших в Килене жаждут мести! — подумал Корааз, глядя на условное обозначение уходящей паучьей эскадры и вспоминая разговор Заарнака’Тельмасы со своим земным братом по крови. — И скоро она свершится! Очень скоро!”

Корабли эскадры неслись вперед. Если бы управлявшие ими существа обладали тем, что их враги называли “индивидуальностью”, и стремились к чему-нибудь, кроме ежедневной порции свежей крови, в коридорах и отсеках этих кораблей звучали бы проклятия в адрес судьбы или прочих богов, управляющих жизнью.
Враги, бесчинствовавшие в жизненно важной системе, легли на неожиданный курс. Вместо того чтобы направиться к главному светилу, они летели к узлу, из которого появились. Они ускользнут из остатков жизненно важной системы раньше, чем свежая эскадра их перехватит! Конечно, смешно жаловаться на то, что враги не уничтожили населенные планеты и возле главного светила, но теперь не удастся навязать неприятелю бой и уничтожить его!
Кроме того, отход эскадры от узла пространства в соседней системе позволил без труда проникнуть в нее второму вражескому соединению. Впрочем, враг засыпал укрепления возле узла таким количеством ракет с беспилотных носителей, что их хватило бы и на корабли эскадры, останься они возле узла. Теперь эскадре остается только бежать! Неприятель уже может испепелить все живое на поверхности обитаемой планеты этой системы, парализовав оборону остальных ее защитников. Эскадра должна скрыться в жизненно важной системе раньше, чем удар по планете приведет в замешательство это последнее боеспособное соединение. К тому же канонерки и камикадзе в жизненно важной системе наверняка уже оправились от психического шока и поддержат появившуюся там эскадру.
Представители любой другой звездной расы задумались бы над горькой иронией ситуации, в которой эскадра покинула свой пост, но не успела туда, куда ее вызвали. Она проморгала два сражения, исход которых могла бы решить. Однако существа, управлявшие кораблями Флота, не знали иронии, любви или жалости. Поэтому их корабли мчались, убегая от одной безнадежной схватки навстречу другой, а в чреве у них царили лишь мрак и безмолвие.

— Вот они!
Корааз слышал голоса пилотов истребителей Третьего флота, на постоянной связи с которыми находился их “фаршаток’ханхак” Ратнараан. Рабочее место этого мелкого когтя Орионского Хана находилось в десяти шагах от адмиральского кресла Корааза, и до великого клыка долетали возбужденные голоса из наушников. Бой разгорался.
На экране оптического дисплея кружился безумный хоровод ярких точек. Многие из них стремительно исчезали. Это пилоты Третьего флота врезались в строй паучьих канонерок.
— Третий, уходи влево! Уходи!.. — голос командира какой-то эскадрильи, отчаянно пытавшегося предупредить об опасности одного из своих пилотов, прервался в тот момент, когда ядерная боеголовка разнесла его на куски вместе с истребителем. Корааз судорожно вцепился в подлокотники кресла.
Он не ожидал такой массированной паучьей атаки. Паучья эскадра в П-06 продолжала, не сбавляя скорости, уходить даже тогда, когда Крешака с ее ударной группой приблизилась к брошенной на произвол судьбы обитаемой планете. Третий флот преодолел уже почти половину расстояния, отделявшего его от уходящих паучьих кораблей, но так и не сумел нагнать их, когда они стали внезапно пропадать в узел пространства. В этот момент до удара Крешаки по паучьей планете оставалось еще полчаса.
Корааз понимал, что теперь не пострадавшая от психического шока паучья эскадра будет отчаянно защищать узел и Третий флот понесет большие потери. Однако он ни секунды не колебался. Третий флот перешел в наступление именно для того, чтобы неотступно преследовать противника, навязать ему бой и полностью уничтожить, а сейчас это можно было сделать, лишь последовав за “пауками” в узел, который они любезно указали.
Впрочем, “пауки” и теперь вели себя странно. Корааз придержал свои корабли возле узла ровно столько времени, сколько требовалось, чтобы отправить в него одну партию разведывательных ракет. Данные же, доставленные ракетами, заставили его немедленно действовать, потому что противник явно не желал оборонять узел. Вместо этого паучья эскадра, скрывшаяся из П-06, продолжала отступать полным ходом. Она уже так удалилась от узла, что разведывательные ракеты ее почти не видели. Впрочем, несмотря на маскировочные устройства, паучьи корабли не сумели полностью скрыться из виду, а Корааз не хотел позволить им испариться.
Третий флот совершил, казалось бы, невозможное — форсировал узел, ведущий из одной паучьей систему в другую, не потеряв ни одного корабля. Хотя узел и был окружен минными полями, возле него не было даже космических укреплений. Корааз объяснял это только тем, что космические форты отбуксировали к какому-то другому узлу, над которым сейчас нависла угроза. Если “паукам” действительно не хватает боевых кораблей, у них могли подойти к концу и космические крепости, остатки которых теперь спешно буксируются туда, откуда грозит опасность.
Впрочем, Третий флот не долго наслаждался полной безнаказанностью. Его первые истребители уже бросились вслед за паучьей эскадрой, чтобы нанести по ней удар на пределе дальности своего полета, но разведывательные машины, прикрывавшие их с флангов, внезапно сообщили о приближении тучи канонерок.
Корааз и остальной личный состав Третьего флота впервые увидели своими глазами паучий “снежный ком” и чуть не оцепенели от ужаса. Корааз думал, что после всего слышанного о новой паучьей тактике этот боевой порядок его не удивит, но ошибался. Никакие рассказы не могли передать ужасное впечатление, производимое неумолимо приближающимся шаром, готовым раздавить все на своем пути. И все-таки Корааз и его “витка’фаршатоки” быстро оправились от ужаса. С тех пор как Реймонд Прескотт и Заарнак’Тельмаса впервые столкнулись со “снежным комом”, Третий флот тщательно готовился к отражению такой атаки. Вот и сейчас все экипажи его кораблей действовали с точностью часового механизма.
Когда истребители Третьего флота ударили в лоб по паучьим канонеркам, вспыхнуло яростное сражение. “Пауки” ждали истребители и соответствующим образом вооружили свои канонерки. Они несли зенитные ракеты, уничтожившие множество орионских истребителей. Однако пилоты этих машин знали, как вести себя в любой ситуации, и уступали ловкостью разве что своим новым союзникам — альтаирцам. Они сбили тысячу с лишним канонерок ценой гибели едва ли двухсот истребителей. Впрочем, некоторые паучьи кораблики все же прорвались к целям и бросились в первую очередь на “Кинаас’Дефаран” и другие переоборудованные из мониторов авианосцы типа “Шернак”, выделявшиеся среди остальных кораблей Третьего флота своими размерами. Впрочем, Корааз предвидел, что “пауки” поступят именно так. Третий флот превратил свои самые крупные корабли в настоящие ловушки для камикадзе, окружив их эскортными кораблями, специально подготовленными для совместных действий с истребителями ближней поддержки.
Ни одному из земных адмиралов, кроме Реймонда Прескотта и Ванессы Муракумы, не пришло бы в голову действовать подобным образом. Во всех уставах ВКФ Земной Федерации четко и ясно говорилось о том, что истребители используются только для перехвата противника на большом расстоянии, а на короткой дистанции космические корабли самостоятельно защищают себя от вражеских истребителей и камикадзе. Кроме того, истребители не имели права оставаться в радиусе действия зенитных ракет со своих кораблей, которые могли по ошибке поразить некоторые из них.
Однако Корааз и его командиры не забивали себе голову такими правилами и совершили нечто совершенно немыслимое для землян, приказав своим истребителям действовать в пределах досягаемости зенитных ракет с собственных кораблей. Непрерывные тренировки расчетов противоракетной обороны принесли свои плоды, и от огня кораблей Третьего флота погибло “всего” двадцать орионских истребителей.
Паучьи ракеты уничтожили еще тридцать орионских машин, но согласованный огонь истребителей и космических кораблей за это время испепелил более трехсот канонерок. Лишь девяти камикадзе удалось пробиться к целям. Они бросились к огромным мониторам, которые, впрочем, были защищены мощнейшими щитами и тяжелой броней, благодаря которым эти корабли не очень пострадали от ударов камикадзе.
Пока сражение складывалось в пользу Третьего флота, но ситуация ухудшалась. Паучья эскадра из П-06 прекратила бегство и двинулась на корабли Третьего флота, к которым к тому же приближались новые полчища канонерок.
Корааз вжался в адмиральское кресло. Узкие зрачки впились в дисплей, на котором светилось множество условных обозначений вражеских боевых кораблей и канонерок, летевших к его флоту. Он ни на секунду не сомневался в том, что его “витка’фаршатоки” выйдут победителями и из предстоящего сражения, но с ужасом думал о том, какой ценой они купят победу.
— Великий клык!
Корааз вздрогнул и удивленно оглянулся на неожиданный возглас.
Он уже много лет знал Тариаана, но не помнил, чтобы тот когда-нибудь повышал голос при исполнении служебных обязанностей. Впрочем, у начальника оперативного отдела штаба был не напуганный, а тоже удивленный и даже немного обрадованный вид.
И это в такой момент?!
Впрочем, Тариаан явно не замечал, что поразил своим поведением Корааза. Возбужденно шевеля усами, он показывал когтистым пальцем на свой дисплей.
— Вы только взгляните! — воскликнул он.
— На что именно? — спросил Корааз.
— На сообщение из астрографического отдела!
— Ну и что же он сообщает? — рассеянно спросил Корааз, не отрывая взгляда от приближавшихся к его флоту паучьих кораблей и канонерок. Сейчас он не мог думать ни о чем другом, хотя мысленно и похвалил Тариаана за то, что даже в разгар битвы тот занимается несколькими делами одновременно.
— Астрографы узнали эту систему! — продолжал вопить Тариаан.
— Что?!
Последние слова начальника оперативного отдела наконец заставили великого клыка оторваться от тактического дисплея. Остальные офицеры тоже удивленно обернулись к Тариаану. Впрочем, они тут же вспомнили о долге и вернулись к исполнению своих обязанностей.
Корааз же был волен смотреть куда ему вздумается, и сейчас изумленно таращился на Тариаана.
— Мы узнали эту систему! — повторил тот. — Это “второе гнездо” “паафуков”!
— Валха! — еле слышно прошептал Корааз и тут же прищурился. — Неудивительно, что “паафуки” отвели корабли из П-06! Удар адмирраала Мурракуумы явно увенчался успехом. Она наверняка нанесла серьезный урон находившимся здесь силам противника, которые потребовали подкреплений, хотя и открывали этим нам дорогу в П-06!
Первые паучьи канонерки достигли истребителей, патрулировавших вокруг Третьего флота. Мрак космического пространства снова озарился беззвучными вспышками. Противники вновь стали уничтожать друг друга. На Корааза хлынул поток срочных донесений, и ему пришлось побороть удивление, вызванное неожиданной новостью.
Он уселся в адмиральское кресло, наблюдая за боем с паучьими канонерками, и стал лихорадочно думать.
“Да, Мурракууме явно хотя бы отчасти удался ее план. Однако что-то у нее не вышло. Ведь атаковавшие Третий флот канонерки не обнаруживали ни малейших признаков замешательства. Конечно, из этого еще не вытекало то, что Мурракуума не ударила по населенным паучьим планетам. Возможно, она даже уничтожила парочку паучьих миров, но уцелевшие защитники этого гнезда успели оправиться от психического шока до прибытия Третьего флота... А что если флот Мурракуумы потерпел поражение или даже погиб?! Впрочем, вряд ли! Сумей местные “пауки” сделать это своими силами, они не стали бы вызывать сюда эскадру из П-06! Как бы то ни было, Мурракуумы скорее всего больше нет в этом “гнезде”. В противном случае эскадра из П-06 летела бы дальше защищать уцелевшие обитаемые миры...”
Корааз горько раскаялся в том, что невнимательно знакомился с материалами по предстоявшей тогда операции Муракумы. Но кто же мог предположить, что Шестой и Третий флоты ринутся в сторону одной и той же паучьей системы! Впрочем, хотя Корааз и не помнил, что именно собиралась делать Муракума, он был достаточно хорошо знаком с ее репутацией и прошлыми заслугами, чтобы не сомневаться в том, что она покинула эту систему по веским соображениям и в самое подходящее для себя время.
Подумав об этом, Корааз понял, что у него есть все основания последовать примеру Муракумы.
— Отступаем в П-06! — приказал он Тариаану, слыша, как удивленно зашевелились остальные офицеры на мостике. Он понимал их чувства и внимательно оглядел их, прежде чем снова повернуться к начальнику оперативного отдела штаба. — Я не сомневаюсь в том, что мы сможем уничтожить следующую волну канонерок, — уверенно сказал он. — Я знаю, что наши “витка’фаршатоки” уничтожат и эскадру противника, если мы вступим с ней в бой. Однако мы понесем при этом большие потери. Сейчас мы в силах отразить любые попытки противника отбить П-06, и я не хочу рисковать жизнями моих “фаршатоков”, так и не узнав, чего добился в этом “гнезде” Шестой флот. К чему нам в одиночку сражаться с местными “пауками”, если в дальнейшем мы сможем взять их в клещи?! Поэтому мы отступим в П-06 и будем оборонять эту систему, отослав в Главный штаб донесение о том, что нам посчастливилось обнаружить.
В глазах пораженных его приказом офицеров вспыхнул огонек понимания, и Корааз обнажил клыки в хищной улыбке.
— Сегодня мы отомстили за погибших в Килене! — сказал он всем находившимся на флагманском мостике. — И это был лишь первый удар, во время которого мы сделали намного больше того, на что рассчитывал владетель Тальфон, разрешая нам пойти в бой. Теперь мы знаем, что из Шанака можно попасть прямо в одно из двух последних “гнезд”, оставшихся у “паафуков”. Думаю, Стратегический совет больше не будет недооценивать Третий флот. Кроме того, теперь нам известно, что именно отсюда вылетели корабли, умертвившие в Килене наших братьев и сестер. Мы вернемся, — со зловещим видом проговорил сверкнувший глазами Корааз, — и закончим мстить за погибших в Жардаке и Масахине!

Глава 30
Начатое дело

— Какой приятный сюрприз! — проговорил Ктаар’Зартан. — Когда я приказывал великому кормораану Рикку прибыть на совещание в Центавр, я и не предполагал, что вы тоже сочтете необходимым явиться. Наверное, я недостаточно ясно выразился...
Юнатаар’Сольмак смотрел на сидевшего за столом неожиданно смущенного председателя Объединенного комитета начальников штабов Великого Союза.
— Ваш приказ был, как всегда, предельно ясен, но великий кормораан Рикк — один из лучших командиров моих ударных групп, и, когда его, как говорят земляне, вызвали на подстилку, я решил оказать ему поддержку.
— Вызывают не на подстилку, а на ковер, — заметила сидевшая рядом с Ктааром командующая Вооруженными силами Земной Федерации Эллен Макгрегор. — Кроме того, мы никому не предъявляем претензий.
— Вот именно, — энергично закивал на земной манер Ктаар. — Позволю себе напомнить вам, первый клык, что великий кормораан Рикк не просто командир одной из ударных групп Восьмого флота. Он фактически представляет свою звездную нацию в Объединенном комитете начальников штабов Великого Союза. Поэтому мы и хотели обсудить с ним стратегию наших дальнейших действий, чтобы он мог передать нашу озабоченность Хану Звездного Союза.
— Рустусу Идаку! — поправил Ктаара Рикк, пошуршав сложенными крыльями. — Кроме того, он не Хан, а скорее глава исполнительной власти, избираемой законодателями.
— Это что-то вроде премьер-министра Земной Федерации, — подсказала Эйлин Соммерс, заслужив убийственный взгляд Макгрегор.
— Благодарю вас, — сказал Ктаар с учтивым поклоном. — Надеюсь, вы сможете донести до этого высокопоставленного чиновника наше мнение об операции, планируемой в Телике.
— Я догадывался, что речь пойдет о Телике! — Робаль Рикк выпрямился на специально приспособленном для альтаирца стуле. — Поэтому я и попросил контр-адмирала Соммерс сопровождать меня. Она поможет мне разъяснить вам, насколько важна для нас эта операция. К сожалению, в мое отсутствие обязанности командира Шестой ударной группы приходится выполнять великому орлану Гарадде. А ведь она теликанка и говорила бы сейчас, пожалуй, красноречивее меня.
— Не сомневаюсь, но в какой-то степени я уже знаком с историей вопроса. Уверяю вас в том, что мы с остальными членами Объединенного комитета начальников штабов прекрасно знаем, что Звездный Союз ждет освобождения Телика уже сто земных лет.
— Да, но вы, возможно, не понимаете, насколько мы были взволнованы, ознакомившись с астрографическими данными, собранными вами с момента вылета на задание флотилии адмирала Соммерс. Ведь одна из обнаруженных вами звездных систем — Франос. Сначала мы даже его не узнали, и поняли, что перед нами именно он, лишь сопоставив ваши данные с нашими собственными.
Ктаар снова на земной манер кивнул, потому что не сомневался в том, что долго находившийся в обществе Эйлин Соммерс Рикк поймет этот жест скорее, чем чисто орионское утвердительное подергивание ушами.
Великий Союз тоже закончил сопоставлять альтаирские астрографические базы данных со своими, придя при этом к такому же выводу, что и Рикк. В свое время Реймонд Прескотт и Заарнак’Тельмаса ничего не знали об истории Франоса, и у них не было никаких причин развивать наступление в Телик. Великий Союз еще не выработал единую точку зрения на то, как поступать с планетами, чье местное население “пауки” низвели до скотского состояния. А Прескотт с Заарнаком вообще не знали, что в следующей системе находится такая планета, и решили не рисковать своими кораблями, штурмуя мощные укрепления вокруг узла в системе, о которой им ничего не было известно.
Конечно, они ничего не знали и о невидимом узле пространства, ведущем в Звездный Союз из Телика.
— На протяжении жизни нескольких поколений, — продолжал подавшийся вперед Рикк с такой горячностью, что председатель Объединенного комитета начальников штабов Великого Союза чуть не отпрянул, — мы существовали, зная, что в любой момент можем отправить в Телик наш флот, не штурмуя при этом хорошо укрепленных узлов. Однако “демоны” могли при этом засечь наш невидимый узел, и мы не решались рисковать Теперь мы готовы!
Ктаар едва слышно замурлыкал, желая взять слово:
— Нам известна история Телика, и мы вместе с вами радуемся внезапно возникшей возможности его освободить. Этой системой нам все равно рано или поздно пришлось бы заняться, а начатое дело надо доводить до конца, особенно если представилась возможность сделать это малой кровью.
— Но ведь Телик никуда не денется! — вставила Макгрегор.
— Вот именно, — подхватил Ктаар. — К чему атаковать Телик именно сейчас? Ведь силы Звездного Союза заняты вместе с нами уничтожением “гнезд” противника и боями за Рабаль!
Рикк напрягся и плотнее сжал крылья. Рабаль уже давно был бельмом на глазу Звездного Союза, и кровопролитным боям за эту систему, казалось, не будет конца.
— В Телике нам не придется штурмовать узлы пространства ценой огромных жертв, — сказал он.
— Но к чему такая спешка? Почему бы не дождаться, пока наши флоты покончат с противником на других фронтах и придут к вам на помощь?
Несколько мгновений Рикк собирался с мыслями, хотя понять это могли лишь те, кто хорошо знал альтаирцев. Когда он заговорил, только Соммерс поняла, чего ему стоит не сорваться на крик.
— Я знаю, что вам некуда торопиться, но разве вы не понимаете, что для нас значит Телик?! К счастью, с вами ничего подобного просто не происходило, и я благодарю вас за обещанную помощь. Я даже понимаю, что вы искренне желаете снизить наши потери и поэтому просите подождать, пока не освободятся ваши корабли. Однако вы сами признали, что у ваших флотов сейчас иные задачи, и в ближайшем будущем мы не можем рассчитывать на них. Я тоже знаю, что “демоны” коварно напали не только на нас, но и на вас. Мы, со своей стороны, тоже хотим помочь вам, чем, собственно, я и занимаюсь сейчас вместе с моими кораблями. Однако освобождение Телика для нас святое дело. Кроме того, мы воюем с “демонами” намного дольше вас...
Макгрегор спросила Рикка в лоб:
— Вы можете освободить Телик своими силами?
— Как вам известно, большинство наших кораблей сражается в Рабале или участвует в совместных операциях с вашими флотами, но у нас есть в резерве некоторое количество авианосцев и других кораблей среднего размера. Мы намеревались использовать их в Рабале, но, когда нам стало известно, что “демоны” вытворяют на захваченных ими планетах, мы тут же передали их Пятой великой эскадре великого корморана Шена Харкка для немедленного удара по Телику.
Эйлин Соммерс переводила глаза со спокойного и непреклонного Рикка на Ктаара и Макгрегор, явно подыскивающих слова, чтобы убедить альтаирца передумать. Она набрала побольше воздуха в грудь и негромко откашлялась:
— Мне кажется, нам следует уважать чувства граждан Звездного Союза...
Ктаар и Макгрегор уставились на самозванную “посланницу”, тем не менее олицетворявшую собой Земную Федерацию в глазах альтаирцев, и Соммерс поспешно продолжала, пока они не вспомнили, что она всего лишь контр-адмирал:
— Речь не идет о стратегической целесообразности. Мы все знаем о клятве, которую сто лет назад граждане Звездного Союза дали теликанцам, но до конца ли мы понимаем, что из нее вытекает?! Ведь это... Ведь она... — “Что я говорю?! — в ужасе думала Соммерс. — Ведь я военный астрограф, а не философ!” — К сожалению, я плохо знаю орионскую культуру, и мне не подобрать сравнения, близкого владетелю Тальфону, но с земной точки зрения эта клятва подобна идее “общественного договора”. На ней зиждется структура всего альтаирского общества. Теперь, когда альтаирцам кажется, что они наконец могут попытаться исполнить эту клятву, они обязаны это сделать. В противном случае они просто утратят веру в себя.
Присутствовавшие не проронили ни слова, а Соммерс, как ни странно, успокоилась.
“Ну и что?! За последние несколько лет я и так наломала немало дров, и мне давно пора бы позабыть о карьере!”
Соммерс ждала, что Ктаар или Макгрегор выскажутся, но, к ее удивлению, рычание и шипение донеслись со стороны Юнатаара.
— Я согласен с адмирраалом Сомеерс! Как и все земляне, она избегает слова “честь”, а ведь именно поэтому многие из моих не самых проницательных соотечественников, к своему последующему стыду, раньше так презирали землян. А ведь сейчас речь идет именно о чести, и я достаточно знаком с культурой моего народа, чтобы найти сравнение, которое тщетно ищет адмирраал Сомеерс. — Первый клык Юнатаар — самый старший офицер Вооруженных сил Орионского Ханства — взглянул прямо в глаза Ктаару’Зартану. — Полагаю, — продолжал Юнатаар, — речь идет о “ширнаке”. И сейчас мы должны думать об обязательствах не правительства Звездного Союза, а о клятве всех его воинов и мирных жителей.
Ктаар подскочил в кресле, а Макгрегор изменилась в лице. Соммерс знала об орионцах намного меньше командующей Вооруженными силами Земной Федерации, сражавшейся плечом к плечу с ними последние пять лет, но даже ей было известно, что “ширнак” — готовность в любых обстоятельствах выполнить данное слово — краеугольный камень представления о чести народа Зеерлику’Валханайи. Чтобы смертельно оскорбить любого орионца, было достаточно сказать ему, что он не имеет представления о том, что такое “ширнак”.
— Но мы же не требуем, чтобы альтаирцы нарушили свою клятву, — негромко проговорил Ктаар. — Если же я невольно сформулировал мои мысли именно таким образом, прошу наших союзников принять мои глубокие извинения. Нам просто хотелось бы поддержать операцию альтаирцев в Телике тяжелыми кораблями, чтобы свести к минимуму их потери. Я говорю с ними как с нашими “фаршатоками”, убеждая их помедлить с ударом до тех пор, когда мы сможем к ним присоединиться.
— Я понимаю вас, владетель Тальфон, — торжественно проговорил Юнатаар. — Полагаю, вас понимает и великий кормораан Рикк. Однако в клятве альтаирцев ничего не говорится о том, что ее следует исполнить лишь в самый удобный для этого момент. Наоборот, они должны выполнить ее при малейшей возможности. Если такая возможность представится, а они будут медлить, они не только пренебрегут “ширнаком”, но и станут “термишами”.
Когда Юнатаар заговорил о “ширнаке”, Макгрегор напряглась, услышав же слово “термиш”, она побледнела. Честь орионского воина зиждилась на пренебрежении риском. Именно этим объяснялась любовь орионцев к космическим истребителям. Честь орионца требовала, чтобы он лично подвергал себя риску в ходе разработанной им операции. Прячась в безопасном месте, он предал бы своих “фаршатоков”. Конечно, приказ начальства, священный долг или другие непреодолимые обстоятельства могли воспрепятствовать орионскому командиру лично участвовать в выполнении задуманного им плана. В этом случае никто не назвал бы его “термишем”, или попросту трусом, но он не стал бы претендовать на почести, каким бы замечательным ни был его замысел.
— И наконец, — неумолимо продолжал Юнатаар, — присяга офицеров Звездного Союза требует от них идти на любой риск ради освобождения Телика при первой же возможности. По их мнению, сейчас им представилась именно такая возможность. Значит, не предприняв попытки изгнать “паафуков” из Телика, они станут “хириканами”.
Первый клык произнес это страшное слово совершенно спокойно, но, услышав его, Макгрегор поперхнулась, а Ктаар вздрогнул.
“Хириканами” орионцы называли тех, кто нарушил “хириколус” — военную присягу, которую каждый орионский воин приносил лично Хану. Народ Зеерлику’Валханайи не знал более страшного злодеяния. “Хирикан” становился “дришнаком” — смердящей тварью, изгнанником из собственного клана, которого можно безнаказанно умертвить любым способом.
— Я не считаю, что вы целенаправленно толкаете великого кормораана на такие страшные проступки, — продолжал Юнатаар, — но мне кажется, что вы не до конца понимаете, что значит для альтаирцев освобождение Телика. Я и сам плохо это понимал до тех пор, пока великий кормораан не вошел в число моих “фаршатоков” в качестве командира одной из ударных групп Восьмого флота. Народу Зеерлику’Валханайи в свое время дорого обошлась неспособность понять кодекс чести землян и черты его сходства с нашим собственным. Мы страдали от этих пагубных заблуждений и сражаясь с землянами, и даже на заре нашего союза. Я не хочу, чтобы в наши отношения со Звездным Союзом вкралась такая же ошибка.
Ктаар и Макгрегор переглянулись, а потом, словно сговорившись, командующая Вооруженными силами Земной Федерации слегка пожала плечами, а орионец прижал мохнатые уши. Потом Ктаар взглянул на Юнатаара и Рикка.
— Благодарю вас, первый клык, за то, что вы разъяснили ускользнувшие от нашего внимания особенности сложившейся ситуации, — с серьезным видом сказал владетель Тальфон, а потом, на орионский манер не показывая зубов, улыбнулся улыбкой, ставшей за десятилетия его тесного общения с землянами почти человеческой. — Кроме того, наша тревога из-за больших потерь, которые может понести Звездный Союз, все равно не заставит его отложить намеченную операцию. Ведь, как сказал великий кормораан Рикк, освобождение Телика — святое дело для Звездного Союза. Мы можем лишь напоминать о том, что надо действовать очень осторожно. Если же скорейшее начало операции неизбежно, нам лучше немедленно подумать о том, что мы можем сделать в данной ситуации, чтобы она увенчалась успехом.
— Во-первых, — сказала Макгрегор, — мы должны иметь связь с альтаирскими соединениями на этом театре военных действий.
— Нет ничего проще, — с улыбкой сказала Соммерс. — Девятнадцатая астрографическая флотилия разбросана по всему Звездному Союзу, где ее экипажи обучают альтаирцев использовать новые виды оружия. Мои люди есть и у великого корморана Харкка в Реймирнагаре. Ими командует один из лучших моих офицеров-астрографов, ставшая за последнее время опытным бойцом. Как и большинство моих людей, она кажется молодой для занимаемой должности, но ее имя говорит само за себя...

* * *

Капитан-лейтенант Фуджико Муракума задумалась о том, что космическое пространство, в котором витают самые разные планеты, в сущности, везде одинаково. Местное же светило, едва заметное на расстоянии почти шести световых часов от невидимого узла пространства, из которого только что появилась Фуджико, было типичной дряхлой звездой спектрального класса G.
Впрочем, Фуджико не стала делиться своими мыслями с великим кормораном Шином Харкком, с остальными альтаирскими офицерами на флагманском мостике и, уж конечно, с теликанцами. Все они созерцали оптические дисплеи, погрузившись в глубокое молчание, нарушать которое у Фуджико не было ни малейшего желания.
Она повернулась к дисплею, изображавшему всю звездную систему. Условное обозначение Пятой великой эскадры светилось рядом со значком невидимого узла, находившегося “к юго-западу” от главного светила. На другом конце системы, в двухстах световых секундах “к юго-востоку” от главной звезды, находился второй и последний узел пространства этой системы, исследованный разведывательными ракетами союзников из Франоса и названный узлом номер один. По другую его сторону находился вице-адмирал Юстас Сунг со своей ударной группой, включавшей в себя семнадцать земных легких авианосцев и девятнадцать эскортных авианосцев Сил самообороны Ассоциации Скопления Змееносца, отличавшихся еще меньшими размерами, чем земные. Сам Телик был второй по счету планетой. Он вращался по орбите радиусом в шесть световых минут и сейчас находился почти “к югу” от светила.
Однако сейчас Фуджико интересовали только багровые условные обозначения боевых единиц противника, появлявшиеся на дисплее по мере того, как разведывательные ракеты великого корморана Харкка незаметно углублялись в систему. До сих пор информация, собранная этими ракетами, полностью подтверждала данные, полученные разведывательными ракетами, отправленными адмиралом Сунгом в узел номер один, и доставленные Пятой великой эскадре спутниками межзвездной коммуникационной сети. Данные эти были настолько обнадеживающими, что Фуджико помалкивала, боясь неосторожным словом спугнуть удачу.
Капитан корпуса космического десанта Земной Федерации Марио Кинкайд явно не был суеверен.
— Мы их сделали! — прошептал он, убедившись в том, что все паучьи боевые единицы находятся возле узла номер один или вращаются вокруг планеты.
До сих пор датчики Пятой великой эскадры не обнаружили ни одного паучьего корабля, который мог бы заметить ее появление.
— Эти вонючие гады и понятия не имели, где лежит невидимый узел! — подытожил Кинкайд.
Фуджико хмыкнула, но не стала говорить, что все это поняли и без Кинкайда. Она была благодарна десантнику уже за то, что он почти шептал, не нарушая благоговейного молчания альтаирцев.
Капитан-лейтенант Астрографического управления Фуджико Муракума считала Кинкайда “несносным задавакой”. Он даже носил тоненькие усики, модные среди офицеров космического спецназа. Немного стыдясь собственного злорадства, Фуджико часто думала, что у капитана Кинкайда такие усики как раз потому, что он не имеет никакого отношения к спецназу. Ведь на кораблях Девятнадцатой астрографической флотилии не было этих элитных подразделений. Спецназовцы высаживались на захваченные противником планеты, а на корабле ВКФ Земной Федерации “Ямайка” десантники стояли в почетных караулах, встречая высоких гостей, и следили за порядком на борту, и все-таки командовавшему ими молодому офицеру нравилась роль “отчаянного головореза”.
Впрочем, это волновало Фуджико гораздо меньше кратковременного, но неожиданного перерыва в связи с Земной Федерацией и прибытием первого списка офицеров Девятнадцатой астрографической флотилии, получивших очередные звания. Приказ о повышении в звании Кинкайда прибыл в первом списке, а приказ о новом звании Фуджико — во втором. Из-за этой досадной задержки Кинкайд мог несколько дней тешить себя мыслью о том, что Фуджико больше не может им командовать, и все это время он весьма неуклюже пытался наладить с ней панибратские отношения в духе космического десанта. Это попытка, мягко говоря, с треском провалилась, и теперь им обоим приходилось лишь жалеть о том, что их вместе отправили в Пятую великую эскадру. При этом Фуджико старалась держать себя с десантником безукоризненно вежливо.
“Его усишек совсем не видно, — думала она. — Удивительно, что они у него вообще отросли в таком нежном возрасте! И зачем они только ему?! Без них он был бы не так уж и плох со своими накачанными мускулами... Ты что, спятила?! Это же самовлюбленный похотливый гамадрил! Посмотри, какая у него самодовольная ухмылка! Но иногда у него бывает такое открытое, беззащитное лицо! Ну прямо как у ребенка... Ну все! Хватит! Прекрати!”
Фуджико с облегчением заметила, что к ней приближается великий корморан Шен Харкк.
— Противник не отреагировал на наше появление, — сказала она, словно кто-то этого еще не понял.
— Удивительно, не так ли? Выходит, он действительно не знает, где невидимый узел.
— Совершенно верно, — ухмыляясь, сказал Кинкайд. — С нашей стороны от светила нет паучьих кораблей. Пока “пауки” очухаются, мы долетим до самой планеты. Да мы разбомбили бы ее вообще без потерь, если бы на ней не...
До Кинкайда внезапно дошло, с кем он разговаривает, и он прикусил язык.
“Ну ты и болван, Марио!” — подумала Фуджико, мысленно заскрипев зубами, но Харкк сделал вид, что ничего не понял.
— Вы правы, капитан Кинкайд. И все же на планете находятся теликанцы, и вы прекрасно понимаете, что мы не станем ее бомбить.
— Разумеется, великий корморан! — хором воскликнули Кинкайд с Фуджико.
Было непонятно, развеселился ли, глядя на них, Харкк, который ровным голосом продолжал:
— В Телике мы отработаем тактику освобождения планет, захваченных “пауками” вместе с местным населением. Нам в Звездном Союзе очень хочется справиться с этой проблемой, раньше казавшейся неразрешимой. Впрочем, с помощью земных научно-исследовательских организаций мы, кажется, поняли, что надо делать. Вы, — подытожил Харкк, повернувшись к Кинкайду, — отправитесь на планету вместе с нашими десантниками, чтобы потом доложить вашему начальству о том, что увидели своими глазами.
Кинкайд вытянулся во весь рост, забыв, что перед ним маленький альтаирец, ухмыльнулся до ушей и рявкнул:
— Будет исполнено!

С момента появления неприятеля во Франосе не возникало сомнений в том, что скоро последует удар по Телику. Однако, вопреки ожиданиям, за роботами-разведчиками не последовали вражеские корабли. Те, в чьи обязанности входило рассуждать о загадочном поведении неприятеля, объясняли это нежеланием врага наносить удары по планетам, где водились употребляемые колонистами в пищу некогда разумные существа. Впрочем, это была лишь догадка.
Как бы то ни было, недавние вылазки во Франос обнаружили там лишь легкие вражеские корабли со штурмовыми аппаратиками на борту. Такие корабли можно с успехом использовать в обороне, но они совершенно не подходят для штурма узлов пространства!
Следовательно, оказавшемуся в изоляции Телику пока ничто не угрожает. Флот, конечно, будет и дальше наращивать в нем свои силы, размеры которых ограничиваются лишь числом имеющегося в наличии личного состава. Значительная часть базировавшихся на планете канонерок и камикадзе посменно дежурит возле узла пространства, защищая его на случай внезапной вражеской атаки. Впрочем, потребности в особых мерах предосторожности пока...
Но что это?! Не может быть!

Радостные возгласы на флагманском мостике, вызванные успехом первого удара, звучали не слишком громко лишь потому, что этот успех был предсказуем. Пятая великая эскадра осторожно перемещалась в пространстве под защитой маскировочных устройств, и напряжение на борту ее кораблей достигло предела. Альтаирским пилотам было трудно усидеть в ангарах, изучая сведения, доставленные разведывательными ракетами, но Харкк решил не выдавать присутствия своих кораблей в системе до тех пор, пока они не приблизятся к целям на расстояние удара, а разведывательные истребители, в отличие от космических кораблей и разведывательных ракет, не могли нести маскировочные устройства, способные полностью скрыть их энергетические поля от глаз противника.
Осторожность великого корморана оказалась оправданной. Его невидимые авианосцы подкрались почти к самому Телику и катапультировали истребители так близко от него, что противник не успел оказать почти никакого сопротивления. С помощью излучателей первичной энергии и обычных ядерных боеголовок альтаирские истребители нанесли точечные удары по центрам обороны планеты, причинив очень мало вреда согнанным в загоны теликанцам.
В космическом пространстве вокруг Телика никаких ограничений не было. Уничтожив базы камикадзе на поверхности планеты, истребители взяли на борт ракеты, снаряженные антивеществом, и ринулись к оборонявшей планету гигантской станции космического слежения. Тем временем эта станция успела привести в полную боевую готовность свои бесчисленные оборонительные системы. На флагманский мостик стали поступать сообщения о потерях среди истребителей, и царившее там радостное настроение мгновенно испарилось.
Шен Харкк с каменным лицом отвернулся от дисплея.
— Мы прекращаем атаковать станцию, — сказал он, и земляне уставились на него вытаращенными глазами, при этом на лице у Кинкайда было написано горькое разочарование.

Предыдущая страница 25 Следующая страница


Выбор Шивы 26

— Отчего же, великий корморан? — спросила Харкка Фуджико.
Великие кормораны не обязаны отчитываться перед капитан-лейтенантами, но разбросанные по всему Звездному Союзу офицеры Девятнадцатой астрографической флотилии привыкли выполнять обязанности земных адмиралов, а альтаирцы — обращаться с ними с должным почтением.
— На данном этапе я не могу допустить больших потерь среди истребителей. Подсчитав количество баз на поверхности планеты и изучив донесения патрульных истребителей, мои разведчики считают, что большинство канонерок, базировавшихся на поверхности, не погибло, а находится возле узла пространства, прикрывая защищающие его паучьи корабли. Выходит, “демоны” еще могут навязать нам сражение в космосе... Кстати, а вот и они!
Фуджико взглянула на дисплей. Багровое условное обозначение паучьей эскадры действительно сдвинулось с места. “Пауки” летели к Телику. Фуджико стала изучать предположительный состав паучьего соединения. У противника был только один монитор, но его поддерживали десять сверхдредноутов, двадцать линейных и сто шесть легких крейсеров. На соединение с этой эскадрой от узла летело полчище канонерок.
— Они отошли от узла, — сказал Кинкайд, показывая на покинувшие свои позиции паучьи канонерки. — Если нам удастся послать курьерскую ракету во Франос, адмирал Сунг может начать действовать раньше намеченного срока и немедленно ворваться в Телик. У него шестьсот истребителей F-4. Они бы нам не помешали!
— У адмирала Сунга нет тяжелых кораблей, — напомнила космическому десантнику Фуджико. — У него только легкие и эскортные авианосцы. Паучьи укрепления, оставшиеся возле узла, разнесут их на куски за несколько секунд. — С этими словами она указала на условные обозначения сорока космических фортов, ста одиннадцати тяжелых сторожевых крейсеров и шестнадцати легких крейсеров-камикадзе, действовавших при поддержке двух тысяч восьмисот лазерных буев и восьми тысяч мин. — У Сунга даже нет беспилотных носителей стратегических ракет, которые расчистили бы ему путь в Телик, — добавила она, — потому что...
— Потому что Звездный Союз очень спешил с началом этой операции, — спокойно закончил за Фуджико Харкк.
— Дело не только в этом, — попыталась успокоить Харкка Фуджико, стараясь, чтобы он не принял ее слова за критику. — Беспилотные носители пользуются огромным спросом на всех фронтах, а их запасы не безграничны.
— Выходит, ударная группа адмирала Сунга не может поддержать нас, пока не окажется в Телике, а попасть сюда она сможет лишь тогда, когда мы расчистим для нее путь.
— Безвыходное положение, — еле слышно пробормотал Кинкайд.
— Поэтому, — продолжал Харкк, — нам придется сразиться с эскадрой “демонов”. Планетой мы займемся потом, а пока мне хочется удалиться подальше от камикадзе, которые могли уцелеть на ее поверхности. Прошу прощения, я должен отдать несколько приказов.
Великий корморан повернулся было, чтобы удалиться, но задержался еще на мгновение, не в силах оторвать глаз от голубой точки на оптическом дисплее. Он смотрел на планету, о возвращении на которую его звездная нация мечтала сто томительных лет.
Фуджико уже давно знала альтаирцев, но, чтобы понять мысли Харкка, ей сейчас не был нужен обширный опыт общения с ними.
Телик! Такой близкий и по-прежнему недоступный!..
В этот момент подал голос Кинкайд:
— Но ведь это лишь временная задержка! Мы вернемся, как только уничтожим корабли противника в этой системе! “Паукам” недолго хозяйничать на Телике!
“Ай да молодец!” — невольно похвалила про себя десантника Фуджико, а Харкк всем своим видом выразил признательность за попытку утешить его.
— Благодарю вас за сочувствие и очень ценю ваше стремление к нашей главной цели!
Харкк наконец оторвался от оптического дисплея и отправился раздавать приказы.
— Не знала, что вы так проницательны, капитан, — пробормотала Фуджико, и Кинкайд снова заулыбался:
— Благодарю вас! Вы очень любезны... Кстати, вам не приходило в голову, что на борту корабля может быть только один капитан и вам следует называть меня “майором”?..
— У альтаирцев нет такой традиции, — ледяным тоном отрезала Фуджико. — И не стоит меня благодарить. Я не собиралась делать вам комплимент, а удивилась нехарактерному для вас озарению.
— Никакое это не озарение, мы с великим кормораном прекрасно понимаем друг друга.
С этими словами космический десантник невольно взглянул на голубую точку Телика. В этот момент он действительно немного напомнил Фуджико альтаирца.
Она понимала, почему у нее складывается такое впечатление. Для Кинкайда Телик означал возможность принять участие в настоящей высадке на поверхность планеты. Все космические десантники мечтали об операциях такого рода, а в нынешней войне с “пауками”, больше похожей на бойню, их почти не было. Конечно, погибнуть во время такой высадки ничего не стоило, но ведь молодые люди не сомневаются в собственном бессмертии...
— Что ж, может, вы и правы, — сказала Фуджико таким дружелюбным тоном, что у Кинкайда от удивления полезли на лоб глаза.

* * *

Разумеется, “пауки” не рассуждали такими категориями, но тем из них, кто оставался в Телике, было нечего терять.
Они пошли в атаку “снежным комом”, окружив космические корабли канонерками, штурмовыми челноками и тендерами. Эти несколько тысяч камикадзе представляли собой серьезную угрозу Пятой великой эскадре. У Шена Харкка было немало кораблей, но многие из них, по меркам современной войны, были не очень крупными: при полном отсутствии мониторов у него было только четыре ударных авианосца и двадцать четыре сверхдредноута. Остальные двадцать эскадренных авианосцев, шестьдесят линкоров, сорок пять линейных и девяносто тяжелых крейсеров ВКФ Земной Федерации никто не счел бы пригодными для участия в современном космическом сражении.
Любая другая космическая нация на месте “пауков” сражалась бы сегодня с особым остервенением, но и для альтаирцев это был не простой бой. Настал переломный момент в истории Звездного Союза, к которому его граждане готовились на протяжении жизни нескольких поколений. Фуджико думала, что Харкк попытается воодушевить экипажи своих кораблей пламенной речью, но это явно было излишне.
Фуджико с Кинкайдом наблюдали за происходящим в благоговейном ужасе. Даже разговорчивый десантник, казалось, лишился дара речи.
— Это не война, — наконец прошептал он. — Это черт знает что такое!
Фуджико машинально кивнула.
Альтаирские пилоты, как всегда, демонстрировали свои выдающиеся способности, но на этот раз их мужество граничило с безумством.
— По-моему, они хотят, чтобы в Телике не осталось ни одной паучьей молекулы, — прошептала Фуджико.
— И они добьются этого даже ценой собственной жизни, — так же тихо согласился с ней Кинкайд.
Харкк бросил на “пауков” все истребители Пятой великой эскадры. При этом альтаирские машины не только защищали свои корабли, но и рвались расправиться с противником. Они врезались в облако канонерок и мелких космических аппаратов, окружавших паучьи корабли, открыв в нем проход для Пятой великой эскадры.
Земляне или орионцы поддержали бы истребители ракетами на большой дистанции, но альтаирцы не стали этого делать. Их истребители отгоняли наседавшие со всех сторон канонерки и камикадзе, а Пятая великая эскадра с двумя землянами на борту ее флагмана “Фахид-23” бросилась в туннель навстречу кораблям противника. Казалось, альтаирские команды испытывают невыносимую боль, унять которую может только схватка с “пауками” на дистанции огня из энергетического оружия.

* * *

Впоследствии Фуджико с трудом вспоминала подробности этого побоища.
Конечно, она знала, что оно ей не приснилось. Ведь болело же у нее все тело от противоударных зажимов, о которые ее начало бить, когда из-за перегрузок инерционных гасителей оказавшегося под ураганным паучьим огнем “Фахида-23” этот корабль стало бросать из стороны в сторону, как мячик. Благодаря зажимам кресла кости Фуджико уцелели, но на ней не было живого места от синяков. Едкий запах в ее скафандре подсказал ей, что во время боя она обливалась потом от страха, хотя и не успевала его осознать, думая вместе с альтаирцами только об истреблении “пауков”.
“Как же от меня воняет!” — устало подумала она.
Фуджико с трудом держалась на ногах, но, справившись с непреодолимым желанием лечь и уснуть, стала изучать дисплей.
Пятая великая эскадра проходила пояс астероидов на расстоянии пятнадцати световых минут от светила Телика. Она двигалась к узлу номер один. Там ее тоже ждут “пауки”, но она играючи расправится с космическими крепостями, и в Телике появится ударная группа адмирала Сунга...
— Сунг будет нам очень кстати, — читая мысли Фуджико, сказал Кинкайд; он казался не таким уставшим, как она, но лицо его было необычно серьезным. — Мы потеряли немало истребителей, и нам очень пригодятся машины его ударной группы.
— Это точно... Надеюсь, что великий корморан не станет бросать на станцию космического слежения корабли, а расправится с ней с помощью истребителей. Кроме того, нам понадобится прикрытие на тот случай, если у “пауков” еще уцелели камикадзе.
Кинкайд заметно приободрился:
— А потом мы высадимся на Телик!
Фуджико немного смешило его нетерпение, но при этом она испытывала еще какое-то странное чувство. Внезапно она поняла, что боится за Кинкайда...

Глава 31
“Мы возвращаемся домой!”

Многих землян наверняка насмешило бы зрелище сгрудившихся в небольшом помещении медведей-коал в военной форме.
Капитан Марио Кинкайд не находил в этом ничего смешного, потому что вместе с остальным личным составом Девятнадцатой астрографической флотилии давно уже знал, на что способны теликанцы.
Конечно, несмотря на неимоверно длинные руки, они действительно походили на покрытых серым мехом коал. Они были облечены в необычную для человеческого глаза одежду, но ее форменный характер не ускользнул бы от взгляда и неопытного наблюдателя. Граждане Звездного Союза принадлежали к различным космическим расам. Военную форму приходилось приспосабливать к особенностям их тела, но ее цвет и знаки различия всегда были одинаковыми, и офицеры почтительно встали, когда в помещение вошла великий кодьяк Гарадда Броккен. Она была одета в черную форму с зелеными знаками различия альтаирского космического десанта.
Все присутствовавшие были теликанцами. Физические особенности альтаирцев не позволяли им служить в десанте, и большинство военнослужащих этого рода войск Звездного Союза составляли именно теликанцы, которые и должны были начать освобождение Телика.
Кинкайд с удовлетворением заметил, что, приветствуя Гарадду, теликанцы так браво вытянулись по стойке “смирно”, что даже самый строгий земной инструктор по строевой подготовке не сразу нашел бы, в чем их упрекнуть. На родной планете теликанцев существовало миролюбивое матриархальное общество. Его члены были вегетарианцами и не отличались воинственностью. У них не было ни армии, ни военизированных организаций. После встречи с “пауками” они в корне изменились. Познакомившись с космическими десантниками ВКФ Земной Федерации, единственными коллегами, с которыми им довелось встретиться, они стали с энтузиазмом во всем им подражать. Даже космические десантники ВКФ Земной Федерации в таких высоких званиях, как собравшиеся здесь теликанцы, не стали бы вытягиваться по стойке “смирно” с рвением новобранцев перед генерал-лейтенантом. (А именно “генерал-лейтенанту”, кажется, соответствовал альтаирский чин, который лингвисты Девятнадцатой астрографической флотилии, долго ломая голову, наконец перевели на стандартный английский как “великий кодьяк”.)
Впрочем Гарадда Броккен была слишком опытным офицером, чтобы подражать военной эквилибристике новых союзников. Не затрудняя себя приказами вроде “Вольно!” или чего-нибудь в этом роде, она жестом разрешила присутствующим занять свои места. Потом она выпрямилась во все свои метр семьдесят пять сантиметров и оперлась о кафедру.
— Сегодня наша последняя встреча. Великий корморан Харкк очистил космическое пространство вокруг планеты от кораблей противника. Наши земные союзники выделят истребители для борьбы с теми из них, которые могли уцелеть на окраинах системы, и мы можем перейти к операциям на поверхности планеты.
Никто не проронил ни звука. В помещении воцарилась атмосфера напряженного ожидания. Даже Кинкайд заволновался и живо представил себе, что сейчас происходит в душе у теликанцев.
Они находились на борту одного из транспортов, присоединившихся к потрепанной эскадре Харкка, когда она наконец расстреляла ракетами паучью станцию космического слежения. Кинкайда доставил на транспорт космический катер с флагмана. Только пролетая над бело-голубой поверхностью Телика, он неожиданно понял, что в пылу радостного возбуждения даже не обратил внимания на то, как нежно пожелала ему удачи Фуджико Муракума.
“Кажется, я что-то ей ответил! — вспоминал он. — Но что?!.”
Как и предполагал Кинкайд, Гарадда Броккен уже была на борту транспорта. Здесь не было устройств для управления боевыми действиями на поверхности планеты, но в них и не было необходимости. Великий кодьяк Броккен не собиралась руководить высадкой с орбиты. Она была опытным полевым командиром — матерью-воительницей, или, как говорили земные десантники, настоящей бой-бабой, — и, несмотря на свое высокое звание, намеревалась высадиться на Телик вместе с остальными бойцами. Впрочем, так поступали все теликанские матери-воительницы. При этом Кинкайд очень сомневался в том, что Броккен выполнила бы приказ вышестоящего начальства остаться на орбите, даже если бы он поступил. Она не смогла бы спокойно смотреть на оптический дисплей, изображающий мир ее предков, предоставив другим возможность умирать за его освобождение.
Сейчас Броккен включила голографический дисплей с изображением этого мира, и собравшиеся стали изучать кишевшие на нем условные обозначения. Черными крестами были обозначены уже уничтоженные паучьи центры обороны планеты. Впрочем, всеобщее внимание было сосредоточено на зеленых кружочках, разбросанных по тучным пастбищам Телика.
— Как вам известно, — продолжала Броккен, — в первую очередь наши высадившиеся на Телик подразделения должны обеспечить безопасность мест концентрации теликанцев... — Естественно, теликанка не стала упоминать о том, что эти места представляют собой скотоводческие хозяйства. — Мы считаем, что десяти дивизий, возглавляемых спецназом, для этого будет достаточно, потому что наблюдатели смогли достаточно точно выявить с орбиты места... компактного проживания теликанцев. — Затем Броккен взглянула в глаза Кинкайду — единственному землянину среди собравшихся теликанцев — и добавила: — В этом нам помогут оружие и снаряжение, предоставленные в наше распоряжение союзниками.
Кинкайд улыбнулся Гарадде Броккен и отвесил ей неглубокий поклон. Ему захотелось, чтобы рядом с ним оказалась Фуджико: она-то смогла бы как следует ответить на этот реверанс!..
— Бюро личного состава ВКФ Земной Федерации постаралось выполнить пожелания космического десанта Звездного Союза, великий кодьяк, — сказал он.
“Кажется, неплохой ответ! — подумал он, когда Броккен в свою очередь удостоила его поклона. — Даже не забыл, как называется ее чин. Ведь я еще не заслужил права называть ее просто “мать-воительница”!”
Однако природная искренность заставила Кинкайда подумать о том, что он просто сказал правду, а Фуджико говорила бы на его месте гораздо красноречивее.
Кинкайд лично знакомил космический десант Звездного Союза с портативными установками для запуска сверхскоростных ракет и знал, что они произвели огромное впечатление. Эти ракеты практически мгновенно достигали почти скорости света. В те времена, когда о силовом поле еще ничего не знали и считалось, что на скорости шесть или семь тысяч метров в секунду материальный объект просто сгорит в атмосфере из-за трения о воздух, о таких ракетах не могло идти и речи. Однако сверхскоростная ракета создавала вокруг себя силовое поле на протяжении долей секунды, которые длился ее полет. У нее даже не было боеголовки. Ее кинетической энергии, сконцентрированной силовым полем, хватало для уничтожения любой цели.
Космический десант ВКФ Земной Федерации пользовался такими ракетами уже полтора столетия и давно к ним привык, но космические десантники Звездного Союза внезапно стали спрашивать, почему нельзя сконструировать такие ракеты покрупнее для обстрела с орбиты.
Теперь очень многие конструкторы в Земной Федерации поражались тому, что сами до этого не додумались.
“А может, Фуджико права?” — подумал Кинкайд, вспомнив, как во время одного из редких приступов откровенности она рассуждала о том, как внезапно получившие в свое распоряжение новые технологии существа могут неожиданно придумать то, что не приходило в голову их создателям. В качестве примера она упоминала японцев, из которых был ее отец, хотя Кинкайд, хоть ты тресни, не мог вспомнить, как его звали. Как бы то ни было, научно-исследовательские учреждения ВКФ Земной Федерации схватились за идею Звездного Союза и к моменту операции в Телике создали на основе систем, генерирующих энергетические поля мелких космических аппаратов, более крупные и мощные сверхскоростные ракеты. Как обычно, не успев создать боеспособный вариант новой ракеты, земные ученые сразу стали рассуждать о его усовершенствовании. Однако Звездный Союз не стал ждать ее модифицированного варианта.
Броккен поколдовала над пультом управления, и на плоском дисплее появились крупномасштабные карты областей, по которым предполагалось нанести удар.
— У вас уже есть координаты зон высадки! — Броккен нажала очередную кнопку, и на дисплее загорелись обозначающие их крестики. — Старший тур Вороддон, ваша особая штурмовая группа готова к выполнению поставленной задачи?
Нанцваль Вороддон вытянулся по стойке “смирно”, хотя и был всего метр двадцать ростом. В последнее время жившие в изгнании теликанцы узнали, что такое равноправие полов, и мужчины-теликанцы потребовали и получили право участвовать в войне, которую капитан Хафези как-то назвал джихадом против “демонов”. И все-таки до самого последнего времени ни один мужчина-теликанец не мог рассчитывать на звание генерал-майора, командующего целой дивизией спецназа. В этой связи Фуджико один раз упоминала что-то о “невидимых барьерах” в отношениях между полами, но плохо разбиравшийся в истории Кинкайд ее не понял. Ему оставалось только считать, что Вороддон выделяется среди мужчин-теликанцев звериной силой и отменной выносливостью.
Своей организацией дивизии космического десанта Звездного Союза даже до встречи с Девятнадцатой астрографической флотилией почти не отличались от аналогичных подразделений корпуса космического десанта ВКФ Земной Федерации. На земной манер можно было сказать, что каждая их дивизия состоит из четырех полков по три батальона в каждом. Один батальон состоял из десантников, облаченных в тяжелое боевое снаряжение, другой — представлял собой легкую пехоту, а в третий входили десантники с особыми видами оружия и боевые машины, в первую очередь бронированные боевые аэромобили. Собрав батальоны десантников в тяжелом боевом снаряжении из десяти дивизий, Броккен создала превышавшее численностью дивизию подразделение, состоящее исключительно из прекрасно снаряженных десантников, и назвала его особой штурмовой группой, которая должна была под командованием Вороддона нанести первый удар по Телику.
— Так точно, мать-воительница! — отчеканил старший тур Вороддон.
— Ну вот и отлично! — Гарадда Броккен была теликанкой старой закалки, и в ее голосе прозвучала покровительственная интонация, которую она никогда бы себе не позволила, будь Вороддон особью женского пола. — Когда вы возьмете под контроль зоны высадки, на поверхность планеты под мощным истребительным прикрытием начнут высаживаться остальные подразделения. Вместе с ними прибуду я с представителем земных союзников.
Кинкайд нахмурился. Хотя с логикой такого решения трудно было не согласиться, он и раньше оспаривал его. Не удержался Кинкайд и сейчас.
— Я все-таки хотел бы высадиться вместе с особой штурмовой группой, — сказал он.
— Я не сомневаюсь в вашем личном мужестве, капитан Кинкайд, но мое решение продиктовано политическими соображениями. Я не имею права рисковать жизнью наблюдателя от Земной Федерации!
— Понятно...
“Кроме того, — уныло признался себе Кинкайд, — я ведь не спецназовец и буду только обузой на шее у Вороддона”.
— Ну вот и отлично. График предстоящей операции содержится во врученных вам компьютерных записях.
Гарадда Броккен на мгновение замолчала. Она не любила драматические эффекты, но сейчас не удержалась и подалась вперед, впившись взглядом в огромные темные глаза остальных теликанцев. После этого она произнесла слова, которые ее жившие в изгнании соплеменники хотели услышать уже сто земных лет:
— Мы возвращаемся домой!

* * *

Первым, что почувствовал Кинкайд, был удушливый смрад.
За последние столетия космические путешественники побывали в таком огромном количестве звездных систем, что их больше не удивляли особенности той или иной планеты. Впрочем, они, как и личный состав ВКФ, чаще всего посещали планеты, мало чем отличающиеся от Земли, потому что жизнь возникает лишь при определенных условиях, не сильно отличающихся от земных. В этих же условиях лишь самые зеленые новички сетуют на непривычную силу тяжести, холод или жару, атмосферное давление, причудливый цвет растительности, необычно близкий горизонт или диковинные запахи.
Кинкайд думал, что Телику нечем его удивить. Внешне он почти не отличался от Земли, разве что вращался поближе к не столь яркой, как Солнце, звезде, а его луна была чуть меньше земной и немного дальше. Поэтому Кинкайд не ожидал ничего необычного, когда его штурмовой челнок опустился на поверхность Телика. Но вот люк скользнул вбок, и внутрь челнока хлынул горячий и влажный воздух летних субтропиков. Кинкайд привел в порядок снаряжение и двинулся к выходу вслед за Гараддой Броккен. Чтобы приспособиться к необычному атмосферному давлению, Кинкайд сделал глубокий вдох и... лишь усилием воли сдержал рвоту, не желая осрамиться перед теликанцами.
“Что за химия здесь в атмосфере?!” — в ужасе подумал Кинкайд, с трудом сдерживая рвоту. У него кружилась голова, дрожали колени, и он не упал лишь потому, что вцепился в мощное плечо теликанки, шагавшей рядом с ним по проходу, который внезапно показался ему страшно узким. Кинкайд сквозь зубы пробормотал извинение, по-прежнему борясь с невыносимой тошнотой.
“Почему же меня не предупредили?!”
Потом Кинкайд внезапно заметил, что у теликанки, за которую он схватился, тоже неважный вид, и до него дошло, что запах ему знаком.
Будучи еще младшим лейтенантом, он побывал в увольнении на планете Симмарон, славящейся крупным рогатым скотом, где имел неосторожность приблизиться к одному из местных “ранчо”.
Теликанцы не походили на коров, но когда они, запертые в огромных количествах в ограниченном пространстве, тупо испражнялись там же, где и паслись, их разлагавшиеся на солнце экскременты пахли ничуть не лучше.
В момент посадки Кинкайд мечтал выбраться из тесного челнока и глотнуть свежего воздуха, не подозревая о поджидавшем его зловонии. А тут еще этот звук!
Оглядевшись по сторонам, Кинкайд понял, откуда он доносится. На западе поднималась горная гряда. Сквозь просеки, проложенные в субтропической растительности ракетами космических десантников, капитан заметил, что у ее подножия чернеют обширные загоны и низкие бараки. На Симмароне он тоже слышал похожий звук. Там в загонах мычал бесчисленный безмозглый, обреченный на заклание скот. Впрочем, сейчас до Кинкайда доносились чуть более осмысленные звуки. Их издавали теликанцы, наделенные таким же речевым аппаратом, как и принесшие им избавление соотечественники. Мычание теликанцев пугало тем, что было не совсем бессмысленным. Издававшие его явно еще не утратили способности страдать.
Офицеры штаба Гарадды Броккен, стоявшие вокруг Кинкайда, выглядели так, словно им еще хуже, чем землянину. Потом капитан вспомнил о том, что в паучьих лапах уже несколько лет находится несколько земных колоний, и ему снова стало нехорошо. Он стал оглядываться по сторонам, разыскивая, на что бы отвлечься.
В безоблачном небе сновали патрульные штурмовые аэромобили. Вооруженные штурмовые челноки патрулировали на более значительной высоте. К зонам высадки направлялись вереницы других челноков, спешивших доставить на Телик всех бойцов Гарадды Броккен. Вокруг Кинкайда лихорадочно окапывались теликанцы. Хотя они и не любили почетные караулы, Гарадду Броккен все-таки встречали несколько бойцов Вороддона.
Космические десантники Звездного Союза и до встречи с землянами имели представление о боевом десантном снаряжении. Личный состав Девятнадцатой астрографической флотилии обнаружил, что они пользуются громоздкими боевыми костюмами, напоминающими боевое снаряжение земных десантников времен Фиванской войны. Сейчас на теликанцах было в основном повторявшее форму их тела более удобное снаряжение, разработанное специалистами корпуса космического десанта ВКФ Земной Федерации. Облаченный в такое снаряжение Вороддон приблизился к Гарадде Броккен. Он приветствовал теликанку, прикоснувшись кулаком к груди: у теликанцев были такие длинные руки, что обмениваться рукопожатиями им пришлось бы на изрядном расстоянии друг от друга.
— Рад приветствовать вас на Телике, мать-воительница! Приношу свои извинения... — С этими словами Вороддон неопределенно махнул рукой куда-то в сторону. — Я хотел было приказать вашему челноку сесть подальше от этого... Но...
— Ничего страшного. Безопасность прежде всего! Мы все равно рано или поздно столкнулись бы с этим... — Гарадда Броккен взглянула на запад, где чернели ужасные постройки, но тут же отвернулась. — Ну, как у вас дела?
— Неплохо! Мои бойцы уже вполне освоились... К сожалению, для охраны наших несчастных соплеменников их понадобилось больше, чем я думал... В противном случае жертвы “демонов” просто передавили бы друг друга в панике. Они не вполне понимают происходящее. Увидев себе подобных, не уступающих по силе “демонам”, они пришли в полное замешательство. Конечно, они не оказали нам сопротивления. Для этого они слишком напуганы. Они даже боятся покидать свои загоны, и мы пока оставили их в покое.
Кинкайд ужаснулся тому, во что “пауки” успели превратить злополучных теликанцев.
— Ими займутся легковооруженные подразделения космического десанта и специалисты, — сообщила Вороддону Гарадда Броккен.
— Благодарю вас! Мне действительно не хватает сил для охраны этих несчастных, а их вид производит на моих бойцов удручающее впечатление. Ведь в этих загонах так много... — Голос Вороддона задрожал, и теликанец на мгновение замолчал, стараясь взять себя в руки. — Так много малышей!
“Ну конечно же! — подумал Кинкайд. — У теликанцев самцы высиживают яйца, положенные самками, а потом выкармливают потомство!”
Повинуясь внутреннему порыву, Броккен наклонилась и сжала рукой плечо Вороддона.
— Давайте выслушаем офицеров вашего штаба, — через несколько мгновений сказала она.
— Прошу в мой блиндаж.
Они двинулись к очищенному от растительности участку. Кинкайд легко опередил коротконогих теликанцев и догнал Броккен и Вороддона.
— Из других зон высадки сообщают что-нибудь новое? — спрашивала Броккен.
— Никак нет. С того момента, как вы покинули корабль, почти ничего не изменилось. Как вы знаете, наша высадка застигла противника врасплох. Благодаря внезапности и поддержке истребителей мы выполнили поставленные нам на первом этапе задачи.
— Молодцы! А что “демоны”?
— Нам удалось не подпустить близко и уничтожить тех, кто сначала бросился на нас. Сейчас “демоны” ведут себя точно так же, как на Юстине. Они выстроились в длинные колонны и движутся в направлении наших зон высадки, готовясь к контратаке по всей планете.
Кинкайд никогда не отличался стеснительностью, а статус единственного землянина на Телике приободрил его еще больше, и он обратился к двум теликанским генералам:
— А почему вы не прикажите ударить по колоннам противника тяжелыми сверхскоростными ракетами с орбиты? — Он махнул рукой вверх, в сторону десятка переоборудованных в минные заградители линейных крейсеров, вращавшихся вокруг Телика с таким расчетом, чтобы ни на мгновения не упускать из вида зоны высадки.
Одно из достоинств тяжелых сверхскоростных ракет заключалось в том, что, как и космические мины, их можно было выпускать прямо из грузовых трюмов. В каждом трюме помещалось пять тысяч таких ракет, а у каждого из витавших над Теликом минных заградителей было по пятнадцать таких трюмов.
— Если мы нанесем удар слишком рано, — объяснила Кинкайду Гарадда Броккен, — противник рассыплется по местности, и его будет труднее поразить с орбиты. Нет, пусть “демоны” сначала собьются в кучу!

* * *

Они сидели в блиндаже Вороддона, когда “пауки” бросились в атаку, и расчищенное перед обороняемым теликанцами рубежом пространство расцвело вспышками взрывов.
Чтобы Кинкайд не ослеп, оптика его дисплея тут же потемнела. В это же мгновение по блиндажу хлестнула взрывная волна такой силы, что все находившиеся в нем с трудом устояли на ногах. Придя в себя, Кинкайд повернулся к другому оптическому дисплею, показывавшему происходящее в одной из зон высадки в ночном полушарии Телика.
Земляне считали сверхскоростные ракеты похожими на “лучи смерти” из допотопной научной фантастики. Лазеры не производили на них такого впечатления. Конечно, лазерные лучи оставляли за собой след из шипящего ионизированного воздуха, но последствия попадания этих лучей в цель разочаровали бы любого писателя-фантаста, жившего до эпохи межзвездных путешествий. Сверхскоростные же ракеты казались пронизывающими воздух ослепительными молниями.
Кинкайд увидел действие ракет, выпущенных одним из минных заградителей. В полете они мгновенно развили скорость, равную одной десятой скорости света, и превратились в сотни ослепительно ярких полос, прорезавших атмосферу. Когда эти полосы достигали поверхности планеты, она взрывалась фонтаном испепеляющего все на своем пути пламени.
Кинкайд повернулся к оптическому дисплею, показывавшему происходящее за стенами блиндажа, где только что закончилась такая же бомбардировка и можно было подводить ее итоги. Благодаря кинетической энергии, освобождавшейся в момент удара, каждая сверхскоростная ракета производила эффект взорвавшейся тактической ядерной боеголовки. Однако сверхскоростные ракеты били точно в цель и не провоцировали радиоактивного заражения планеты. Поэтому-то и решили применить на Телике именно их, а не ядерное оружие или ракеты с антивеществом. Вокруг позиций бойцов Вороддона погибло все живое, включая шедших в атаку “пауков”, но ничто не мешало теликанским животным и растениям со временем возродиться там в прежнем виде.
“Паукам” же пришел конец.
Броккен наблюдала за витавшими в воздухе тоннами пыли, скрывшими от ее глаз картины разрушений, разыгравшиеся перед позициями теликанцев. Из-за внезапного выделения огромных количеств тепла над поверхностью планеты закружились ураганные ветры. Они выли за стенами блиндажа, заглушая испуганные вопли тысяч теликанцев, в ужасе метавшихся в своих загонах.
— Старший тур Вороддон, — проговорила Гарадда Броккен голосом, в котором зазвенела холодная сталь. — Как только погода стабилизируется, мы приступим к осуществлению следующего этапа операции. А сейчас свяжите меня с великим кормораном Харкком.

* * *

Все десять дивизий Гарадды Броккен высадились на Телик. Не дожидаясь подкреплений, Гарадда Броккен перешла в наступление. Ее десантники двигались вперед вслед за градом сверхскоростных ракет, уничтожавших паучьи населенные пункты и места сосредоточения войск противника.
И все же “пауки” продолжали безмолвно контратаковать с самоубийственным хладнокровием, пугавшим даже тех, кто уже сходился с этими тварями в смертельной схватке. Паучьи воины наступали вперемежку с миллионами пауков-рабочих, и теликанским десантникам приходилось попусту тратить множество драгоценных боеприпасов. “Пауки” засыпали десантников ракетами с ядерными боеголовками, надеясь, что хотя бы одна из них проскользнет сквозь заградительный огонь энергетических излучателей. Даже одна боеголовка нанесла бы освободителям Телика огромный ущерб. Если же “паукам” удавалось подойти вплотную к теликанцам, тем приходилось вступать с ними в обычный бой, потому что даже точность наведения сверхскоростных ракет имела свои пределы. Теликанцы знали, что часть из них неизбежно падет от руки своих же товарищей, но все-таки отличались от арахнидов тем, что не желали купить победу ценой массового самоубийства.
Подразделения Гарадды Броккен наступали рассредоточившись, чтобы снизить количество жертв от паучьих ядерных боеголовок. С воздуха их прикрывали боевые аэромобили и штурмовые челноки, оснащенные сверхскоростными ракетами. Перед наступавшими двигались десантники в боевом снаряжении. Их поддерживали бронемашины. За ними шла пехота в легких бронекостюмах. Опыт земных космических десантников на Юстине гласил, что в таком снаряжении рукопашная схватка с “пауками” равносильна самоубийству.
Гарадда Броккен ехала в штабном автомобиле Вороддона, отдаленно напоминавшем земную командную бронемашину типа “Кобра”. Вместе с ней ехал и Кинкайд. Он изучал голографический дисплей с изображением Телика, на котором постоянно расширялись зеленые зоны, очищенные от “пауков”. Рано или поздно всему Телику предстояло расцвести этим цветом надежды, но пока наступление не везде развивалось одинаково быстро, и во многих местах еще шли ожесточенные бои.
Внезапно у Кинкайда возникла возможность испытать на собственной шкуре то, за чем он пока наблюдал только на дисплее. На выдвинувшихся вперед десантников Вороддона бросилась из засады хорошо замаскировавшаяся многочисленная группа “пауков”. Гарадда Броккен немедленно потребовала поддержки сверхскоростными ракетами с орбиты. Металлические щиты едва успели опуститься на смотровые щели бронемашины, а арьергард паучьего соединения уже испепелило беспощадное белое пламя. Однако паучий авангард был уже слишком близко к теликанцам, чтобы его можно было обстреливать таким разрушительным оружием, как сверхскоростные ракеты. При этом на поддержку пехоте с посадочных площадок, замаскированных в субтропической растительности, поднялась вереница излюбленных “пауками” тяжеловооруженных и мощно бронированных вертолетов.
В начале боя командная бронемашина остановилась. Штурмовые челноки засыпали паучьи вертолеты градом сверхскоростных ракет, но не успели закидать наступавшую паучью пехоту кассетными бомбами. Десантники с особыми видами оружия занимались борьбой с паучьими тактическими ракетами с ядерными боеголовками, так что рядовым бойцам Вороддона пришлось в одиночку отбиваться от бросившегося на них паучьего полчища.
“Никакие это не “пауки”! — подумал Кинкайд. — Это действительно настоящие демоны!”
Из состояния паралича его вывел крик: “Он врежется прямо в нас!”
Один из паучьих вертолетов, прорвавшихся к месту боя, только что получил попадание и, оставляя за собой шлейф дыма, терял высоту, падая на командную бронемашину Вороддона.
— Все из машины! — крикнул кто-то.
Кинкайд бросился было вон, но ударился головой в каске о железную крышу. Он выругал про себя теликанских конструкторов и наконец выбрался из люка. Снаружи гремел двигатель падавшего вертолета и бушевали возмущенные его винтом вихри. Кинкайд совершил отчаянный прыжок в сторону и пребольно ударился о землю в тот момент, когда в нескольких метрах у него за спиной паучий вертолет рухнул прямо на теликанскую бронемашину. Капитан неуклюже перекатился на живот и с трудом поднялся на ноги.
Вертолет развалился на две части, и из него, как черви из брюха дохлой лошади, полезли “пауки”.
Кинкайду и раньше приходилось сталкиваться с инопланетянами, а за последние пять лет он перевидал огромное количество самых невероятных существ, но при виде живых “пауков” он испытал чувство, которое не вызывали у него даже заркольцы с глазами на ногах. “Пауки” выглядели не просто омерзительно, а совершенно противоестественно. Кинкайд подумал, что такие существа просто не имеют права на существование.
“Пауки” и теликанцы палили друг по другу в упор. На таком расстоянии даже боевое десантное снаряжение не спасало от бронебойных пуль, и Кинкайд стал шарить рукой, разыскивая висевший на боку пистолет, но тот выпал из кобуры, и капитану оставалось беспомощно смотреть широко раскрытыми от ужаса глазами на “паука”, бросившегося к распростертой на земле Гарадде Броккен. Кто-то другой выстрелил в “паука”, но тот не обратил ни малейшего внимания на поразившую его пулю, продолжая двигаться на шести ногах к потерявшей чувства теликанке.
Кинкайд по-прежнему не знал, чем ей помочь, но внезапно рядом с ним появился Вороддон. Теликанец не решился стрелять, рискуя попасть в Броккен. Вместо этого он бросился на “паука”, схватил его за две конечности и стал тянуть их в разные стороны.
В другой ситуации Кинкайда стошнило бы, когда из “паука”, разорванного механизированными руками боевого десантного снаряжения Вороддона, полилась слизь и полезли внутренние органы, но сейчас капитану было не до этого, потому что он увидел второго “паука”, прицелившегося в теликанца. Не успел Кинкайд сделать и шага в его сторону, как паучья очередь уже прошила Вороддона и остатки разодранного им арахнида.
Кинкайд машинально вытащил из прикрепленных к ботинку ножен свой нож. Одним прыжком преодолев последние несколько метров, отделявших его от противника, он ударил ножом в считавшееся самым уязвимым место на туловище “паука”. Тот начал извиваться и разодрал Кинкайду бедро жесткой клешней, но капитан, преодолевая боль, не выпускал ножа, а лишь вгонял его все глубже и глубже, изо всех сил работая по часовой стрелке кистью. Он все еще хватал ртом воздух от боли в ноге, когда из паучьей раны прямо ему в лицо ударил фонтан слизи. Кинкайд захлебнулся ею, и несколько минут его непрерывно тошнило. К счастью, при этом он умудрился не попасть под рухнувшего на землю “паука”.
Когда Кинкайд наконец с огромным трудом поднялся на ноги, все уже было кончено. Облаченные в боевое десантное снаряжение теликанцы стояли среди паучьих трупов, а Броккен хромала к телу Вороддона. Она склонилась над его останками, наполовину погребенными под паучьей тушей, раздавившей бы теликанца, не будь на нем боевого снаряжения. Броккен жестом приказала санитару удалиться, с трудом опустилась на землю и несколько мгновений смотрела на лицо Вороддона сквозь забрызганный кровью прозрачный щиток его шлема. Потом она слегка прикоснулась рукой к безжизненной голове Вороддона, позволила стоявшим рядом десантникам помочь ей подняться на ноги и повернулась к Кинкайду:
— Сожалею о том, что подвергла вас риску, капитан, но очень рада, что вы оказались рядом со мной и спасли мне жизнь.
— Рад стараться... мать-воительница! — воскликнул капитан под благосклонными взглядами теликанцев.

* * *

Прошел еще земной месяц, прежде чем поверхность Телика стала считаться достаточно спокойным местом для высадки великого корморана Харкка. Конечно, были истреблены еще далеко не все “пауки”, шнырявшие по всем закоулкам не уступавшего размерами прародине-Земле Телика. И даже после гибели последнего “паука” этим “демонам” предстояло еще долго жить в страшных сказках теликанцев. Однако организованное сопротивление “пауков” на Телике уже было сломлено.
Челнок Харкка опустился на окраине бывшей столицы Телика. Впрочем, за сто лет, прошедшие с уничтожившего ее ядерного удара, ее развалины полностью заросли, и обнаружить их с орбиты удалось лишь с помощью старых карт. Однако это место имело для теликанцев символическое значение.
Навстречу спускавшемуся по трапу Харкку шагнула Гарадда Броккен, уже довольно легко передвигавшаяся без посторонней помощи. Она торжественно приветствовала великого корморана, но ее следующие очень простые слова не значились ни в одном из военных уставов:
— Добро пожаловать домой, великий корморан!
Вслед за Харкком из челнока вышли офицеры его штаба. Среди них была Фуджико Муракума.
Она тут же заметила стоявшего среди офицеров штаба Гарадды Броккен Марио Кинкайда и бросилась к нему, но в нескольких шагах от него удивленно остановилась. Казалось, капитан повзрослел не на месяц, а на десять лет.
— Ваше заветное желание сбылось, — улыбнувшись, сказала Фуджико Кинкайду. — Вы даже получили ранение.
— Да уж, — пробормотал он, и Фуджико удивленно подняла бровь.
— Что с вами? Вы смотрите сквозь меня. Может, прикажете на вас обидеться?.. А я-то думала, что после этой операции вы будете прыгать от радости!
На губах Кинкайда заиграло что-то вроде его прежней бесшабашной ухмылки.
— Ну да! Вроде бы надо радоваться... Я и на самом деле рад за теликанцев. Вот если бы не потери!
— Я знаю, что вы потеряли очень много бойцов, — сказала Фуджико и нахмурилась, прикусив губу. — Прошу прощения за неуместные шутки... — И все-таки ей было не сдержать возбуждение. — Неужели вы не понимаете, что все это значит?!
— Вы о вялом сопротивлении “пауков” в конце операции? Да, Великий Союз обрадуется, узнав об этом! — согласился с Фуджико Кинкайд.
Оказалось, что психический шок поражает “пауков” не только после одновременной гибели множества их соплеменников. Судя по всему, порождавшие его явления могли накапливаться со временем и стремительно усиливаться после постепенного уничтожения определенного количества особей. Впрочем, до сих пор было неясно, сколько именно миллионов “пауков” надо убить, чтобы остальные пришли в замешательство.
— Это, конечно, очень важно! — воскликнула Фуджико. — Но разве вы не видели действие новых тяжелых сверхскоростных ракет с орбиты?! С их помощью альтаирцы и теликанцы нашли ответ на вопрос, мучивший нас с тех пор, как адмирал Антонов обнаружил Харнах!
Кинкайд понял, о чем идет речь, и заметно повеселел.
— Значит, теперь понятно, что делать на планетах с порабощенным “пауками” населением?
— Вот именно! Теперь не обязательно бомбить их или губить множество десантников на их поверхности. “Паукам” больше не спрятаться за спины несчастных заложников!
Лицо Фуджико светилось свирепой радостью. Она схватила Кинкайда за плечи и начала говорить о давно наболевшем, о том, чем ей очень хотелось поделиться с кем-нибудь из соотечественников.
— Впервые я не просто надеюсь на то, что мы выиграем войну, или верю в это! Теперь я точно знаю, что мы одержим победу, не запятнав себя кровью невинных жертв и не нанеся себе неизлечимые душевные раны!
— Раны в наших душах, — сказал снова помрачневший Кинкайд, — глубже, чем нам кажется.
Фуджико внимательно взглянула в глаза изменившегося до неузнаваемости Кинкайда, но не стала его дразнить.
“Я же ничего не знаю о том, что он повидал на Телике!” — подумала она.
Фуджико еще несколько мгновений смотрела на десантника, а потом на нее нашло озарение. Она развела руки, словно желая обнять весь Телик, и сказала:
— Самое главное то, что здесь война уже кончилась. Скоро она кончится везде. Теликанцы, их дети, наши дети — все они будут жить во Вселенной, не боясь нашествия “пауков”!
Услышав эти слова, Кинкайд наконец широко улыбнулся своей прежней беспечной улыбкой.

Предыдущая страница 26 Следующая страница


27 Дэвид Вебер, Стив Уайт

Глава 32
Операция “Град”

Когда корабли Шестого флота появились из узла номер один, Ванесса Муракума сразу узнала до боли знакомую ей белую точку, блиставшую почти в пяти световых часах от узла. Это было главное светило Второго паучьего гнезда.
Впрочем, нынешний ее визит в это “гнездо” из Орфея-1 несколько отличался от двух предыдущих. “Пауки” почти не оказали Шестому флоту сопротивления возле узла пространства.
Конечно, без стычек с ними не обошлось. Хотя потери в кораблях и космических крепостях явно и не дали “паукам” как следует укрепить узел, вокруг него все же вертелось множество паучьих канонерок, многие из которых были оснащены глушителями вражеских информационных сетей.
Однако Ванесса предвидела это. Первым делом она отправила в узел тучу беспилотных носителей стратегических ракет. Вслед за ними полетели канонерки второй ударной группы Шестого флота под командованием командира Маханхарда, которые должны были расправиться с уцелевшими паучьими канонерками. Только потом узел начали форсировать крупные корабли Шестого флота, не понесшие при этом потерь.
Теперь в знакомом союзникам “паучьем гнезде” витали одиннадцать мониторов, семьдесят один сверхдредноут, восемнадцать линкоров, тридцать четыре ударных и двадцать четыре эскадренных авианосца, а также семьдесят шесть линейных крейсеров. Эти корабли были разделены на три крупные ударные группы. Небольшие легкие авианосцы типа “Морденхан” под командой мелкого клыка Меарана прикрывали эти группы истребителями, а их, в свою очередь, эскортировали десять линейных и тридцать легких крейсеров при поддержке двадцати эсминцев. Кроме того, Меарану подчинялась тактическая группа под командованием Поля Тальяферро, включавшая в себя одиннадцать командных линейных крейсеров типа “Воин-С”, тридцать один эскадренный буксир типов “Вихрь-В” и “Волк-424” (переоборудованных из линейных крейсеров и линкоров), а также двадцать четыре крупных транспортных корабля, в том числе девять самоходных космических мастерских типа “Крупп-А”.
Ванесса с улыбкой разглядывала эту тактическую группу: ““Пауки” поломают себе голову над тем, что делает в составе боевого флота это подразделение командных кораблей, которым некем командовать. Ничего, скоро они все поймут!” На самом деле сейчас Шестой флот должен был главным образом охранять тактическую группу, игравшую ключевую роль в задуманном Ванессой плане.
Вспомнив о письме в кармане своего кителя, Ванесса улыбнулась еще шире. В этом послании Фуджико что-то уж больно часто подшучивала над каким-то загадочным капитаном из космического десанта. Письмо было датировано 9 декабря 2369 года. Фуджико отправила его из Телика сразу после освобождения этой злополучной планеты. Теперь Звездный Союз был включен в межзвездную коммуникационную сеть через узел пространства, соединяющий Телик с Франосом, и письмо преодолело бесконечные световые годы, отделяющие Телик от Орфея-1, всего за двадцать три часа и двадцать две минуты. Ванессу очень радовало, что ее дочь рядом, но сейчас ей было некогда об этом долго думать, потому что истекал декабрь, и Шестой флот вновь вылетел во Второе паучье гнездо. Ванесса очень надеялась на то, что это ее последний визит в эту систему. Сейчас она с нетерпением поджидала в ней Третий флот Корааза’Хинака.
— Где же орионцы?!
Услышав недовольный возглас Лероя Маккены, Ванесса вздохнула. Не только начальник ее штаба, но и многие другие офицеры Шестого флота уже сетовали на затянувшееся ожидание, и ей приходилось всячески их успокаивать.
— Мы же в тридцати шести световых минутах от узла номер два и не знаем, что там сейчас на самом деле происходит.
— Наши разведывательные истребители выдвинулись в сторону этого узла. Если бы владетель Хинак отправил нам сигнал, мы бы его уже получили.
— Несмотря на межзвездную коммуникационную сеть, мне было нелегко согласовать наши действия с командующим Третьим флотом. Конечно, оба флота должны были появиться в этой системе одновременно, но...
Ванесса с трудом удержалась от того, чтобы проявить свою осведомленность в области военной истории. Тадеоши на ее месте наверняка с покровительственным видом стал бы распространяться о сражении в заливе Лейте, но она понимала, что Маккена и без нее понимает, как трудно согласовать действия соединений, находящихся на таком огромном расстоянии одно от другого.
— Если бы владетель Хинак появился здесь одновременно с нами, я стала бы верить в чудеса, — сказала Ванесса. — Рано паниковать. Подождем еще немного.
— Конечно, конечно...
Маккена знал, что Ванесса права, но был явно расстроен.
Ванесса же прекрасно понимала начальника своего штаба и не стала его ни в чем упрекать. Вместо этого она наклонилась к нему так, чтобы их разговор никто не услышал:
— Владетель Хинак обязательно появится! И вы знаете это не хуже меня.
— Сколько же еще ждать?!
Кое-кому могло бы показаться, что Маккена очень раздражен, но Ванесса знала, что это не так, и понимала, что его мучит.
— Это решать мне. А теперь мы воспользуемся передышкой, чтобы еще раз убедиться в том, что наши корабли готовы вступить в бой, как только появится Третий флот!
И действительно, датчики Шестого флота вскоре стали принимать сигналы с появлявшихся из узла кораблей владетеля Хинака. Не обращая внимания на царившее вокруг радостное возбуждение, Ванесса незаметно перевела дух и повернулась к голографическому дисплею, изображавшему всю звездную систему. Возле узла номер два, лежавшего в четырех с лишним световых минутах от узла номер один, возникло зеленое условное обозначение Третьего флота. Поступавшие от него данные говорили о том, что Корааз’Хинак тоже не столкнулся с упорным сопротивлением и расправился с паучьими канонерками тем же путем, что и Ванесса. “Пауки” явно не собирались сражаться возле узлов. Они наверняка отойдут к трем обитаемым планетам и постараются не подпустить к ним непрошеных гостей!..
Однако Ванесса с Кораазом не собирались воевать на паучьих условиях. Недаром же вместе с Шестым флотом прибыла загадочная тактическая группа под командованием Тальяферро. Именно поэтому оба флота союзников неожиданно пошли на соединение друг с другом в точке, находящейся далеко от обитаемых планет.
Ванесса разглядывала кольцо крошечных огоньков, опоясывавшее главное светило за пределами орбит паучьих планет. Это был пояс астероидов. Он находился в целых двадцати четырех световых минутах от звезды. Обычно многочисленные астероиды встречаются недалеко от находящихся сразу за границей пояса жидкой воды газовых гигантов, похожих на Юпитер, которые силой своего притяжения не позволяют формироваться поблизости от себя новым планетам, превращая их в вечно вьющийся по орбите шлейф осколков. Впрочем, астрономы давно поняли, что правил без исключений не бывает. Огромное второстепенное светило Второго паучьего гнезда каким-то чудом вращалось по орбите с радиусом, равным сорока световым минутам. Под влиянием его притяжения и сформировался находившийся в необычном месте пояс астероидов, к которому сейчас с разных сторон приближались Шестой и Третий флоты. Когда они встретятся и к флоту Ванессы присоединятся двести сорок кораблей Корааза, у нее в руках сосредоточится страшная разрушительная сила.
Лерой Маккена увидел, куда смотрит Ванесса, и прочитал ее мысли.
— Интересно, что думают сейчас “пауки”! — пробормотал он.

Никто не ожидал, что между появлением первого вражеского соединения и возникновением второго пройдет столько времени. Впрочем, Флот сразу решил отказаться от обороны окраин системы и не смог воспользоваться несогласованными действиями неприятеля. Теперь его эскадре оставалось только прикрывать собой обитаемые планеты.
Однако враг почему-то не желал к ним приближаться. Его замысел был непонятен, но к вражескому соединению, первым проникшему в систему, устремились базировавшиеся на поверхности планеты канонерки и прочие мелкие космические аппараты. Впрочем, они слишком медлили, и второе вражеское соединение успело достаточно приблизиться к первому, чтобы поддержать его своими штурмовыми аппаратиками. В конечном итоге множество канонерок и камикадзе погибло попусту.
Впрочем, защитники жизненно важной системы уже пришли в себя. Больше никаких бессмысленных атак! Все уцелевшие канонерки и камикадзе объединятся в одну группу, размера которой хватит для уничтожения неприятеля.

— Великий клык Корааз! — сказала Ванесса в завершение заранее подготовленной речи. — Согласно приказу Объединенного комитета начальников штабов Великого Союза, принимаю на себя командование объединенными Третьим и Шестым флотами.
— Передаю вам командование Третьим флотом, — не менее торжественно произнес Корааз’Хинак.
На самом деле Ванесса уже командовала обоими флотами в течение только что закончившегося сражения с паучьими канонерками и камикадзе, но теперь, когда ее флагман “Ли Чен Лу” наконец смог сблизиться с флагманом Корааза “Кинаасом’Дефараном”, она решилась на эту маленькую церемонию.
Разница в максимальной крейсерской скорости между паучьими канонерками и их челноками и космическими тендерами вновь сослужила союзникам добрую службу. Конечно, полчище вражеских камикадзе опять применило глушители информационной сети, но пилоты союзников уже знали, что делать. Они на большом расстоянии определяли, от каких паучьих корабликов исходят импульсы глушителей, и расстреливали их дальнобойными ракетами третьего поколения. Лишь после этого истребители бросались в лоб на паучьи канонерки и совершали несколько заходов, кромсая их гетеролазерами и космическими пушками.
Наконец “пауки” поняли, что корабли союзников уйдут от канонерок, которые задерживали не очень быстроходные космические челноки, и отправили канонерки полным ходом вперед, бросив за кормой челноки. Однако тяжелые корабли союзников сосредоточили всю свою колоссальную огневую мощь на приближавшихся к ним в одиночестве канонерках и уничтожили значительное количество этих корабликов еще до того, как те смогли пойти на таран. Немало канонерок уничтожили и пустившиеся за ними вдогонку истребители.
К сожалению, часть канонерок, как обычно, прорвалась к целям. Их было сравнительно немного, но Ванессе пришлось с горечью изучать список поврежденных кораблей. “Паукам” даже удалось уничтожить несколько боевых единиц союзников, которых, к счастью, оказалось немного, тем более что в направлении баз на поверхности паучьих планет ускользнуло очень мало канонерок.
Челноки противника тоже бросились в бегство. Они здорово отстали от канонерок, и “пауки” поняли, что не имеет смысла бросать их в одиночку на быстро уходящие корабли. Челноки развернулись в сторону обитаемых планет вместе со второй, так и не долетевшей до цели волной канонерок. Они понимали, что враг стремится уничтожить эти планеты и рано или поздно приблизится к ним.
Вот в этом-то они и просчитались!
— Итак, адмирраал! — прозвучал с экрана коммуникационного монитора голос Корааза. — Теперь все в умелых руках вашего мелкого когтя Тафльявееро.
Ванесса постаралась не рассмеяться, услышав, с каким жутким орионским акцентом Корааз произнес фамилию коммодора, командовавшего тактическим подразделением четвертой штурмовой группы.
— Достаточно найти астероиды, удовлетворяющие его изысканный вкус, — сказала она, и Корааз улыбнулся ей, на орионский манер не показывая клыков. — Инженеры порой крайне привередливы... Что ж, в его распоряжении весь пояс!.. Ну что, начинаем?

Челноки летали намного тише канонерок и не смогли сокрушить вражеские соединения одним ударом. Оставив врагу никчемные окраины системы, они отступили к жизненно важным мирам, где уже собрались остальные канонерки и мелкие космические аппараты. Когда неприятель нападет на планеты, полчища этих корабликов сотрут его в порошок. Ему не помогут даже корабли со штурмовыми аппаратиками на борту, шныряющие под защитой маскировочных устройств где-то на задворках системы.
Однако вражеские соединения продолжали свои странные маневры. Разведывательным единицам Флота было не прорваться сквозь кольцо штурмовых аппаратиков неприятеля вокруг его кораблей, а на поясе астероидов у Флота не было станций слежения, чьи датчики пролили бы свет на вражеские замыслы.
Впрочем, несколько канонерок все же прорвалось сквозь кольцо истребителей. Они просуществовали достаточно долго, чтобы сообщить об увиденном. К всеобщему удивлению, неприятель сооружал базы на трех самых больших астероидах и еще на шести малых. Он явно готовится к длительной кампании! Зачем еще нужны оборонительные сооружения на астероидах!

— Прямо по курсу Молот-3!
Поль Тальяферро, сидевший на месте бесцеремонно выдворенного им из кабины второго пилота, буркнул что-то невразумительное. Первый пилот и не ожидал ничего другого. Он привык к тому, что коммодор всегда озабоченно молчит, и как ни в чем не бывало продолжал вести машину вперед.
На самом деле Поля Тальяферро зря считали угрюмым мизантропом. Иногда ему даже хотелось казаться общительным и дружелюбным, то есть обзавестись теми чертами характера, из-за отсутствия которых, по мнению очень многих, включая его бывшую жену, он все еще сидел в коммодорах. Впрочем, ему было некогда зарабатывать себе добрую репутацию светского человека, да и, по правде говоря, он не очень по ней скучал. Когда он манипулировал неодушевленными объектами Вселенной, изменяя их по своему желанию, он знал, что всегда найдется единственный наилучший способ добиться задуманного. И к чему только люди усложняют себе жизнь невыносимо двусмысленными и совершенно нелогичными поступками?! Порой кажется, что их раздражает кратчайший путь к желаемому результату. Вот адмирал Муракума не такая! Она все понимает! По крайней мере, она внимательно выслушала его без нелепых замечаний. Конечно, и она порой улыбалась, хотя он и не шутил. Впрочем, она поставила перед ним невероятно увлекательную задачу и предоставила в его распоряжение все необходимое!
Облеченному всеми необходимым полномочиями Полю Тальяферро никто не мешал, и он трудился не покладая рук.
Сейчас коммодор подлетал к астероиду под названием Молот-3. Тальяферро нарочно завладел креслом второго пилота, чтобы наблюдать за тем, как это небесное тело, освещаемое прожекторами челнока, постепенно растет в его иллюминаторе. Коммодор внимательно осматривал его со всех сторон. Это была последняя остановка во время инспекционного полета по трем крупным и шести малым астероидам.
Молот-3 представлял собой неправильную сферу, имевшую почти четыреста километров в диаметре. Еще в XX веке астрономы поняли, что собственная сила тяжести небесных тел с массой, превышающей определенную величину, придает им довольно правильную форму. Среди астероидов, вращающихся вокруг Солнца, лишь четыре обладают необходимой для этого массой. Однако если бы пятая по счету от светила планета во Втором паучьем гнезде сформировалась, она была бы огромной. Несмотря на колоссальный радиус, местный пояс астероидов не уступал плотностью имеющемуся возле Солнца и включал в себя гораздо больше крупных небесных тел. Тальяферро легко нашел большие астероиды, названные “молотами”, а небесные тела, подходящие на роль небольших “молотков”, витали вокруг них во множестве.
На астероидах возвели сооружения, которые сейчас и инспектировал Тальяферро. На пустынной безжизненной поверхности Молота-3 возвышалось более сотни автоматических установок противоракетной обороны. В его же трещинах и глубоких кратерах таились приборы для создания информационной сети, позволяющие одиннадцати командным линейным крейсерам типа “Воин-С” координировать оборонительный огонь с поверхности всех трех “молотов”. На шести “молотках” установок противоракетной обороны было, конечно, поменьше.
Впрочем, эти оборонительные системы должны были лишь не допустить уничтожения астероидов до того, как они выполнят свою задачу. По-настоящему важной на Молоте-3 была только одна установка, действие которой, к сожалению, было не проверить.
— Свяжите меня с коммандером Лином, — буркнул Тальяферро.
Пилот едва успел нажать кнопку, а коммодор уже рявкнул в микрофон:
— Что у вас с отражающей плитой?!
— По-моему, все в порядке, господин коммодор, — ответил Лин Ю-Сянг с временного командного пункта на поверхности Молота-4. — Да и как нам, бедным орионцам, в этом разобраться?! Ведь мы впервые видим такие двигатели!
Пилот челнока побледнел, приготовившись к вспышке ярости со стороны Тальяферро, но коммодор только усмехнулся: во-первых, он узнал в несговорчивом Лине Ю-Сянге родственную душу, а во-вторых, вспомнил о том, как возгордились “усатые-полосатые”, узнав, что общее кодовое название объектов, сооружаемых тактической группой, — “Орион”. При этом ни у кого не хватило смелости объяснить им, что это название восходит к проекту, задуманному землянами за несколько сот лет до их первого знакомства с народом Зеерлику’Валханайи.
Проект “Орион”, целью которого было создание ядерного двигателя, разрабатывался на прародине-Земле в двадцатом столетии. С его помощью люди, все еще привязанные к родной планете ракетными двигателями на химическом топливе, пытались рвануться к звездам. По своему замыслу ядерный двигатель был предельно прост: космический корабль предполагалось перемещать вперед с помощью ядерных взрывов у него за кормой. Разумеется, такому кораблю требовалась очень прочная корма с мощной отражательной плитой. Кроме того, на пути развития проекта возникли препятствия политического характера. Очень многим не хотелось отправлять в космос корабль, по сути дела нашпигованный атомными бомбами. Однако некоторое время казалось, что именно такой двигатель поможет землянам достичь отдаленных планет Солнечной системы. А когда землянам стала известна истинная структура космического пространства в окрестностях Солнца, они даже стали надеяться на то, что доберутся с помощью ядерного двигателя до соседних звезд.
Потом неожиданно изобрели реакционно-инертный двигатель, и о проекте “Орион” забыли, как и о пушке, доставившей героев Жюля Верна на Луну. Вместе с ним и остальными реактивными двигателями забыли и о намерении перемещать в пространстве астероиды. Когда-то кинетической энергией этих давным-давно перебивших на прародине-Земле динозавров небесных тел намеревались громить враждебных инопланетян на их же планетах. Однако огромный астероид невозможно облечь в силовое поле, наподобие современного космического корабля, и на эти прожекты махнули рукой. Перемещать же такие огромные объекты с помощью буксировочных лучей тоже не представлялось возможным. В результате такой попытки у современного корабля, мгновенно ускоряющегося до скорости, равной нескольким процентам скорости света, просто с корнем вырвало бы бортовые генераторы буксировочных лучей.
С помощью реакционно-инертных двигателей замысел Ванессы было не претворить в жизнь, но она ни за что не хотела от него отказываться. Когда она впервые объяснила суть дела Тальяферро, он объявил, что она хочет невозможного. После беседы с адмиралом он долго ничего не ел, почти не спал и все думал и думал... Потом он изложил Ванессе, каким образом ее замысел может быть выполнен, и она полностью поддержала его предложение, убедив Объединенный комитет начальников штабов предоставить Тальяферро полную свободу действий.
Тальяферро снова помрачнел:
— Слушайте меня внимательно, коммандер! Вы должны определить, исправна ли отражающая плита, и при необходимости ее восстановить. У вас есть время до запуска Молота-3!
— Но, господин коммодор!..
— Никаких “но”! Я только что проверил остальные астероиды. Они доложили о готовности к запуску. Первым из них будет Молот-4. Он стартует через тринадцать минут девятнадцать секунд, — сказал Тальяферро, взглянув на наручный хронометр. — За ним стартуют остальные. Неужели вы думаете, что из-за вас я буду откладывать старт?!
— Господин коммодор, я протестую!..
— Протестуйте сколько хотите, но после старта! А сейчас на вашем месте я занялся бы отражающей плитой. Молот-3 стартует точно по графику, и если вы еще будете копаться на нем в момент запуска, вас ждет увлекательный полет к Планете III верхом на дюжине термоядерных бомб!
Лин Ю-Сянг пытался еще что-то возразить, но Тальяферро уже отключил связь и повернулся к пилоту:
— Возвращаемся на “Альфред”, и свяжите меня с флагманом.
Ожидая связи, Тальяферро изучал схему окрестностей главного светила Второго паучьего гнезда с изображением пояса астероидов. На самом деле он знал ее наизусть и сейчас просто разглядывал крошечные огоньки астероидов, превращенных тактической группой в орудия смерти. Они располагались по дуге протяженностью около сорока градусов, напоминая изогнутый клинок ятагана. Собрать их вместе не представлялось возможным по той же причине, по какой их двигатели решили не проверять: “пауки”, несомненно, заметили бы ядерные взрывы и передвижение астероидов. Теперь они должны были стартовать поэтапно, начиная с Молота-4. Каждый последующий астероид должен был стартовать в тот момент, когда с ним поравняются предыдущие. Им предстояло лететь по гиперболической орбите через внутренние области системы к обозначенным багровыми точками паучьим планетам. Молот-3 был к ним ближе всего, и у Лина Ю-Сянга на самом деле было предостаточно времени для устранения любых неисправностей.
“Ну и отлично! — подумал Тальяферро. — А то мне, чего доброго, действительно пришлось бы его там оставить!”
Он едва успел отчитаться перед Ванессой Муракумой, как в нескольких десятках метров за Молотом-4 прогремел термоядерный взрыв силой во много мегатонн. Было хорошо видно, как сверкающая в космическом пространстве ударная волна ринулась к астероиду. Потом прогремели новые взрывы. Молот-4 начал медленно покидать свою извечную орбиту. За ним тянулся шлейф раскаленных газов, усеянный ослепительно яркими вспышками.
Операция “Град” началась.

До обитателей планет не сразу дошел смысл невероятных событий в районе пояса астероидов. Впрочем, теперь все стало ясно. Рассчитать орбиты, по которым неприятель передвигал астероиды, не представляло особого труда: все они сойдутся в точке, где в тот момент будет находиться третья планета! Объемы кинетической энергии, выделившейся при таком столкновении, были тоже предсказуемы, и Флот предвидел участь остальных защитников системы в момент мгновенной гибели всего населения третьей планеты.
Кто же знал, что ни в коем случае нельзя отдавать неприятелю окраины системы?! Ведь вражеские действия совершенно беспрецедентны! Впрочем, еще не все пропало. Большие астероиды можно отклонить от предначертанного им неприятелем курса, а маленькие даже разбить на куски. Враг наверняка это тоже понимает и теперь скован необходимостью охранять смертоносные астероиды, падающие по гиперболе со скоростью, высокой для небесных тел, но ничтожной для космических аппаратов с реакционно-инертными двигателями...
Ждать врага у планет больше нельзя! Астероиды надо перехватить как можно дальше от них!
Немедленно стартовали все уцелевшие канонерки и мелкие космические аппараты, нагруженные антивеществом. Вместе с ними навстречу врагу вылетели крупные корабли.

— Мы этого и ждали!
— Это точно, — машинально ответила Ванесса Лерою Маккене, пристально изучая паучьи силы, двигавшиеся навстречу ее кораблям в форме классического “снежного кома”.
Тактика противника действительно никого не удивила. Всем давно стало ясно, что “пауки” способны осмысливать увиденное и делать выводы. Сейчас они поняли, чем грозят им астероиды, и, стараясь предотвратить страшный конец своей планеты, бросили на них оставшиеся в их распоряжении силы.
Ванесса стала изучать данные о паучьих кораблях, следовавших за десятками тысяч камикадзе. У “пауков” было шестьдесят семь сверхдредноутов, пятьдесят два линейных и сто тридцать четыре легких крейсера. “Слава Богу, у них больше нет мониторов!” Разведчики явно не ошибались, считая, что противник не успел построить новые огромные корабли этого класса за время, прошедшее с того момента, когда они с владетелем Хинаком, не зная этого, одновременно ударили по Второму паучьему гнезду.
На сфере голографического дисплея паучий строй изображало одно-единственное багровое пятнышко. Оно ползло наперехват маленьким зеленым огонькам астероидов, тяжелых кораблей объединенного флота союзников и выдвинувшихся вперед истребителей с восьмидесяти легких авианосцев мелкого когтя Меарана’Раальфа.
Наконец она взглянула на еще одно изумрудное условное обозначение, таившееся на ближней окраине пояса астероидов, надеясь, что его не видят паучьи корабли, параллельно которым оно двигалось.
К Ванессе подошел Энсон Оливейра. “Фаршаток’ханхак” тоже не отрывал глаз от этой зеленой точки.
— Господин адмирал, мы забыли ответить на последний запрос штаба клыка Корааза. Они спрашивают, не пора ли...
— Пока нет. Подождем еще немного!
В распоряжении Ванессы было множество данных о том, что уже произошло, и о том, чему только предстояло произойти, но в конечном итоге она полагалась только на собственную интуицию, не забывая об опоздании, с которым приходят сообщения, которыми они обмениваются с Кораазом’Хинаком.
Впрочем, Ванесса недолго томила Оливейру ожиданием и внезапно выпрямилась.
— Ну ладно, Энсон! — бросила она. — Пусть мелкий клык Ясмаара действует!

* * *

Сигнал преодолел световые секунды, отделявшие Третий флот от ударной группы Ясмаары’Фреалкины, включавшей в себя тридцать четыре ударных и сорок восемь эскадренных авианосцев, спрятавшихся под защитой маскировочных устройств и маневрировавших среди астероидов до тех пор, пока не вышли на позицию для перехвата паучьей эскадры. Ясмаара получила приказ и незаметно для противника катапультировала три тысячи четыреста истребителей, вооруженных излучателями первичной энергии.
Конечно, истребители не могли незаметно преодолеть все расстояние, отделявшее их от целей. Корабли паучьей эскадры успели выпустить им навстречу бортовые канонерки, к которым присоединились и другие кораблики противника, отделившиеся от “снежного кома”. Однако эти поспешно собранные силы едва ли хоть на несколько минут задержали орионских, земных и гормских пилотов, почуявших запах крови. Паучьи корабли один за другим превращались в огненные шары. Эфир взорвался торжествующими возгласами. Несмотря на огромные различия в их речевых аппаратах, пилоты трех звездных наций вопили одинаково громко.

* * *

Истребители Третьего флота прорвались сквозь строй кораблей противника, и на флагман Ванессы обрушился поток сообщений.
— Сработало! — воскликнул Эрнест Крусейро. — Конечно, мы собрали еще не все данные, но, судя по всему, почти все крупные паучьи корабли уничтожены или тяжело повреждены!
Слушая восторженный доклад начальника оперативного отдела своего штаба, Ванесса едва заметно улыбнулась:
— Отлично! Поздравьте от моего имени мелкого клыка Ясмаару! Пусть поскорее соберет истребители и полным ходом летит к нам.
Крусейро и Оливейра сникли, услышав ледяной тон Ванессы.
— Давайте посмотрим правде в глаза, — продолжала она. — Я тоже рада тому, что мы уничтожили паучьи корабли, но ведь они были намного менее опасны вот этого! — С этими словами Ванесса показало на невинного вида красное пятнышко на дисплее, на самом деле обозначавшее полчища напичканных антивеществом челноков и канонерок. — Скоро нам очень понадобятся истребители Ясмаары!
Все было просто до боли в желудке: союзники старались защитить астероиды, а “пауки” — любой ценой их уничтожить. Противники отдавали себе отчет в намерениях друг друга, и ни о каких хитростях или уловках не могло идти и речи.
Авианосцы Ясмаары не отключали маскировочных устройств, пока не соединились с остальными кораблями Третьего флота, и успели еще раз незаметно катапультировать истребители. Эти машины вместе с тысячью девятьюстами истребителями с орионских легких авианосцев типа “Морденхан”, которыми теперь не пренебрегали даже земляне, вылетели навстречу паучьим камикадзе и завязали с ними беспрецедентный по ярости ближний бой.
Истребители союзников, как обычно, сбивали все паучьи кораблики у себя на пути. Впрочем, как всегда, им было не истребить до конца такое полчище маленьких космических аппаратов с экипажами, ни в грош не ставящими свою жизнь. Как фонтаны воды, бьющие в бреши прорванной дамбы, паучьи камикадзе рвались к астероидам.
Тяжелые корабли пошли наперерез “паукам”. Союзники понесли большие потери, но уничтожили еще несколько сотен камикадзе. Ванесса лежала в противоударных зажимах адмиральского кресла, стараясь не думать о синяках, от которых болело все тело, а “Ли Чен Лу” содрогался от все новых и новых попаданий, потрясавших огромный корпус монитора. Теперь от Ванессы больше ничего не зависело. Она приказала своему флоту сражаться до последнего и ждала исхода схватки.
И все же немало паучьих корабликов прорвалось сквозь строй тяжелых кораблей Третьего флота, за которым они попали под шквальный огонь установок противоракетной обороны, стрелявших с астероидов под управлением командных кораблей Тальяферро. Даже этому огненному шквалу было не остановить всех нападающих. Два небольших астероида-молотка разлетелись на куски и сошли с траектории, направлявшей их к Планете III. Однако антивещества на борту уцелевших паучьих камикадзе не хватило для уничтожения крупных астероидов.
Наконец сражение завершилось. Ванесса и офицеры ее штаба молча изучали информацию о только что отбушевавшем побоище.
— Уцелевшие камикадзе отходят к Планете III, чтобы перегруппироваться, — сказала Мартина Абернать.
— Нам бы тоже не помешало этим заняться, — заметила Ванесса, отвернулась от начальницы разведотдела и заговорила с начальником оперативного отдела и “фаршаток’ханхаком”: — Пусть авианосцы с целыми двигателями переправят к нам новые истребители из Орфея-1 и П-06. Лететь нам еще далеко, а “пауки” обязательно вернутся...
Она была права. Ядерные двигатели запустили астероиды по довольно плоским гиперболам, а не по Гомановским орбитам* [Немецкий инженер Вальтер Гоман описал в 1925 г. не являющуюся самой короткой или быстрой орбиту, позволяющую космическим кораблям перемещаться от одной планеты к другой с наименьшими затратами топлива и энергии], по которым астероиды летели бы к паучьей планете несколько лет. Эти же двигатели постоянно ускоряли движение астероидов. И все же, по меркам современных космических полетов, астероиды ползли как черепахи. У “пауков” было предостаточно времени, чтобы напасть на них еще несколько раз. Впрочем, каждая новая паучья атака была слабее предыдущей, потому что ждать помощи “паучьему гнезду” было неоткуда. “Пауки” уничтожали все новые и новые корабли союзников, но их экипажи не дрогнули. Противнику удалось разбить на куски или отклонить от первоначального курса все сравнительно небольшие астероиды-молотки, кроме двух. “Пауки” даже изменили орбиту Молота-1, ушедшего в сторону, где он не мог никому причинить вреда. Однако этого было недостаточно.
Все на флагманском мостике “Ли Чен Лу” валились с ног от усталости, но сейчас заворожено следили за гибелью паучьей Планеты III.
По мере приближения к ней астероидов противник атаковал их все чаще и чаще, но его атаки становились все слабее и слабее. В конце концов у “пауков” не осталось камикадзе, а астероиды летели с непрерывно возраставшей скоростью, увлекаемые силой притяжения звезды, а потом и самой планеты.
На дисплее флагманского мостика появлялись изображения, которые передавали разведывательные истребители, следовавшие по пятам за Молотом-3. Созерцая его неровную поверхность с новыми воронками от взрывов паучьих камикадзе, Ванесса задумалась о погубившем земных динозавров астероиде, врезавшемся шестьдесят пять миллионов лет назад в полуостров Юкатан. По оценкам ученых, тот астероид был каких-то десять километров в диаметре, то есть немногим больше двух астероидов-молотков, следовавших за заполнявшим собой дисплей огромным “молотом”, как мелкая рыбешка за кашалотом. Кроме того, астероид, некогда поразивший прародину-Землю, наверняка двигался намного медленнее. Если бы в нее врезалась глыба, за которой сейчас наблюдала Ванесса, на земной поверхности не уцелело бы ни одного микроба.
Лерой Маккена монотонно отсчитывал секунды, оставшиеся до столкновения. Ванесса его не слушала. Она смотрела, как растет на дисплее Планета III. Наконец разведывательные истребители свернули в сторону, чтобы не попасть под огонь центров обороны планеты, и на дисплее возникло совсем другое зрелище.
На дисплее засверкал отраженным планетой светом какой-то вроде бы небольшой объект, не очень похожий на небесное тело. Впрочем, Ванессу заранее предупредили о том, что у нее сложится именно такое впечатление. По чистой случайности Молот-3 должен был смести со своего пути станцию космического слежения, витавшую возле Планеты III. Как и все паучьи сооружения такого рода, эта станция была огромной, но казалась песчинкой по сравнению с астероидом, на фоне которого ее разрушение прошло почти незаметно. За астероидом остался хвост из быстро рассеивавшихся в космическом пространстве обломков. Возможно, астероид слегка отклонился от своей траектории, но на таком ничтожном расстоянии от планеты это уже не имело значения.
— Осталось десять секунд, — внезапно охрипшим голосом проговорил Маккена.
Время тянулось мучительно медленно. Когда до столкновения оставалось три секунды, произошло нечто удивительное. Облака, окутывавшие Планету III как струи тумана, внезапно стали расходиться концентрическими кругами от черной точки, которая тут же покраснела. Буквально пронзая на своем пути воздух, Молот-3 ворвался в атмосферу со скоростью пушечного ядра диаметром в триста километров.
Ванесса созерцала это зрелище всего две секунды. Потом Молот-3 скрылся в темном полушарии планеты. Прошла еще одна бесконечная секунда, и в далекой темноте вспыхнул колоссальный ослепительный шар. Тьма озарилась ярким заревом. Тепловой удар породил ударную волну, столкнувшуюся с потоками воздуха, возмущенными полетом астероида и начавшую стремительно распространяться во все стороны от места его падения. Вслед за ней по поверхности океана покатились стометровые водяные валы, которым на протяжении ближайшего часа предстояло затопить прибрежные равнины и разбиться о склоны гор. Землетрясения, потрясшие планету вдоль всех разломов ее коры, с высоты космического пространства были просто незаметны, как и град раскаленных камней, взлетевших в воздух в момент удара и теперь сыплющихся вниз. Впрочем, прятаться от него на Планете III было уже некому.
Удары двух подоспевших астероидов-молотков не произвели ни на кого особого впечатления, а в прилетевшем вслед за ними Молоте-3 вообще не было необходимости.
Ванесса повернулась к умолкшим офицерам, только что ставшим свидетелями самого страшного разрушительного акта, когда-либо осуществленного разумными существами, и с каменным лицом заговорила:
— Коммодор Маккена, поздравьте от меня лично коммодора Тальяферро с успешным завершением операции “Град”! Затем свяжитесь с клыком Кораазом. У противника вряд ли осталось много камикадзе, а уцелевшие защитники этого “паучьего гнезда” наверняка страдают от психического шока. Мы расправимся с остальными планетами обычными средствами...

* * *

Владетеля Хинака и офицеров его штаба встречали на борту “Ли Чей Лу” с подобающими воинскими почестями. Теперь, когда союзные флоты вращались вокруг безжизненной Планеты IV, у адмиралов было время на такие развлечения.
Пригласив орионцев в адмиральский салон, Ванесса невольно взглянула на стенной электронный календарь, показывавший 23 января 2370 года по земному исчислению.
“Как летит время!” — подумала она.
Прошло чуть более земного года с тех пор, как союзные флоты оказались в этой звездной системе. Операция “Град” была долгой и дорого им обошлась. Даже орионцы притихли, вспоминая о потерях, которые понесли во время отчаянных схваток, бушевавших вокруг астероидов. Погибла почти треть кораблей объединенного флота. Двести четыре корабля — семь мониторов, сорок пять сверхдредноутов, двадцать линкоров, девять ударных, восемнадцать эскадренных и девятнадцать легких авианосцев, тринадцать тяжелых крейсеров, двадцать два легких крейсера и шестнадцать эсминцев — погибли ради того, чтобы превращенные в страшное оружие астероиды достигли своей цели. Погибла и почти половина истребителей, участвовавших в сражении. До войны такие потери было трудно себе представить, но...
— Ну что, адмирраал Мурракуума, — спросил Корааз, пробудивший Ванессу от мрачных мыслей, — вы получили подтверждение?
— Да, владетель Хинак! У нас было предостаточно времени для изучения окраин системы во время подготовки астероидов. Там ничего нет. Коммодор Абернать уверена в том, что в этой системе больше нет живых “пауков”. Предлагаю оповестить об этом курьерской ракетой Объединенный комитет начальников штабов.
Корааз перевел дух и протяжно замурлыкал:
— Значит, у них осталось только одно “гнездо”!
— Не забывайте об их базе в Рабале! — напомнила орионцу Ванесса, вспомнив сообщения Фуджико.
— Я помню о ней, но ведь Звездный Союз готовится нанести по ней сокрушительный удар. Это будет очень крупная операция, но наши новые союзники, кажется, считают, что спешить с ней ни к чему.
— Это верно! — (Фуджико писала Ванессе именно об этом.) — Рабаль полностью окружен, “паукам” никуда из него не деться, а альтаирцы хотят перед штурмом как следует освоить новые технологии, предоставленные нами в их распоряжение.
— Они наверняка сами справятся с “паафуками”, некогда посягнувшими на их миры, — сказал Корааз. — Выходит, нам осталось последнее дело. Наши флоты наконец объединятся с флотами клыка Заарнака и клыка Прресскотта! — У Корааза сузились зрачки, и Ванесса не узнала хорошо знакомого ей орионского космополита. — Наконец-то прославленные воины соберутся вместе!.. Ах, как это похоже на одно из наших прекрасных преданий! Думаю, к нам присоединится сам владетель Тальфон, чтобы отомстить “паафукам” за гибель своего брата по крови! Хан наверняка смилостивится и позволит ему присутствовать при уничтожении последнего “паафука” во Вселенной!

Глава 33
Круг замкнулся

Марк Леблан заметил знакомую фигуру в дальнем конце обширного зала, освещенного лившимися в высокие окна косыми лучами главного светила альфы Центавра.
— Кевин!
— Господин адмирал, как я рад!.. — начал было Кевин Сандерс, но тут же опомнился и вытянулся по стойке “смирно”.
— Да бросьте вы! — Леблан широкими шагами пересек зал и крепко сжал руку любимого ученика, которого не видел уже добрых полтора года. — Я не знал, прибудете ли вы с первым клыком Юнатааром, и тоже очень рад вас видеть!
— Господин адмирал, осмелюсь заметить: вы прекрасно выглядите!
Это было святой правдой, хотя борода Леблана и окончательно поседела. Воздух Зефрейна явно шел ему на пользу.
“Кроме того, здесь адмирал Муракума!” — подумал спрятавший улыбку Сандерс.
— Поздравляю вас с новым званием. Вы давно его заслужили!
Леблан, кривя душой, начал было мотать головой. В военное время продвижение по служебной лестнице идет очень быстро, но это касается в основном боевых офицеров, а не разведчиков и прочих военных специалистов, не имеющих возможности прославиться в сражениях. Сандерс, например, все еще был лейтенантом. На рукавах же кителя Леблана теперь была широкая полоса и целых две узких. Он наконец стал вице-адмиралом, а на большее военный разведчик обычно и не рассчитывал.
— Здесь вроде бы все по-прежнему, — заметил поспешивший перевести разговор на другую тему Леблан. — Сколько же времени прошло с тех пор, как...
— Пять лет и восемь месяцев, — тут же ответил Сандерс; и оба заулыбались. — Перед вашим появлением я как раз думал о нашей последней встрече в этом зале.
— Ну да... — В голове у Леблана закружились воспоминания о страшных временах после провала операции “Дихлофос”, когда отражение паучьей атаки на Центавр казалось лишь отсрочкой конца.
— И все-таки, — воскликнул жизнерадостный Сандерс, — хотя бы в одном нынешняя встреча будет такой же, как та. Подумайте только, какие чины сюда прибудут. Вам не кажется, что пол не выдержит веса их орденов?
Леблан усмехнулся и огляделся по сторонам. В зале уже собрались все члены Объединенного комитета начальников штабов за исключением его председателя. Здесь же были легендарные Реймонд Прескотт и Заарнак’Тельмаса, а также Юнатаар’Сольмак, в чьей свите и прибыл Сандерс. Первый клык привез с собой Робаля Рикка, которому предстояло представлять на бесконечных совещаниях Звездный Союз. Рикк же пригласил с собой командира новой ударной группы, недавно присоединившейся к Шестой ударной группе, как уже давно называли альтаирскую Первую великую эскадру. Взгляды собравшихся были прикованы к круглому телу этого офицера с тремя растущими по кругу руками и бесчисленными щупальцами. Его рот окружали три усика с глазами, позволявшими ему видеть даже то, что происходило у него за спиной. Сформировавшиеся на протяжении почти пяти столетий представления о разумных существах, пользующихся орудиями труда, требовали, чтобы они отличались двусторонней симметрией, подразумевающей две или в крайнем случае четыре ноги. Заркольский адмирал Дар’Салак своим видом разрушал устоявшиеся представления, но все были рады его видеть. Заркольцы понесли очень большие потери в начале сражений за Пятое паучье гнездо и теперь рвались отомстить “паукам”. Их хорошо понимали даже орионцы, имевшие очень мало общего с этой крайне меркантильной звездной нацией.
Иногда Сандерс задумывался о радикальных переменах, происшедших в заркольской психологии за последние несколько лет. Более воинственные нации восприняли бы даже такие большие потери, как нечто само собой разумеющееся во время ожесточенных боев. Заркольцев же они потрясли и пробудили в них нехарактерную кровожадность.
— Кое-кто опаздывает, — сказал Сандерс, заметив, что Леблан оглядывается по сторонам.
Затем сквозь боковую дверь в зал вошли офицеры Третьего и Шестого флотов, только что вернувшиеся из Второго паучьего гнезда. Ванесса Муракума вошла рука об руку с Кораазом’Хинаком, но остановилась как вкопанная, увидев на другом конце зала Леблана, который пробормотал невнятное извинение и поспешно покинул расплывшегося в улыбке Сандерса.
Словно по сигналу, данному прибытием опоздавших адмиралов, прозвучало объявление о появлении председателя Объединенного комитета начальников штабов, и все поднялись со своих мест. Как и прежде, высшие офицеры сидели вокруг овального стола, а их штабные работники размещались вдоль стены, к которой перед самым появлением Ктаара’Зартана нехотя отошел и Леблан.
В отличие от землян орионцы еще не изобрели омолаживающей терапии. Они вообще жили дольше землян и с некоторой брезгливостью относились к попыткам искусственным путем продлить свое существование. Сандерс знал, что начавшийся процесс дряхления протекает у орионцев стремительно, но он долго не видел председателя Объединенного комитета начальников штабов Великого Союза и был поражен происшедшими с ним переменами. Некогда иссиня-черный мех Ктаара напоминал теперь остывшие угли, подернутые пеплом. Он исхудал и ссутулился. Его некогда грациозные движения, казавшиеся землянам не то вальяжными, не то хищными, были скованны, хотя и дышали чувством собственного достоинства.
Лейтенант оглядел остальных орионцев. Он уже неплохо разбирался в их мимике и понял, что они ведут себя так, словно в свете костра появился старейшина, великий охотник, доживший до таких лет благодаря своим выдающимся способностям, невероятному везению или покровительству самой Валхи. Даже просвещенные личности вроде Юнатаара и Корааза воспринимали Ктаара’Зартана именно так. Было видно, что сейчас им тоже инстинктивно хочется потесниться у костра, уступая место великому вожаку.
Ктаар осторожно опустился в кресло. Его примеру последовали все остальные. Затем он заговорил глуховатым, но по-прежнему твердым голосом:
— Я очень рад видеть вас всех, и особенно адмирраала Мурракууму и великого клыка Корааза’Хинака, испепеливших Второе гнездо нашего противника. Нашей сегодняшней встречей мы и обязаны их победам над “паафуками”... — Орионец выдержал паузу, показавшуюся собравшимся томительно длинной. — Мы собрались, чтобы решить, как победоносно завершить эту войну.
Некоторое время собравшиеся представители звездных наций молчали, переваривая долгожданные слова, предвещавшие конец длившегося уже десять лет кошмара.
“А вдруг мы так привыкли к этой войне, что не сможем жить без нее?! — с ужасом подумал Сандерс — А впрочем, вряд ли!..”
Ктаар поднял когтистую руку, и поднявшийся было в аудитории ропот тут же стих.
— Прошу понять меня правильно. Нам предстоит еще многое сделать. Нас ждет много работы с коренным населением планет вроде Харнаха и Франоса, когда мы освободим их от “паафуков” так, как наши союзники из Звездного Союза сделали это в Телике. Кроме того, Звездному Союзу надо покорить твердыню противника в Рабале. Великий Союз уже выделил для этой операции десятую часть своих боевых кораблей. Однако все это будут, как говорят земляне, “зачистки”. Недавно вернувшийся из Зефрейна адмирраал Леблаан изучил и проанализировал самую свежую астрографическую информацию. Именно он и объяснит вам, почему мы придерживаемся такой точки зрения. Прошу вас, адмирраал!
Марк Леблан вышел к кафедре с пультом управления дисплеем, нажал несколько кнопок, и окна в помещении потемнели. Потом на стене за председателем Объединенного комитета начальников штабов загорелся голографический дисплей с двухмерной картой звездных систем и узлов пространства. Он напоминал электрическую схему или допотопную карту железнодорожной станции, не претендуя на реалистическое изображение взаимного расположения звездных систем в космическом пространстве.
Большинство из собравшихся еще не видели столь огромного дисплея в сравнительно небольшом помещении. Но ведь на нем больше звездных систем и узлов пространства, чем большинство из собравшихся когда-либо видело собранными на одной карте!
Почти все поняли, о чем пойдет речь, раньше чем Леблан открыл рот.
— Овладев Вторым паучьим гнездом, — начал адмирал, — Третий и Шестой флоты отправили разведывательные ракеты в узлы пространства этой звездной системы. Информация, доставленная ими, дала ответ на наши последние вопросы. Теперь мы знаем, как расположены все паучьи системы. Взгляните сюда...
Собравшиеся впились глазами в пять хорошо им знакомых условных обозначений “паучьих гнезд”. Четыре из них тускло мерцали, как сгустки запекшейся крови. Согласно Восемнадцатой директиве, в них было уничтожено все живое. Лишь Пятое паучье гнездо по-прежнему сияло зловещим багровым светом.
Впрочем, на дисплее были обозначены и паучьи колонии. Одни из них уже были опустошены, другие лишь предстояло покорить. Вскоре собравшиеся начали негромко переговариваться, и первым заговорил Реймонд Прескотт.
— Иными словами... Черт возьми! — воскликнул он, повернувшись в кресле к ошеломленным Амосу Чангу и Уарии’Салааф. — А вы, с вашими теориями о “пауках”, этого ожидали?
— Никак нет! — признался Чанг. — Мы думали, что каждая из пяти паучьих группировок, о которых впервые догадался лейтенант Сандерс, — это скопление определенного числа промышленно развитых систем. Потом, по мере сбора информации о паучьем пространстве, мы постоянно сокращали количество систем противника. И все-таки нам и в голову не приходило, что вся паучья промышленная инфраструктура действительно вмещается лишь в пять “гнезд”, обслуживаемых горсткой захваченных “пауками” систем!
Командующая Вооруженными силами Земной Федерации Макгрегор недоуменно покачала головой.
— Не может быть! — раздраженно пробормотала она. — Что же творится в этих перенаселенных “гнездах”?! Как же они там живут?! Да они же ползают друг у друга по головам!.. Да и как всего пять систем умудрились построить такие несметные полчища кораблей?!
— Пожалуй, я отвечу на ваш вопрос, — сказал Робаль Рикк. — После первой войны со Звездным Союзом “демоны” стали наращивать резерв боевых кораблей, готовясь к новой встрече с нами. Мы тоже бросились строить корабли, но по вполне понятным причинам “демоны” нас обогнали. Потом они наткнулись на Земную Федерацию. Вот так и вышло, что наш общий противник обратил на вас силы, предназначавшиеся для нашего уничтожения. — У Рикка был печальный вид. Ему уже рассказали о кровопролитных боях в Скоплении Ромул. — Поэтому мы глубоко благодарны вам не только за новое оружие, предоставленное в наше распоряжение адмиралом Соммерс. Заплатив за это страшную цену, вы приняли на себя удар, жертвами которого должны были пасть мы.
Эйлин Соммерс смущенно заерзала на своем месте среди офицеров штаба Юнатаара. Она оглядела бесчисленные золотые шевроны, звезды и прочие сверкавшие и сиявшие регалии собравшихся в конференц-зале, понимая, что их обладатели имеют полное право смотреть на простого контр-адмирала, как на козявку. Тем не менее она собралась с духом и произнесла:
— Мы не заслуживаем вашей благодарности, великий корморан. Ведь мы боролись за собственное существование, а не за Звездный Союз! Мы и не подозревали о вашем существовании.
— Так-то оно так, но колоссальный паучий флот просто стер бы нас в порошок, найди он нас до своих потерь в сражениях с вами. Поэтому мы в любом случае считаем себя в долгу перед вами. Именно поэтому моя Первая великая эскадра и осталась в составе Восьмого флота первого клыка Юнатаара, а не вернулась в Звездный Союз, чтобы сражаться в Рабале. Мы просто обязаны внести посильный вклад в уничтожение ненавистных всем нам “паучьих гнезд”!

Предыдущая страница 27 Следующая страница


Выбор Шивы 28

— Вы правы, — сказал Ктаар. — Возможно, у наших народов разное представление о чести, но все мы знаем, что это такое. Именно этим мы и отличаемся от существ, с которыми мы сражаемся... Они хуже самых гнусных “шофаков”! Отмстить подлому врагу — для нас дело чести. Вот об этом-то я и хотел с вами поговорить! — Убеленный сединами орионец повернулся к Прескотту: — Клык Прресскотт, вы оказали мне большую честь своим предложением, сделанным во время разработки плана штурма Пятого гнезда противника.
— Я лишь высказал мнение всех офицеров союзных военно-космических флотов. Меня поддерживают все без исключения!
— Сердечно благодарю вас за эти слова. В свое время я сказал, что приказ самого Хана не позволяет мне принять ваше предложение. Однако я снова лично обратился к нему, и он великодушно отменил свой приказ.
Поэтому я имею честь объявить, что буду лично командовать Великим Флотом во время предстоящей операции! — Ктаар поднял руку, предупреждая бурю оваций, и повернулся к Ванессе Муракуме: — Адмирраал Мурракуума, с вашего позволения, я буду командовать с борта “Ли Чен Лу”.
Орионец постарался правильно произнести название флагманского корабля Шестого флота, и все повернулись к стройной рыжеволосой женщине. Двигавшие Ктааром мотивы были очевидны: командующему операцией орионцу пристало делать это с борта корабля другой союзной сверхдержавы. Впрочем, это решение носило не только политический характер. Ванесса Муракума первой в истории космических войн остановила наступление чудовищного паучьего резерва, о котором вспоминал Робаль Рикк, и собравшиеся адмиралы знали, чего ей это стоило. Кроме того, остановленное Ванессой паучье полчище ринулось на Земную Федерацию именно из Пятого гнезда. Поэтому главнокомандующему Великим Флотом было крайне уместно добить это гнездо с борта именно ее флагмана. Сандерс украдкой взглянул на Леблана и увидел, что тот пожирает свою возлюбленную полными гордости глазами.
— Я... — начала было Ванесса, запнулась и с трудом взяла себя в руки. — Я польщена вашим выбором, владетель Тальфон!
Сандерс подумал, что если Ванесса заранее знала о намерении Ктаара, в ее лице умерла великая актриса.
— Я очень рад! А теперь прошу вас продолжать, адмирраал Леблаан!
Леблан навел мигающий курсор на одинокую багровую точку. В последнее “паучье гнездо” вел узел из Андерсона-3, куда уже двигались первые корабли Великого Флота. С другой стороны к Пятому паучьему гнезду примыкали системы Скопления Ромул.
— У “пауков” еще очень много сил, поджидающих Пятый флот в системах между их Пятым гнездом и Юстиной. Однако Пятое гнездо — последняя паучья база. После его уничтожения силы противника в районе Скопления Ромул можно предоставить их участи, и в обозримом будущем их поглотит космос. Лишенные всех форм снабжения, они не окажут нам серьезного сопротивления уже через год или даже полгода. Конечно, они могут продержаться и дольше за счет запасов на складах, выдвинутых к передовой, но в конечном итоге их гибель неизбежна.
— Все это замечательно, — сказал Норак. — А какое сопротивление противник окажет нам в самом Пятом гнезде?
— Мы отправляем туда разведывательные ракеты из Андерсона-3 и пока лишь анализируем доставленную ими информацию. Позвольте мне сейчас не отвечать на ваш вопрос!
— Я согласен, — вставил Ктаар. — Давайте подождем результатов анализа, а сейчас обсудим, как сосредоточить наши силы в Андерсоне-3.
Сандерс подумал о том, что многим показалось бы смешным собирать силы для штурма звездной системы, не зная, с чем там предстоит столкнуться нападающим. Но сейчас все было просто до боли в желудке: кроме Пятого паучьего гнезда, союзникам было больше нечего штурмовать, а ворваться во вражескую звездную систему они могли только сквозь узел номер один системы Андерсон-3.
И все же неугомонный внутренний голос напоминал Сандерсу о том, что Клаузевиц* [Карл фон Клаузевиц (1780–1831) — прусский генерал, видный военный теоретик] в свое время предупреждал о том, что даже самые простые задачи могут неожиданно оказаться очень трудными.

* * *

Их следующая встреча состоялась земной месяц спустя при свете оранжевого светила Андерсона-3.
Великий Флот дрейфовал возле узла пространства, откуда эта небольшая звезда спектрального класса К главной последовательности казалась совсем крошечной. К бездонному шлюпочному отсеку “Ли Чен Лу” устремилась вереница адмиральских космических катеров командующих крупными подразделениями флота. На борту флагмана Ванессы Муракумы их встречали с подобающими воинскими почестями. Ни один из прибывавших адмиралов — даже представители многонационального Звездного Союза — никогда не видел такого пестрого и многочисленного почетного караула, в состав которого входили космические десантники всех флотов Великого Союза и всех наций Звездного Союза, оказавшихся в составе Великого Флота. Там были подобные кентаврам гормы, высокие стройные “змееносцы” с гордо посаженными головами, украшенными воинственными гребнями, похожие на коал теликанцы, крылатые, как летучие мыши, альтаирцы, безволосые земляне, блестевшие ухоженным мехом орионцы и даже недавно прибывшие заркольцы. Представители звездных наций, носившие одежду, щеголяли безупречно скроенными мундирами. Сверкали знаки различия ВКФ и космического десанта Земной Федерации, на металлических орионских портупеях блистали драгоценные камни, ослепительно блестели начищенные кожаные ремни “змееносцев”, на фоне которых особенно зловещими и непреклонными казались гормы в своей черной форме без металлических украшений.
Этот почетный караул должен был олицетворять собою силу, разбуженную навязанной коварным противником войной, и напоминать о том, во что эта война обошлась втянутым в нее нациям. Бойцы караула это понимали, и их безукоризненная выучка говорила о том, что они целый месяц упорно тренировались, чтобы, несмотря на огромную разницу в военных традициях (или вообще на полное их отсутствие), казаться сплоченным воинским подразделением.
Адмиралы Великого Флота проследовали во флагманскую штабную рубку с ее огромным выпуклым иллюминатором из бронированного пластика.
В рубке царил полумрак. В центре помещения висела сфера тактического дисплея с условными обозначениями соединений боевых кораблей, готовых ринуться в фиолетовый кружок узла пространства. Возле него в полном составе собрались Третий, Шестой, Седьмой и Восьмой флоты: восемьдесят один монитор, двести восемьдесят сверхдредноутов, девятнадцать линкоров, семьдесят ударных, восемьдесят эскадренных и сто тридцать пять легких авианосцев, а также двести шестьдесят линейных крейсеров. Среди сонма зеленых огоньков, обозначавших такое количество боевых кораблей, представить себе которое до войны не смог бы ни один адмирал, терялись значки еще ста пятидесяти менее крупных вспомогательных судов. Между кораблями и узлом пространства висел еще один рой зеленых точек. Это были пять тысяч триста беспилотных носителей стратегических ракет, две тысячи четыреста беспилотных камикадзе и две тысячи беспилотных носителей баллистических противоминных ракет, ожидавшие своего часа, чтобы проложить кораблям союзников путь сквозь космические укрепления, ожидавшие их за узлом.
Когда все расселись, к дисплею подошел Марк Леблан.
— Противник уничтожил множество разведывательных ракет, — без особой радости начал он, — но мы теперь знаем, что увидели в Пятом паучьем гнезде уцелевшие. — Леблан нажал несколько кнопок, и на дисплее появилось новое изображение. На нем по-прежнему мерцал лиловый кружок узла, но вокруг него вместо ярких зеленых огней выскочила тусклая багровая сыпь. — Во-первых, вокруг узла размещены сто шестьдесят восемь орбитальных фортов типа “Гамма Демон”, “Гамма Дьявол” и “Гамма Дракон”. Все они примерно одной величины — на четверть больше самого крупного из наших мониторов. Кроме того, мы засекли сто сорок четыре тяжелых сторожевых крейсера самых распространенных типов и девяносто легких крейсеров-камикадзе типа “Сарыч”. Помимо них вокруг узла три тысячи двести мин, скорее всего снаряженных антивеществом.
Собравшиеся в штабной рубке затаили дыхание, а Леблан, различив в глядевших на него со всех сторон таких разных глазах граничащую с испугом озабоченность, поспешно продолжал:
— Узел также защищает тысяча сто буев, вооруженных типичным для “пауков” набором независимых энергетических излучателей. Большинство из них наверняка несет лазеры с взрывной накачкой...
— Надеюсь, это все? — спросил Норак тоном, который можно было счесть саркастическим.
— Никак нет! Возле узла патрулируют несколько сотен паучьих канонерок. Теперь “паукам” известно, что наши беспилотные носители стратегических ракет четвертого поколения справятся с любым количеством их патрульных корабликов, и они скорее всего провоцируют нас на то, чтобы мы потратили как можно больше носителей на эти канонерки.
Воцарилось гробовое молчание, которое нарушил голос Реймонда Прескотта:
— А где паучьи корабли?
— Пока неизвестно. Они явно где-то в стороне от узла, и датчикам разведывательных ракет их было не разглядеть. Ничего не известно и о паучьих укреплениях возле населенных планет. Однако...
Леблан снова поколдовал над кнопками, и узел пространства превратился в фиолетовую точку на самом краю дисплея другого масштаба. Теперь перед собравшимися был центр Пятого паучьего гнезда, который земляне впервые узрели много лет назад, когда злополучный корабль ВКФ Земной Федерации “Аргос” попал туда, положив своим появлением начало бойне, невиданной в истории известной части галактики. Тем не менее Леблан решил освежить в памяти своих слушателей факты о последней уцелевшей паучьей системе и направил курсор на три ближайших к светилу планеты.
— Позволю себе напомнить вам, — негромко начал он, — что Планета II обладает почти немыслимым, даже по паучьим меркам, количеством жителей и чудовищной промышленной базой. Ничего подобного никогда не видели ни мы сами, ни наши товарищи по оружию из Звездного Союза. Население этой планеты насчитывает по меньшей мере тридцать пять с лишним миллиардов жителей. Остальные планеты не дотягивают до Планеты II, но Планета III на самом деле — две крайне развитые планеты-близнецы, а Планета I мало чем уступает каждой из них. Представьте себе совокупный промышленный потенциал Солнечной системы и альфы Центавра, потом прибавьте к нему потенциал Голвея, потом умножьте результат на два. Такова мощь Пятого паучьего гнезда. В этой звездной системе наверняка огромное количество боевых кораблей и мощнейшие оборонительные сооружения вокруг планет. Короче говоря, в центре Пятого паучьего гнезда нас может ожидать все что угодно.
Леблан некоторое время молчал под исполненными ужаса взглядами собравшихся, а потом сел на место.
На фоне сверкавших в иллюминаторе звезд возник силуэт Ктаара’Зартана.
— Ну что ж, — так же негромко, как Леблан, проговорил он, — теперь вы знаете, что нас ждет. Впрочем, мы предвидели это и разработали свои планы соответствующим образом. Великий Союз благодарит Заркольскую Империю за то, что она предоставила в его распоряжение свой военно-космический флот, которому предстоит сыграть особую роль в предстоящей операции! — добавил орионец, повернувшись к адмиралу Дар’Салаку.
Трудно было понять, что написано на лице существа, по сути дела лишенного такового. Компьютер так же не отличался эмоциональностью, и все же программа компьютерного перевода достаточно точно подбирала слова, и всем стало ясно, что заркольский адмирал понимает важность того, о чем говорит.
— Для нас высокая честь выполнить отведенную нам роль в будущем сражении! Наши линейные крейсерf типа “Кель’Пурак” спроектированы именно для таких целей, и их экипажи знают, на что идут.
— Ну вот и отлично... Мы в последний раз встречаемся перед началом операции, так что, если кому-нибудь еще что-то не ясно, прошу задавать вопросы сейчас!
Как ни странно, на Ктаара не посыпался град вопросов. Все присутствовавшие прекрасно знали план операции, и за предложением орионца последовало лишь обычное обсуждение подробностей распределения ресурсов между отдельными подразделениями, но и этот спор был непродолжительным, и очень скоро рубка опустела. Теперь в ней на фоне далеких звезд маячила только фигура Ктаара’Зартана.
Он не торопясь встал, повернулся к иллюминатору и некоторое время молча смотрел вдаль. Внезапно орионец почувствовал, что в рубке еще кто-то есть. Ктаар отвернулся от иллюминатора, и его зоркие в полумраке глаза тут же разглядели в темном углу чью-то тень.
— Адмирраал Мурракуума, это вы?
В лившемся из иллюминатора свете звезд возникла стройная женская фигура. Ктаар’Зартан достаточно хорошо знал землян, чтобы понять, насколько хрупка и изящна Ванесса.
— Прошу прощения, владетель Тальфон, но я почему-то вспомнила о вашем предыдущем полете на моем флагмане. Тогда с нами был и адмирал Антонов.
Ктаар тяжело вздохнул и погрузился в воспоминания.
— Как давно это было! — наконец пробормотал он, на человеческий манер покачав головой. — И все-таки кажется, что это случилось вчера. Мне даже чудится голос комаандующщей Авраам, распекающей вас за то, что вы пригласили нас к себе на борт во время боевой операции. Она, кажется, решила, что мы впали в детство и захотели поиграть в войну во время инспекционной поездки. — Орионец усмехнулся, мурлыкнул и добавил: — Иваан рассказал мне, что Авраам не только подробно изложила ему свою точку зрения на наш поступок, но и попыталась растолковать ее вам.
— “Растолковать” — это мягко сказано, — заметила, в свою очередь усмехнувшись, Ванесса. — Она, наверное, репетировала свою отповедь всю дорогу из Центавра в Юстину. Вы и представить себе не можете, как она отчитала меня за то, что я позволила рисковать жизнью председателю Объединенного комитета начальников штабов и родственнику Орионского Хана!
Ванесса чуть было не рассмеялась, но внезапно взглянула в иллюминатор на холодную бездну Андерсона-3, и у нее защемило сердце при мысли о том, что где-то в соседних системах погибли и сама Ханна Аврам, и тысячи ее соратников.
Ктаар’Зартан прочел мысли Ванессы и сверкнул глазами.
— Но ведь, отругав, Авраам вручила вам высшую земную награду за доблесть, — негромко проговорил он.
— Это правда, — пробормотала Ванесса и машинально погладила ленточку ордена Золотого Льва у себя на груди.
— Нам всем есть кого оплакивать, — сказал орионец. — А ведь я старше вас и помню еще Фиванскую войну... Вот тогда я действительно был молодым, горячим и неразумным! Я рвался отомстить подлым убийцам моего двоюродного брата, и адмирраал Антооноф дал мне возможность это сделать и даже позволил управлять одним из истребителей его флота. Потом мы стали с ним братьями по крови...
— Я понимаю, что теперь вы тоже хотите отомстить! — решительно заявила Ванесса, глядя прямо в глаза старому орионцу. — Но скажите мне, наконец, почему вы не хотите бомбардировать планеты Пятого паучьего гнезда астероидами, как это сделали мы с владетелем Хинаком во Втором гнезде?
— По вполне очевидным причинам, — загадочно ответил орионец, многозначительно помолчал и снизошел до объяснений: — Я не имею ничего против астероидов и не сомневаюсь, что ваш мелкий коготь Тафльявееро прекрасно справился бы с такой задачей и здесь, но мы уже убедились, что упорные атаки кораблей противника могут отклонить астероиды от их траектории. А ведь в Пятом гнезде наверняка множество не пострадавших кораблей, канонерок и камикадзе. Кроме того, бомбардировка планет астероидами готовится долго, а я хочу как можно скорее положить конец этой войне. Мне кажется, для этого у нас сейчас достаточно сил.
— Я вас понимаю, — ответила Ванесса. — И мы сделаем все возможное, чтобы быстро закончить эту войну.
Она выпрямилась, почтительно кивнула и покинула рубку. Оставшись наконец один, Ктаар некоторое время смотрел вслед Ванессе, а потом опять повернулся к иллюминатору. Однако и возле него орионец не чувствовал себя в одиночестве, потому что за бронированным пластиком витала не только тень Ханны Аврам.
“А ведь я был с ней не до конца честен, Иваан’Зартан! Она бы меня не поняла и даже могла бы на меня обидеться, хоть я и не думаю, что она совершила во Втором гнезде что-то бесчестное. Но сейчас я не могу ей подражать. Разве сравнится бомбардировка астероидами с честным поединком?!. Конечно, меня не утешит и гибель всех “паафуков” во Вселенной, но, хоть и с большим опозданием, я разожгу для тебя огромный погребальный костер!”

* * *

Все было готово к началу операции. Великий Флот застыл в ожидании приказа нанести удар.
— Владетель Тальфон?.. — Лерой Маккена с почтительным видом указал на хронометр, отсчитывавший последние минуты.
— Я знаю, — сказал Ктаар’Зартан, взглянул на Ванессу Муракуму и повернулся к коммуникационному устройству, связывавшему “Ли Чен Лу” с флагманами всех соединений Великого Флота.
“Неужели от меня ждут пламенной речи?” — подумал Ктаар.
В решающие моменты своей жизни орионцы обходились несколькими прочувствованными словами. Даже по самым важным поводам они не тратили времени на цветистые речи. Поэтому Ктаар’Зартан — “ханхак” клана Тальфон, четвероюродный брат Орионского Хана, председатель Объединенного комитета начальников штабов Великого Союза и командующий Великим Флотом, отдал долгожданный приказ на орионский манер.
— Вперед! — негромко произнес он.

Глава 34
Месть Ктаара’Зартана

Близился конец.
Загнанный в угол Флот готовился к обороне последней жизненно важной системы, а множество разведывательных роботов, посылаемых врагами сквозь узел пространства, говорило о том, что скоро наступит развязка.
Существа, управлявшие кораблями Флота, не отличались склонностью копаться у себя в душе и, в отличие от землян и их союзников, никогда не испытывали ничего похожего на надежду, радость или отчаяние. Однако те элементы их общего разума, породившего Флот для удовлетворения своих ненасытных аппетитов, которые отвечали за анализ сложившегося положения и стратегическое планирование, понимали происходящее и знали, что сулит ближайшее будущее.
Конечно, и эти чуждые эмоциям, страху и ненависти аналитики все воспринимали по-своему. Они не понимали, что такое любовь и что такое ярость, порожденная желанием отомстить за утрату родных и близких. Их рациональные цели были несовместимы с чувствами, превращавшими врагов в отдельные объекты ненависти. Да и сами они были не отдельными личностями, а скорее клетками единого организма, снедаемого неутолимым голодом. Этот организм пожирал все на своем пути, руководствуясь во всех своих действиях и поступках лишь непреодолимым желанием выжить. Выжить любой ценой! Выжить во что бы то ни стало! Это желание выжить не могло породить ни поэзии, ни музыки, ни литературы, ни философии, не говоря уже об этике! И уж конечно, с ним было совершенно несовместимо представление о чести.
Аналитики Флота действовали, подчинялись лишь этому желанию и, разумеется, так и не поняли, что движет их врагами. Впрочем, даже если бы мотивы вражеских действий и стали им понятными, они не заставили бы аналитиков задуматься. Да они и сами действовали бы таким же образом, хотя и не стали бы бесхозяйственно уничтожать пригодные в пищу существа. Впрочем, непреодолимое желание выжить было безжалостно и требовательно. Многие поколения аналитиков, обслуживавших Флот, уже принесли ему в жертву десятки рас разумных существ. И все это было напрасно! Хотя аналитики и не могли представить себе, что в прошлом можно было действовать по-другому, они понимали, что именно эти жертвы и повлекли за собой неумолимо приближающуюся страшную развязку. Полная неспособность к мирному сосуществованию и непреодолимое желание выжить за счет уничтожения всего живого на своем пути, заставившие расползтись по звездным системам общество, организацию которого никто не осмелился бы назвать цивилизацией, сделали ее неизбежной.
Это аналитики могли себе уяснить. Они были уверены в том, что сильный должен покорить и уничтожить слабого. Таков закон Вселенной — единственный путь к выживанию! Именно этому закону их соплеменники и следовали по отношению к остальным живым существам, с которыми они сталкивались. При этом они действовали бесстрастно и безжалостно, хотя вряд ли об этом стоило говорить, ибо отсутствие жалости подразумевает и проявление милосердия, а никакого милосердия снедаемое неутолимой жаждой выжить общество-организм никогда не проявляло и не могло проявить. Оно прекрасно понимало лишь то, что неспособные пожрать своих врагов будут пожраны ими, и не сомневалось в том, что наступил его черед быть пожранным.
Несложно было вспомнить ход событий, приведших к поражению, но и сейчас, на краю гибели, аналитики не могли представить себе того, что в прошлом можно было действовать по-иному. Конечно, можно было по-другому планировать операции, быстрее реагировать на вражеские технические новшества или экономнее расходовать резервные корабли во время первых жарких сражений. Может, стоило бросить на борьбу с Прежними врагами ресурсы не одной жизненно важной системы, а нескольких. А может, стоило направить все силы только на борьбу с Новыми врагами. А может...
Таких догадок было бесчисленное множество. В голову аналитикам не приходило лишь то, что войну можно было вообще не начинать. Они и представить себе не могли, что их погубила инстинктивная агрессивная реакция на появление новой расы разумных существ.
Они не могли действовать по-другому, и поэтому их враги даже не могли считать их “злодеями”, ибо злодей осознанно вступает на стезю зла. Для аналитиков же не существовало другого пути. Они и сейчас не могли себе его представить и, не чувствуя за собой ни малейшей вины, ожидали гибели последней жизненно важной системы. Они не ощущали себя виноватыми ни в гибели других рас разумных существ, ни в той катастрофе, которую навлекли на свою собственную. С таким же успехом можно было ждать раскаяния от землетрясения или угрызений совести от лесного пожара.
Однако, несмотря на бездонную пропасть, отделявшую их от врагов, аналитики хоть приблизительно ощущали две эмоции, знакомые неприятелю. Их холодный, бесстрастный ум знал отчаяние, подобное тому, что когда-то охватило жителей Юстины, Килены и Телика. Отчаяние в безвыходном положении!
Наряду с отчаянием они испытывали и еще одно слабое чувство — надежду. Они надеялись на спасение не последней жизненно важной системы, а тайной системы, которую нужно было скрыть любой ценой. Теперь могла выжить и когда-нибудь расцвести только эта система, о чьем существовании поведали последние курьерские ракеты, вырвавшиеся из предыдущей уничтоженной жизненно важной системы.
Возможно, в будущем тайная система окрепнет. Она должна окрепнуть, чтобы выжить! Может, когда-нибудь ее наученные горьким опытом, лучше подготовленные и знающие, что их ожидает, аналитики смогут нанести ответный удар и окончательно обеспечить выживание своей расы, искоренив остальные расы разумных существ во Вселенной. А может, эти аналитики решат навсегда замуроваться в своей системе, никогда больше не встречаясь с врагами.
Нынешним аналитикам было не предугадать, как поступят их выжившие потомки. Впрочем, это их не особенно волновало, потому что они понимали, что истекают последние часы их жизни...

Первую сцену последнего акта трагедии открыли беспилотные носители стратегических ракет, в привычном порядке ворвавшиеся в Пятое паучье гнездо. Первыми летели носители, вооруженные самонаводящимися антирадарными ракетами, которым предстояло уничтожить паучьи буи с маскировочными устройствами, работающими в дезинформационном режиме. Потом появилось множество носителей со стратегическими и сверхскоростными штурмовыми ракетами, нацеленными на паучьи канонерки, космические крепости и сторожевые крейсера.
Пока все шло как обычно, но внезапно произошло нечто неожиданное.
Молва окрестила гормов невозмутимой и стойкой нацией. Как это часто бывает, молва почти не ошибалась.
К примеру, командир звена канонерок Мансадук никогда не испытывал в момент прохода узла пространства такого сильного смятения, как его земные и орионские союзники, и практически не терял ориентации. Конечно, ни для его мозга, ни для приборов его космического аппарата такое испытание не проходило бесследно, но Мансадук просто не обращал на это внимания. Поэтому обычно он приближался к очередному узлу пространства совершенно спокойно.
Впрочем, теперь даже он волновался. Справа и слева за бронированным пластиком выпуклого иллюминатора его канонерки летели остальные кораблики волны, в которую она входила. Они были прекрасно видны невооруженным глазом, потому что, по стандартам войн в космосе, они летели почти вплотную одна к другой. Этого требовало их задание.
— Подходим к узлу! — доложил сигнальщик Шенгат, усиленно старавшийся контролировать не только голос, но и свое внутреннее состояние.
Хотя узлы пространства и были невидимы, Мансадук сверлил взглядом пространство перед носом канонерки.
“Ну что ж, — сказал он себе. — Это будет мгновенная смерть”.
Не успел он подумать об этом, как пространство вокруг него пережило фантастическую трансформацию, и он оказался в Пятом паучьем гнезде. Вместе с ним узел преодолели все канонерки Великого Флота. Никогда еще космические аппараты одновременно не проходили узлы пространства в таких количествах.
Справа и слева от канонерки Мансадука космос озарился ослепительными вспышками. Это гибли канонерки, совместившиеся по выходу из узла. Этих вспышек было очень много.
Мансадук подумал, что пережил и это испытание, и взглянул на дисплей, рассказавший о том, что один кораблик из его звена погиб. Впрочем, предаваться размышлениям было некогда. Мансадук тут же отдал необходимые приказы, его уцелевшие канонерки выстроились в боевой порядок и вместе с остальными корабликами ринулись на паучьих камикадзе.
Канонерки Великого Флота были вооружены для борьбы с небольшими космическими аппаратами. Сверхскоростные штурмовые ракеты с беспилотных носителей уничтожили все паучьи канонерки, и возле узла остались более уязвимые паучьи штурмовые челноки и космические тендеры. Для борьбы с ними хватило бы и обычных бортовых ракет космических истребителей, а канонерки были вооружены смертоносными зенитными ракетами... Очень скоро пространство вокруг узла озарилось пламенем ядерных боеголовок и антивещества, пожиравшим паучьих камикадзе.
Сначала паучьи кораблики просто пытались уклониться от встречи с атаковавшими их канонерками. Однако перед “пауками” встала невыполнимая задача — уцелеть и при этом не отойти слишком далеко от узла. Канонерки продолжали уничтожать камикадзе одного за другим, и тем оставалось только контратаковать. Конечно, уничтожение вражеской канонерки ценой гибели камикадзе не могло сравниться с уничтожением сверхдредноута, но “пауки” оказались в безвыходном положении.
Вооруженные лучше, чем штурмовые челноки, космические тендеры бросились на канонерки Великого Флота, и возле узла пространства разгорелась жаркая схватка. Мансадук убедился в том, что маячивший перед его канонеркой штурмовой челнок исчез в облаке взрыва, и воспользовался мимолетным затишьем, чтобы изучить информацию на дисплее. Канонерки были быстроходными и верткими целями, и паучьи потери пока намного превышали потери союзников. Однако у противника оставалось еще так много камикадзе, что Мансадук испытал нехарактерное для горма волнение и невольно взглянул на дисплей, изображавший происходившее за кормой его канонерки.
Наверное, пора?..
Происшедшее в тот момент — как всегда в таких случаях — поразило своей внезапностью. Возле узла вновь вспыхнули взрывы. На этот раз их было меньше, но каждый из них был мощнее, чем раньше, — это совмещались одновременно выходившие из узла крупные корабли. Их первая волна состояла из заркольских линейных крейсеров типов “Кель’Пурак-В” и “Кель’Юнар-В”. Команды этих кораблей не могли опираться на многовековые военно-космические традиции, но пылали лютой ненавистью к “паукам”. Первоначальный вариант линейных крейсеров типов “Кель’Пурак” и “Кель’Юнар” был прекрасно защищен от ракет и камикадзе противника. На каждом из этих крейсеров стояло по четыре сверхсовременных установки противоракетной обороны, делавшие эти корабли намного пригоднее для штурма узлов пространства, чем линейные крейсеры других типов. На модернизированном варианте этих кораблей сохранили их оборонительное вооружение, но полностью заменили наступательное. Вместо обычных ракетных установок на них поставили коробчатые с многочисленными стартовыми направляющими, превратив обычные ракетные линейные крейсеры в специальные корабли для борьбы с камикадзе.
Этот замысел был весьма рискован, потому что коробчатые ракетные установки было трудно и хлопотливо перезаряжать — у них не было сложных систем подачи боеприпасов, делавших обычные установки такими громоздкими. Новые ракеты в коробчатые установки подавались по одной и снаружи. Для этого кораблю приходилось останавливаться и отключать силовое поле. Преимущество же таких установок заключалось в том, что каждая из них могла одновременно выпустить множество ракет, а отсутствие хитроумных перезаряжающих приспособлений позволяло установить на каждый корабль в три раза больше коробчатых установок, чем обычных. Одна боевая группа, состоявшая из пяти линейных крейсеров типа “Кель’Пурак-В” и одного командного линейного крейсера типа “Кель’Юнар-В”, могла одновременно выпустить по назначенным целям четыреста тридцать пять зенитных ракет.
Заркольские крейсеры дали залп. Каждый выпустил тучу смертоносных ракет, несшихся вперед, как сплошная стена града. Вот они достигли камикадзе, и по космическому пространству пронесся огненный вал. Это взрывались нагруженные антивеществом паучьи кораблики.
Прежде чем “пауки” поняли, что произошло, заркольцы уничтожили множество камикадзе противника. Потом паучьи кораблики, как по команде, бросились на нового врага. Шесть заркольских крейсеров, переживших одновременный проход узла, почти мгновенно погибли, но на камикадзе с удвоенной энергией бросились канонерки, на которые “пауки” больше не обращали внимания. Канонерки уже израсходовали зенитные ракеты, но у них оставалось бортовое вооружение, и они воспользовались тем, что заркольские крейсера отвлекли на себя внимание противника. Тем временем крейсера развернулись и скрылись в Андерсон-3, чтобы спокойно перезарядить коробчатые ракетные установки.
В этот момент из узла, один за другим, начали появляться остальные корабли Великого Флота. В авангарде опять летели заркольские корабли. Это были сверхдредноуты типов “Шиль’Нарид-А”, “Шиль’Тембр” и “Шиль’Прандар” — увеличенные варианты только что скрывшихся линейных крейсеров типа “Кель’Пурак”. Эти сверхдредноуты несли на борту в пять раз больше таких же коробчатых ракетных установок. Защитники Пятого паучьего гнезда никогда не имели дела с такими кораблями. Паучьи камикадзе снова оставили в покое канонерки и бросились на новые цели, казавшиеся неповоротливыми и более уязвимыми. Заркольские же сверхдредноуты изрыгнули им навстречу тучу ракет.
К тому моменту, когда звено Мансадука вышло из боя с “пауками”, в нем осталось всего две канонерки. Теперь Мансадук мог наблюдать за происходящим вокруг огромных заркольских кораблей. Уцелевшие камикадзе перестраивались, готовясь к атаке на новые цели. Мансадуку не нужно было смотреть в глаза своему экипажу, чтобы понять его мысли. В отличие от электронных инструментов его мозг четко воспринимал мысли находившихся на борту его канонерки соплеменников.
— Нет, Шенгат, — сказал Мансадук, не отрывая глаз от дисплея, — нам рано возвращаться. Мы должны поддержать заркольские сверхдредноуты, ведь им не укрыться в Андерсон-3!

Флот с глубоким прискорбием убедился в том, что потери среди защитников узла очень велики.
Конечно, никто с самого начала не рассчитывал воспрепятствовать неприятелю проникнуть в жизненно важную систему. Его беспилотные носители ракет в любом случае проложили бы ему туда дорогу. Однако Флот надеялся, что враг заплатит за проникновение в систему дорогой иеной. К сожалению, новые типы вражеских линейных крейсеров и сверхдредноутов стали для Флота неприятным сюрпризом. Информация, некогда поступившая из жизненно важной системы, боровшейся с Прежними врагами, позволяла предположить, что это были именно их корабли. Однако раньше они никогда не давали таких плотных залпов зенитными ракетами. Одновременно появившись из узла вслед за возникшими из него канонерками, они уничтожили намного больше стороживших узел корабликов, чем кто-либо мог предвидеть.
И все же пока погибли всего тысяча восемьсот канонерок — едва ли десятая часть их общего количества в этой системе. А на поверхности планет неприятеля поджидали многие тысячи камикадзе. Сейчас у врага в жизненно важной системе уже было в три с лишним раза больше кораблей, чем у Флота. Кроме того, более половины кораблей защитников системы были всего лишь легкими крейсерами, но они уже сейчас могли призвать к себе на помощь камикадзе с поверхности планет и еще почти двадцать четыре тысячи канонерок, некоторые из которых несли на борту модернизированные глушители вражеских информационных сетей. А у неприятеля, кажется, не более десяти тысяч штурмовых аппаратиков и всего тысяча с лишним канонерок, понесших ощутимые потери во время первой атаки!
Следовательно, положение Флота было тяжелым, но не безнадежным. Его корабли были в невыгодном положении в первую очередь из-за своей невысокой скорости, но этот недостаток можно было с лихвой компенсировать умелым применением многочисленных канонерок. Благодаря новейшим глушителям информационных сетей у Флота есть один шанс из трех нанести неприятелю такой урон, что он повернет назад, не долетев до обитаемых планет...

Ктаар’Зартан и Ванесса Муракума наблюдали с флагманского мостика “Ли Чен Лу” за строившимся в боевой порядок Великим Флотом.
Ему уже был нанесен некоторый урон. Взбесившиеся во время прохода узла электронные системы, как обычно, не позволили отразить атаки паучьих камикадзе без потерь. Десять мониторов и двенадцать сверхдредноутов, летевших в авангарде, были уничтожены или так тяжело повреждены, что им пришлось возвратиться в Андерсон-3. Впрочем, на большее “пауки” оказались неспособны, и теперь вышедшие из узла в арьергарде авианосцы спокойно катапультировали невероятное количество истребителей. Под их прикрытием остальные корабли Великого Флота беспрепятственно проникали в систему и с легкостью, достигнутой упорными тренировками, занимали свои места в строю.
Текущая операция отличалась от предыдущих только количеством и типами участвующих в ней кораблей. В остальном штурм узла был похож на многие другие бои, отгремевшие в космосе за последние десять лет. Однако, по любым предвоенным меркам, выучка Великого Флота была такой же беспрецедентной, как и его численность.
— Как вы думаете, удивят ли нас чем-нибудь “пауки” и на этот раз? — спросила Ктаара Ванесса.
— Сюрпризы всегда неожиданны, — с философским спокойствием ответил орионец. — Я не исключаю такой возможности. Мы на собственной шкуре узнали, что “паафуки” весьма изобретательны, а в нынешнем безвыходном положении они наверняка лихорадочно работают мозгами. Впрочем, наших мер предосторожности должно хватить в любом случае.
Созерцая сплоченные ряды зеленых огоньков, формировавшиеся на дисплее, Ванесса не сомневалась в правоте Ктаара. Несмотря на страстное желание быстро закончить войну, утопив противника в его собственной крови, умудренный опытом орионец не пренебрег ничем из того, чему научила союзников война с “пауками”. Многочисленные тяжелые корабли должны были углубляться в систему под защитой авангарда из крейсеров и под прикрытием истребителей с флангов. В процессе продвижения к кишащим “пауками” планетам, уничтожение которых должно было положить конец организованному сопротивлению противника, союзникам наверняка предстояла схватка с некоторым количеством паучьих кораблей. Конечно, их будут сопровождать тучи поднявшихся с планет камикадзе, но союзники уже к ним привыкли...
В этот момент к Ванессе и Ктаару подошел Лерой Маккена:
— Разрешите доложить! Последние единицы успешно форсировали узел.
— Очень хорошо! — Ктаар расправил плечи. — Сообщите мне, когда командиры соединений доложат о готовности продолжать операцию!

* * *

Капитан-лейтенант Ирма Санчес полагала, что ее больше ничем не испугать.
Девяносто четвертая эскадрилья стартовала с корабля ВКФ Земной Федерации “Гефест” и заняла свое место на фланге Великого Флота. Чтобы щадить силы пилотов, патрульные эскадрильи часто сменяли друг друга. Очередь Девяносто четвертой эскадрильи как раз подходила. Ее дежурство заканчивалось, и Ирма иногда позволяла себе забывать о том, что творилось вокруг нее, вспоминая маленькое личико с голубыми глазами. Пару месяцев назад Ирме удалось получить отпуск, но он был коротким, и она не дождалась дня рождения Лиды, которой через несколько земных дней должно было исполниться целых двенадцать лет.
— Ккомандир! — В наушниках раздался голос недавно произведенного в лейтенанты Ввилона. Ирма радовалась тому, что его оставили у нее в эскадрилье. Как в свое время объяснила ей коммандер Жанна Нико, эскадрильи, включавшие в себя представителей разных звездных наций, были крайней мерой, к которой прибегли во время штурма Андерсона-3. Все они уже были расформированы. Все, кроме Девяносто четвертой, потому что старший пилот штурмовой группы “Гефеста” коммандер Конрой был убежденным противником перемен.
Сейчас Ввилон летел крайним в строю и первым получил информацию с разведывательных истребителей. Вот эти данные появились на дисплее перед глазами Ирмы, и та с трудом проглотила подступивший к горлу комок, чтобы ответить Ввилону.
— Внимание! — Коммандер Конрой говорил четким, но совершенно спокойным голосом так, словно не происходило ничего необычного, но Ирма понимала, что он тоже видит десятки тысяч камикадзе, несущихся навстречу Великому Флоту таким плотным строем, какого она еще не видывала даже на этой войне. Конрой отдал несколько приказов, и истребители с “Гефеста” присоединились к волне машин, устремившихся на помощь крейсерам авангарда в надежде зайти во фланг рвущимся к ним камикадзе.
Передовые эскадрильи стали стрелять ракетами типа FM-3. Ирма задумалась над тем, дали ли они себе труд выбирать цели. На самом деле в этом не было особой необходимости. Ракета, несущаяся в сторону такого количества летящих почти вплотную один к другому паучьих корабликов, рано или поздно должна была сама на что-нибудь наткнуться. В такой ситуации бортовым устройствам наведения ракет было легче выбрать ближайшую цель, чем перегруженным тактическим компьютерам истребителей.
Поверхность глыбы, в самоубийственном порыве катившейся к Великому Флоту, озарилась вспышками. Происходило что-то невероятное. Паучьи кораблики летели так близко друг к другу, что взрыв антивещества на борту одного из них уничтожал два или даже три соседних камикадзе. Ракеты союзников взрывались в паучьем строю, как динамитные шашки в садке с рыбой.
Впрочем, тех, кто со спокойным сердцем летел навстречу собственной гибели, это не очень пугало. Все шло по плану. Конечно, истребители союзников уничтожали все паучьи кораблики, появлявшиеся у них на дисплеях, но “пауки” летели таким плотным строем, что подавляющего числа их камикадзе истребителям просто не было видно. Пока отдельные паучьи кораблики гибли, другие, прячась у них за спиной, подбирались все ближе и ближе к Великому Флоту на скорости, равной одной восьмой скорости света.
Вот поэтому-то истребители союзников и старались окружить паучьих камикадзе, чтобы пронзить их строй перекрестным огнем согласованно атакующих эскадрилий.
Однако нападавших было так много, что зайти им во фланг было очень трудно. Облететь их строй по периметру просто не хватило бы времени. Оставалось только дать залп ракетами по авангарду противника, а потом ринуться вперед в самое пекло. В такой страшной мясорубке не могло идти и речи о централизованном управлении. Штурмовые группы рассыпались на отдельные эскадрильи, которые зачастую тоже теряли отдельные истребители, пилоты которых теперь бились не на жизнь, а на смерть, стараясь выжить и не пропустить “пауков” к тяжелым кораблям Великого Флота.
Впрочем, с тех пор, когда противник впервые применил глушители информационной сети, пилоты союзников привыкли действовать самостоятельно. А целей вокруг было предостаточно. Даже слишком много.
— Слушай меня! — сказала Ирма, отдав все необходимые приказы. — Постарайтесь не потерять и прикрывать друг друга! А самое главное — перебейте побольше проклятых тварей!
Вместе с остальными машинами Девяносто четвертой эскадрильи истребитель Ирмы сближался с паучьими камикадзе с взаимной скоростью, равной четверти скорости света.
Начался самый ожесточенный ближний бой за всю историю космических войн. Целей вокруг действительно было море.
Даже закаленных в боях с “пауками” бойцов всегда пугали казавшиеся неистощимыми и бесконечными ряды, колонны и рои паучьих канонерок и прочих мелких космических аппаратов. В их непреодолимом движении вперед не было места изощренным тактическим приемам. Они напоминали лавину, предназначенную лишь для того, чтобы прорвать строй крейсеров и пробиться к тяжелым кораблям и авианосцам.
“Если у этих проклятых тварей вообще есть мозги, они понимают, что это их последний бой, — думала Ирма, расстреляв двух камикадзе с такой скоростью, что они слились в один огненный шар. — А мы знаем, что вот-вот победим. Поэтому-то все и дерутся с таким отчаянием!”
Потом остатки паучьих камикадзе достигли крейсеров, прикрывавших главные силы Великого Флота, и сразу стало понятно, что все гораздо хуже, чем кажется.

* * *

— Почему они не отвечают?! — Обычно хладнокровный Лерой Маккена не выдержал и перешел на крик, обращаясь к начальнице разведотдела штаба адмирала Муракумы.
Ванесса решила, что сейчас не время делать ему замечание, и постаралась не уступать в невозмутимости стоявшему рядом Ктаару’Зартану.
Мартина Абернать подняла голову, обменялась еще парой слов с окружившими ее разведчиками и наконец повернулась к начальнику штаба:
— “Пауки” неожиданно применили новую систему подавления информационной сети. Теперь она глушит не только сети истребителей, но и сети боевых кораблей.
— Но ведь у “пауков” там только канонерки! — воскликнул Маккена, махнув рукой на дисплей, где полчище крошечных багровых точек приближалось к заградительному крейсерскому соединению, неся при этом гораздо меньшие потери, чем предполагалось. — Как же они поставили такие мощные глушители на свои маленькие кораблики?!
— Их новые глушители не обладают высокой мощностью. Радиус их действия каких-то две или полторы световых секунды. Но на этой дистанции они эффективно подавляют информационные сети даже крупных кораблей.
Ванесса сочла, что настало время вмешаться:
— А их новые глушители так же легко обнаружить по излучению, как и те, что они применяли против истребителей?
— Вроде бы да.
— Ну и отлично! — Ванесса повернулась к Эрнесту Крусейро и указала на дисплей, кишевший изумрудными огоньками истребителей, все еще атаковавших арьергард камикадзе. — Свяжитесь с Энсоном Оливейрой. Пусть прикажет пилотам искать и в первую очередь уничтожать канонерки с глушителями.
— Будет исполнено! Кажется, командиры некоторых штурмовых групп сами поняли, что происходит, и их пилоты охотятся именно на такие канонерки.
Ванесса кивнула. Ничего другого от своих пилотов она и не ожидала.
— Все это замечательно, — вставила Абернать, — но после уничтожения канонерок с глушителями нашим кораблям все равно потребуется какое-то время для восстановления информационной сети.
— Я понимаю, — ледяным тоном ответила Ванесса. — Но что еще прикажете делать?.. Эрнест, командуйте!
— Адмирраал Мурракуума! — в первый раз подал голос Ктаар. — Неплохо бы предупредить командиров остальных подразделений о том, что их ждет. Их корабли уже в полной боеготовности, и все же... — Орионец показал на дисплей, где багровая волна камикадзе штурмовала плотину из крейсеров союзников, уже давшую течь в нескольких местах. — Нашим тяжелым кораблям, — добавил Ктаар, — и в том числе нам с вами, надо готовиться к удару камикадзе невиданной силы.

* * *

И без того яростное сражение вспыхнуло с новой силой. Крейсеры авангарда, многие из которых сражались теперь в одиночку, вели отчаянный огонь по противнику. Истребители закладывали головокружительные виражи, упорно разыскивая среди полчища камикадзе кораблики с глушителями.
В отличие от первой встречи с паучьими канонерками, подавившими информационную сеть истребителей союзников, сейчас паучьих корабликов с глушителями было гораздо меньше. Возможно, “пауки” просто не успели запустить в массовое производство это новое устройство. И все-таки камикадзе было слишком много. Несмотря на отчаянные усилия истребителей и крейсеров, все новые и новые паучьи кораблики прорывались сквозь их строй и устремлялись к мониторам и сверхдредноутам, прикрывавшим собою авианосцы.
В первую очередь “пауки” охотились за флагманскими кораблями, такими, как флагман Седьмого флота “Ирена Рива-и-Сильва”, уже снискавший себе такую же легендарную славу, как командовавший с его борта адмирал.
Корабль таранил очередной камикадзе, и он содрогнулся, как огромный колокол, в который ударил звонарь-великан. Реймонд Прескотт на мгновение потерял сознание даже в глубине защищавшего его мягкого бронированного кресла, в которое его вжимали противоударные зажимы.
Паучий кораблик, конечно, врезался не прямо в борт флагмана Седьмого флота. Этого не пережил бы и монитор, противоракетная оборона которого в последний момент расстреляла камикадзе. Однако и удара раскаленного плазменного шара об энергетическое поле корабля хватило, чтобы потрясти его до основания.
Прескотт с трудом пришел в себя и потряс головой в шлеме. У него в ушах еще звенели отзвуки взрыва, и думать ему было трудно. И все же он механически впился глазами в дисплей, пестревший данными о потерях его флота. Потом его внимание от дисплея отвлек поступивший на адмиральское коммуникационное устройство сигнал, который по предварительному приказу Прескотта был направлен прямо к нему.
— Реймоонд! — В голосе Зарнаака’Тельмасы шипели помехи, а его изображение плясало на экране. — Вы должны немедленно покинуть корабль. “Паафуки” поняли, что ему конец, и летят к вам со всех сторон.
Умом Прескотт понимал, что его брат по крови прав, но вся его душа противилась такому решению.
— Ну хорошо, — наконец сказал он. — Но сначала я эвакуирую адмирала Мейерса с его штабом.
“Рива-и-Сильва” была к тому же и флагманом командовавшего Первой ударной группой адмирала Аллана Мейерса.
Амос Чанг славился тем, что всегда надевал шлем последним. Может, именно из-за этого у него сейчас и текла по лицу кровь. Кроме того, без шлема он подслушал короткий разговор братьев по крови.
— Адмирал Мейерс погиб! — заорал Чанг, стараясь перекричать вой сирен, крики раненых и скрежет где-то в глубине корпуса поврежденного корабля. — Прямое попадание в запасной флагманский мостик! Из-за него погнуты направляющие спасательных капсул на нашем мостике, нам придется использовать лифты!
— Ну хорошо, — повторил Прескотт, глядя на Заарнака, отстегнул противоударные зажимы и повернулся к Чангу: — Амос, скажите Антее...
— Она тоже погибла, — хрипло проговорил начальник разведотдела.
Несколько мгновений Прескотт неподвижно сидел с опущенной головой среди царившего вокруг хаоса.
— Реймоонд!!! — взревел Заарнак, как раненый лев.
— Приближается камикадзе! — крикнул кто-то из уцелевших наблюдателей.
— Прошу вас, господин адмирал! — обратился к Прескотту Чанг.
Вместе с подошедшим Жаком Бише они подняли адмирала на ноги и стали подталкивать к лифту. С трудом сделав несколько шагов, Прескотт пришел в себя и стал двигаться быстрее. Скоро они с Бише уже помогали Чангу.
Они уже были в лифте, поднимавшем их к шлюпочному отсеку, когда корабль потряс чудовищный удар.

* * *

Ирма Санчес зажмурила глаза, ослепленные яркой вспышкой.
“Наша Девяносто четвертая эскадрилья была единственным интернациональным истребительным соединением Великого Флота!” — с горькой иронией подумала она, стараясь не поддаваться горю.
Впрочем, оплакивать Ввилона ей было некогда. Ирма на мгновения вышла из боя и осмотрелась по сторонам. До этого она преследовала по пятам камикадзе, прорвавшихся к тяжелым кораблям сквозь дезориентированные крейсера заграждения. Теперь некоторые из этих колоссальных кораблей можно было разглядеть невооруженным глазом.
С трудом преодолевая усталость, Ирма стала изучать дисплей. Ближе всего к ней был командный монитор типа “Говард Андерсон”. Его полуразрушенный корпус терял кислород, от него отделялись спасательные капсулы, челноки и тендеры. Внезапно Ирма поняла, что это “Рива-и-Сильва” — флагман ее собственного Седьмого флота. Многолетний опыт сделал истребитель частью ее тела, и она, форсировав реакционно-инертный двигатель, развернула его почти на месте.

Предыдущая страница 28 Следующая страница


29 Дэвид Вебер, Стив Уайт

В этот момент прозвучал сигнал “Омега”, и иллюминаторы истребителя Ирмы автоматически потемнели.

* * *

Энергетическое поле не спасло челнок от ударной волны, подлетевшей со стороны огненного шара, распухшего у него за кормой там, где была “Рива-и-Сильва”. Кроме того, на этом крошечном космическом аппаратике стояли самые примитивные устройства для гашения инерции. Прескотт почти ничего не видел, взрыв в шахте лифта, последовавший за ударом очередного камикадзе, повредил лицевой щиток его шлема, а на маленьком дисплее, прикрепленном внутри шлема к опаленному и выцветшему щитку, мигали желтые огоньки, предупреждавшие о том, что вот-вот выйдет из строя почти четверть систем его скафандра. Впрочем, Прескотт еще кое-что видел и, когда челнок перестало подбрасывать, склонился над неподвижным телом Амоса Чанга. Щиток шлема начальника разведотдела был разбит, и Прескотту было видно, что от лица Чанга почти ничего не осталось.
В наушниках адмирала раздался чей-то голос. Наушники, как и остальные системы его скафандра, были повреждены, и Прескотт не сразу узнал голос молодого пилота челнока:
— У нас вышел из строя двигатель!.. К нам приближается канонерка!.. Приготовиться к катапультированию!
Прескотт машинально выполнил приказ. В этот момент он вновь взглянул на бездушный дисплейчик внутри своего шлема и заметил, что изображенный на нем спасательный маячок светится красным, — в космосе очень трудно найти одного человека, дрейфующего даже с включенным спасательным маячком. Без маячка же его ни за что не найти!
Адмирал посмотрел на равнозначное смертному приговору красное условное обозначение и с ужасом понял, что совершенно спокоен и не желает гибнуть смертью, которой, положа руку на сердце, больше всего боятся все астронавты. Он не желал без конца падать в ледяную бездну, один-одинешенек, ожидая, когда кончится кислород...
С мыслью об этом Прескотт потянулся к одному из клапанов своего скафандра.

* * *

Если бы Ирма Санчес не бросилась в погоню за паучьей канонеркой, она не заметила бы поврежденный космический челнок. Теперь она форсировала двигатель, пытаясь настичь “паука”. Ее вдавило в кресло, у нее потемнело в глазах, и она свирепо оскалила зубы.
У нее не было времени для атаки по всем правилам. Чтобы сбить эту канонерку, ей придется подлететь к ней почти вплотную!

* * *

Системы поврежденного челнока работали плохо. Первая попытка пилота катапультироваться вместе с пассажирами не удалась.
Прескотт удивился и на мгновение оставил клапан в покое.
Потом кто-то крикнул, что паучья канонерка вот-вот даст залп. Прескотт приготовился к легкой мгновенной смерти.
Потом пилот челнока закричал о каком-то истребителе...

* * *

Завыла сирена, и на дисплее истребителя Ирмы замигали красные огоньки, предупреждавшие о том, что паучья канонерка навела на него свое оружие. Ирма и так это понимала. Ей было некогда командовать компьютеру целиться в канонерку, и она открыла огонь на глаз, хотя все инструктора школы пилотов в Брисбене в один голос и утверждали, что в современной космической войне это невозможно.
За несколько долей секунды до того, как гетеролазеры Ирмы разнесли на куски паучью канонерку, та успела дать ракетный залп.

* * *

На второй раз катапульта сработала. Прескотт чуть не потерял сознание от колоссального ускорения, а все коммуникационные системы его скафандра окончательно вышли из строя. Теперь адмирал плавал в космической бездне, в которой гасло пламя уничтоженной канонерки.
Благодаря своему высокому званию, он был эвакуирован первым, и старомодный взрывной заряд под креслом вышвырнул его в космос. Однако даже эта примитивная система была повреждена, и Прескотт, кувыркаясь, летел куда-то в сторону. Потом челнок взорвался у него за спиной.
У Прескотта защемило сердце. Он оплакивал всех, кому не удалось покинуть “Риву-и-Сильву”, Амоса Чанга, Жака Бише и остальных на борту челнока, погибших, ожидая своей очереди катапультироваться, пока он — живой мертвец без спасательного маячка — уже летел в космос лишь из-за того, что был такой важной птицей.
Заряд иссяк, Прескотт машинально отстегнул кресло и раздраженно оттолкнул его от себя, глядя на то, как оно, кувыркаясь, медленно летит куда-то в сторону. В душе адмирала воцарилась бездонная пустота, очень похожая на вакуум, в котором он очутился. Сквозь поврежденный щиток шлема адмирал проследил за тем, как кресло исчезло в бездонном мраке, который вскоре поглотит и его. Странно, что все произойдет именно так — в тишине и безмолвии! Почему-то Прескотт всегда думал, что погибнет так же, как Энди, — мгновенно сгорит вместе со своими мужественными “фаршатоками” в самый разгар боя под раскаты взрыва антивещества, соединившегося с веществом. Он и представить себе не мог, что его тело будет вечно дрейфовать в космосе, как легендарный Летучий Голландец.
Скафандр Прескотта не предназначался для длительного пребывания в открытом космосе. Возможности его двигателей и систем жизнеобеспечения были строго ограничены. А теперь на дисплейчике внутри его шлема и так уже светилось множество предупреждающих желтых огоньков, — а какая, собственно, разница, без спасательного маячка его не найдут и за тысячу лет! И все же Прескотт потянулся к органам управления двигателями скафандра — системы жизнеобеспечения скафандра скоро истощатся, но пока они действуют, он не желает болтаться в космосе, как тряпичная кукла!
Прескотт осторожно погладил рукой кнопку управления двигателями, и, как ни странно, двигатели послушно заработали. Он перестал кувыркаться и полетел вперед, — когда конец будет близок, он высмотрит сквозь поврежденный щиток какую-нибудь далекую звезду и будет глядеть на нее, пока не придет смерть...

* * *

Ирма умудрилась вовремя катапультироваться. Она сама не понимала, как ей это удалось. Не помнила она и момент гибели своего любимого истребителя, который так долго верой и правдой служил ей, пока его не разнесли на куски паучьи ракеты.
Сейчас, кувыркаясь в космическом пространстве, она боролась с головокружением и, чтобы сохранить рассудок, думала только о мощнейшем спасательном маяке, которым оснащались скафандры всех пилотов.
На самом деле скафандры пилотов были намного совершеннее тех, что носили в бою экипажи космических кораблей. Дело было даже не в том, что скафандры пилотов могли поглотить гораздо больше испражнений до момента перегрузки ассенизационной системы, после чего обладатель скафандра тонул в собственных нечистотах. Гораздо важнее было то, что его двигатели были гораздо мощнее, чем у стандартной модели.
Подумав об этом, Ирма взяла себя в руки и, манипулируя двигателями, полетела по прямой. Потом она выключила двигатели, чтобы не расходовать сжатый газ. А куда ей, собственно, лететь?! Она с философским спокойствием подумала о том, что сейчас ей двигатели не помогут. Вся надежда только на спасательный маяк! Впрочем, и на него не стоило особо надеяться — сражение продолжалось теперь где-то в стороне, где мелькали маленькие, как светлячки, огоньки взрывов. Они не представляли никакой опасности для жизни Ирмы, но теперь она не могла ни до кого докричаться. Коммуникационное устройство в ее шлеме было слишком слабеньким. Поэтому Ирма решила просто дрейфовать в пространстве — а что еще делать?! Дрейфовала она очень долго. В конце концов она перестала поглядывать на хронометр внутри своего шлема. Время от времени она посасывала питательный концентрат, циркулировавший в системе жизнеобеспечения ее скафандра: он не даст ей сдохнуть от голода, но на вкус — чистая верблюжья моча!
Неизвестно сколько времени прошло перед тем, как Ирма внезапно заметила еще один дрейфовавший в пространстве скафандр.
“Это, наверное, кто-нибудь с челнока, — подумала она. — Скорее всего в скафандре покойник... А вдруг он еще жив? Почему же я не слышу сигнала его маячка? Конечно, на нем обычный скафандр, но с такого расстояния я услышала бы и его слабый сигнал... А что если его маячок не работает? Тогда этого человека никто вообще не найдет!”
Ирма перестала рассуждать, развернулась в нужном направлении и включила двигатели.
Когда до незнакомца в скафандре оставалось метров пятьдесят, у Ирмы почти кончился газ. Она выключила двигатели и продолжала лететь к нему по инерции. Пролетая мимо, она умудрилась ухватиться за чужой скафандр, и они, неуклюже обнявшись, несколько секунд кувыркались, пока она не сумела включить двигатели и, израсходовав последний газ, прекратить эту тошнотворную карусель.
“Ну вот! Теперь мне даже не воспользоваться двигателями!”
Довольно раздраженно Ирма соединила шлемы двух скафандров для прямой связи. Она пыталась рассмотреть лицо незнакомца сквозь щиток его шлема, но скафандру ее нового товарища по несчастью здорово досталось. Он так обгорел, что на нем нельзя было разобрать ни знаков различия, ни имени владельца, которое стояло на груди справа. Кроме того, скафандр был вымазан в крови. Внешние системы жизнеобеспечения также выглядели не самым лучшим образом, но их световые индикаторы пока еще мигали желтым светом, а не горели красным огнем, сообщая о том, что обладатель скафандра уже отошел в мир иной. Прочнейший, способный выдержать любые нагрузки бронированный пластик щитка шлема незнакомца потемнел от огня. Сквозь него ничего не было видно, но Ирме показалось, что она видит блеск глаз, — значит, бедолага жив и не в коме!
— Ты жив? — спросила она.
— Похоже на то.
Искаженный помехами в проводах, соединяющих шлемы, голос незнакомца звучал странно. Казалось, говорит пожилой человек, каких практически не было среди экипажей ВКФ Земной Федерации.
— Я, кажется, должен вас поблагодарить, — сказал неизвестный. — Судя по скафандру, вы — пилот.
— Я капитан-лейтенант Ирма Санчес, командир Девяносто четвертой эскадрильи... Если, конечно, она еще существует, — с горечью добавила Ирма.
— Значит, вас могут найти по вашему маяку. А с вами и меня. Так что я снова должен вас поблагодарить. Кстати, я...
— Да пошел ты со своими благодарностями! — бесцеремонно перебила говорившего Ирма. — Из-за тебя я только что израсходовала весь газ и больше не смогу маневрировать в скафандре, если мне это понадобится. А еще раньше я потеряла свою машину, когда пыталась спасти проклятый челнок, на котором вы все и летели. Не нужно меня благодарить, потому что я просто дура, что погубила из-за вас такую машину!
Ветеран в обожженном скафандре, кажется, не обиделся, и его искаженный помехами голос зазвучал так, словно он что-то силился вспомнить:
— Девяносто четвертая эскадрилья... Вы базируетесь на “Гефесте”. Кажется, вы у нас последняя интернациональная эскадрилья...
— Была! Наш “змееносец” погиб в этом бою. Какой был замечательный парень!
Воспоминание о погибшем Вавилоне стало последней каплей, переполнившей чашу горечи и досады в душе Ирмы.
— Почему всегда гибнут только самые лучшие?! Почему “пауки” сожрали на Голане человека, которого я любила?! Почему его там бросили?! Почему там бросили родителей девочки, которую эвакуировали вместе со мной?! Теперь от них осталось только паучье дерьмо! А я поступила на проклятый флот, чтобы бить “пауков”, и бью их уже сто тысяч лет, и этому нет конца! Как же меня это достало! — Ирма внезапно замолчала и втянула воздух сквозь сжатые зубы, поняв, что орет прямо в ухо ни в чем не повинному старичку. — Прости, — пробормотала она. — Я не хотела кричать.
— Ничего страшного. Я вас понимаю. Мне и самому приходилось терять друзей. Я только что потерял множество близких людей на “Риве-и-Сильве”. А еще раньше у меня погиб брат...
— Я не знала. Еще раз извините.
— Ничего страшного, — повторил незнакомец. — Скажите мне лучше, где теперь эта эвакуированная девочка?
— Теперь она моя приемная дочь... А что мне еще было делать?! Особенно после того, как я потеряла ребенка, которого должна была родить... Через несколько дней ей исполнится двенадцать, а за все эти годы я и видела-то ее пару раз. У меня почти не было отпусков! А каждый отпуск такой короткий, словно... Ну вот опять! И зачем я только все это рассказываю?!
— Наверное, вы боитесь, что вам больше не с кем будет поговорить, — сказал незнакомец, и Ирме показалось, что он улыбается. — На самом деле я рад тому, что вы напомнили мне о том, ради чего мы сражаемся.
— Чего-чего?
— Видите ли, в одном вы ошибаетесь. “Паукам” все-таки придет конец. Ведь это их последняя система.
— Ну и что?! Нам-то какая от этого радость?! Мой маяк нам не поможет. Кто же полетит сюда искать двух идиотов?!
— Возможно, вы и в этом ошибаетесь, — странно усмехнувшись, заметил ветеран, и Ирма подумала о том, что полет в кресле со взрывным зарядом под старческой задницей не прошел бесследно для его рассудка.
Она как раз хотела едко высмеять его нелепый оптимизм, когда в ее наушниках раздался оглушительный звуковой сигнал.

* * *

Команда челнока состояла из орионцев, но среди них был лейтенант ВКФ Земной Федерации. Когда Ирма протиснулась сквозь внутренний люк, он разговаривал с пожилым незнакомцем. Ее товарищ по несчастью уже снял шлем и стоял к ней спиной. Она услышала только конец фразы лейтенанта.
— ... не соблаговолите ли вы с ним поговорить?
“Ого! — подумала Ирма. — Да этот старичок, кажется, старше меня по званию. Может, не стоило столько болтать?..”
— Благодарю вас, — сказал незнакомец лейтенанту и наклонился над экраном коммуникационного устройства, на котором маячил какой-то орионец. К невероятному удивлению Ирмы, пожилой землянин внезапно зашипел, зарычал и замяукал по-орионски.
“Вот уж никогда не сказала бы, что человек способен издавать такие звуки!” — подумала она.
— Как идет сражение? — спросила она у лейтенанта. — Я долго дрейфовала в космосе и ничего не знаю.
— “Паучьи” камикадзе здорово нас потрепали, — сообщил ей молодой человек, — и все-таки к подходу главных паучьих сил у нас оставалось еще множество неповрежденных кораблей, которые не дали “паукам” подойти и расстреляли их ракетами издалека. Все корабли противника уничтожены или изрешечены.
Ирма облегченно прислонилась к переборке. Выяснив самое главное, она решила удовлетворить свое любопытство:
— Значит, Великий Флот летит к центру системы. Как же вы нас нашли? Зачем вы здесь оказались?
— Ну вы даете! — Ошеломленный ее вопросом, молодой лейтенант на мгновение забыл, что Ирма старше него по званию. — Неужели вы думаете, что клык Заарнак не приказал прочесать здесь каждую кубическую световую секунду пространства?!
— Клык Заарнак? — недоуменно переспросила Ирма. — А он-то тут при чем?
В этот момент пожилой мужчина прекратил обмениваться завываниями с орионцем, на котором, как успела заметить Ирма, была роскошная, усыпанная драгоценными камнями портупея, и повернулся к ней. Теперь она как следует рассмотрела его лицо, которое много раз видела в программах новостей. Лицо, которое она видела перед первым сражением в Третьем паучьем гнезде, когда командующий Шестым флотом объявил его личному составу, среди которого был и неопытный, но пылавший жаждой мести пилот космического истребителя Ирма Санчес, что им предстоит уничтожить первое из “паучьих гнезд”.
— Ох, ни фига себе! — пискнула Ирма, а Реймонд Прескотт улыбнулся ей в ответ.
Ирма подумала, что его карие глаза очень грустны, но и теплы. Наслышавшись историй о том, каким он стал после смерти брата, она никак не ожидала открыть в них такое дружелюбие.
— Я только что узнал у клыка Заарнака о состоянии Девяносто четвертой эскадрильи. Спешу обрадовать вас тем, что трое ваших пилотов благополучно вернулись на “Гефест”.
— Благодарю вас, господин адмирал! И прошу прощения за...
— Не надо извиняться. Вы же спасли мне жизнь. Кроме того, вы сделали для меня еще кое-что.
— А?!
— Вы напомнили мне то, что я позабыл, решая проблемы почти всемирного масштаба и часто думая о гибели брата. Вы напомнили мне о том, ради чего мы сражаемся. А ведь это так просто! Мы сражаемся ради будущего вашей девочки...
Несколько мгновений на борту челнока царило гробовое молчание. Потом Прескотт заговорил деловым тоном:
— Мы летим на встречу с флагманом клыка Заарнака. Сейчас Великий Флот реорганизуется перед последним ударом по центру системы. Тем временем наши авианосцы отправятся в Андерсон-3 за резервными истребителями.
Ирма расправила плечи:
— Господин адмирал, я хотела бы вернуться на “Гефест”.
— После того, что вы пережили, никому и в голову не придет снова бросить вас в бой, а офицеры клыка Заарнака уже сообщили на “Гефест”, что вы живы. Пройдите сначала хоть медицинское обследование.
— Я в полном порядке. А если у меня в эскадрилье новые пилоты, мне нужно позаниматься с ними перед ударом по планетам.
Прескотт улыбнулся и кивнул:
— Ну что ж, пусть будет по-вашему.

* * *

Ктаар’Зартан стоял на флагманском мостике “Ли Чен Лу”. Его неподвижный силуэт выделялся на фоне мерцавших в иллюминаторе звезд, среди которых выделялись планеты-близнецы, вращавшиеся на третьей по счету орбите от светила Пятого паучьего гнезда. На таком расстоянии казалось, что они соприкасаются.
Ванесса Муракума решила не тревожить орионца и повернулась к начальнику своего штаба:
— Ну что, Лерой? Есть окончательные данные о потерях?
— Так точно! После последнего боя они практически не возросли.
Ванесса задумалась о том, что скрывалось за бесстрастными словами Лероя Маккены: двадцать девять мониторов, тридцать шесть сверхдредноутов, пять ударных и двадцать шесть эскадренных авианосцев, сорок два линейных и тридцать три легких крейсера. Кроме того, если бы не какой-то пилот космического истребителя, союзники потеряли бы и Реймонда Прескотта, чудом спасшегося после гибели его флагмана.
Впрочем, Маккена был прав. Почти все эти корабли Великий Флот потерял в предыдущей битве с паучьими кораблями и камикадзе. Больше у “пауков” сил, кажется, не осталось. Когда Великий Флот достиг внутренних областей системы, он нашел там сравнительно немного паучьих канонерок и мелких космических аппаратов. Авианосцы союзников катапультировали все свои машины, встретившие “пауков” на пределе дальности своего полета. От истребителей ускользнуло так мало камикадзе, что с ними с легкостью расправились даже потрепанные крейсера авангарда.
Ктаар отвернулся от иллюминатора, словно с трудом отрываясь от созерцания бледно-голубых планет-близнецов.
— Истребители вернулись на авианосцы?
— Так точно! На некоторых авианосцах они уже перевооружены. На остальных авианосцах перевооружение займет еще минут двадцать, не больше.
Истребители вооружались ракетами типа FRAM, а также оснащались маскировочными устройствами и ракетами-ловушками.
— Ну вот и отлично, — тяжело вздохнув, сказал старый орионец. — В последнем сражении мы потеряли так мало истребителей, что, пожалуй, можем действовать по плану номер один. Вы согласны, адмирраал Мурракуума?
— Так точно! — ответила Ванесса.
Остальные планы предполагали большие потери истребителей, и поочередную бомбардировку каждой из планет-близнецов.
— Ну вот и отлично! — Ктаар снова повернулся к иллюминатору и негромко приказал: — Приступайте!

Жалкие остатки Флота понимали, что все кончено.
Враг сильно пострадал, но уцелел. Возможно, за долгие годы войны неприятель все же чему-то научился, ведь раньше такие потери заставили бы его отступить. А может, враги тоже знали, что штурмуют последнюю жизненно важную систему.
Впрочем, все это больше не имело значения. Борьба за существование, в которой много сотен лет участвовал Флот, неумолимо подходила к концу. Оставалось только уничтожить как можно больше врагов перед тем, как опустошение первой из планет положит конец организованному сопротивлению. Да и в этом не было особого смысла. Однако существа, не знавшие о том, что такое мирное существование, переговоры и капитуляция, не могли представить себе ничего, кроме этих бессмысленных действий.

В изощренных тактических приемах не было необходимости.
Истребители ринулись к поверхности планет-близнецов, не обращая внимания на станции космического слежения и на сотню крепостей, вращавшихся на низкой орбите вокруг обреченных миров. Пролетая стрелой мимо орбитальных укреплений, истребители рассчитывали только на свою скорость.
Они не стали тормозить и маневрировать, чтобы ударить по целям на поверхности планеты. За это время паучьи крепости навели бы на них свое оружие. Сейчас у союзников было так много истребителей, что даже удар, нанесенный почти вслепую, должен был повлечь за собой желаемый результат — уничтожение всего живого на поверхности планет. Машины просто пронеслись один раз над планетами, сбросили ракеты и свечой ушли вверх.
С флагманского мостика “Ли Чен Лу” наблюдали за выросшими на поверхности обеих планет облаками взрывов. “Боги смерти” в последний раз посетили паучьи миры.

* * *

Когда все было кончено, Ктаар’Зартан ознакомился с данными о потерях среди истребителей. Они были ощутимыми, и все же...
— Прикажете отправить авианосцы в Андерсон-3 за пополнением? — спросила Ванесса.
— Пожалуй, нет. Ведь мы же знаем, в каком состоянии “паафуки” после этого! — Ктаар махнул рукой в сторону двух безжизненных планет. — Наши штурмовые группы еще достаточно сильны, чтобы покончить с остальными планетами собственными силами.
— А как же орбитальные укрепления? Ведь они же не пострадали!
— Они нам больше не страшны. Не будем о них пачкаться, они и так погибнут. Летим к Планете II.

* * *

Ирма Санчес вырвалась из объятий толпы, радостно приветствовавшей воскресшую из мертвых, и даже успела немного отдохнуть на борту “Гефеста”, пока тот летал в Андерсон-3. Однако там в состав Девяносто четвертой эскадрильи ввели двух невероятно зеленых пилотов, и весь обратный путь в Пятое паучье гнездо Ирма тренировала их с такой изобретательностью, что иногда сама начинала опасаться того, что приключение в глубинах космоса не прошло бесследно для ее психики.
Потом была атака на планеты-близнецы. Машина Ирмы пронеслась мимо космических укреплений с такой скоростью, что огромные крепости показались ей горошинками. Потом поверхность планеты стала стремительно расти, Ирма сбросила ракеты и взмыла ввысь. Все произошло слишком быстро.
Потом наступил черед Планеты I. Теперь истребители летели уже медленнее, потому что “пауки” в оборонявших ее космических крепостях находились во власти психического шока, поразившего их после мгновенной кремации миллиардов их соплеменников.
Теперь Ирма летела к Планете I.
“Последняя! — думала она, наблюдая за тем, как планета растет в иллюминаторе ее истребителя; только сейчас до нее дошло, что же на самом деле происходит. — Разведчики говорят, что там сорок миллиардов “пауков”. Последние сорок миллиардов “пауков” во Вселенной! Почему же я не радуюсь?! Неужели я слишком привыкла ко всему этому?!”
Внезапно на Ирму словно нашло озарение: да ведь она уже давно не испытывает жгучего горя и ярости. Раньше, подлетая к очередной планете, она видела мысленным взором лицо Армана, и у нее внутри закипала лютая ненависть. Теперь же, вспомнив слова Реймонда Прескотта, она видела перед собой только лицо голубоглазой одиннадцатилетней девочки.
“Нет, — напомнила себе Ирма, взглянув на хронометр, отсчитывавший земное время, — ей уже двенадцать!”
Наконец истребители миновали вяло отстреливавшиеся космические крепости.
“С днем рождения, Лидочка!” — подумала Ирма и дала ракетный залп. По планете понеслась хорошо знакомая стена пламени, сжигавшая на своем пути все, угрожавшее молодой жизни, распускающейся во Вселенной.
Потом наступила тишина.

Эпилог

— Я думал, что мы расстаемся надолго, и хотел столько всего сказать вам на прощание... — признался Робаль Рикк. — А выходит, мы скоро увидимся в Звездном Союзе!
— Да, великий корморан, — ответила Эйлин Соммерс. — Сегодня Законодательное собрание утвердило мою кандидатуру... Впрочем, в Министерстве иностранных дел будет еще немало проволочек...
— А потом вы снова займете пост посланника Земной Федерации в Звездном Союзе, но на этот раз официально аккредитованного! — воскликнул Рикк. — Удивительно разумное решение! Ведь мы все так вас уважаем! — Альтаирец удержался и не сказал, что не ожидал такого торжества разума среди земных политиков. Вместо этого он добавил: — Кстати, поздравляю вас с новым званием!
— Благодарю вас! — улыбнувшись, ответила Соммерс и немного помолчала, чтобы показать Рикку, что поняла все недосказанное. — Но ведь мне присвоили очередное звание ровно за две минуты до отставки. Переводя меня в другое ведомство, бюрократы подумали, что вице-адмирал в отставке будет более солидным послом, чем какой-то отставной контр-адмирал.
— Вам не кажется, что к военному атташе это тоже относится? — задал риторический вопрос Фарид Хафези. — На этот пост прекрасно подошел бы контр-адмирал, а меня произвели всего в коммодоры!
— Но ведь ты же еще на действительной службе! — напомнила ему Соммерс. — Так что контр-адмиральское звание никуда от тебя не убежит.
— И тем не менее!.. — сердито топорща бороду, пробормотал Хафези, а Рикк улыбнулся Соммерс на альтаирский манер:
— В Звездном Союзе вас носили бы на руках, даже если бы перед назначением на новую должность вас разжаловали в ефрейторы.
— И на том спасибо! — буркнул Хафези.
— И все-таки справедливость восторжествовала, — с кротким видом заметил Рикк. — А в нашем несовершенном мире это бывает так редко... — Альтаирец еле заметно пошевелил крыльями и заговорил деловым тоном: — К сожалению, мне пора. До скорой встречи!
Рикк удалился, покинув Соммерс с Хафези в холле за внешней обшивкой станции космического слежения Новой Терры. Они подошли к иллюминатору и погрузились в созерцание бликов света звезды альфы Центавра на бортах альтаирских кораблей. Первая великая эскадра, известная также как Шестая ударная группа Восьмого флота, готовилась отбыть в Звездный Союз, где ее ждали важные дела.
Через несколько мгновений Хафези заговорил с делано непринужденным видом:
— Ну что, ты подумала?
— Да, — негромко ответила Соммерс.
— Ну и?..
Соммерс повернулась к Хафези. На ее лице отражалась борьба желания с многолетней привычкой смотреть правде в глаза.
— У нас будет море проблем.
— Например?
— Мы очень скоро вылетаем в Звездный Союз.
— Ну и что? Чем Звездный Союз хуже Земной Федерации? А может, ты в качестве ее посланника сама сможешь нас поженить?
— Не смейся!.. Кроме того, мы не поговорили с твоими родными! А что если они будут против?!
— Не будут!.. Да и какая разница?!
— А сам-то ты как следует подумал? — Соммерс заставила замолчать открывшего было рот Хафези, приложив палец к его губам, и с улыбкой добавила: — Не забывай, что я старше тебя по званию и тебе придется меня слушаться!
— И не только мне! — пробормотал Хафези и сжал в объятиях любимую женщину.

* * *

Ванесса Муракума в последний раз обняла Фуджико:
— Ну все! Пока! Тебя, кажется, ждет твой десантник! Как его? Капитан Кинкайд?
— Мы же просто идем гулять! — принялась объяснять Ванессе ее дочь. — Он уже бывал на Новой Терре и хочет мне ее показать! И никакой он не “мой”! На самом деле он самовлюбленный, самонадеянный и...
— Ладно, беги! Думаю, скоро ты узнаешь его получше...
Ванесса смотрела вслед Фуджико, пока та не скрылась за поворотом коридора, и поспешила к ближайшему подъемнику. Она и сама опаздывала.

* * *

Из высоких окон кабинета Эллен Макгрегор открывался восхитительный вид на Лазурный океан. Впрочем, командующую Вооруженными силами Земной Федерации он явно не умиротворял. Она что-то буркнула, жестом указала Ванессе стул, протянула ей лист бумаги и, не тратя времени на приветствия, спросила:
— Что это значит?
— Там все написано черным по белому. Я подаю в отставку.
— Так это правда! На днях я получила такой же рапорт от Марка Леблана... Вы что, действительно собираетесь удрать в какой-то захолустный Дальний Мир? Как он, кстати, называется?

Предыдущая страница 29 Следующая страница


Выбор Шивы 30

— Гилед, — ответила Ванесса, и Макгрегор поморщилась:
— Это просто ни в какие ворота не лезет! Ваша просьба отклонена!
— Насколько мне известно, я имею полное право выйти в отставку. Я посоветовалась с юристами, и они...
— Довольно! — Макгрегор несколько мгновений пыталась испепелить Ванессу взглядом, но потом вроде бы успокоилась. — Давайте поищем решение, которое позволит вам устроить личную жизнь и не повредит военно-космическому флоту.
При звуке этих слов Ванесса насторожилась.
— Слушаю вас, госпожа командующая, — очень осторожно сказала она.
— Я тоже кое с кем посоветовалась, и мне объяснили, что мы можем перевести вас в запас. Я понимаю, что обычно так с адмиралами не поступают, но в вашем случае мы сделаем исключение. В этом случае, — добавила Макгрегор, — вы будете в полном объеме получать ваше нынешнее жалование.
Ванесса несколько мгновений с подозрением разглядывала внезапно ставшую воплощением дружелюбия командующую Вооруженными силами и спросила:
— И вы в любой момент сможете призвать меня на действительную службу?
— Ни в коем случае! Вы сами решите, удовлетворить ли нашу просьбу, — ответила Макгрегор, особо подчеркнув последнее слово.
— И у меня будет соответствующий документ?
— Разумеется! — воскликнула командующая с видом человека, оскорбленного в лучших чувствах.
— Ну, тогда...
“Заманчиво! — подумала Ванесса. — Если она не водит меня за нос, я приму ее предложение. Ведь ничто не помешает мне не удовлетворять их просьб!”
— Вы дадите мне пару дней на размышление? — спросила она.
— У вас есть два земных дня, — вновь подчеркнув последние слова, сказала Макгрегор явно не способная смириться с невероятно длинными шестидесятидвухчасовыми сутками планет-близнецов альфы Центавра.
— Благодарю вас, госпожа командующая! — Ванесса встала, и Макгрегор едва заметным мановением руки разрешила ей удалиться. За благосклонным выражением лица командующей Вооруженными силами сквозила радость человека, чья уловка увенчалась успехом.
Ванесса спустилась на первый этаж и пошла в сторону главного конференц-зала, в котором только что закончилось очередное совещание. Она подошла к Марку Леблану, который о чем-то разговаривал с Кевином Сандерсом.
— Добрый день, лейтенант, — поздоровалась она с Сандерсом. — Вы скоро вылетаете на прародину-Землю?
— Так точно, господин адмирал! Я буду служить в Разведывательном управлении ВКФ.
— Адмиралу Тревейн повезло.
— Благодарю вас, господин адмирал. Я буду работать в отделе, занимающимся Орионским Ханством. — Даже знаменитый своей непосредственностью Сандерс не решился по-другому окрестить подразделение, сотрудники которого, по сути дела, шпионили за своими союзниками.
— Вашим начальником будет капитан Коршенко, — заметил Леблан.
— Совершенно верно. Я возвращаюсь на прародину-Землю вместе с ним. Впрочем, мне кажется, он не в восторге от моего назначения к нему в отдел. По-моему, он считает меня фантазером.
— Кто бы мог подумать такое о капитане Коршенко?! — с невинным видом воскликнула Ванесса.
— Действительно! — с каменным лицом поддержал ее Леблан.
— К сожалению, мне пора. До свидания, господа! — сказал Сандерс и, приплясывая, удалился.
Ванесса с Лебланом дождались, пока он скрылся из вида, и рассмеялись.
Через несколько мгновений они уже стояли на террасе. Казалось, это место притягивало их как магнитом каждый раз, когда перипетии войны забрасывали их на Новую Терру.
— Ну что? — спросил Леблан. — Ты с ней поговорила?
— Да. И она кое-что мне предложила.
— Боже мой! Неужели ты позволила ей?!.
— Не совсем. Я лишь согласилась подумать. Вот послушай!..

* * *

Ктаар’Зартан не удивился шагам у себя за спиной. Он обернулся и улыбнулся подошедшим доброй улыбкой, неожиданной на лице свирепого и безжалостного орионского воина. Потом он снова повернулся к картине, которую разглядывал. В галерее, пустой и тихой в этот поздний час, царила тишина. Галерея давно закрылась, но совет директоров музея любезно позволил орионцу в последний раз посетить ее перед отлетом с прародины-Земли.
— Удивительное произведение, — негромко сказал Ктаар, созерцая загадочную улыбку женщины, завораживавшую землян уже более восьми столетий.
— Безусловно, — так же тихо согласился Реймонд’Прескотт’Тельмаса. Он не стал напоминать Ктаару о том, как мало орионцев достаточно хорошо знает землян, чтобы понять этот шедевр.
— Она знает что-то, неизвестное нам, — сказал Заарнак’Тельмаса, и Прескотт улыбнулся своему брату по крови. После уничтожения Пятого паучьего гнезда земного адмирала словно подменили. Теперь Заарнаку казалось, что Прескотт снова улыбается так, как до гибели брата. А еще в его улыбке появилось загадочное спокойствие, сродни тому, которое излучала висевшая перед ними картина.
Разглядывая портрет, Заарнак задумался над тем, как он сам изменился с тех пор, как Реймонд Прескотт показал ему, что такое честь на самом деле. Орионец поражался тому, что истинный смысл заветов “Пути воина” ему растолковал не кто иной, как землянин. Конечно, Заарнак и сам чувствовал истину, но позабыл о ней, обуреваемый горем и стыдом после отхода из Килены.
— Интересно, — через мгновение сказал он, — поделится ли она с кем-нибудь своим секретом?
— У нее нет секрета, мою юный брат, — сказал Ктаар, стараясь не видеть, как расправил плечи Заарнак, услышав, что его называет “братом” такой прославленный воин. — Она улыбается не потому, что знает больше нас, а потому, что помнит о том, что мы часто забываем.
— О чем же она помнит? — спросил Прескотт, когда Ктаар замолчал.
— О том, что надо достойно прожить свою жизнь, — просто сказал Ктаар. — Эта женщина уже восемьсот лет как в могиле, но на самом деле бессмертна. Ей поклоняются земляне и те из моих соотечественников, кто способен ее понять, потому что она все помнит и предупреждает нас о том, что мы тоже не имеем права забыть...
Ктаар’Зартан отвернулся от полотна. Он двигался медленно, осторожно и скованно. Сейчас никто не узнал бы в нем высокого, грациозного “бога смерти”, шествовавшего, поблескивая иссиня-черным мехом, рука об руку с Иваном Антоновым. Как много воды утекло! Как много он перевидал за прошедшие годы — кровь и смерть, победы и поражения! И вот в конце долгой жизни он наконец понял смысл всего пережитого.
— Мы с вами воины, — сказал он Прескотту и Заарнаку. — Эта война была бесконечной, и иногда мы забывали, ради чего живем. Стоя здесь в одиночестве, я вспоминал других воинов, которых мне посчастливилось знать. Я вспоминал Иваана. Вспоминал я и многих других, кого уже нет. Многие из них были из моего народа Зеерлику’Валханайи, а многие и нет. Я вспоминал Ангууса Макрроори, с которым познакомился в населенном землянами мире под названием Новейшие Новые Гебриды во время Фиванской войны. Но больше всего я думал об адмирраале Лаанту. Вы помните о нем?
— Да, — ответил Прескотт.
В ВКФ Земной Федерации каждый офицер знал историю первого адмирала Ланту, фиванского военачальника, одержавшего ряд блестящих побед над землянами в начале Фиванской войны. Этот адмирал, командовавший флотом “Святой Матери-Земли”, чуть не разгромил самого Ивана Антонова, но в конечном итоге стал величайшим “изменником” в фиванской истории.
— Сначала я его ненавидел, — негромко проговорил Ктаар. — Я считал его повинным в гибели моего родственника, потому что в самом первом сражении Фиванской войны корабли под командованием Ланту уничтожили дивизион эсминцев моего двоюродного брата. И сделали они это предательски. Сейчас я сказал бы, что они просто захватили моего двоюродного брата врасплох, но тогда я не знал, что, по мнению Лаанту, фиванцы в тот момент находились в состоянии войны с народом Зеерлику’Валханайи. Я пылал лютой ненавистью к этому “предателю”. Я и с Ивааном познакомился потому, что страстно желал отомстить Лаанту. Но в конце концов именно он показал мне, в чем заключается истинный долг воина. Он предал все, во что раньше верил, — родину и “фаршатоков”, которых водил в бой, потому что один узнал неизвестное остальным фиванцам. Он понял, что вера в “Святую Мать-Землю” — ложь, что “шофаки”, правившие его народом, пользовались ею, чтобы дурачить его семьдесят земных лет и бросить его в кровавую мясорубку несправедливой войны. Лаанту понял, что его народ неизбежно проиграет эту войну и заплатит страшной ценой за поражение, если будет драться до конца, его правители откажутся сдаться и Иваану придется обстрелять Фивы с орбиты. Поэтому Лаанту перешел на сторону своих бывших врагов и помогал нам всем, чем мог, стараясь ускорить поражение собственного народа. Он не дрожал за свою шкуру. Он просто понимал, что скорейшее поражение его соплеменников при минимальных потерях среди землян даст ему надежду спасти свой народ от расплаты за содеянное его правителями.
Когда я понял мотивы поступков Лаанту, мое отношение к нему изменилось, хотя мне и очень хотелось его ненавидеть. О, как я упивался своей ненавистью! Она грела меня, была смыслом моей жизни, а в конце концов убийца моего родственника отнял у меня даже ее, продемонстрировав, что настоящим воином движет не ненависть, а любовь. Желание не разрушать, а защищать! Теперь вы поняли это, Реймоонд?
— Да, — негромко сказал Реймонд Прескотт, вспоминая свою спасительницу, ее приемную дочь и... своего брата.
Он взглянул в постаревшие глаза Ктаара’Зартана, и взгляд его собственных карих глаз потеплел.
— Я не призываю воинов позабыть достойные мести злодеяния, — сказал Ктаар. — И уж конечно, у фиванцев и Лаанту очень мало общего с “паафуками”... Но сейчас я в первую очередь думаю о нас, о том, кто мы и почему вступили на путь воинов, а не о наших врагах. Как давным-давно говорил Шарсааль’Хирталкин, упиваясь ненавистью, губишь себя, а радуясь чужой смерти, забываешь о чести... Мы должны защищать жизнь. Жизнь, — добавил Ктаар, махнув когтистой рукой в сторону портрета на стене, — которую олицетворяет она. Любовь к жизни, о которой говорит ее загадочная улыбкой.
Ктаар мурлыкнул и усмехнулся, глядя на обоих офицеров, которые были намного моложе него: на Реймонда Прескотта, уже занявшего пост командующего Флотом Метрополии, сулящий ему лет через десять должность командующего Вооруженными силами Земной Федерации, и на Заарнака’Тельмасу, осыпанного милостями Орионского Хана. Они были совсем не похожи на молодых “Ивана Грозного” и Ктаара’Зартана, и все же орионец ощущал такую духовную близость с ними, что у него защемило сердце.
— Когда-то давным-давно, — негромко сказал Ктаар, — Иваан рассказывал мне о том, как клык Андерсоон воспитывал из него настоящего воина, гордился его успехами и подавал ему во всем пример. Иваан говорил, что, добившись его назначения главнокомандующим во время Фиванской войны, клык Андерсоон словно передал ему частицу своего огня, неугасимый факел, который Иваан ценил больше собственной жизни, — Орионец улыбнулся, вспомнив своего земного побратима. Его улыбка была грустной, но светилась дорогими воспоминаниями. Потом он глубоко вздохнул и произнес: — Теперь, братья мои, это сокровище перешло ко мне, а от меня перейдет к вам. Именно поэтому наши народы и объединились в Великий Союз. Поэтому мы и перестали бояться друг друга и считать друг друга предателями, научились доверять друг другу и сражаться плечом к плечу, как настоящие “фаршатоки”. Мы не имеем права утратить это бесценное сокровище.
Теперь, когда “паафуки” больше нам не грозят, среди землян и среди народа Зеерлику’Валханайи найдутся те, кто захочет шагнуть назад. Наши правители постараются забыть о так дорого им обошедшейся войне. Они постараются стереть оставленные ею шрамы и постараются позабыть то, что сплотило нас в самое страшное время. Они попытаются возродить недоверие и подозрительность и, конечно, до какой-то степени в этом преуспеют. — Ктаар снова улыбнулся и положил когтистые руки на плечи собеседников. — Это случится не сразу. Пожалуй, я этого уже не застану, но это неизбежно. Поэтому я поручаю вам бережно хранить наше сокровище.
Не дайте погаснуть факелу, озаряющему путь воина. Теперь это наш с вами огонь. Давайте хранить его так же бережно, как когда-то клык Андерсоон и Иваан. Мы должны беречь его не только ради самих себя, но и ради тех, кто придет после нас. Наступит время, и вы передадите его так, как я передаю его вам, пришедшим после меня и Иваана.
— Мы сбережем его! — негромко пообещал Заарнак, и Реймонд Прескотт кивнул.
— Ну вот и хорошо! — еле слышно прошептал Ктаар, сжав плечи Заарнака и Прескотта.
Его дряхлые руки давно утратили былую силу, но в этот момент держали мертвой хваткой.
— Хорошо, — повторил Ктаар, тяжело вздохнул и встрепенулся. — Ну, хватит о грустном! — внезапно воскликнул он бодрым голосом. — Мой челнок вылетает через час! Мы еще успеем пропустить на прощание по стаканчику и солгать друг другу, что обязательно увидимся вновь... — Он рассмеялся.
Заарнак и Прескотт тоже рассмеялись и вышли вслед за ним из галереи. У них за спиной женщина на картине продолжала улыбаться загадочной улыбкой, обещая, что жизнь не умрет.

* * *

— Но послушайте, Агамемнон! — воскликнула Беттина Вистер. — Вы же знаете, что адмирал Мукерджи не мог совершить того, в чем его обвиняет эта стерва!..
Депутат Вальдек презрительно смотрел на свою гнусавую коллегу по Законодательному собранию, сомневаясь в том, что она дала себе труд ознакомиться с содержанием репортажа Сандры Дельмор. Скорее всего Вистер поручила кому-нибудь из своих помощников прочитать его и пересказать ей краткое содержание.
Вальдек же лично прочел репортаж и не сомневался в том, что Дельмор в основном не лжет. Он лишь недоумевал, откуда она все это узнала.
“Наверное, это Леблан, — думал Вальдек. — Кто же еще?! Он уже вице-адмирал и знает, что выше этого звания военному разведчику не подняться. Кроме того, он выходит в отставку. Наверное, в свое время ему все доложил кто-то из его шпионов, и он ждал подходящего момента, чтобы предать дело огласке. Как это на него похоже!”
— А если Мукерджи и сделал что-то в этом роде, — продолжала Вистер, — он просто выполнял свой долг. Эта гадина может называть его поступок “трусостью”, но, по-моему, это предусмотрительность. Любой видевший происходящее и понимающий политику правительства офицер должен был постараться унять головореза Прескотта, отправлявшего на верную гибель вверенные ему корабли. А что это за нелепое обвинение в “неповиновении”?! На месте Мукерджи я бы тоже назвала этого громилу “сумасшедшим”!
— Беттина, — с деланным спокойствием сказал Вальдек, — вы знаете, что я не пылаю любовью к Прескотту и тоже считаю, что Теренций Мукерджи всегда понимал, как должны строиться отношения между военными и законно избранными гражданскими властями. Однако трудно спорить с тем, что с его стороны было по меньшей мере неосторожным называть во время боя безумцем командующего крупным флотом, к тому же в присутствии всего его штаба и личного состава флагманского мостика.
— Но ведь Прескотт и правда безумен! — заверещала Вистер так громко, что Вальдек даже поморщился. — Пусть этого не видят сейчас, но рано или поздно это всем станет ясно. Я лично прослежу за тем, чтобы все узнали о провале его первоапрельской операции и поражении в ЭП-5! Ничего себе “герой войны”! Да он ничем не лучше кровожадных орионцев!
Вальдек открыл было рот, но тут же его захлопнул. Он понял, что объяснять что-либо Вистер бессмысленно. Несколько десятков лет Мукерджи был послушным орудием в руках Вальдека, но даже самое верное орудие выкидывают, когда оно ломается. А теперь, благодаря репортажу Сандры Дельмор, Мукерджи превратился в ломаное орудие.
В данный момент все имеющее право голоса население Земной Федерации — включая безмозглых избирателей Беттины Вистер — свято верило в то, что обязано своим спасением от пожирающих все на своем пути “пауков” Реймонду Портеру Прескотту, лично умертвившему в поединке паучьего императора. (Эти идиоты и представить себе не могут того, что, опираясь на колоссальные промышленные мощности Индустриальных Миров, с “пауками” справился бы любой хоть что-нибудь смыслящий в своем деле адмирал, и горе тому, кто посмеет сказать хоть слово критики в адрес их кумира! Увы, но все обстоит именно так!) Слепо обожая Прескотта, избиратели в один голос завопили от возмущения, когда Дельмор рассказала о неразумном поведении Мукерджи по отношению к своему командиру. Через несколько лет тупые бараны из Коренных Миров и думать забудут о Прескотте, но теперь вспыхнул грандиозный скандал, раздутый всеми средствами массовой информации, понявшими, что вот-вот полетят головы и их аудитория будет с жадностью внимать подробностям этого процесса. Журналисты не уймутся еще несколько месяцев, а Комитету по надзору за ВКФ придется принять меры против возбудившего всеобщее негодование офицера. Выходит, Мукерджи придется пожертвовать!
Теперь Вальдек серьезно задумался о том, что делать с Вистер. Во время войны ему в основном удавалось заставить ее держать язык за зубами, но сейчас она разошлась не на шутку, — поразительно, но эта дура действительно верит в чушь, которую несет! Последние шесть-семь лет ей не удавалось выговориться всласть, и теперь она может наломать дров! Вистер сейчас напоминала Вальдеку капризного подростка, желающего немедленно вновь оказаться в центре всеобщего внимания, — она явно не уймется, что будет иметь для ее политических союзников крайне нежелательные последствия.
Вальдек решил, что Вистер тоже была полезным орудием, но вместе с Мукерджи утратила ценность и отправится на помойку. Впрочем, действовать придется очень осторожно. Вальдек сделает вид, что не имеет ничего общего с Мукерджи, которого опекала Беттина Вистер, а та наверняка наговорит во время слушаний по этому делу такой ереси, что ей никто не поверит, начни она утверждать, что покровителем Мукерджи был Вальдек. Вальдеку же, убедившемуся в бездарности и трусости Мукерджи, придется “с прискорбием” принять меры и против выдвигавшей его Вистер... Хорошо, что всегда найдется дурак, добровольно сующий голову в петлю!
Вальдек несколько секунд обдумывал созревший у него план, мысленно кивнул самому себе головой и повернулся к Вистер с заботливым и немного встревоженным видом.
— Защищать Мукерджи в нынешней ситуации опасно для политической карьеры, Беттина, — осторожно предупредил он.
— Я буду защищать адмирала Мукерджи от злобной клеветы кровожадного головореза Прескотта, пока не восторжествует справедливость! — возмущенно воскликнула Вистер, хотя сам Реймонд Прескотт пока и не выдвинул против Мукерджи никаких обвинений.
— Я не говорю, что этого не следует делать, — с прежней притворной заботой сказал Вальдек. — Но выступивший в его защиту будет рисковать политической карьерой ради своих принципов.
— Я всегда смело говорю то, во что верю! — заявила Вистер, и Вальдек постарался скрыть свою радость.
— Ну что ж, — решительно сказал он. — Я прикажу нашему комитету немедленно приступить к сбору фактического материала.

* * *

Многочисленные постройки виллы вышедших на покой родителей Ирмы Санчес сгрудились у обрыва, возвышавшегося над волнами Эгейского океана планеты Орфикон. Впрочем, Рамон и Елена Санчес вознамерились продать этот дом, потому что к ним приближалась старость, у них не было внуков, кроме белокурой девчурки, которую их дочь вырвала из огня преисподней, а этой девочке очень нравилось играть на самом краю скалы, у подножия которой во время прилива бурлила вода. Ей недавно стукнуло двенадцать, но девочка все равно часто уходила к обрыву и смотрела вдаль, словно кого-то ждала.
Сегодня ей действительно было кого ждать. Лидия Санчес, родившаяся под именем Лидии Сергеевны Борисовой на планете Голан-А-II, о которой взрослые старались не говорить вслух, стояла у обрыва, над которым простирались голубые, как ее глаза, бескрайние небеса, полные криков прижившихся на Орфиконе морских птиц Земли. Ветер шевелил ее волосы и играл платьицем, трепетавшим вокруг стройного подросшего тела. Лидия не обращала внимания на холодный ветер, потому что ее мать опаздывала.
Да, ее мать! Другой матери она никогда не знала, хотя во сне Лидию иногда и посещала какая-то женщина, рассказывавшая ей перед сном сказки про Бабу-ягу, Жар-птицу и Василису Прекрасную. Она называла маленькую девочку Лидочкой.
На Орфиконе почти никто не знал русского, и Лидию так никогда не звали. Так звала ее только...
— Лидочка!
Лидия повернулась кругом и увидела, что по тропинке от дома к ней бежит кто-то в черной форме с серебряными знаками различия ВКФ Земной Федерации.
— Мама! — закричала Лидия и бросилась к Ирме Санчес. Они обнялись и долго прижимались друг к другу на ветру, переплетавшем светлые и иссиня-черные волосы.
Когда Ирма наконец нашла силы выдавить из себя слово, она сумела прошептать только: “Извини, что я не успела к тебе на день рождения!”
— Подумаешь!
Лидия засмеялась и еще крепче прижалась к Ирме, но укололась, вскрикнула и отпрянула.
На черном, как ночь, кителе Ирмы, который та уже расстегнула у ворота, стараясь поскорее от него избавиться, сверкал маленький золотой лев.
Девочка подняла глаза, хотя и была уже почти с Ирму ростом, и смущенно замолчала. Конечно, она знала о награде. О ней все время твердили невероятно гордые дедушка с бабушкой, но сейчас она не находила что сказать.
— Какой он хорошенький! — наконец пробормотала она.
— Конечно хорошенький, — негромко проговорила Ирма и приподняла на разноцветной ленте блеснувшую на солнце фигурку.
Лидия с удивлением заметила, что мать смотрит куда-то вдаль, где лежит граница между миром живых и царством мертвых. Туда, где Ввилон, Месвами, Георгиу, Тольятти и... Арман. Где так и не родившийся ребенок Армана, которому они даже не выбрали имя. А куда им было спешить?!.
Внезапно Ирма резким движением сорвала орден с груди, широко размахнулась и изо всех сил швырнула со скалы. Лев в последний раз блеснул на солнце, и над ним сомкнулись синие воды океана.
Лидия с ошарашенным видом уставилась на Ирму:
— Зачем, мама?
Ирма с трудом перевела дух.
— Все кончилось! — сказала она и неопределенно показала куда-то в сторону океана. — Мне дали его за то, что я сражалась на войне, а она кончилась. Война — это очень страшно, но иногда приходится воевать, чтобы не случилось чего-нибудь пострашнее... Но все равно война — это кровь, смерть, страдания и горе... Слава Богу, что она наконец закончилась!
Девочка продолжала во все глаза смотреть на Ирму, стараясь ее понять.
— Значит, это правда, что “пауков” больше не будет?
— Правда! Их больше не будет никогда!
В небе светило солнце. Мать и дочь взялись за руки и пошли по тропинке к дому.

Используемые термины

Беспилотный камикадзе — беспилотный космический аппарат, способный самостоятельно преодолевать узел пространства; выглядит как беспилотный носитель стратегических ракет, снаряжен антивеществом и взрывается, уничтожая атакующие его на короткой дистанции канонерки.
Беспилотный носитель противоминных баллистических ракет — способный пройти узел пространства автоматический космический аппарат, транспортирующий и запускающий противоминные баллистические ракеты.
Беспилотный носитель стратегических ракет — беспилотный космический аппарат, несущий несколько стратегических ракет; способен самостоятельно преодолеть узел пространства и дать залп бортовыми ракетами по назначенным целям.
Боевая группа — группа боевых кораблей (обычно состоящая из шести единиц), объединенных командной информационной сетью.
Вальдекская паутина — земное название сложной системы маневров, используемой космическими истребителями для того, чтобы уклониться от вражеских ракет; разработана адмиралом Минервой Вальдек во время Третьей межзвездной войны.
“Витка’фаршатоки”- — “объединенные кровными узами пальцы сжатого кулака” — группа орионских воинов разного происхождения, сражающихся в таком тесном взаимодействии, словно они принадлежат одному клану.
“Горнаки” — “братья по союзу” — название всех граждан Звездного Союза Альтаира независимо от их расы.
“Дцаханаки” — “бьющие когтем” — космические десантники Сил самообороны Ассоциации Скопления Змееносца.
“Демоны” — альтаирское название арахнидов.
“Дефаргай”- — церемониальный кортик орионского офицера, аксессуар его формы.
“Дришнак” — “смердящая тварь”, орионец, изгнанный из семьи и клана за бесчестный поступок; “дришнака” может безнаказанно умертвить кто угодно.
“Зегет” — крупный и очень опасный хищник, немного больше медведя-гризли; самое опасное существо на родной планете орионцев.
Зенитная ракета — самонаводящаяся ракета для борьбы с космическими истребителями; стандартное оборонительное оружие космических кораблей в борьбе с ними.
Зенитная ракета второго поколения — усовершенствованная более крупная и дальнобойная модификация зенитной ракеты.
“Итирр’Дой’Ханхак” — “почитаемый среди повелителей” — название высшей орионской награды за мужество; соответствует Золотому Льву Земной Федерации.
“Кквемхарда” — “братство с самим собой” — стремление “змееносца” познать себя и принять себя таким, каков он есть.
“Ккверхомаза” — “самоопределение” — поведение, к которому должен стремиться каждый “змееносец”, выражающееся в его стремлении во что бы то ни стало сыграть предначертанную ему в жизни роль.
“Кквурохка” — “знание своего места” — способность познать свой путь в жизни и принимать решения, позволяющие идти по нему, к которой должен стремиться каждый “змееносец”.
Командир штурмовой группы — офицер, командующий всеми истребителями на борту авианосца.
Командная информационная сеть — совершенная информационная сеть, способная одновременно объединять до шести боевых кораблей.
“Корртохаарды” — “космические братья” — “змееносцы”, пилотирующие космические истребители Сил самообороны Ассоциации Созвездия Змееносца.
“Крулот” — альтаирский бог света.
Лазерный буй — космическая платформа, оснащенная лазером с взрывной накачкой; используется для обороны объектов в космическом пространстве.
“Лирштиг” — антипод бога света в альтаирском пантеоне.
“Ломус” — “дом, родные и близкие” — гормское представление о семье, из которого вытекают многочисленные взаимные обязательства ее членов.
Маскировочное устройство — устройство, предназначенное для электронного противодействия противнику; самые примитивные маскировочные устройства первого поколения просто мешали добиться попадания в корабль, на котором они установлены; маскировочное устройство второго поколения способно разрушать на сравнительно небольшом расстоянии информационные сети, в которые объединены космические аппараты противника; маскировочное же устройство третьего поколения может выполнять функции маскировочных устройств первых двух поколений, а также действовать в “дезинформационном режиме”, выдавая корабль, на котором оно установлено, за корабль какого-нибудь другого класса; маскировочное устройство четвертого поколения — самое совершенное и способно при определенных условиях полностью скрывать от вражеских датчиков корабль, на котором оно установлено.
Межзвездная коммуникационная сеть — длинные цепочки спутников связи, размещенные между узлами пространства, чтобы пересылать между ними сообщения со скоростью света.
“Минсорча” — загадочная способность гормов воспринимать эмоции друг друга на подсознательном уровне.
“Ниистка Глорхус” — “палата совещаний” — высший законодательный орган Звездного Союза Альтаира.
“Ннарахама” — “отстраненность” — способность “змееносца” сохранять спокойствие, хладнокровие и собственное достоинство в любой ситуации.
Омолаживающая терапия — терапевтическое воздействие на человеческий организм, замедляющее процесс его старения.
Противоминная баллистическая ракета — крупная ракета, оснащенная несколькими снаряженными антивеществом боеголовками, перемещающимися по баллистической траектории; предназначена для создания проходов в минных полях.
Разведывательная ракета — беспилотный космический аппарат, оснащенный батареей датчиков.
Разведывательная ракета второго поколения — усовершенствованная разведывательная ракета, способная самостоятельно проходить сквозь узлы пространства.
Ракета типа FRAM — применяемая космическими истребителями снаряженная антивеществом сверхскоростная ракета, предназначенная для ближнего боя.
Ракета типа HARM — самонаводящаяся антирадарная ракета.
Ракетный линейный крейсер — линейный крейсер, приспособленный для ракетной дуэли на большом расстоянии.
Ракеты типов FM, FM-2 и FM-3 — все более совершенные и мощные модификации ракет, предназначенных для космических истребителей.
“Рустус Идак” — титул премьер-министра Звездного Союза Альтаирцев.
Сверхскоростной режим — полет некоторых типов ракет на крайне высокой скорости, не позволяющей системам противоракетной обороны их перехватить.
Стратегическая ракета — дальнобойная тяжелая ракета; способна поражать цели на очень большом расстоянии, но не несет на борту маскировочного устройства, затрудняющего ее перехват.
“Таль-никах” — “мать-воительница” — звание командующего крупными подразделениями теликанского космического десанта.
“Термиш” — “трус” — орионец, уклоняющийся от выполнения кодекса чести, требующего, чтобы каждый орионский воин подвергал себя риску наравне с остальными.
“Ттайнохоки” — “четыре добродетели” (“кквемхарда”, “ннарахама”, “кквурохка” и “ккверхомаза”) — представления, лежащие в основе кодекса чести “змееносцев”.
Тяжелая ракета — крупная дальнобойная ракета, оснащенная очень тяжелой боеголовкой; она слишком велика для ракетных установок “обычного” размера, а также несет сложное маскировочное устройство, серьезно противодействующее пытающимся перехватить ее системам противоракетной обороны.
Тяжелая сверхскоростная штурмовая ракета — предназначенная для ближнего боя тяжелая ракета, способная лететь в сверхскоростном режиме.
“Фаршаток” — “воин кулака” — орионское название одного из воинов группы, в которую входят до такой степени хорошо подготовленные бойцы, что они действуют в бою так же слажено, как сжатые в кулак пальцы в драке.
“Фаршаток’ханхак” — “повелитель кулака” — орионское название старшего пилота истребителей ударной группы или даже всего флота.
“Хан’А’Ханаи” — “повелитель повелителей” — почти обожествляемый правитель Орионского Ханства.
“Ханхак” — “повелитель клана” — титул глав великих кланов Орионского Ханства.
“Ханхаты’Вилькшатаны” — “мастера ритуальных убийств”, или, как их еще неточно называют, “каста убийц”. Пользующееся огромным уважением в орионском обществе братство непревзойденных дуэлянтов, имеющих право устранить неспособного или продажного Хана, умертвив его на дуэли.
Херан’Харнак — глава древнего пантеона орионских божеств, бог войны, царь и создатель остальных богов.
“Херечек” — сумчатое животное с родной планеты орионцев размером с небольшую лань.
“Хирикан” — орионец, нарушивший данное слово, то есть совершивший самый страшный проступок, какой себе может представить народ Зеерлику’Валханайи.
“Хириколус” — присяга, приносимая орловскими воинами своим “ханхакам” или самому Орионскому Хану.
“Ххасфраз” — самый опасный хищник родной планеты “змееносцев”; его голова изображена на эмблеме “Корртохаардов”.
“Ширнак” — непоколебимая верность данному слову; одна из двух главных добродетелей орионского воина.
“Шофак” — буквально: “пожиратель нечистот”; так орионцы называют существ настолько чуждых понятию чести, что они даже не имеют в языке слова для его описания.

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэвид Вебер - Биография

Дэвид Вебер

На основную страницу

Биография

Дэвид Вебер родился в Кливленде, штат Огайо (Cleveland, Ohio). Во время учёбы в колледже избрал своей специализацией историю, также изучал английскую литературу, политологию и социологию, и, как известно ещё из одного источника, сравнительную религию. Первыми научно-фантастическими романами, которые он прочёл стали произведения Эдварда «Дока» Смита и роман Джека Уильямсона («Legion of Space»). Но наибольшее влияние на последующее творчество Вебера, как считает он сам, оказали романы Генри Бима Пайпера, ранние произведения Кита Лаумера и Роберта Хайнлайна. В настоящее время он предпочитает читать книги Энн МакКеффри («все, что она пишет»), Дэвида Дрейка, Тома Клэнси, Мелинды Сондграсс, Пола Андерсона и Мерседес Лэки. Основной литературной специализацией Дэвида Вебера стала так называемая военная фантастика. «Я думаю, — говорит Вебер, — очень важно воспринимать войну, как нечто отвратительное и жестокое, и лучше иметь чертовски хорошую причину для того, чтобы затевать хоть одну».

Первая публикация в фантастике — роман «Insurrection» (1990), написанный совместно со Стивом Уайтом. В отличие от Стива Уайта (Steve White) соавтора Вебера по трилогии («Starfire») и некоторым другим произведениям, сам Дэвид не имет за плечами никакого реального военного опыта, а одной из величайших трагедий войны называет уничтожение человеческого потенциала. Среди любимых хобби писателя — военная история изучению которой он отдал почти тридцать лет, любимые домашние животные — кошки и собаки, а живёт Дэвид Вебер в городе Гринсвиль (Южная Калифорния).


Оглавление

  • Пролог (Страница 1)
  • Глава 1
    Приближение бури     (Страница 1)
  • Глава 2
    Так ковался меч     (Страница 2)
  • Глава 3
    “Я — сама смерть...”     (Страница 3)
  • Глава 4
    “Не может быть!”     (Страница 4)
  • Глава 5
    “Они обязательно придут...”     (Страница 5)
  • Глава 6
    Первоапрельское наступление     (Страница 6)
  • Глава 7
    У Адских Врат     (Страница 7)
  • Глава 8
    Эльдорадо     (Страница 7)
  • Глава 9
    “Конец связи!”     (Страница 8)
  • Глава 10
    Месть клана Прескотт     (Страница 9)
  • Глава 11
    Огненная буря     (Страница 10)
  • Глава 12
    “Эта звездная система принадлежит Земной Федерации!”     (Страница 11)
  • Глава 13
    “Мы пойдем разными дорогами...”     (Страница 13)
  • Глава 14
    Знакомое пространство     (Страница 14)
  • Глава 15
    Другая дорога     (Страница 15)
  • Глава 16
    По пятам     (Страница 15)
  • Глава 17
    “Мы выполним свой долг!”     (Страница 16)
  • Глава 18
    Сети     (Страница 16)
  • Глава 19
    Операция “Орфей”     (Страница 17)
  • Глава 20
    Возвращение в “Дихлофос”     (Страница 18)
  • Глава 21
    “Кто это?”     (Страница 19)
  • Глава 22
    “Мы, пожалуй, одобрим ваши действия...”     (Страница 20)
  • Глава 23
    Последнее препятствие     (Страница 20)
  • Глава 24
    “Ничего себе “калека”!”     (Страница 21)
  • Глава 25
    “Они все еще не дают мне покоя!”     (Страница 22)
  • Глава 26
    “Вперёд, в атаку!”     (Страница 23)
  • Глава 27
    Двое негритят     (Страница 23)
  • Глава 28
    Вторая попытка     (Страница 24)
  • Глава 29
    Призраки Килены     (Страница 24)
  • Глава 30
    Начатое дело     (Страница 25)
  • Глава 31
    “Мы возвращаемся домой!”     (Страница 26)
  • Глава 32
    Операция “Град”     (Страница 27)
  • Глава 33
    Круг замкнулся     (Страница 27)
  • Глава 34
    Месть Ктаара’Зартана     (Страница 28)
  • Эпилог (Страница 29)
  • Используемые термины (Страница 30)


Дэвид Вебер - Выбор Шивы

Дэвид Вебер
Стив Уайт

Выбор Шивы

Цикл: "Галактический шторм" - 4

 Читать книгу

Аннотация

Процесс расселения человечества по Галактике проходил отнюдь не гладко. Первая межзвездная война между землянами и орионцами оказалась лишь начальным аккордом многолетнего кровопролития. Трехсторонний конфликт землян, орионцев и “змееносцев”, известный как Вторая межзвездная война, закончился неожиданным объединением бывших врагов перед лицом общей опасности — нападением ригельцев, получившим впоследствии название Третьей межзвездной войны. Воцарившееся затишье было прервано тревожными событиями: астрографическая флотилия наткнулась на неизвестного противника — флот арахнидов. Враг загадочен, коварен и безжалостен, он располагает высокоразвитой промышленностью, мощным флотом и ориентирован на тотальное уничтожение обитателей покоренных звездных систем. Среди личного состава Девятнадцатой астрографической флотилии, направляющейся под командованием адмирала Эйлин Соммерс к одному из узлов пространства — месту предполагаемого нападения противника, распространились тревожные слухи о том, что “пауки”, более трех лет господствующие в человеческих мирах, не только пожирают население покоренных планет, но и разводят на мясо разумных существ...

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel