Дэвид Вебер - Путь Эскалибура

1 Дэвид Вебер

ГЛАВА 1

Дьявольский ветер встречал блеклый рассвет бешеным завыванием. Солнца не было видно, оно взошло где-то там, в неразличимой дали, за дико клубящимися черными тучами. Адская тьма была насыщена всполохами молний, режущими струями ливня, раскатистыми ударами грома, ревом ветра и стонами канатов, которым вторили оглушительные хлопки изорванных парусов.
Сэр Джордж Винкастер — третий барон Уикворт, — вцепившись в штаг* [Штаги — снасти стоячего такелажа, поддерживающие мачты и стеньги; поперечные брусья, служащие для крепления парусов.], всем телом ощущал его чудовищную вибрацию, из последних сил заставляя себя держаться на ногах. Он промок до костей, губы потрескались от соли, а грудь ломило после удара спасательного линя. Барон получил этот удар вчера утром, когда на судно обрушился первый штормовой шквал. Ощущение было такое, словно по нему пару раз пробежался тяжеловоз. Рубец от линя вспух, посинел, но еще хуже было то, что после этого страшного удара в сердце сэра Джорджа закралось отчаяние. Напрасно он пренебрег предупреждениями капитана. Он был солдатом, а не моряком, но теперь, когда ему пришлось ощутить последствия своего легкомыслия на собственной шкуре, это служило слабым утешением. Между тем потрепанный бурей когг* [Когг — высокобортное палубное одномачтовое судно с прямым рейковым парусом, выпуклыми бортами и навесным рулем.] продолжал стонать и скрипеть всеми своими шпангоутами, всей обшивкой, раз за разом зарываясь носом в воду и ныряя в провалы между свинцово-серыми волнами в фонтанах пены и брызг. Ядовито-зеленая, холодная как смерть вода перекатывалась через когг, пытаясь оторвать его руки от штага, выбить из-под ног доски и смыть с палубы. Очередная сокрушительная волна ударила сэра Джорджа в грудь, выбив из легких воздух и заставив всхлипнуть от боли. Переждав, пока боль утихнет, он вскинул голову, хватая воздух ртом и отплевываясь от воды, заполнившей рот и нос, залившей глаза.
Содрогаясь всем корпусом, когг вновь выкарабкался из бездны. Вода скатывалась с палубы, стекала с леерного ограждения. Порванные паруса хлопали на ветру, как чудовищные крылья, лопнувшие канаты хлестали палубу, словно смертоносные кнуты, обшивка заходилась в предсмертных стонах. Сэр Джордж не был моряком, но сейчас даже он ощутил, что судно пошло тяжелее, и понял: люди, отчаянно работающие у насосов, вычерпывающие воду ведрами, кружками, голыми руками, не успевают удалять ее из залитого трюма.
Судно было обречено. Все корабли их экспедиции были обречены... и он ничего не мог с этим поделать. Внезапная летняя буря застигла их в самый неподходящий момент, когда они огибали острова Силли по пути из Ланкастера в Нормандию. Это случилось так неожиданно, что они не успели найти укрытие. Оставалось надеяться, что им удастся справиться со штормом в открытом море, но теперь и эта надежда рухнула.
Сэр Джордж собственными глазами видел гибель одного из кораблей. Ему показалось, что это флагман графа Кэтуолла, и он очень хотел верить, что ошибся. Вряд ли кто-нибудь сумел спастись с тонущего судна, а ведь лорд Кэтуолл был больше чем просто командиром экспедиции. Он был тестем сэра Джорджа, и они были очень дружны. Да-да, сэр Джордж вполне мог ошибиться. Гибнущий корабль был близко, и они слышали вопли его команды даже сквозь бешеный рев шторма, но тьма, озаряемая лишь вспышками ветвистых молний, не позволила как следует разглядеть тонущий корабль.
Несмотря на то что сэр Джордж видел гибель только одного корабля, в душе его возникла мрачная уверенность, что остальные тоже не уцелели. Их когг был последним из судов экспедиции, вступивших в эту безнадежную схватку. Он скрипнул зубами, когда еще одна тяжелая волна обрушилась на палубу. Удар сотряс корабль до основания, и из трюма донеслись приглушенные крики, молитвы мужчин, женщин и детей. При мысли о том, что там, в темноте, в забитом людьми грохочущем аду, среди блевотины и плававших в воде пожиток остались Матильда и Эдуард, ужас с новой силой сдавил горло сэра Джорджа. Он попытался вспомнить слова молитвы и начал умолять Господа спасти его жену и сына. За себя он не просил. Это было не в его правилах, к тому же именно он был виноват в том, что они здесь оказались. Если Господь согласится взять его жизнь в обмен на жизни самых дорогих ему людей, он отдаст ее без единого вздоха.
Но, даже молясь, он понимал, что сделка не состоится. Он, Матильда и Эдуард встретят смерть вместе, став жертвами разбушевавшегося моря и ветра, и душа его горестно возопила, упрекая Бога за уготованную им бесславную гибель.
Когг содрогнулся, издал преисполненный смертельной муки стон, и сэр Джордж вскинул голову, услышав вслед за тем крик помощника капитана. Он не мог разобрать слов, но понял, что тот о чем-то спрашивает, и встряхнулся, как мокрый пес, силясь привести свои мысли в порядок. Пусть он не моряк, но сейчас он остался старшим на корабле, поскольку капитана убило сломанной мачтой. Помощник капитана снова крикнул, и теперь сэр Джордж сообразил, что тот его о чем-то спрашивает. По-видимому, у помощника капитана возникла какая-то мысль, какой-то рискованный план, который, быть может, позволит им продержаться на плаву еще сколько-то времени. И теперь ему нужна была поддержка, нужно было, чтобы кто-то другой одобрил его и взял на себя страшную ответственность. Ну что ж, сэр Джордж не возражал против этого. Он готов был взять на себя ответственность и полностью довериться тому, кто понимал в морском деле несравнимо больше, чем он сам. Сэр Джордж решительно махнул рукой, словно одобрял так и не расслышанное им предложение помощника капитана.
Правильно поняв его жест, помощник капитана кивнул и выкрикнул какой-то приказ горстке измотанных матросов. Сэру Джорджу показалось, что вой ветра и рев моря превратили фразу в бессмысленные обрывки слов, но двое или трое матросов поняли приказ и с трудом поползли по палубе, чтобы выполнить его. А сэр Джордж снова устремил взгляд на бешеную круговерть, в которой мешались небо и море. Что бы ни задумал помощник капитана, это вряд ли изменит их участь. В худшем случае его ошибка будет стоить им нескольких часов жизни, столь тягостных и мучительных, что ими не стоит дорожить. В лучшем случае его маневр отсрочит их кончину на час-два, но разве это может что-либо изменить?
А сколько у него было надежд, сколько планов! Человек твердой воли, сэр Джордж Винкастер обладал решительным характером. Пэр королевства, мужчина в расцвете сил, снискавший благосклонность государя еще при Дублине и осаде Бервика, когда ему было всего двадцать два года, и посвященный в рыцари самим Эдуардом III через год, на поле боя при Хэлидон-Хилл. Он отважно сражался в битве у Слюйса спустя восемь лет — «хотя, — подумал сэр Джордж с некоторой иронией, не оставившей его даже в этот момент, — если бы я тогда чуть больше узнал о кораблях, то ныне мне достало бы ума остаться дома!» — и пережил горькое разочарование французской кампании 1340 года. Еще пять лет спустя он, впрочем, вернулся из похода Генри Денби в Гасконь с немалым состоянием.
«На что мне оно теперь?» — горько подумал сэр Джордж, вспоминая о своих блистательных планах. Сейчас, в тридцать пять лет, он находился на вершине своей трудной карьеры профессионального солдата и командира. Он был рыцарем, хотя дед его родился простолюдином, сумевшим ратным трудом завоевать себе рыцарское достоинство и баронство. Сэр Джордж тоже знал войну не понаслышке, не по романтическим песням менестрелей и балладам о рыцарских подвигах. Он был человеком, сражавшимся ради победы... и понимавшим, какую громадную перемену внесут Англия и ее смертоносные луки в то понятие о войне, которое имелось у континентальных владык.
Он знал, что сделать состояние и добыть себе земли может, лишь служа своему королю и сражаясь против Филиппа Французского. Несмотря на неудачи 1340 года, впоследствии Эдуард III доказал, что является восприемником своего великого деда, а не отца — слабого государя и сибарита.
«Длинноногий проявил себя королем, — думал сэр Джордж. — Он начал медленно, но Денби показал ему путь, и теперь он сумеет как следует пощипать Филиппа. Английский лев заставит Францию завыть!»
Да-да, так оно и будет. Претензии Эдуарда на трон Франции, несомненно, более обоснованны, чем Филиппа IV, но сэр Джордж Винкастер не заслужит новой славы, власти и богатства, которые надеялся передать сыну. Его самого и плывущих с ним людей ждет иной удел, и никто не узнает, где и при каких обстоятельствах они погибли...

* * *

Мертвенный, едва различимый свет истерзанного бурей дня начал угасать, и сэр Джордж с изумлением осознал, что они каким-то образом дожили до ночи.
Он слишком устал, чтобы даже удивиться... и, понимая, что должен быть признателен судьбе за ниспосланную отсрочку, благодарности все же не испытывал. Близилась еще одна ночь: ужаса, усталости, отчаянной борьбы — и, в то время как одна часть его существа готовилась встретить ее, другая позорно жаждала конца и покоя.
Очень скоро все они отдохнут, и перед ними откроются врата вечности. Сэр Джордж сознавал, что ему очень повезет, если он не попадет в ад. Он надеялся избежать геенны, но, будучи реалистом, отдавал себе отчет в том, что даже лучшие из солдат должны претерпеть пребывание в чистилище. А худшие...
Отбросив эту мысль, сожалея, что они с отцом Тимоти не смогут поспорить об этом еще разок, он заставил себя оглядеться по сторонам. Второй корабль шел неподалеку от их когга, все еще ясно видимый в быстро сгущавшейся темноте. Изрядно потрепанный, он мужественно торил себе путь через волнующуюся серую пустыню. За ним шло третье судно, и очень хотелось верить, что за пределами его зрения море бороздят еще и другие уцелевшие корабли, однако...
Сэр Джордж пошатнулся, усталые мысли замерли, пальцы вкогтились в леерное ограждение. Хриплый голос прокричал что-то неразборчивое из-за воя ветра и рева моря. Слов было не разобрать, но голос был преисполнен такого ужаса, что сэр Джордж стиснул зубы. И все же едва не заорал сам, когда на мрачном фоне сочащихся дождем туч внезапно появилось... ЭТО.
Поначалу он испытал только ужас, не находя сравнений, чтобы хоть мысленно описать ЭТО. Оно было слишком огромным, слишком чуждым... слишком невероятным. ЭТО просто не могло существовать в мире смертных, но тем не менее оно нависало над ними, неподвижное вопреки бешенству бури, словно та была для него легчайшим из ветерков. Оно сверкало, как полированная бронза, отражая вспышки молний. Длиной в милю или больше, с изящными закругленными очертаниями, подсвеченное по борту огнями, сверкавшими как драгоценные камни: красными, белыми и янтарными.
Он уставился на ЭТО, слишком пораженный, чтобы попытаться придумать объяснение увиденному. Ужас перед штормом, даже страх за жену и сына — все поблекло и померкло от потрясения, испытанного им при виде исполинского чуда, неподвижно висящего среди гонимых ветром туч.
И тут оно начало двигаться. Не быстро, но с высокомерной легкостью, как будто смеясь над бесплодной яростью бури. Оно проплыло над дальними коггами и неожиданно расцвело новыми огнями, когда часть его обшивки неожиданным образом изменилась.
«Оно открывается, — безучастно подумал сэр Джордж. — А свет льется изнутри этой громадины. Это окна или двери. Двери, ведущие в чертоги, полные света, и...»
Мысли его смешались при виде еще нескольких возникших в небе диковин — они были куда меньшего размера, чем ЭТО, но столь же неестественно неподвластны ярости шторма. Некоторые из них имели крестообразную форму и скользили среди туч с грацией парящего альбатроса, остальные напоминали приземистые конусы и даже сферы. Все эти порожденные гигантом летуны сверкали бронзовым покрытием и двигались хаотично лишь на первый взгляд. На самом деле они окружали полузатопленные когги, и тут...
— Иисусе сладчайший!
Сэр Джордж обернулся, слишком потрясенный зрелищем, чтобы заметить, как к нему подошел отец Тимоти. Седовласый доминиканец был крупным мужчиной, с могучими плечами лучника, каковым он и являлся, пока много десятков лет назад не услышал призыв Господа. Сэр Джордж отступил от леерного ограждения и вцепился в руку своего исповедника.
— Во имя Господа, отец Тимоти! Что это такое?
— Не знаю, — честно ответил священник. — Но...
Голос его внезапно прервался, и он, в свою очередь, отпустил леер, чтобы истово перекреститься. Сэр Джордж хорошо понимал его состояние.
— Пресвятая Мария, Матерь Божия, — прошептал барон, вслед за Тимоти торжественно осеняя себя крестом в тот самый момент, когда неземной свет вырвался из странных летунов, окруживших соседний когг. Свет коснулся изувеченного штормом корабля, окутал его...
И поднял из кипящего моря.
Кто-то возле сэра Джорджа сбивчиво бормотал молитвы, глотая слова, перемежая их проклятиями и покаянными рыданиями, но барон стоял молча, не в силах отвести глаз от дивного зрелища. Он видел, как из взмывшего в небеса когга выливалась заполнившая трюм вода, которую, не дав ей упасть в море, подхватывал и уносил прочь бешеный ветер. Странные летуны, окутавшие когг своим чудным сиянием, без усилий подняли его к породившему их гиганту, и сэр Джордж зажмурил глаза, увидев, как кто-то, обезумев от ужаса, бросился с борта парящего над морем корабля в клокочущую пучину. За ним другой, третий...
— Дурни! — взревел отец Тимоти. — Болваны! Уроды! Сам Господь протянул им руку помощи, а они!..
Священник осекся, ударив по лееру огромным тяжелым кулаком.
Первое тело вошло в воду и исчезло без следа, но второй и третий безумцы избежали этой участи. Вылетевшие из летунов стрелы света поймали несчастных и остановили их смертоносное падение. Свет снова поднял их и вместе с коггом понес к сияющему зеву гиганта, и сэр Джордж судорожно сглотнул. Ему казалось, что висящий над ними исполин не превышает мили в длину, но он ошибся. ЭТО было длиннее. Намного длиннее, потому что, когда он смог сравнить его с коггом, тот выглядел прямо-таки игрушечным корабликом на фоне сверкающей громады, подобно горному пику парящей среди чернобрюхих грозовых туч.
— Так ли они глупы? — спросил себя сэр Джордж и сам не услышал собственного голоса. И уж точно не расслышал его вопроса сквозь грохот бури и визг ветра отец Тимоти. Тем не менее священник повернулся к нему и поднял бровь. Выражение его лица живо напомнило сэру Джорджу те дни, когда отец Тимоти был его наставником, как сейчас он являлся наставником Эдуарда. Однако теперь было не до воспоминаний, и сэр Джордж повторил, перекрикивая рев ветра: — Так ли они глупы? Вы полагаете, этот гигант, — он поднял руку и удивился, что она не дрожит, — послан Богом, а не дьяволом?
— Мне плевать, кто сотворил это чудо! Пусть только оно сохранит нам жизнь, ведь пока мы живы, всегда есть надежда на милость Господню!
— Жизнь? — повторил сэр Джордж, и отец Тимоти покачал головой, как будто упрекая своего господина и бывшего ученика в скудоумии.
— Какую бы цель ни преследовал этот колосс, сейчас он намерен спасти один из наших кораблей, а возможно, и всех тех, кто остался жив.
— Но... зачем?
— Этого я не знаю, — признался отец Тимоти. — Я верю в милосердие Господа и надеюсь на его помощь. В отличие от людей он всегда готов поддержать гибнущего, а кто послан им для нашего спасения, мы скоро узнаем. Немного терпения, милорд...

* * *

Когг сэра Джорджа был поднят в небеса последним.
У барона оказалось достаточно времени, чтобы взять себя в руки и, вернув себе обычное самообладание, навести на корабле некое подобие порядка, когда когг окружили светоносные летуны. Он стоял на борту в доспехах, которые не надевал, пока единственным его врагом было море, и смотрел на чудесного исполина. Рядом с ним стояли его жена и сын. Менее твердый духом мужчина припал бы к жене, а не пытался сделать вид, будто обнимает ее закованной в латы рукой ради ободрения и утешения, но оба прекрасно понимали, что происходит на самом деле. Как всегда в трудную минуту, Матильда поддерживала мужа, с гордостью припав щекой к его плечу, хотя ее прямо-таки трясло от ужаса. Ее била крупная дрожь, и все же сэр Джордж чувствовал, что она верит в него, и это придавало ему свежие силы. Он повернулся и поцеловал ее мокрые, спутанные ветром волосы. Четырнадцать лет она делила с ним все тяготы и радости, выпавшие на их долю, помогая своей верой и любовью, без которых бог весть как сложилась бы его жизнь.
Он еще раз поцеловал ее волосы, затем снова поднял взгляд к нависавшей над ними громаде. Его люди понимали: он знает о том, что им предстоит, не больше их самих, но укоренившаяся с годами привычка повиноваться ему, черпать силы в его уверенности и мужестве помогала им следовать примеру своего отважного командира. Они брали с него пример во всем, и он явственно ощутил на себе их взгляды, когда хлынувший сверху свет внезапно заглушил и визг ветра, и рев моря. Он не почувствовал движения поднимавшегося в небеса когга, ибо не сводил глаз с нависшего над ним исполина, не желая глядеть вниз, за борт, туда, где в неестественной тишине продолжали неистовствовать удалявшиеся с каждым мгновением волны. Нет-нет, он не станет смотреть вниз, чтобы не утратить мужества в тот самый момент, когда его люди будут больше всего в нем нуждаться.
Их волшебный полет был стремительным, но ни единое дуновение ветра не коснулось палубы. Казалось, воздух вокруг когга застыл в тишине и покое, каких просто не бывает в дольнем мире. Дождь лил по-прежнему, но струи воды разбивались о невидимую скорлупу светового кокона, рассыпались на тысячи мельчайших сияющих брызг...
Несмотря на стремительность подъема, путешествие показалось им вечностью. Сэр Джордж слышал торопливое бормотание отца Тимоти — тот молился на латыни, — когда они воспарили над круговертью волн. А потом наконец настал их черед пройти сквозь сияющие врата, и барон вздохнул с облегчением, увидев другие, похожие на игрушечные кораблики когги в необъятном чреве бронзового исполина.
Здесь было девять кораблей, включая его собственный. Больше, чем он смел надеяться, но едва ли половина тех, что отплыли из Франции, и он стиснул зубы. Видел он или нет гибель корабля графа Кэтуолла, но, так или иначе, его тут не было.
Когг опустился на пол, и сэр Джордж крепче ухватился за леер, ожидая, что корабль ляжет набок, когда свет отпустит его. Судно, однако, стояло прямо, вода по-прежнему вытекала из затопленного трюма, и барон заставил себя отпустить леер.
— Спустите трап, — велел он помощнику капитана.
— Я не... — начал было тот и осекся. — Конечно, милорд. Придется кое-что приспособить, но...
Что-то пискнуло в его горле, и он умолк, не закончив фразы. Сэру Джорджу пришлось сделать чудовищное усилие, чтобы тоже не взвизгнуть, когда незримая рука подняла его над палубой. Он крепче обнял Матильду и услышал испуганный вздох Эдуарда, но мальчик не посрамил его криком, и сердце барона согрела гордость за сына.
Незримая рука была могучей и осторожной, и все же он с трудом перевел дух, снова ощутив твердь под ногами. За ним и его близкими последовали все прочие находившиеся на корабле люди — они перелетали по воздуху, как неуклюжие птицы, судорожно дергая руками и ногами, пока не оказались рядом с коггом, сбитые с толку и перепуганные. Стараясь не выдать обуревавших их чувств, они во все глаза смотрели на сэра Джорджа, ища в нем поддержки и опоры.
— Идите за зелеными светоуказателями, — громко произнес незнакомый голос, и барон вздрогнул от неожиданности.
— Колдовство! — ахнул кто-то.
Сэр Джордж еле удержался, чтобы не перекреститься, — неведомый голос прозвучал прямо у него в ухе, словно кто-то стоял совсем рядом. И еще кое-что странное померещилось сэру Джорджу в этом голосе. Никогда прежде он не слышал такого тембра и... похоже, голос звучал в ушах не только у него одного, но и у всех окружавших его людей.
— Колдовство или ангельская сила, у нас нет выбора. Мы должны повиноваться, — сэр Джордж заставил себя говорить как можно спокойнее. Он предложил Матильде руку, посмотрел на сына, затем обвел взглядом остальных. — Помните, что мы христиане и англичане. Сдается мне, пришел час показать, что это значит и чего мы стоим.
— Славно сказано, милорд! — пробасил отец Тимоти и яростно ухмыльнулся своим спутникам, как пристало скорее лучнику, чем смиренному служителю Божьему. — Если это колдовство, то Господь и Пречистая Дева защитят нас. Если же мы столкнулись с силами дольними, то чего в этом мире не смогут преодолеть англичане?
Послышалось одобрительное бормотание — несомненно, слова Тимоти придали людям уверенности, и сэр Джордж повел их к зеленым огням, мигавшим впереди.
Охватившее его волнение немного уменьшилось, сердце перестало биться, как птица в клетке, страх уже не стискивал грудь железным обручем. Вероятно, это было следствием его неисправимого любопытства, которому он дал волю, позволив себе озираться по сторонам, дивясь и восхищаясь тем, что представало их взорам.
Блестящий пол был сделан из некоего странного сплава, хотя вряд ли хоть один кузнец даже во сне мог мечтать о таком количестве металла. Безусловно, это был металл, нежно звенящий под ногами и блестевший так, как может блестеть только полированный металл. В то же время это была не бронза, хотя цвет сплава наводил на такую мысль. Нет, не бронза, решил сэр Джордж и внутренне ахнул, прикинув, во что могло обойтись создание подобной громадины, ведь он очень хорошо знал, сколько стоит кираса, наручи, самый простой доспех. И все же это гигантское сооружение было сделано из металла...
Заливавший чрево исполина свет тоже был странным. Огни горели неестественно ярко и ровно. Что бы ни питало огонь чудных светильников, это было не масло и не жир. Самого пламени он, впрочем, не видел, словно те, кто соорудил это место, каким-то образом умудрились поймать в ловушку солнечный свет, чтобы потом выпускать его по мере надобности.
Сэр Джордж с удивлением поймал себя на мысли, что всерьез размышляет о создателях этого диковинного сооружения. Проще всего было бы считать это чудо творением колдунов или самого Господа — обычным смертным создать такое было не по плечу. Однако, несмотря на охватившие сэра Джорджа растерянность и страх, в душе его крепла уверенность, что это не Божьих и уж конечно не дьявольских рук дело.
Уверенность эта подверглась серьезному испытанию, когда они, следуя за зелеными огнями, влились в толпу людей, снятых с других спасенных коггов.
Подобно сэру Джорджу, все рыцари и большинство латников, перед тем как покинуть корабли, взяли оружие. Многие лучники держали луки, но тетивы не были натянуты. Что и не удивительно, если учесть, в каком состоянии должны были после шторма оказаться тетивы. Но даже без луков в толпе мужчин, которых было не в пример больше, чем женщин и детей, оружия хватало. Казалось бы, это должно было успокоить сэра Джорджа, но почему-то не успокоило. Напротив, почувствовав странное оцепенение толпы, он ощутил укол тревоги и, стиснув рукоять меча, начал проталкиваться сквозь ряды земляков и соратников.
— О боже! — тихо прошептал он, когда глазам его открылось зрелище, сковавшее страхом сердца англичан.
«Вот тебе и руки смертных!» — подумал он с каким-то странным спокойствием, заставляя себя выпустить рукоять меча и расправить плечи.
Эти... существа стояли строем перед стеной, и существа эти не были людьми. Самые мелкие из них были выше сэра Джорджа не менее чем на фут, а ведь он, будучи пяти футов и десяти дюймов* [178 см.] ростом, считался одним из самых высоких мужчин в экспедиции. Но это было самым малым, самым незначительным различием между стоящими перед толпой англичан существами и любым человеком, когда-либо виденным на своем веку сэром Джорджем.
Все они были двуногими и двурукими, однако на этом сходство чужаков с людьми и кончалось. Да и друг с другом тоже. Впрочем, нет, тут он, похоже, ошибся. Просто существа эти были настолько чуждыми людям, что он не сразу уяснил, что они принадлежат к двум разным видам.
Одни были вооружены огромными двухсторонними секирами и одеты в искусно соединенные стальные доспехи, которые с виду казались сплошными, а не комбинированными из лат и кольчужного плетения, к каким привык сэр Джордж. Несмотря на свой рост, они были почти квадратными, поднятые забрала их шлемов позволяли разглядеть огромные выпученные глаза и узкую щель носа. По обе стороны щель была окаймлена волосообразными отростками, которые гнусно шевелились и изгибались от их дыхания. Широкий лягушачий рот, расположенный под носовой щелью, равно как и выпученные глаза, казался чуть ли не очаровательным по сравнению с мерзкой оранжевой бородавчатой кожей.
Другие существа были облачены в одежду без швов, ярко-красного цвета, с голубыми рукавами и штанинами. Одеяния эти обтягивали их от горла до пальцев ног, но не могли скрыть того, что владельцы их обладали чрезмерным количеством суставов. Казалось, Бог — или дьявол! — понаделал им лишних локтей и колен, при этом кисти рук и стопы их были непропорционально велики. Но еще хуже было то, что остававшиеся открытыми лица обтягивала серовато-зеленая кожа, поблескивавшая мелкими чешуйками, глаза, с вертикальным змеиным зрачком, сверкали как ртуть, а гребни венчали головы с истинно драконьими рылами. Невзирая на столь явное уродство, в драконоподобных не ощущалось ни злобы, ни угрозы, которые источали их бородавчатые соратники.
— Демоны! — ахнул кто-то за спиной сэра Джорджа, и он с трудом проглотил комок в горле. Крепче стиснул рукоять меча и собрал всю свою волю, чтобы не выхватить клинок из ножен.
— Драконы! — воскликнул кто-то еще.
Сэр Джордж набрал полную грудь воздуха, чтобы обрести утраченное спокойствие.
— Несомненно, это драконы, — громко сказал он, стремясь ободрить своих людей и стараясь в то же время не смотреть на бородавочников. Конечно, чешуйчатые существа не были драконами. В конце концов, драконы были земными тварями, а эти — он готов был прозакладывать свою голову — явились из какого-то иного мира. И все же это название им подходило.
«Знакомое не так страшит, как неведомое, и люди меньше будут бояться драконов, чем демонов», — решил он, тщетно подыскивая слова, которые могли бы успокоить его людей.
Он глубоко вздохнул, отчетливо ощущая зыбкую грань между ужасом, привычкой повиноваться, надеждой и отчаянием, — грань, на которой балансировало сознание его воинов. Шаткое равновесие, которое, казалось, могло быть нарушено любым пустяком. И все же не нарушалось, поскольку хорошо обученные солдаты — английские солдаты! — не только сами умели владеть собой, но и воздействовали своим примером на принявших участие в экспедиции родных.
Нынешняя ситуация, впрочем, была столь необычной, что даже англичанам можно было бы простить многое... и слава богу, что ему нечего было прощать своим людям. Что же касается чужаков, то кем бы ни были бородавочники и драконолюди, они, без сомнения, являлись частью той силы, которая создала это исполинское сооружение — «этот воздушный корабль!» — мысленно поправил себя сэр Джордж — и спасла их от неминуемой гибели. Следовательно, пока у них нет причин считать, что эти чудовищные существа настроены к ним враждебно. Если бы они желали людям зла, то могли бы просто не вытаскивать их из моря.
Сэр Джордж ощутил, что молчание затянулось, и, последний раз обняв Матильду, начал протискиваться вперед.
Почувствовав его приближение, люди, которые прежде пялились на уродливых тварей, стали оглядываться. Одни глядели на него с улыбкой, другие облегченно вздыхали, третьи возносили хвалу Господу. Он был столь же помят и потрепан, как и они, но его темная бородка и шрам на правой щеке были хорошо известны тем, кто шел за графом Кэтуоллом или сэром Майклом, не говоря уже о людях, сражавшихся под рукой самого сэра Джорджа. Но граф Кэтуолл, скорее всего, погиб, а сэр Майкл ждал их в Нормандии... Это означало, что теперь сэр Джордж Винкастер сделался предводителем и старшим командиром всех собравшихся здесь воинов.
Они торопливо расступались, давая ему дорогу. Некоторые воины даже прикасались к нему, то ли чтобы подбодрить его, то ли в надежде позаимствовать у него толику уверенности и отваги, столь необходимых им перед лицом диковинных созданий.
Сэр Ричард Мэйнтон стоял впереди толпы. Он резко повернул голову к сэру Джорджу, когда тот подошел. Учитывая потери в командном составе, сэр Ричард был следующим после сэра Джорджа по старшинству, и это было плохо, потому что барон знал его куда меньше, чем ему хотелось бы. С другой стороны, он не слышал ничего дурного о сэре Ричарде. Во всяком случае, он прочитал в глазах сэра Ричарда облегчение, когда тот обнаружил подле себя старшего командира.
— Слава богу! — искренне произнес рыцарь. — Я боялся, что и вы, милорд, погибли!
— Я тоже несколько раз думал, что погиб, — невесело усмехнулся сэр Джордж. — Да и сейчас не вполне уверен, что мы не попали в чистилище.
Несколько человек принужденно рассмеялись его неуклюжей шутке, и барон подумал, что дело и в самом деле плохо.
— Похоже на то, милорд, — кивнул сэр Ричард. — Глядя на эти хари, я...
Рыцарь захлопнул рот, едва не щелкнув зубами, в толпе людей послышались сдавленные крики и восклицания. Свет сделался ярче, в стене, а точнее, в переборке волшебного летающего судна открылся проход, и в проеме, возникшем на месте отъехавшей в сторону панели, появилась еще одна чудовищная фигура.
Если бородавочники и драконолюди казались барону просто чужими, то эта тварь была совершенно потрясающей, хотя на первый взгляд выглядела скорее смешной, чем угрожающей. Она была в такой же ярко-красной одежде, что и драконолюди, только без голубых рукавов и штанин, со сверкающей подвеской на груди. Тварь была низкорослой, голова ее едва достигала груди сэра Джорджа, а открытую часть лица и шеи покрывала мягкая лиловая шерсть. Как и прочие обитатели этого места, она передвигалась на двух ногах и имела две руки. На руках у нее имелось всего по четыре пальца, причем четвертый — мизинец — отстоял в сторону, подобно большому пальцу. Удивительнее всего было странное лицо появившегося в проеме существа, отдаленно напомнившее сэру Джорджу маску шута. Широкое и плоское, с двумя растянутыми беззубыми ртами, расположенными один над другим, оно не имело даже намека на нос, зато на нем располагались три черных глаза. Один, самый крупный, без радужки, находился в верхней части лица, а два поменьше — там же, где и у людей. Завершающим штрихом являлись два огромных лисьих уха, украшавших приплюснутую голову и тоже покрытых короткой лиловой шерстью.
Внешность этого удивительного существа потрясла сэра Джорджа значительно сильнее, чем вид бородавочников или драконолюдей. От них, по крайней мере, исходило ощущение настороженности, даже угрозы, которое он мог понять. Но эта тварь!.. Она могла быть как демоном, так и придворным шутом, и, глядя на нее, он не знал, креститься ему или смеяться.
— Кто предводитель этой группы?
Голос был тихим, даже нежным, с детской писклявостью. Существо говорило на прекрасном английском, и голос, казалось, исходил из верхнего рта этого демонического шута, хотя движения безгубого рта не вполне совпадали с испускаемыми им звуками. Услышав этот писклявый голос, сэр Джордж подавил в себе желание улыбнуться, решив, что на демона это существо явно не тянет. А мгновением позже ему расхотелось улыбаться, ибо он понял, что в интонациях говорившего не было даже намека на чувства. Таким же застывшим и бесчувственным оставалось и лицо чужака. Это полное бесчувствие было поистине необъяснимым и зловещим, и сэр Джордж с содроганием подумал, что впервые за всю свою жизнь не смог уловить настроения, характера или мысли говорящего с ним существа.
— Я предводитель, — прервал он затянувшееся молчание.
— Кто вы? — спросил писклявый голос.
— Я сэр Джордж Винкастер, барон Уикворт. Состою на службе его величества Эдуарда Третьего, короля Англии, Шотландии, Уэльса и Франции. — В его голосе прозвучала неподдельная гордость, и сэр Джордж ощутил, как люди за спиной одобрительно зашевелились и начали расправлять плечи.
— Вы ошибаетесь, сэр Джордж Винкастер, — пропищал бесчувственный голос. — Вы более не состоите на службе у какого-либо человека. Теперь вы служите моей гильдии.
Сэр Джордж изумленно уставился на маленькую тварь, и толпа у него за спиной загудела. Он открыл было рот для ответа, но демонический шут продолжал:
— Без вмешательства моей команды вы все бы погибли. Мы спасли вас, и, значит, вы являетесь нашей собственностью, с которой мы можем поступать по своему усмотрению.
За спиной сэра Джорджа послышалось глухое рычание, в котором было больше гнева, чем страха, но демонический шут не обратил на это никакого внимания.
— Таким примитивным существам, как вы, понадобится некоторое время, чтобы свыкнуться со своим новым положением, — продолжал бесстрастный голос. — Однако с вашей стороны будет разумно примириться с этим настолько быстро, насколько позволяет ваше дикарское мышление.
— Привыкнуть?.. — начал было кто-то, но сэр Джордж поднял руку, и ропот за его спиной стих.
— Мы англичане, сэр, — сдержанно сказал он. — А англичане не являются ничьей собственностью.
— Неразумно не соглашаться со мной, сэр Джордж Винкастер, — ответил демонический шут все так же бесстрастно. — Вы и ваши друзья могут стать ценным достоянием для моей гильдии как группа. Но ни один из вас по отдельности не представляет для нее ни малейшего интереса.
Сэр Джордж стиснул зубы — он не привык к такому обращению. Тем более оскорбительно было слышать подобное от недомерка, которого он мог пришибить одной левой. Однако он проглотил оскорбление. Бородавочники и драконолюди, стоящие за спиной демонического шута, были грозной силой. К тому же барон ни на миг не забывал, что от его умения держать себя в руках зависит жизнь множества людей.
— Разумно или неразумно, — сказал он после долгой паузы, — но этими людьми командую я. Поэтому от их лица считаю своим долгом поблагодарить вас за спасение...
— Мне не нужна ваша благодарность. Я и моя гильдия нуждаемся лишь в вашем повиновении, — перебил его демонический шут. — Мы требуем от вас службы, которая не покажется вам ни трудной, ни отвратительной, поскольку это единственное, чему вы обучены и на что способны.
Сэр Джордж в ярости бросил руку на рукоять меча, но демонический шут не заметил этого движения или намеренно игнорировал гнев барона, желая тем самым показать, что не считает меч серьезным оружием, представляющим для него хоть какую-то опасность.
— Мы требуем, чтобы вы сражались за нас, — продолжало странное двоеротое существо. — Если вы изъявите готовность служить нам, с вами будут хорошо обращаться и вознаградят. Вы будете жить долго, так долго, что не можете этого и вообразить. Вы будете совершенно здоровы, ваши... — Три глаза уставились куда-то мимо сэра Джорджа, словно демонический шут подыскивал нужные слова. — Ваши самки и молодняк получат хороший уход, и компьютер будет вас к ним допускать.
— А если мы предпочтем не сражаться за вас? — напрямик спросил сэр Джордж.
— Тогда вас убедят изменить свое решение. Анализ показывает, что принудить вас к этому будет нетрудно. Вы дикари с примитивной варварской культурой, и простые грубые методы окажутся самыми эффективными. Возможно, мы начнем с того, что отберем пять-шесть особей из ваших самок и молодняка и уничтожим их.
Сэр Джордж окаменел. Не то чтобы он не ожидал подобной угрозы — будучи воином, он навидался всякого, — но то, как ее высказал этот писклявый голос — равнодушно, без интереса, без гнева, ярости или злорадства, — было по-настоящему страшно. Барон с трудом заставил себя не оглянуться на Матильду и Эдуарда.
— Если эти меры окажутся неэффективными, есть и другие, — продолжал демонический шут. — Если и они не дадут результата, мы можем прибегнуть к изменению личности, хотя, скорее всего, это окажется слишком затратным в смысле времени. Да и не нужно, по сути дела. Гораздо проще будет избавиться от вас и собрать другую группу бойцов. В конце концов, что одни варвары, что другие.
— Но у этих варваров есть оружие, приятель! — рявкнул кто-то из людей.
Сэр Джордж резко обернулся, заранее зная, кого увидит. Сэру Джону Денмору было не более двадцати, он был юн, горяч и весьма самонадеян. Сэр Джон выхватил меч. Клинок зловеще мерцал в неестественно ярком свете. Юноша бросился вперед и замахнулся для удара.
— Господь и святой Ге...
Закончить он не успел. Меч его был направлен на демонического шута, но тот даже не шевельнулся. Тварь стояла неподвижно, бесстрастно взирая на смельчака, и клич юного рыцаря оборвался, когда его меч наткнулся на незримый барьер, возникший между ним и чужаком. Меч вырвался из его руки, и он разинул рот, ошеломленно глядя на то, как клинок кувыркается в воздухе.
— Стоять! — крикнул сэр Джордж. — Меч в но...
Но было уже поздно. На сей раз демонический шут сделал легкое движение рукой, и сэр Джон, захрипев, застыл на месте. Его глаза вылезли из орбит, гнев на лице сменился ужасом, рот распахнулся в беззвучном крике. Юношу словно опутала невидимая паутина, и он застыл с полуобнаженным кинжалом, не завершив начатое движение, а демонический шут уставился на сэра Джорджа.
— Хорошо, что вы попытались остановить его, а не присоединились к нему, — сказал он барону. — Однако, я вижу, вы действительно столь примитивны, что не уразумеете своего положения без наглядного урока. Хорошо. Я дам вам его.
— Нет необходимости... — начал сэр Джордж.
— Если я говорю надо — значит, надо, — пропищал демонический шут и указал рукой на ближайшего драконочеловека. Ртутные глаза чужака встретились на миг с глазами сэра Джорджа, затем он достал из висящих на поясе ножен странный предмет. Протянул его двоеротому, и маленькая тварь повернула на нем какой-то рычажок.
— Вы ошибаетесь, если думаете, что у вас есть оружие, сэр Джон Винкастер. Ваши мечи и стрелы не страшны мне, как и любому члену моей команды. Наше оружие превосходит их во всех отношениях.
Он поднял странное устройство, небрежно направил его на сэра Джона, и сэр Джордж вскрикнул от ужаса. Крик вырвался из его груди непроизвольно, но ни тогда, ни потом барон не стыдился этого. Похожий на молнию луч света вырвался из диковинного устройства по воле демонического шута и ударил в грудь сэра Джона.
Его прикосновение несло смерть, и если бы оно просто убивало! Грудь юноши раскрылась, словно лепестки цветка, и из нее вылетели сердце и легкие. За ними полетели ошметки крови и клочья тканей, воздух наполнил смрад горелого мяса, и люди, видевшие самые страшные картины войны, попятились с криками ужаса. Но хуже всего было молчание мертвеца. Несмотря на то что при виде направленного на него адского оружия страх на лице юного рыцаря сменился мукой, он не издал ни звука. Он не мог даже вздрогнуть или закрыть распахнутый рот. Беспомощный, он стоял перед двоеротым, как ягненок перед мясником, а тот бесстрастно терзал его тело.
Даже после смерти сэр Джон не мог упасть. Труп его стоял прямо, лицо, перекошенное смертной мукой, застыло, кровь текла из вспоротой груди и собиралась в лужицу у его ног.
Если бы не очевидная неуязвимость твари, сэр Джордж бросился бы на него и, если бы иначе было нельзя, разорвал голыми руками. Но барон видел, что тварь неуязвима... а он нес ответственность за судьбу своих людей. Среди которых были его жена и сын. И потому он сделал то, что было куда тяжелее, чем кинуться в безнадежный бой.
Он заставил себя стоять спокойно, подавив ярость и бессильный гнев. Он придал лицу бесстрастное выражение, расцепил челюсти и даже заставил себя разжать кулаки.
Его неподвижность успокоила горстку отважных, готовых броситься в атаку людей. В наступившей тишине демонический шут долго, невыносимо долго смотрел на них, а затем, не сводя всех трех глаз с лица сэра Джорджа, отдал оружие драконочеловеку.
— Надеюсь, этот урок не прошел даром для вас и ваших воинов, сэр Джордж Винкастер, — пропищал он. — Вы можете говорить от лица этих людей и вести их в бой, но больше вы ими не командуете. Ими командую я. Если, конечно, никто не желает этого оспорить.
Тварь сделала жест рукой, и изуродованное тело, недавно принадлежавшее отчаянному юному рыцарю, рухнуло на пол, как освежеванная туша.

ГЛАВА 2

Когда вспоротое тело Денмора ударилось об пол, сэр Джордж едва сдержал себя. Он чувствовал гнев своих людей, такой же, какой кипел в его собственной душе, но гнев этот мгновенно остыл при виде мощи, явленной демоническим шутом. Барон понимал охвативший его людей ужас, поскольку сам испытал его... и боялся он не только за себя. Но он не мог позволить себе постоянно бояться за Эдуарда и Матильду, чтобы не утратить мужества, столь необходимого в эту решающую минуту. Поэтому, зажав свои чувства в кулак, он молча стоял и смотрел на двоеротого.
— Теперь, — пропищал тот так же бесстрастно, как и прежде, словно убить Денмора было для него не труднее, чем прихлопнуть муху, — мы можем продолжить вашу обработку. Советую крепко запомнить, что незаменимых среди вас нет.
Он постоял еще мгновение, рассматривая неподвижных людей своими тремя глазами, затем повернулся к ним спиной. Дверь, в которую он вошел, открылась столь же быстро и внезапно, как и прежде, и двоеротый вышел, не сказав больше ни слова. Сэр Джордж проводил его взглядом, изо всех сил стараясь держаться уверенно и твердо. Он сомневался, что его поведение хоть кого-то обманет, но его люди должны были понять, что им надлежит сохранять внешнее спокойствие, вне зависимости от того, какие чувства они испытывают. Мысль о том, что обстоятельства вынуждают его солдат стать лицедеями, вызвала на устах барона слабую улыбку, которая погасла, едва только он услышал знакомый голос:
— Следуйте за светоуказателями. — Это был тот же самый голос, который они первым услышали на воздушном корабле. Он звучал не столько в ушах, сколько в мозгах, и ничуть не походил на голос демонического шута. Он больше напоминал человеческий, поскольку даже самые высокие ноты не были писклявыми, хотя он тоже был бесстрастен... это был какой-то мертвый голос. — Мужчины следуют за красными огнями, женщины — за зелеными.
Сэр Джордж расправил плечи, и рука его снова поползла к рукояти меча. Он резко втянул воздух, но прежде, чем ему удалось заговорить, на его локоть легла чья-то рука.
Он повернул голову и увидел Матильду. Ее темно-синие глаза были полны того же страха, что сдавил его сердце — страха быть разлученными. Глядя в лицо жены, он испытал внезапный прилив стыда, явственно ощутив владевшую ею скорбь по погибшему отцу. Она потеряла больше, чем он, и все же держалась достойно и, несмотря на страх и скорбь, не выглядела сломленной горем. Она ничего не говорила, но ничего и не надо было говорить, и сэр Джордж еще раз глубоко вздохнул, собираясь с силами, дабы принять неизбежное.
Матильда была права — они должны смириться. Смрад горелой плоти и окровавленные ошметки внутренностей сэра Джона Денмора на полу красноречивее всяких слов говорили, во что может обойтись им всем сопротивление чужакам. Но как же тяжело было с этим смириться!
— Мужчины следуют за красными огнями. Женщины следуют за зелеными огнями, — повторял незримый голос. Он умолк на несколько мгновений, а затем снова зазвучал в головах людей. — Мужчины следуют за красными огнями. Женщины — за зелеными. Неподчинение приказам будет сурово караться.
В последних словах чувства было не больше, чем в предыдущих, но угроза заставила сэра Джорджа очнуться от охватившего его оцепенения. Он встряхнулся, погладил хрупкую руку, лежавшую на его локте, и повернулся к стоявшим за его спиной мужчинам и женщинам.
— Сдается мне, у нас нет выбора и нам придется подчиниться, — прямо сказал он. — Мне это нравится не больше, чем вам, но все мы видели, с какой легкостью эти твари убивают. Сейчас нам нечего им противопоставить, и потому мы должны повиноваться их приказам.
По толпе усталых, мокрых людей пробежал ропот, и барон понял, что они признают правоту его слов. Он помедлил еще несколько мгновений, затем последний раз пожал руку Матильды и поднес ее к губам. Поцеловав руку жены, он отпустил ее и провожал глазами, пока она, высоко подняв голову, шла в направлении, указанном зелеными огнями. Леди Маргарет Стэнхоп, жена сэра Брайана Стэнхопа, выступила из толпы и двинулась за Матильдой, за ней потянулись остальные женщины. Сэр Джордж провожал уходящую в глубину необъятного зала жену горящими глазами, обуреваемый смешанными чувствами. Он гордился своей женой, боялся за нее и испытывал невыразимый стыд из-за собственной неспособности ее защитить. Затем он повернулся к сыну, оставшемуся среди прочих мужчин, юношей и мальчиков.
— Эдуард, — спокойно сказал он, протягивая руку. Мальчик шагнул к нему, и сердце барона дрогнуло от гордости за сына. Лицо мальчика было бледным и напряженным, он избегал смотреть на изуродованное тело, истекавшее кровью на полу, но держал голову прямо. Он был достойным сыном своей отважной матери, и хотя рука его дрожала, когда он протянул ее отцу, это было единственным проявлением снедавшего мальчика страха.
Сэр Джордж крепко сжал руку сына, пытаясь передать ему этим рукопожатием, как он им гордится. Затем решительно направился к парящим в воздухе красным огням, уходящим направо, в направлении, противоположном тому, в котором двинулись женщины.
Мужчины последовали за ним. Сначала по одному, по два, затем группами. Толпу удрученных воинов сопровождали двое бородавочников, прыгающая походка которых как нельзя больше соответствовала их лягушачьему облику.

* * *

Следуя за красными огнями, люди шли по просторному помещению многие мили. Так, во всяком случае, показалось сэру Джорджу. Причина этого ощущения крылась в том, что прежде он не мог вообразить себе зала таких чудовищных размеров. Самые величественные соборы, которые ему доводилось видеть, были по сравнению с ним жалкими клетушками. Сэру Джорджу казалось, что не только самая большая церковь, но и деревня, да что деревня, даже небольшой город мог поместиться в этом исполинском, отделанном блестящим металлом зале. Опустевшие когги у них за спиной стали почти не видны, когда они наконец достигли переборки, сделанной из того же, что и пол, сплава.
Красные огни продолжали мигать, пока в переборке не открылась дверь. Огни поплыли в дверной проем, и сэр Джордж без колебаний двинулся следом. Коридор после гигантского зала выглядел узким и низким, хотя был по меньшей мере десяти футов в ширину и столько же в высоту. Сэр Джордж ободряюще улыбнулся Эдуарду, но оборачиваться и проверять, следуют ли за ним его люди, не стал.
Он слышал громкое эхо множества шагов по металлическому полу, когда они вышли из зала в коридор. Он слышал также невнятный гул голосов за своей спиной, но воины говорили между собой тихо, и до него долетали только отдельные слова или обрывки фраз.

1 Следующая страница


Путь Эскалибура 2

Их путь по коридору оказался значительно короче, чем марш по необъятному залу. В торце его перед ними открылась еще одна дверь, и первые ряды стиснутой коридором колонны вступили в очередной зал. Он был куда меньше первого, и в нем было десять арок, над девятью из них мигали красные огоньки. Над десятой огонек горел ярким и ровным светом.
— Ступайте в проход, обозначенный постоянным огнем, — проговорил бестелесный голос.
Сэр Джордж с сыном двинулись к указанной арке. Большая часть солдат последовала за ними, но несколько человек устремились почему-то к дверям, видневшимся под другими арками. Сэр Джордж остановился.
Шедшие за ним воины тоже остановились. В образовавшуюся толпу вливались все новые и новые люди, выходившие из коридора.
— Вы слышали, нам велено идти в арку, над которой огонь не мигает! — сухо сказал Джордж.
— Я понял, милорд, — откликнулся Уолтер Скиннет, сержант конных латников сэра Джорджа. Он поднял руку и показал на третью слева арку от той, к которой направлялся барон. — Вот то, что нам нужно!
Сэр Джордж недоверчиво уставился на сержанта, затем еще раз обвел взглядом арки. Красный огонек горел ровно только над одной из них. Над указанными Скиннетом арками рубиновые огоньки явственно мигали — ошибиться мог только слепой, или...
— Я вижу немигающий огонек здесь, — сказал сэр Джордж, показывая на выбранную им арку.
— Я тоже, сэр, — отозвался один из лучников.
— И я, — добавил еще кто-то.
— А я — вон там. — Незнакомый барону моряк показал на третью дверь.
— Нет, — сказал кто-то испуганным голосом. — Он вон там!
Каждый показывал на свою арку, и ноздри сэра Джорджа затрепетали.
— Все хорошо, ребята! — Он заставил себя говорить твердо. — После того, что мы уже видели, не стоит расстраиваться из-за подобных мелочей!
Начавшийся было ропот стих, и сэр Джордж подумал, что такой вот пустяк мог запросто породить панику, настолько напряжены были уставшие, сбитые с толку всем происходящим люди.
— Не знаю, как это сделано, — продолжал он, — но местные парни явно устроили какую-то хитрость. Они заставляют каждого из нас видеть ровный свет над разными арками. Вероятно, они хотят разбить нас на мелкие группы, ну что ж, окажем им такую любезность. Главное — сохранять спокойствие. Не так ли?
Несколько человек одобрительно закивали головами, и он продолжил:
— Хорошо. Передайте по цепочке всем, кто идет следом, чтобы ребята не паниковали. И пусть каждый идет туда, где видит ровно горящий огонь. Не думаю, чтобы чужаки разлучили нас надолго, раз им нужна наша служба.
Он подождал, чтобы убедиться, что люди поняли его, и, еще раз улыбнувшись Эдуарду, шагнул в открывшуюся в глубине арки дверь.
Зал за ней был больше, чем предыдущий, но все же не сравним с тем, где стояли когги. За бароном и Эдуардом последовало много народу, оглянувшись, он прикинул, что здесь собралось несколько сотен воинов.
Стены этого зала, имевшего овальную форму, были облицованы все тем же похожим на бронзу металлом. Потолок был чуть ниже, чем в первом зале, но все равно так высоко, что рассмотреть его толком было невозможно. По крайней мере, он виделся как-то нечетко. Подняв взгляд, сэр Джордж смог различить только смутные очертания, залитые тусклым, рассеянным светом. Невольно он задумался над тем, зачем кому-то понадобилось создавать столь огромные помещения, но тут знакомый, звучащий прямо в голове голос произнес:
— Вы должны снять всю одежду и сложить ее в хранилище. — И тотчас в переборке открылось множество узких дверей.
Сэр Джордж подошел к образовавшемуся проему и обнаружил нечто вроде шкафа с несколькими полками.
— Вы должны снять всю одежду и оставить ее в хранилище, — повторил голос с тем же нечеловеческим спокойствием, заставившим сэра Джорджа поморщиться. Ему претило выполнять команды бестелесного голоса, но, как и прочие, он не видел иного выхода, кроме как повиноваться.
— Помоги мне снять доспехи, Эдуард, — спокойно сказал он.

* * *

«Хранилище» закрылось, как только он положил туда последний предмет одежды. Сэр Джордж почти не удивился этому, но ему было досадно, что вместе с одеждой исчезли его доспехи и оружие. Он огляделся по сторонам и увидел, что все его люди успели раздеться. Без одежды все они чувствовали себя неуютно, но, как ни жалел сэр Джордж об исчезновении меча, глядя на них, он вынужден был признаться себе, что впервые после расправы двоеротого над сэром Джоном может расслабиться. Демонический шут сполна показал свою мощь и бесполезность попыток напасть на него, однако пока у людей есть оружие, всегда остается соблазн его использовать. Сэр Джордж чувствовал себя скверно без меча и шпор — знаков его рыцарского достоинства, — и утешало воина только то, что теперь никто из его людей не погибнет, как юный Денмор. По крайней мере, не погибнет при попытке пустить в ход оружие.
— Теперь вы пройдете очищение, — не слишком понятно сказал все тот же голос, и кто-то взвизгнул, когда зал вдруг начал заполнять густой пар. Поднимаясь от пола, он быстро достиг уровня колен, потом бедер, и сэр Джордж почувствовал, как Эдуард снова вцепился в его руку, видя, что пар поднимается все выше и выше.
Барон ответил сыну рукопожатием и ободряюще улыбнулся, с изумлением отметив, что тревога за Эдуарда и забота о нем помогают ему справиться с собственными страхами.
Размышляя над этим, он снова опустил взгляд — пар поднялся уже до пояса. Он был теплым, ласково-успокаивающим, и внезапно барон почувствовал, как расслабляется, погружая в него измученное тело. Никогда еще он не испытывал ничего похожего. Это напоминало погружение в горячую ванну, но пар легонько пощипывал тело, словно незримые пальчики массировали его кожу и мышцы, доставляя невыразимое удовольствие.
Пар достиг его груди. Он огляделся и прочитал на лицах воинов те же чувства довольства и успокоенности. Затем пар скрыл его с головой, и он глубоко вздохнул, вбирая в легкие странную, ни с чем не сравнимую свежесть.
Впоследствии он так и не смог вспомнить, сколько времени они провели в ласково щекочущем паре. Вряд ли это было так долго, как ему казалось, но он был уверен, что прошло несколько десятков минут, прежде чем пар исчез столь же быстро и беззвучно, как появился. Он чувствовал себя так, словно очнулся от глубокого сна, и, взглянув на свое тело, увидел, что ссадины и синий рубец от удара спасательного линя, полученного им на борту сражавшегося со штормом когга, исчезли.
Усталость и опустошенность тоже покинули его. Он чувствовал себя свежим, бодрым и полным энергии. Все, кто был в зале, в облегчении расправляли плечи — его люди испытывали те же чувства, что и их командир.
— Вот вам, парни, и первая приятность! — хохотнул барон. — Я не собираюсь целовать в задницу здешнего властителя, но все оказалось лучше, чем можно было ожидать!
Кое-кто одобрительно буркнул, что так-то и жить можно, кто-то рассмеялся, кто-то истерически хихикнул, радуясь тому, что все еще цел и невредим. Барон с хрустом потянулся, глубоко вздохнул, радуясь, что боль от рубца его больше не беспокоит, и произнес:
— После трепки, которую нам задал шторм, я был бы не против недельку отдохнуть. Но для начала мы неплохо освежились.
— Именно так, сэр! — поддакнул ему один из ратников, и сэр Джордж звонко хлопнул его по спине.
— Это вселяет надежду, что впереди нас ждут не только неприятности, — нарочито бодрым голосом возвестил барон, предпочитая не замечать сомнения, появившегося на некоторых лицах после его слов. — Я полагаю...
— Следуйте за красными огнями из помещения, — перебил его бесстрастный голос, и сэр Джордж скорчил насмешливую гримасу.
— Какой заботливый голосок у нашего невидимого хозяина! — иронично заметил он, и раздавшиеся в зале смешки показались ему вполне искренними.
— Следуйте за красными огнями из помещения, — повторил безучастный голос.
Сэр Джордж пожал плечами и, положив руку на плечо сына, двинулся к неожиданно появившемуся в переборке проему.

* * *

— Как вы сами изволили сказать, перед тем как нас окунули в пар, милорд, я не вижу иного выхода. Мы вынуждены принять требования этого... существа, — веско заявил отец Тимоти. — По крайней мере сейчас.
— Мне не нравится это, — сэр Ричард Мэйнтон говорил так, словно хлебнул прокисшего вина, — но, боюсь, придется смириться.
— Я тоже так думаю.
Сэр Джордж старался выглядеть спокойным и рассудительным, хотя сомневался, что сможет хоть кого-то обмануть. Или все же сможет? В конце концов, большинство людей в этом помещении, несомненно, желали быть обманутыми.
Барон откинулся на спинку неудобного кресла, которое бестелесный голос — Компьютер, если он верно запомнил чужое имя, — создал по приказу демонического шута. Никто из людей не имел ни малейшего понятия о том, откуда брались кресла и прочие необходимые им предметы. Они просто появлялись из металлического пола, когда в них возникала нужда, словно вырастали из него, и, казалось, были отлиты из того же сплава, что и весь корабль. Но как можно заставить сталь или бронзу «расти» или сделать ее мягкой и податливой под весом их тел — было совершенно непонятно. Словом, кресла были одним из бесчисленных чудес, окружавших их на этом волшебном корабле, и чудо это оказалось приятным, поскольку избавляло от необходимости сидеть на полу.
Было бы еще лучше, если бы кресла соответствовали пропорциям людей, но, очевидно, роскошная мебель предназначалась для кого-то с более длинными ногами и более коротким, чем у человека, торсом. Кресла постоянно напоминали им о том, что с прежней жизнью покончено навсегда и, хочешь не хочешь, надобно приноравливаться к обстоятельствам.
Увы, это было не единственным напоминанием.
Сэр Джордж посмотрел на странное одеяние, в которое было облачено его тело. Оно напоминало одеяние демонического шута и его драконоподобной гвардии — и в тоже время отличалось от него. Во-первых, оно было другого цвета — темно-зеленого, с черной полосой по рукавам и штанинам. Во-вторых, не закрывало рук, как у них, но включало очень удобные башмаки, которые словно бы стали продолжением его ног. В-третьих, оно было более свободным, чем предпочитали носить чужаки. Но при этом прилегало к телу плотнее, чем привычная одежда людей.
После купания в паре сэр Джордж и его люди нашли эти одеяния в указанном бестелесным голосом помещении, причем все, состоящие из единого куска одежды, казались одинакового размера. Никто не знал, как открыть странные застежки, которые заменяли пуговицы и шнуры. Не один барон пришел в смятение при виде странных одежд, но звучащий в головах голос настаивал, чтобы они надели их, и терпеливо объяснил, как расстегнуть застежки и залезть в эти одежды.
Одеяния, как выяснилось, имели свойство менять размер таким образом, чтобы подходить под сложение хозяина, и все они, включая сэра Джорджа, ощутили себя в этой одежде куда комфортнее, чем в прежних костюмах. Не одно суровое солдатское лицо расплылось в довольной детской улыбке, когда воины по достоинству оценили удобства башмаков на сплошной толстой подметке да еще и с мягкой стелькой внутри. Люди, проведшие большую часть жизни шагая от битвы к битве, были в восторге и не шутя уверяли друг друга, что даже король не отказался бы от таких башмаков.
Сэр Джордж вынужден был признать, что башмаки выше всяких похвал, но вот одеяние оставляло желать лучшего. Дело в том, что все одежды были одинаковыми. В них щеголяли воины, его сын и отец Тимоти. Увидев точно такую же одежду на Матильде, сэр Джордж ощутил новый приступ негодования. Наряд, выданный чужаками, не скрывал ни единого изгиба тела его жены, и он не был бы мужчиной, если бы не заметил, что все воины в помещении усердно отводят от нее глаза.
Саму Матильду, казалось, нисколько не волновала откровенность ее одеяния. Однако барон очень сомневался, что она в самом деле столь легко к этому относится, но он взял себя в руки и ничем не проявил своего гнева. Матильда вела себя безупречно, и с его стороны глупо было беситься по поводу того, что захватчики одели их всех одинаково, а его жена выглядела в новом наряде слишком вызывающе. Это такая мелочь по сравнению с тем, что они уже пережили и что ожидало их впереди.
Еще одним напоминанием о перемене в судьбе служили два находящихся в зале бородавочника и пара драконолюдей. Сэр Джордж полагал, что стража приставлена к ним, дабы подчеркнуть их зависимое положение. У него не было сомнений, что при желании демонический шут мог слышать все, о чем говорили люди, даже не подсылая к ним соглядатаев. Бежать им было некуда, и, следовательно, стража приставлена к ним лишь затем, дабы напомнить, что теперь они находятся во власти чужаков. Если бы у барона оставалась свобода действий, он и сам, несомненно, собрал бы своих людей для откровенного разговора, но сейчас ему пришлось это сделать по приказу двоеротого, и это глубоко уязвляло его самолюбие. Сэр Джордж был солдатом, привыкшим повиноваться командам и самому их отдавать, но он никогда бы не стал служить демоническому шуту, а бесчувствие нелепой твари его просто бесило. Этот мерзкий недомерок отдавал им приказы так, словно сэр Джордж и остальные люди были ничем не лучше своры охотничьих собак.
Но как бы ни раздражал его их новый командир, сэр Джордж не собирался давать волю гневу. Может, он и не умеет читать чувства двоеротого, но это не означало, что тот не разбирается в настроении людей, а готовность демонического шута убивать была продемонстрирована им с предельной ясностью. Так что когда сэру Джорджу было приказано «сделать опись» новых «ресурсов» гильдии, барон не стал спорить. Он прекрасно понимал необходимость установить и поддерживать среди людей железную дисциплину. Причем начинать надо было с командиров, ради чего он и пригласил в зал шестерых мужчин и Матильду. Барон с женой сели в кресла, стоящие в торце стола, будучи уверены в своем праве занять эти места. Сэр Джордж не выказал ни тени сомнения или неуверенности в том, что он был и остается старшим из присутствующих командиров, и был искренне рад, что никому не взбрело в голову оспорить его старшинство.
То, что отец Тимоти и сэр Ричард сели справа и слева от них с Матильдой, мгновенно устранило всякий соблазн оспорить его главенство. Отец Тимоти поддержал бы его в любом случае, но с сэром Ричардом дело обстояло сложнее. Поскольку смерть графа Кэтуолла и сверхъестественный способ их спасения — или пленения — нарушили все планы экспедиции во Францию, сэр Ричард вполне мог заявить о своем намерении взять власть. В конце концов, под командой сэра Джорджа находилось меньше трети всех выживших латников и лучников. Почти половину войска набрал граф Кэтуолл, и можно было бы поспорить, перешла ли присяга их после смерти отца Матильды к ней, а через нее — к сэру Джорджу или же воины, освобожденные от присяги гибелью графа Кэтуолла, вольны выбрать себе нового командира.
Но сэр Ричард явно не рвался к власти, предпочитая, чтобы ответственность за судьбы уцелевших людей взял на себя его более старший и опытный товарищ. Людям, сознающим, что никто из них, наверное, никогда не увидит Франции, да и собственного дома тоже, нужен был сильный предводитель, и сэр Джордж подходил на эту роль как никто другой из собравшихся на совет командиров.
— Сколько нас, святой отец? — спросил барон после продолжительного молчания.
— Больше, чем я думал, милорд, — ответил доминиканец.
Как духовник сэра Джорджа, отец Тимоти с самого начала взял на себя обязанности секретаря, ведавшего делами идущих под его знаменем людей. А поскольку секретарь графа Кэтуолла и прочие его помощники погибли вместе с ним, отец Тимоти разом получил должность казначея и квартирмейстера экспедиции. На это место он подходил как нельзя лучше, поскольку у него был дар к исчислению, а его священнический сан заставлял выживших обращаться к нему за утешением и ободрением. Поджав губы, священник что-то подсчитывал в уме, не торопясь отвечать на вопрос сэра Джорджа, догадывавшегося, как хочется ему иметь писчие принадлежности для записей и расчетов. К несчастью, у них не было ни пергамента, ни бумаги, ни чернил — только память отца Тимоти.
— Из семнадцати кораблей, на которых мы отплыли во Францию, уцелело девять, — начал он. — Я не могу пока провести полного подсчета, но Бог оказался к нам милостивее, чем я думал прежде, и благодаря Ему выжило куда больше наших людей, чем я полагал. По грубым подсчетам, уцелело сто восемьдесят два моряка, четыре сотни и семьдесят три лучника, две сотни и четырнадцать латников, четыре рыцаря, девять сквайров и, вместе со мной, шесть писцов и секретарей. Вдобавок у нас еще пятьдесят семь здоровых мужчин, включая гуртовщиков, поваров, коновалов, мастеров-лучников, ремесленников, среди которых есть два кузнеца. Таким образом, в целом у нас девять сотен и сорок пять здоровых мужчин, большинство из которых обучено владению оружием.
Сэр Джордж кивнул. Отец Тимоти был прав — их оказалось больше, чем любой в этом зале мог ожидать, хотя все равно этого было мало, если учесть его подозрения, что все члены их маленького войска — единственные англичане, да и вообще люди, которых ему предстоит видеть до конца своих дней.
— А женщины и дети? — спросил он.
— Вместе с вашей супругой у нас тридцать три замужние женщины, не все из которых... хм, удостоились освящения своего союза матерью нашей церковью. И еще двадцать семь женщин, которые ничьими женами не являются. У нас также двадцать шесть детей, еще не достигших десяти лет, и шесть грудных младенцев. Наконец, есть еще четырнадцать девушек, помолвленных с ремесленниками.
— Понятно, — кивнул сэр Джордж, не выказывая никаких чувств.
Пятьдесят девять женщин — это было больше, чем он ожидал, но все равно одна женщина приходилась на шестнадцать мужчин, и одному Богу ведомо, к чему это в конце концов приведет. По тону отца Тимоти было понятно, что священник уже задался тем же самым вопросом, и сэр Джордж был горячо благодарен судьбе за то, что рядом с ним именно отец Тимоти, а не какой-нибудь узколобый клирик. Солдатский опыт доминиканца сделал его более прагматичным и менее склонным осуждать всех и вся, как многие другие священники. А им понадобится весь их прагматизм и терпимость, какие они только смогут в себе найти.
— Хорошо, — продолжал барон после короткой паузы. — Благодаря отцу Тимоти мы знаем, какими «ресурсами» располагаем.
— По крайней мере, людскими ресурсами, милорд, — вступил в разговор сэр Ричард и подался в кресле к отцу Тимоти. — Вы уже подсчитали, сколько уцелело у нас припасов, святой отец?
— Пока нет, — признался священник. — Не думаю, чтобы уцелело много животных, поскольку оба корабля, перевозившие лошадей, затонули. Но я видел нескольких цыплят, свинья миссис Нэн тоже выжила.
— Здешние обитатели, полагаю, не дадут нам умереть с голода, — сказала леди Матильда.
Если кто из присутствовавших здесь мужчин и был удивлен, услышав голос леди Винкастер, им хватило ума держать язык за зубами. Сэр Ричард и сэр Энтони Фицхью, два старших командира экспедиции после сэра Джорджа, были слишком вежливы, чтобы что-то сказать, а отец Тимоти слишком хорошо знал Матильду и сэра Джорджа, чтобы удивляться. Остальные мужчины — Рольф Грэйхэм, Уолтер Скиннет и Давид Хоуис — так же хорошо знали прямоту Матильды, как и отец Тимоти. Грэйхэм более шести лет командовал лучниками сэра Джорджа, а Скиннет почти десять лет служил его конюшим. Хоуис не принадлежал к челяди сэра Джорджа, но этот седой, крепкий как дуб валлиец стал помощником командира гвардейцев графа Кэтуолла, когда Матильде было всего одиннадцать лет. Сэр Эдриен де Кол, командир Хоуиса, погиб вместе с графом, и валлиец теперь занял его место. Сэр Джордж очень сожалел о смерти де Кола, но радовался, что Хоуис оказался среди его командиров, поскольку тот был не только опытным воякой, но и человеком, глубоко преданным Матильде.
— Здешний владыка, каким бы он ни был... — Матильда сделала паузу, благоразумно воздержавшись произносить то, что явно вертелось у нее на языке. — должен понимать, что людям надо есть. Он не дал нам возможности взять запас еды с кораблей и, следовательно... — Она чуть скривилась, и один из мужчин за столом хмыкнул. — Следовательно, мы вправе ожидать, что он будет кормить нас из собственных запасов.
— Если только то, что они едят, не является ядом для людей, миледи, — согласился Фицхью, мотнув головой в сторону бородавочников и драконолюдей, молча стоявших у стен зала.
— Сомневаюсь, чтобы двоеротый стал нас похищать, не подумав о том, чем прокормить своих пленников, сэр Энтони, — ответила Матильда. — Не знаю, что они называют едой, но травить нас или морить голодом им нет никакого резона.
Рыцарь мгновение смотрел на нее, затем кивнул, и она продолжила:
— Подозреваю, однако, вы думаете не только о беконе с яйцом, сэр Ричард?
— Именно так, миледи. Как сказал отец Тимоти, мы потеряли оба наших корабля с лошадьми, а это очень серьезный удар.
Сэр Джордж знаком выразил свое согласие. Он тоже подумал об этом. Даже без потерь двух кораблей у них было слишком мало лошадей, поскольку они полагались на сэра Майкла, который более двух месяцев подготавливал экспедицию во Франции. Из их латников около двухсот были обучены сражаться верхом. Это слишком маленький кавалерийский отряд даже с учетом большого количества лучников для их прикрытия. Без лошадей же они и вовсе превратятся в пехоту.
— Из того, что сказал... здешний предводитель, — промолвил барон, тщательно подбирая слова, — я понял, что, велев подсчитать наши ресурсы, он хотел знать, в чем мы нуждаемся в первую очередь. Принимая во внимание обстоятельства, при которых мы поступили на службу в его гильдию, нам понадобится многое. Очень многое...
— Если бы нами командовал человек, мы бы уж как-нибудь с ним договорились, — хмуро промолвил сэр Ричард. — Но эти... существа так на нас не похожи! У них столь отличное от нашего поведение и такая мощь, что они могут просто не понять, что нам надо.
— Хорошее замечание, — согласился сэр Джордж. Он думал над этим и был рад, что мысли его и сэра Ричарда текут в одном направлении. — Я попытаюсь растолковать здешнему предводителю, что необходимо человеку и воину.
— Рискованное дело, милорд, — с сомнением покачал головой сэр Энтони. — Похоже, этот парень больше любит говорить, чем слушать.
— Как и большинство предводителей, — криво усмехнувшись, сказала Матильда. — В то же время, мне кажется, не стоит приписывать ему слишком большое могущество.
На лицах мужчин появилось недоверчивое выражение, а отец Тимоти одобрительно проворчал:
— Хорошо сказано, миледи! Действительно, хорошо сказано. Какой бы силой ни обладали эти существа, она меньше силы Господа, а Он всегда с нами, куда бы нас ни занесло.
— Конечно, святой отец, — согласилась Матильда. — Но я не совсем то имела в виду. — Она посмотрела на сэра Джорджа, и тот кивнул, приказывая ей продолжать. — Я хотела предупредить, господа, — продолжала она, обводя взглядом собравшихся в зале, точно так же как сделал бы это ее отец, — чтобы мы не совершали ошибки, принимая этих существ за демонов или бесов. Они кажутся нам странными и обладают мастерством и способностями, для нас неизвестными и непонятными, — этого отрицать нельзя. Но мне сдается, что командир чужаков не стал бы показывать нам мощь своего оружия и ставить здесь стражу, — она кивнула в сторону бородавочников и драконолюдей, — если бы сам не был смертным. Зачем ему приучать нас к страху перед ним и так строго следить за нами, если он и правда бессмертен?
— Вы, несомненно, правы, миледи, — чуть помолчав, сказал отец Тимоти. — Но смертен он или нет, все равно он намного сильнее нас.
— Истинно так, — жестко ответила Матильда. — Я говорю о том, что он смертен, вовсе не для того, чтобы кто-нибудь из вас последовал по стопам сэра Джона. Откуда бы эти существа ни взялись, чего бы от нас ни требовали, они уже показали — думаю, это входило в их планы, — что наше оружие для них не угроза. Нет, господа мои, я хочу сказать только то, что их способности идут не от адских сил, но являются мастерством смертных, коим мы не обладаем. Мы должны помнить, общаясь с ними, особенно с командиром, что, несмотря на мощь и чудеса этого корабля, они могут ошибаться и не вполне понимать наши нужды. До тех пор, пока мы не возьмем на себя труд объяснить им это.
Сэр Джордж отметил, что жена не упомянула о том, что раз их похитители смертны, то они могут быть убиты. Даже если человеческое оружие не в состоянии их поразить. Это лучше приберечь на потом. И не только потому, что обсуждение этой темы может заставить командира предпринять дополнительные меры предосторожности. Если думать об этом постоянно, кто-нибудь может сорваться, несмотря на страшный урок, повлекший за собой гибель злосчастного Денмора.
— Я буду иметь это в виду, когда стану излагать ему наши нужды, возможности и потребности, дорогая, — сказал он, особенно выделив слово «возможности», и Матильда чуть улыбнулась ему в ответ.
— Отлично, — коротко ответил барон, снова повернувшись к мужчинам. — Мы знаем, сколько нас и скольких лошадей нам не хватает. Моя супруга, безусловно, полагает, что командир чужаков намерен нас кормить за свой счет. Коль скоро он хочет, чтобы мы за него сражались, нам следует обдумать, каковы наши нужды в оружии и прочем снаряжении. Учитывая нашу численность, я очень удивлюсь, если командир намерен использовать нас для осады крепости или замка без дополнительной поддержки. Хотелось бы верить, что он не считает наши возможности безграничными.
Оценив шутку, мужчины захихикали. Имея такой корабль, посылать их на штурм... Сэр Джордж весельчак хоть куда!
— Полагаю, что гильдия, о которой говорил командир, намерена использовать нас как-то иначе. Почему те, кто обладает такой мощью, нуждаются в таких, как мы, — я пока даже не догадываюсь. Но раз они затратили столько сил, чтобы заставить нас служить себе, то нужда их и правда велика. Если это так, можно ожидать, что предстоящие нам битвы будут жестокими и в интересах чужаков видеть нас вооруженными так, чтобы мы могли принести им победу.
Сидящие за столом командиры одобрительно закивали, и сэр Джордж продолжил:
— Их судно и все виденные нами чудесные приспособления заставляют меня думать, что у них есть средства, чтобы выполнить любой наш запрос. Я уверен, казначейство короля Эдуарда не может похвалиться и тысячной долей того, что есть на этом волшебном корабле! Поэтому я хочу, чтобы вы подумали не столько о том, что мы утратили, сколько о том, что нам может понадобиться, — он многозначительно улыбнулся. — Давайте, друзья мои, выжмем из этой ситуации все, что сможем. Если уж мы должны сражаться за чужаков, то нам надлежит стать лучшим отрядом, который когда-либо был в Англии... и о котором Англия, вероятно, никогда не узнает.

* * *

— Я обдумал ваши пожелания, касающиеся снаряжения и снабжения. — Голос демонического шута был, как всегда, по-детски пискляв, и сэр Джордж в который раз снова пожалел, что у этого недомерка нет ничего, что человек мог бы истолковать как выражение лица. Он стоял перед командиром, сидящим за красивым, искусно вырезанным из чего-то напоминающего чистейший хрусталь столом. Двоеротый развалился в удобном мягком кресле, которое вполне ему подходило, но было бы слишком маленьким для любого человека. Сэру Джорджу кресла никто не предложил. Судя по тому, что за креслом недомерка стояли двое драконолюдей, следивших за каждым движением барона своими странными серебряными глазами с вертикальным зрачком, он не внушал двоеротому особого доверия.
Командир сделал паузу, уставившись на барона, и его лисьи уши наклонились вперед. Возможно, положение его ушей как раз и отражало настроение их хозяина, неожиданно подумал сэр Джордж. Если это так, то со временем он научится понимать, что означает то или иное движение ушей, а пока... У него создалось впечатление, что демонический шут ждет ответа на свои слова, и барон осторожно промолвил:
— Но я ведь еще не сказал вам, что нам требуется.
— Вам и не надо этого делать, — сообщил двоеротый. — Я слышал все, что было сказано вами и вашими подчиненными. Компьютер составил список предметов, о которых вы говорили.
Сэр Джордж не слишком понимал, кто такой Компьютер. Хотя демонический шут говорил о нем так небрежно, что его можно было счесть каким-нибудь младшим писцом, это явно не соответствовало истине. Действительно, по тому, что сэр Джордж уже видел — или, скорее, слышал, — Компьютер был кем-то вроде бейлифа демонического шута — одновременно военного командира и главного управителя. Англичане уже привыкли к высокому голосу Компьютера, отдававшего приказы, которым они должны были подчиняться. Он также показал и объяснил им некоторые чудеса, научил включать и выключать хитроумные устройства, помещенные в отведенных им на корабле жилищах. Как одно существо может одновременно заниматься всем этим сэр Джордж не мог себе представить, равно как и причины, по которым оно находилось в подчинении у двоеротого.
Сейчас это, впрочем, не имело значения. Значение имело то, что командир уже знал — или думал, что знает, — о том, что намеревался просить у него барон. И что Компьютер действительно был способен подслушивать все их разговоры. Предположения сэра Джорджа оказались верны, не зря он загодя предупредил своих людей, чтобы они держали языки на привязи.
— Большинство из того, что вы считаете необходимым, доставить не составит труда, — продолжал демонический шут своим неестественным голосом. — Личное оружие, доспехи, сбрую и седла — все это можно легко получить с корабельных складов или с помощью синтезаторов. Единственное затруднение состоит в том, что описанное вами вооружение слишком примитивно. Производственные модули настроены на изготовление запасных частей и прочих компонентов корабля и его вспомогательных систем, так что нам понадобится некоторое время для перепрограммирования их на создание столь грубых изделий.
Сэр Джордж чуть ли не утонул в море полупонятных и совершенно чужих слов и понятий. Недомерок перестал затруднять себя подбором доступных для его слушателя выражений, в результате чего барон уловил только суть сказанного. Какое бы устройство ни переводило речь двоеротого на английский, ему явно приходилось изобретать новые слова, и это было, несомненно, чудом. К несчастью, просто привесить ярлык не означает растолковать смысл явления, а демонический шут явно не собирался объяснять что-либо тому, кого считал намного глупее себя.
— Но выполнить один ваш запрос может оказаться непросто, — продолжал недомерок. — Это лошади. По техническим причинам, которые вас не касаются, перевозка столь крупных животных чревата проблемами. Выживаемость некоторых видов при фазовом ускорении бывает весьма низкой. Пока мы не знаем, касается ли это ваших «лошадей», но такая вероятность существует.
Он помолчал, глядя — конечно, без всякого выражения — на сэра Джорджа, и барон нахмурился.
— Вы говорите, командир, что нет смысла их приобретать?
— Возможно, в этом не будет смысла, — поправил его двоеротый. — Но наверняка мы этого не знаем. Я также не знаю, являются ли эти животные действительно столь необходимыми для вашего отряда. Обсуждая этот вопрос, вы не проанализировали с достаточной четкостью, зачем они вам нужны.
— Зачем они нам? — сэр Джордж не сумел удержаться от восклицания, изумленный подобным невежеством.
— Вы примитивны, — ответил демонический шут своим приводящим в бешенство бесстрастным голосом. — Ваше оружие и тактика так грубы, что ни одна цивилизованная раса не имеет о них даже отдаленного понятия. Именно ваше варварство и делает вас столь ценными для моей гильдии, хотя оно же подразумевает, что у нас нет базовых данных для оценки идей и навыков, которые вы считаете самыми что ни на есть естественными. Это все равно что объяснить цивилизованному существу технику свежевания животного зубами.
Сэр Джордж тщательно следил за выражением своего лица и все же стиснул челюсти. Трудно было понять, что больше раздражало его — то, что двоеротый считал англичан тупыми варварами, или та полная сознания собственного превосходства наглость, с которой он об этом говорил.
Тем не менее барон решил, что в словах твари есть смысл. Матильда оказалась права: демонический шут и его гильдия были ограничены в понимании того, что англичане считали само собой разумеющимся, пусть даже потому, что они давно переросли их уровень науки и культуры.
Двоеротый ждал ответной реплики, и сэр Джордж заставил себя встряхнуться.
— Мы для многого используем лошадей, командир, — сказал он. — И хотя мы очень мало знаем о возможностях... вашей гильдии, похоже, что нам не придется пользоваться ими для некоторых целей. Я имею в виду перевозку при помощи лошадей телег или фургонов, пахоту земли и кое-что другое.
Он помолчал, и уши демонического шута вновь тихонько шевельнулись.
— Вам не понадобится перевозить или пахать, — подтвердил его писклявый голос.
— Так я и думал, — кивнул сэр Джордж. — Но если для этих целей они нам уже не нужны, то на войне они нам непременно понадобятся. Сидя на них верхом, мы передвигаемся вдвое быстрее, чем пешком. Можем неожиданно появляться там, где нас не ждут, и догонять бегущего противника. При необходимости мои латники могут спешиваться, но это не тот вид боя, для которого они лучше всего приспособлены. Удар конницы весьма силен, и пешие воины не часто могут ему противостоять.
— Понял. — Демонический шут откинулся в кресле и несколько мгновений молчал. Затем он снова обратился к сэру Джорджу: — Вы говорите, ваши люди более эффективны на лошадях. Можете ли вы подсчитать степень увеличения их эффективности? — Существо замолчало, и сэр Джордж вопросительно посмотрел на него, не вполне понимая, что от него требуется. — Вы даже более примитивны, чем я думал, — сказал двоеротый. — Я считал, что это очень простой вопрос и что даже вы сможете на него ответить. Я хочу, чтобы вы сказали мне, будут ли ваши «латники» верхом эффективнее, чем пешими, в два раза, в три или в четыре.
— Я бы сказал, что самое меньшее в два раза, — ответил сэр Джордж после краткого размышления. Ему потребовалось время, чтобы взять себя в руки, и, совладав со своей яростью, он продолжал: — Было бы ошибочным считать, что преимущество конной атаки является единственным качеством, которое существенно для решения вопроса: давать нам лошадей или нет.
— Объяснитесь, — сказал демонический шут.
— Конники лишь часть моих — ваших — сил. Каждая часть имеет свои слабые и свои сильные стороны, играет свою роль в сражении. Если одна часть ослаблена, то ослаблены все, в результате возможности всего войска снижаются. Если у меня нет коня, моя способность быстро действовать уменьшается. Это ограничивает мои возможности и дает преимущество противнику. — Он снова замолк, задумался, затем пожал плечами. — Полагаю, командир, все зависит от врага, с которым вы предполагаете нас свести. В обычном оборонительном бою конники не слишком нужны. При атаке на укрепленные позиции лошади тоже не слишком полезны. Но если придется драться в открытом поле, где важен маневр и от сражения к сражению может сильно меняться рельеф местности, без конников я продержусь не долго.
— Понятно, — сказал двоеротый. — Я не принял во внимание, что такая древность, как верховое животное, может быть столь важна для военной операции. Но, как я уже сказал, моя гильдия не привыкла думать столь примитивными категориями. Большую часть нашей истории в этом не было нужды, но в последнее время положение вещей... изменилось. Потому мне следует уделить большее внимание вашим пожеланиям и возможностям ваших воинов, чем я предполагал.
Он снова замолчал, и сэр Джордж решил, что демонический шут задумался. Затем он осознал, что рот существа все еще движется, хотя он ничего не слышит. И тут барон понял, что на самом деле ни разу не слышал настоящего голоса двоеротого. Это был голос того, кто переводил слова командира на человеческий язык. Но почему? Быть может, демонический шут не знал их языка, а искусство гильдии не позволяло барону слышать голос двоеротого? Или человеческие уши просто не способны слышать его голос?
Он еще раз мысленно встряхнулся и увидел, что рот демонического шута перестал двигаться. Чужое лицо, покрытое лиловой шерсткой, опять не выражало ничего, по чему можно было бы догадаться о смысле слов недомерка, о том, к кому он обращается. И барон поймал себя на том, что страстно желает увидеть на этом лице хоть какое-нибудь выражение.
— Я отдал приказ вернуться в ваш мир, — сказал ему демонический шут, и сэр Джордж невольно сглотнул. На самом деле он не слишком удивился. Он давно уже понял, что этот колоссальный бронзовый корабль не принадлежит миру, населенному людьми, и неизбежным следствием этого было то, что он сам, его сын, жена и все его люди отправятся в другие миры. Он понятия не имел, где эти самые другие миры могут находиться, но уже смирился с тем, что им уготована участь изгнанников, чужаков в этих чужих мирах, и все же услышать подтверждение этому было подобно удару.
— Мы получим необходимый генетический материал и клонируем необходимое вам количество лошадей, — продолжал демонический шут. — Могут возникнуть некоторые трудности, но преимущества их перевешивают. Мы сделаем надлежащий запас на случай, если животные окажутся слабо приспособленными к фазовому ускорению. Когда у нас будет время и технология ускоренного выращивания, мы сможем делать для вас лошадей к каждому новому сражению.
Сэр Джордж глубоко вздохнул и воззвал к Господу о даровании ему терпения. Похоже, Господь не особенно внимал прежним его молитвам.
— Командир, я мало что понял из того, что вы сказали. Я, например, не понимаю, что такое клон. Но если я верно понял суть ваших слов, то, боюсь, вы недооцениваете сложности, о которых только что сами говорили.
— Объяснитесь, — сказал двоеротый.
— Если вы предполагаете каким-то магическим путем выращивать для нас новых лошадей к каждому сражению, то вы упускаете необходимость этих лошадей обучать, приучать к себе и привыкать к ним. Подготовка лошадей к войне требует огромного времени — годы, командир. За день-два до битвы такого не сделать. Более того, лошади отличаются друг от друга, как люди, и чтобы конник мог наилучшим образом действовать в битве, человек и конь должны хорошо понимать друг друга. Они сражаются не сами по себе, а как команда, поэтому нам понадобится время, чтобы сделать из них верных товарищей.
— Скверно, — отозвался чужак. — Вы хотите сказать, что мы должны каким-то образом снабдить вас обученными лошадьми?
— Это было бы самым лучшим выходом, — честно ответил сэр Джордж. — Однако, если это окажется невозможным, мы будем обучать их, если только у нас для этого найдется место и время.
— Полагаю, это лучше, чем ничего, — изрек демонический шут. — Но это далеко от идеала. Мы сможем использовать наш фазовый ускоритель не более чем на пятьдесят процентов, пока вы будете обучать лошадей. С учетом эффективности и кривой смещения такое снижение мощности сильно уменьшит нашу подвижность.
— Командир, вы говорите о вещах, которые выше моего понимания, и я не знаю, что вам ответить, — признался сэр Джордж.
— Это очевидно, — сказал демонический шут снисходительно, хотя голос его оставался по-прежнему бесстрастным. Двоеротый некоторое время смотрел прямо перед собой, затем продолжил: — Зато вы можете дать мне совет кое в чем другом. По причинам, которые вас не касаются, нам лучше всего свести к минимуму контакты — те, что могут, по крайней мере, запомниться, — с вашей планетой. Честно говоря, именно потому мы и выбрали вас. Без нас вы погибли бы, и ваши сородичи наверняка так и решат. Однако, если мы вернемся за лошадьми, нас могут увидеть и останется свидетельство нашего пребывания в вашем мире. Это может вызвать нежелательные осложнения для гильдии. Поэтому нам надо выбрать место, в котором ваши животные, предпочтительно обученные, могут быть добыты без риска попасться на глаза кому бы то ни было.
— Полагаю, — сказал сэр Джордж, — вы не рассматриваете возможность послать меня или кого-нибудь из рыцарей добыть их для вас?
— Вы полагаете верно, — сказал демонический шут.
— В таком случае, если вы не желаете, чтобы вас или кого-то из ваших слуг видели, лучше всего совершить налет на конный завод какого-нибудь из крупных нобилей ночью.
— А эти конные заводы изолированы? Там будет мало людей?
— Это зависит от того, чьи владения вы выберете. Но в любом случае какие-то люди наверняка будут. Конюхи, объездчики, коновалы... Всегда найдется по крайней мере несколько крестьянских семей, которые могут вас увидеть даже в самую темную ночь.
— Об этом не беспокойтесь. Лучше всего выбрать владение, где численность людей относительно невелика, ибо те, кто увидит нас, никогда не смогут никому об этом рассказать.
От этого спокойного замечания кровь застыла в жилах у сэра Джорджа. Намерения двоеротого были очевидны, и барон ощутил угрызения совести. Он готов был уже сказать, что изменил решение, что лошади им не так уж нужны — по крайней мере не настолько, чтобы недомерок и его корабль рисковали вернуться на Землю. Лишь мысль о том, что эта тварь все равно ему не поверит, особенно после того, как сам же он распинался перед ним не менее получаса, остановила сэр Джорджа. К тому же, если демонический шут поверит, они останутся без лошадей и ему придется рассказать своим людям правду. Сказать, что из-за его мягкосердечия они остались без лошадей, что неизбежно скажется на боеспособности их отряда. И конечно же повлечет за собой жертвы, которых ему так хотелось бы избежать.
Барон промолчал. Он чувствовал себя последним негодяем, обрекшим на смерть население целого имения, и мысленно приписал эти смерти к счету, который он, если это будет угодно Господу, предъявит когда-нибудь двоеротому.
— Вопрос лишь в том, — сказал демонический шут, явно не подозревая, какое впечатление оказали его слова на сэра Джорджа, — какое владение выбрать.
Его рот снова беззвучно задвигался, и столешница вдруг превратилась из прозрачно-хрустальной в мутную. По ней забегали какие-то тени, и чужак жестом подозвал к себе барона. Что-то мелькало и двигалось в чудесным образом изменившейся столешнице, в глубине ее появилась какая-то картина, быть может карта?
Сэр Джордж нахмурился, пригляделся внимательней и ахнул. Понятно, почему это изображение показалось ему таким странным! Просто никогда ни одно человеческое существо не видело землю с такой высоты! Вряд ли даже птица могла взлететь так высоко. Прежде чем огромный бронзовый корабль возник в грозовом небе, чтобы вырвать его из привычного бытия, барон мог бы поклясться, что ни одно живое существо так высоко не летает. Однако теперь он понял, что «невозможно» означает куда меньше, чем он думал прежде.
Он медленно скользнул взглядом по невероятному изображению. Он никогда не видел такого даже на самой прекрасной, самой подробной карте, но вот этот остров явно был Англией. Вот этот — Ирландией, а вот Ирландское море и Английский канал! А это...
Его восхищение угасло, едва он вспомнил, зачем смотрит на это ошеломляющее изображение мира, из которого был похищен вместе со своими людьми. Где-то в нем находилось имение, обреченное на уничтожение, и демонический шут ожидал, что сэр Джордж Винкастер укажет ему предназначенных на заклание.

Предыдущая страница 2 Следующая страница


3 Дэвид Вебер

Барон с тоской вглядывался в очертание острова, которого больше никогда не увидит, потом с усилием отвел взгляд. Если кто-то должен умереть, то пусть это будут не англичане. И не валлийцы, и даже не шотландцы. Нет. Если невинным придется умереть, то, по крайней мере, он выберет их из числа тех, чья смерть ослабит врагов короля, который произвел его в рыцари.
Он посмотрел на демонического шута. Затем снова на карту и ткнул пальцем в изображение гор и долин Франции.
— Я посоветовал бы поискать в этом районе, — сказал сэр Джордж Винкастер, третий барон Уикворт, маленькому причудливому созданию, которое возомнило себя его хозяином.

ГЛАВА 3

— Сущий дьявол!
— Это уж точно, — согласился сэр Джордж, стоя рядом с Уолтером Скиннетом и глядя, как Шеймас МакНили чистит высокого угольно-черного жеребца.
Они находились в очередном зале из блестящего бронзового сплава. Англичане потихоньку начали привыкать к своему новому «дому». Хотя из-за помещения, в котором они со Скиннетом находились сейчас, весь корабль казался еще более неестественным.
Сэр Джордж начал подозревать, что обширные помещения корабля демонического шута не были неизменными. Это казалось нелепым, но у них было достаточно доказательств того, что их похитители каким-то образом могут изменять части внутренних помещений корабля. Кресла «вырастали» из пола, и потому первое заседание, положившее начало «баронским советам», прошло под знаком чуда, но целая череда чудес несколько притупила благоговейный трепет англичан перед чужаками. Чудеса остались чудесами, но даже к ним привыкаешь, если они становятся повседневными.
Сэр Джордж знал, что на корабле не было помещений, приспособленных для содержания лошадей. В них не было нужды до тех пор, пока двоеротый не решил снабдить англичан конями. Для того чтобы обустроить лошадей с комфортом, демонический шут и Компьютер почти три часа вытягивали из него подробное описание стойла. Разумеется, они не стали бы его допрашивать, если бы заранее знали, что это такое.
К тому времени как лошади были наконец доставлены на борт — сэр Джордж болезненно поморщился при мысли, какую плату получило неизвестное имение за этих коней, — стойла были уже готовы и ждали их. Обширные, куда больше, чем барон мог себе представить, с учебной площадкой не меньше чем в три акра — и все в сердце огромного корабля. Оглядывая стойла, он не видел никаких свидетельств того, что прежде это помещение имело другой вид или служило другим целям.
Конечно, стойла были не единственной частью корабля, переделанной под новые нужды. Несмотря на презрение, которое демонический шут выказывал по отношению к людям, он предоставил им сказочные удобства, не догадываясь, какой роскошью они им представляются. Начать хотя бы с Компьютера. Сэр Джордж до сих пор не понимал, кто он такой, но подозревал, что это существо поистине могущественное, способное выполнять куда больше обязанностей, чем ему показалось поначалу. Барон был склонен думать, что это какой-то домочадец демонического шута, хотя сознательно старался не задерживаться на этой мысли. Несмотря на все чудеса, происходящие на борту корабля, ставшего для них тюрьмой, поведение двоеротого и его постоянные ссылки на «продвинутые расы» и «технологии» убедили сэра Джорджа в том, что видят они отнюдь не магию, а действие неких механизмов, недоступных пока что пониманию людей. Однако это еще не значило, что люди вечно будут находиться в неведении и никогда не постигнут сей механики, хотя командир, казалось, не учитывал такой возможности... и вероятных ее последствий. Какими бы высокими ни были знания и умения двоеротого, сам он оставался надменным и самовлюбленным, как французы, с которыми сэру Джорджу не раз приходилось встречаться. Несомненно, он чувствовал себя в безопасности среди своих устройств, бородавочников и драконолюдей, но только дурак может позволить себе так откровенно выказывать презрение к своим солдатам, вне зависимости от того, какие обстоятельства привели их к нему на службу.
Проводимая двоеротым политика кнута и пряника была не нова, а подчеркнуто пренебрежительное отношение к людям исключало возможность доброго сотрудничества. Начав с убийства сэра Джона Денмора, демонический шут совершил величайшую ошибку, которую не в состоянии были загладить никакие блага и чудеса, окружавшие людей, попавших на борт волшебного корабля.
Величайшим из этих чудес и благ был, безусловно, Компьютер, к мыслям о котором сэр Джордж возвращался снова и снова. В отличие от демонического шута — или бородавочников и драконолюдей, которые пока ни словом не обменялись с людьми, — Компьютер умел слушать. Стоило только обратиться к нему, и он отвечал — не важно, когда и где был задан вопрос. Компьютеру, похоже, было все равно, с кем говорить, поскольку отвечал он как самому молодому подмастерью, так и сэру Джорджу. И кем бы — или чем бы — ни был этот самый Компьютер, он демонстрировал своим поведением любопытную смесь презрения — такого же, как у двоеротого, — к англичанам и готовности отвечать и учить, проявляя при этом исключительное терпение.
Именно Компьютер обучил англичан пользоваться множеством чудесных приспособлений, которые были в их жилищах. И сэр Джордж вынужден был признать, что в приспособлениях этих заключался великий соблазн. Сам король Эдуард не имел такой роскоши, какую предоставляли демонический шут, Компьютер и корабль, в котором они были заключены, своим самым последним слугам. Да, их комнаты были маленькими, но каждый из его офицеров, даже те, у кого не было ни жены, ни любовницы, жил отдельно от других. Солдаты и горстка гражданских обитали в казармах, но даже казармы имели такие же сказочные удобства. Горячая и холодная проточная вода, мягкие кровати, столы и кресла, выраставшие из пола или исчезавшие в случае необходимости, живительный, исцеляющий недуги пар — все это можно было получить у Компьютера по первому требованию.
Однако всему есть предел. Компьютер всегда отзывался на свое имя, но на ряд вопросов он твердо отвечал: «Эта информация без специального допуска недоступна». Ему явно отдали приказ не сообщать англичанам никаких сведений о таинственной гильдии демонического шута, о том, куда они направляются и что ждет их в конце пути. Он четко исполнял этот приказ, но кое-какие обрывочные сведения при желании из его речей можно было извлечь.
Если верить Компьютеру — а сэр Джордж полагал, что ему незачем врать, ведь он мог просто не отвечать на вопросы, как частенько и делал, — волшебный корабль плыл между звездами, вокруг которых крутилось множество планет. На каких-то из этих планет жили разумные существа, и среди них встречались как похожие на людей, так и непохожие. Прежде сэр Джордж счел бы подобные речи еретическими и даже кощунственными, но теперь он готов был поверить, что это действительно так. Весь его прежний опыт и представления о мире должны были быть пересмотрены, если он не хотел сойти с ума от многочисленных несообразностей и противоречий. Но сумасшествие — это своего рода бегство от действительности, бегство, которого он не мог себе позволить, ибо ни на минуту не забывал, что на нем лежит ответственность за своих людей, за судьбы сына и жены. Матильда не простила бы ему такой слабости, подумал сэр Джордж, внутренне усмехаясь.
Появившаяся на его лице улыбка медленно угасла, когда он вновь обратил взгляд на МакНили и жеребца. Нельзя было сказать в точности, сколько времени они провели на борту корабля, поскольку тут не было ни луны, ни солнца, ни дней, ни ночей. В коридорах и переходах той части корабля, где их поселили, никогда не становилось по-настоящему темно, хотя свет регулярно тускнел, что, по-видимому, означало наступление условной ночи. Компьютер, похоже, не видел смысла информировать людей о проведенном на корабле времени, а без календаря они не могли знать, насколько здешние «дни» соответствуют настоящим. Они не знали, когда наступит Рождество или Пасха, когда будет суббота и воскресенье!
Отец Тимоти, будучи единственным рукоположенным священником на корабле, уже поделился с сэром Джорджем своим беспокойством по этому поводу. К счастью, у него хватило ума заговорить с ним об этом наедине, чтобы принять какое-то решение и подготовить ответ прежде, чем кто-нибудь из солдат обратится к ним с этим же вопросом. Разговор кончился тем, что Тимоти возложил на себя еще и обязанность вести отсчет дням, проведенным ими на борту чудесного корабля.
— Мы можем сделать только то, что в силах смертных, — сказал сэр Джордж. — Господь, конечно же, понимает те трудности, с которыми мы столкнулись, и, несомненно, сделает нам послабление. Когда нет ни заката, ни рассвета, мы можем только приблизительно рассчитывать время и отмечать воскресенья и постные дни, когда они наступят в соответствии с нашими подсчетам.
— Не могу сказать, что мне это по нраву, милорд, — отозвался отец Тимоти, — но другого пути я не вижу. И, как и вы, верю, что Господь в бесконечном милосердии своем простит нас, если мы ошибемся.
— Несомненно, — подтвердила участвовавшая в разговоре Матильда. — Боюсь, однако, некоторым из наших людей может не понравиться это решение. Кое-кто из них до сих пор не понял, что бородавочники и драконолюди смертны подобно людям. Они продолжают считать их демонами, невзирая ни на какие доводы.
— Именно поэтому мы должны твердо отстаивать принятое решение, — сказал сэр Джордж. — Надо поговорить с сэром Ричардом, сэром Энтони и другими командирами, убедить их поддержать нас, если в этом возникнет необходимость.
— Это касается не только солдат, — задумчиво промолвила Матильда. — Поговорю-ка я сначала с леди Маргарет. Супруга сэра Брайана — очень уравновешенная дама, и многие женщины обращаются к ней за советом и помощью так же часто, как и ко мне.
— Хорошая мысль, миледи, — одобрил отец Тимоти, — а я для начала займусь Томом Уэстменом.
Сэр Джордж кивнул. Уэстмен был их старшим кузнецом, умелым ремесленником, которого весьма почитали простолюдины.
— Может быть, следует напомнить, что даты, установленные для святых дней нашей матерью церковью, порой менялись, чтобы легче было вычислять время их наступления? — предложила после краткого молчания Матильда. — У нас нет епископа, чтобы дать добрый совет, но Господь укажет верный путь, раз уж нам приходится самим устанавливать даты.
— Никто прежде не мог упрекнуть меня в том, что я замахиваюсь на власть Папы Римского! — с нервным хохотком отозвался отец Тимоти.
— Никто вас в этом и не обвинит, отец Тимоти, — заверил его сэр Джордж. — И все же следует признать, что из всех нас вы единственный можете претендовать на звание епископа или даже архиепископа.
— Я не могу взять на себя такую ответственность, милорд!
— Как бы вы себя ни величали, ответственность ваша от этого меньше не станет, — спокойно ответил сэр Джордж. — Вы наш духовный пастырь, и все мы, рыцари и простолюдины, нуждаемся в ваших напутствиях и наставлениях. — Он почти сочувственно улыбнулся своему старому другу и положил руку на широкое плечо священника. Тот беспокойно глянул на него. — Ну же, Тимоти! Разве не вы рассказывали глупому мальчишке, что никто не может отринуть призыв Господа? Бог всегда с нами и через вас поможет нам выстоять в трудном положении, не потеряв веру и все присущие истинным христианам добродетели. Мое положение куда более затруднительно, поскольку я не могу обратиться за помощью к королю или Совету пэров.
— Ваше положение и впрямь хуже, — улыбнулся отец Тимоти.
Если он и продолжал терзаться по поводу ответственности, легшей на его плечи, то ничем более этого не выказывал. Таким образом, вопрос о календаре был решен, и, хотя кое-кому такое решение пришлось не по душе, одной заботой у сэра Джорджа стало меньше. Отец Тимоти установил регулярный цикл воскресных служб, и барона не слишком беспокоило, насколько точно они совпадали со службами, проводимыми в покинутой ими Англии. Теперь у них было свое воскресенье, и люди охотно посещали в положенные дни службы, проводимые их духовным отцом.
К счастью, объяснить демоническому шуту, зачем им нужно отдельное помещение для церкви, оказалось куда менее сложным, чем ожидал сэр Джордж. Чужак удовлетворил их просьбу, не скрывая своего презрения к «примитивным предрассудкам». Этого следовало ожидать, но разговор с ним навел сэра Джорджа на мысль: есть ли у двоеротого и остальных чужаков души, о спасении которых следовало заботиться?
Впрочем, барон не долго ломал голову над этим вопросом, предоставив размышлять на эту тему отцу Тимоти. У него же хватало иных забот, в том числе и та, ради которой он навестил нынче Скиннета.
— Я знаю, вы любите норовистых коней, милорд, — обратился к нему седой ветеран, — и лучшего наездника я не видел. А наездников не хуже, — добавил он, лукаво сверкнув глазами, — повидал немало. И многие из них попадали в беду из-за норова коней.
— К чему это ты клонишь? — поинтересовался сэр Джордж.
— Шеймас думает, что это очень своевольный конь, — сообщил Скиннет, указывая подбородком на лысого объездчика, внимательно наблюдавшего за шагом коня.
Шеймас МакНили, ирландец, который много лет был старшим конюшим сэра Джорджа, работал с лошадью крайне осмотрительно, и, глядя на недовольное выражение его лица, барон сдержал улыбку. Шеймас стал младшим конюхом, когда ему исполнилось шесть лет. Это случилось более сорока лет назад, и не было, кажется, лошади, не обученной им в результате всем трюкам, которые полагалось проделывать боевому коню. Он превосходно разбирался в лошадиных повадках, и его мнению вполне можно было доверять. И раз уж он говорит, что вороной отличается своеволием, стало быть, так оно и есть...
— Простите за смелость, милорд, — продолжал Скиннет с упрямством старого слуги, — но лучше вам держаться от этого коня подальше. Или охолостить.
— Нет, — твердо сказал сэр Джордж.
— Если вы не хотите его холостить, то используйте как племенного жеребца. Не всегда верно, что только дурак ездит на нехолощеном жеребце, но в данном случае... — ветеран покачал седой головой и мрачно предрек: — Кого-нибудь он обязательно угробит, попомните мое слово, милорд.
— Если угробит кого надо, я возражать не буду, — мягко сказал сэр Джордж. — И лучше, чтобы подо мной был норовистый конь, когда придется ставить на карту жизнь.
— Тут я с вами спорить не стану, — согласился Скиннет, — но у него дурной нрав. Этот жеребец такой злющий, словно в нем сам черт сидит.
— Посмотрим, что Шеймас скажет через пару дней.
— При всем моем уважении, милорд, Шеймас МакНили скажет, что солнце встает на западе, если вы ему прикажете, — коротко хохотнул ветеран и покачал головой. — А впрочем, зря я клепаю на старика Шеймаса. Он не скажет, что оно встает на западе, он просто сделает так, чтобы оно там встало.
— Вот именно. Если я ему прикажу, — ответил с усмешкой сэр Джордж, и Скиннет рассмеялся. Смеялся он, правда, недолго, а затем снова стал серьезен.
— Отлично, милорд, отлично. Поживем — увидим. Но помните, что никого из нас не порадует, если этот дьявол поможет вам сломать шею. Это не порадовало бы нас и во Франции, а уж здесь...
— Я учту твое мнение, Уолтер, — после непродолжительного раздумья ответил сэр Джордж. — Однако, если мне придется вести людей в бой, я хочу, чтобы в битве подо мной был сам сатана!
— Да? Ну, если вы хотите сатану, милорд, то его-то вы и получите.

* * *

— Как продвигается обучение ваших лошадей?
Сэр Джордж стоял перед демоническим шутом у того же самого хрустального стола. Со времени последнего его визита этот зал изменился. Стены стали темно-зеленого цвета, а за спиной двоеротого виднелась настоящая лесная поляна. Деревья и роскошные низкорослые кусты с алыми и золотыми бутонами не были похожи ни на что, ранее виданное сэром Джорджем. Листья деревьев были звездчатые, длинные и нежные, а стволы покрывала кора, похожая на мягкий кошачий мех. У кустов были ножевидные листья, почти черные, с красными прожилками, и пока он рассматривал их, какое-то диковинное существо подползло к ним слишком близко. Весь куст сжался и содрогнулся, словно под внезапным порывом ветра, и тут его ветви «прыгнули». Сэру Джорджу пришло в голову именно это слово. Ветки метнулись к неосторожной твари, ножевидные листья, повернувшись, как зажатый в руке кинжал вонзились в нее, и она испустила высокий, пронзительный крик боли. Куст дрожал и дергался еще несколько мгновений, а затем замер, высасывая, надобно думать, кровь из своей жертвы.
— Как продвигается обучение ваших лошадей? — повторил демонический шут, и сэр Джордж с трудом оторвал взгляд от лесной поляны.
— Хорошо, командир, — ответил он. — Некоторые из них оказались негодными для боя, но у нас достаточно хороших коней, чтобы посадить в седло две сотни латников. Я предпочел бы продолжить обучение, хотя в целом удовлетворен результатами работы своих людей.
— Рад это слышать, — ответил демонический шут. — Мы слишком долго шли на половинной тяге. Нам придется увеличить ее до девяноста пяти процентов, чтобы компенсировать потерю времени. Это создаст определенный риск для корабля и всех находящихся на его борту, причем наращивать мощность мы начнем немедленно. Медлить с этим нельзя, иначе нам не наверстать упущенного.
— Сожалею, что задержал вас, — солгал барон, — но затраченное на обучение время не пропало даром. Зато теперь мы можем сражаться как подобает.
— Знаю. Если бы я не был в этом уверен, вы были бы мертвы, — пропищал двоеротый.
Сэр Джордж промолчал, полагая, что подобное заявление не требует ответа.
Демонический шут смотрел на него всеми тремя глазами несколько мгновений, затем чуть заметно дернул ушами.
— Вы, ваши люди и лошади будете помещены в стазис на время фазового ускорения, — сказал он. — При первом переходе в это состояние оно может вызвать панику, особенно у таких примитивных существ, как вы. Вы и ваши офицеры обязаны обеспечить порядок во время этого процесса и в момент пробуждения.
— Вы с Компьютером уже упоминали об этом стазисе, — бесстрастно напомнил сэр Джордж. — Но ни я, ни мои офицеры понятия не имеем, что это такое. Если мы должны поддерживать порядок во время этого процесса, было бы неплохо узнать, что нам предстоит пережить.
Повисло долгое молчание — демонический шут обдумывал слова сэра Джорджа.
— Живые существа не могут пережить физического стресса, которому они подвергаются во время работы фазовых двигателей при мощности выше пятидесяти процентов. Это неизбежное следствие набора сверхсветовой скорости. Для защиты команды и пассажиров нашего корабля от опасности мы помещаем их в стазис. Ваш грубый язык и примитивное мировоззрение не содержат понятий, которые помогли бы мне объяснить вам суть этого процесса. Однако его можно сравнить с глубоким сном, который для вас протянется до конца путешествия.
— Сон? — с тщательно скрываемым скептицизмом переспросил сэр Джордж, глядя поверх головы демонического шута на молчаливых и бесстрастных драконолюдей, неподвижно стоящих за его спиной.
Барон невольно восхищался ими. Как это ни странно, к драконолюдям он испытывал ничем не объяснимую симпатию, в то время как бородавочники вызывали у него столь же необъяснимое отвращение.
В течение долгих недель, которые он и его люди провели на борту корабля-тюрьмы, бородавочники появлялись в их отсеке довольно часто. У них был свой язык, казавшийся людям неприятным и неуклюжим, состоящим по большей части из хрюканья и всхрапыванья, перемежавшихся время от времени свистом. Обычно они были одеты в туники из тяжелой ткани, усеянной металлическими бляшками, и в отличие от людей им было позволено носить оружие.
С начала активации фазовых ускорителей, о чем рассказывал ему демонический шут, никто не видел бородавочников в доспехах и с топорами, которые, по-видимому, были их излюбленным оружием, — разве что в свите двоеротого или кого-то из членов команды волшебного корабля. Некоторые из них носили, однако, тяжелые шипастые дубинки. Бородавочники с дубинками неизменно стояли вдоль стен зала, в котором тренировались лучники сэра Джорджа. Несмотря на протесты лучников, их стрелы были без наконечников, что делало присутствие стражи излишним, но демонический шут, судя по всему, не любил рисковать.
Бородавочники чаще, чем кто-либо из чужаков, появлялись в человеческом отсеке корабля, особенно там, где солдаты сражались тупым оружием, выданным им специально для этой цели Компьютером.
Целью их посещений было, похоже, наблюдение и запугивание англичан, хотя испугать воинов сэра Джорджа было не так-то просто. Никто из них не был настолько глуп, чтобы считать, что такие крепкие и наверняка сильные существа окажутся слабыми противниками, но англичан это ничуть не смущало. Как и сам сэр Джордж, его люди были уверены, что, если понадобится, они задавят бородавочников числом.
Разумеется, он строго-настрого запретил своим воинам затевать драки с бородавочниками. Помимо того, что это не понравилось бы демоническому шуту; приходившие в людской отсек бородавочники были всего лишь грубой расходной силой. Они не могли даже открывать внезапно появляющиеся двери и вынуждены были прибегать для этого к помощи двоеротого или кого-нибудь из команды корабля. Кем бы ни были бородавочники, никто не считал их равноправными членами команды.
Сэр Джордж был в этом совершенно уверен. Среди подчиненных двоеротого существовала определенная иерархия, и бородавочники занимали в ней место обученных мастиффов, хотя положение их было выше, чем у людей. Барон видел только нескольких настоящих членов команды корабля и до сих пор ломал голову над тем, была ли это малая часть экипажа или просто сам экипаж был очень невелик, по сравнению с размерами корабля. Он был бы склонен к первому объяснению, если бы не Компьютер и прочие чудеса, убедившие его в том, что для управления этой махиной вовсе не требуется целой армии хорошо обученных корабельщиков.
Команда корабля, как он понял, состояла из очень высоких и тощих существ, ничуть не напоминавших ни бородавочников, ни драконолюдей. У них были слишком длинные для их роста ноги и короткие туловища, из чего сэр Джордж заключил, что кресла, в которых он и его командиры сидели во время первого совета, были предназначены именно для них.
Единственным членом команды, оказавшимся той же породы, что и демонический шут, был лекарь. У барона сложилось впечатление, что по значимости он являлся вторым лицом на борту корабля, что не очень-то вязалось с его ремеслом. Компьютер называл его «корабельным доктором» или «хирургом», но то, чем он занимался, мало походило на работу лекарей, о которой сэр Джордж, будучи командиром, имел представление. У здешнего лекаря не было привычных сэру Джорджу инструментов. Вместо них он использовал чудесные устройства, мигавшие огоньками и порой издававшие такое гудение, что корабль, казалось, вот-вот взорвется. Что в точности делали эти устройства, было очередной тайной, которой похитители не желали с ними делиться, и Дикон Ярдли, старший хирург сэра Джорджа, не мог предложить никаких объяснений по этому поводу. Несмотря на непостижимость операций, производимых здешним лекарем, все люди — мужчины, женщины и дети — регулярно приходили к нему в отсек, который Компьютер называл «изолятором», и позволяли осматривать себя, кормить какими-то пилюлями и тыкать иголками.
То, что лекарь не был человеком, позволяло легче переносить эти осмотры, но все равно для большинства англичан они были тяжелым испытанием. Собственный опыт сэра Джорджа настолько смутил его, что ему очень захотелось сопровождать на подобный осмотр Матильду или хотя бы Эдуарда, когда настанет их черед. Этого ему, однако, не позволили, и, может быть, к лучшему. Матильда категорически отказывалась обсуждать свой визит в изолятор, хотя скрытность была не в ее характере. Того немногого, что она все же рассказала, хватило, чтобы сэр Джордж понял, что не сумел бы удержаться и бросился на защиту жены, не позволив лекарю колоть ее, опутывать цветными веревками и терзать металлическими пиявками.
Тем не менее ему пришлось признать, что уход лекаря и жесткие гигиенические предписания, которые были подтверждены неусыпно наблюдавшим за ними Компьютером, совершили очередное чудо. Никто из его людей не болел и не жаловался на недомогания. С тех пор как они ступили на борт корабля, ни у кого из них не было ни поноса, ни лихорадки, ни даже обычной простуды. И это примирило его с лекарем, в совершенстве знавшим свое ремесло.
Возможность видеть других членов команды укрепила уверенность сэра Джорджа в том, что драконолюди находятся тут на особом положении и занимают на здешней иерархической лестнице место между бородавочниками и командой. В отличие от бородавочников драконолюди никогда не издавали ни единого звука. Конечно, англичане видели их намного реже, чем бородавочников, поскольку драконолюди не заходили в человеческий отсек после первоначальной обработки и первого баронского совета. Возможно, именно поэтому они так интересовали сэра Джорджа.
Он видел их реже, чем бородавочников, и все же встречался с ними гораздо чаще, чем его товарищи. Хотя бы один драконочеловек постоянно присутствовал в командном отсеке корабля, когда барон появлялся там, чтобы отчитаться перед демоническим шутом или получить от него очередной приказ, и он давно понял, что драконолюди не похожи на бородавочников настолько, насколько вообще могут различаться живые существа.
Бородавочники передвигались прыгающей, лягушачьей походкой, очень подходящей для их мощных, грузных тел. В них не было никакого намека на грацию, кроме того, сэру Джорджу казалось, что от них исходят эманации жестокости, словно они и вправду были полуприрученными дикарями. Словом, они были тупыми исполнителями воли демонического шута, продолжавшими ту самую тактику запугивания, начало которой тот положил, убив юного Денмора.
Драконолюди отличались от бородавочников прежде всего тем, что двигались с неизъяснимой грацией. Сэр Джордж подозревал, что физически они были сильнее, чем казались, возможно даже сильнее бородавочников, но вокруг них не было такой угрожающей ауры. И в отличие от бородавочников, носивших простые дубинки, драконолюди всегда имели при себе огненное оружие, которое убило Денмора. В то же время у него не возникало сомнений в том, что молчаливые драконолюди принадлежали к команде корабля не больше чем люди или бородавочники. Безусловно, они пользовались доверием двоеротого, но все равно оставались его слугами или даже рабами...
Охранник, стоявший за спиной демонического шута, ответил на вопросительный взгляд барона своим странно прекрасным, совершенно нечеловеческим и непостижимым серебряным взглядом.
— Как же мы можем так долго спать? — спросил сэр Джордж, отводя глаза от драконочеловека и устремляя взгляд на двоеротого.
— Я не сказал, что это будет сон. Я сказал, что вы можете считать это сном, — поправил его тот.
Как всегда, по его голосу было непонятно, раздражают его вопросы барона или он считает их вполне уместными. Как бы то ни было, сэр Джордж уже понял, что, несмотря на все свои изъяны — видит Бог, их было немало! — демонический шут не станет наказывать его за вопросы. Если он устанет от них, то просто не станет отвечать, и все. Вопросы не были признаком неповиновения, за которое двоеротый карал быстро и жестоко. Сэр Джордж был храбрым и стойким человеком, но он хорошо запомнил тот единственный раз, когда осмелился слишком долго спорить с демоническим шутом, и это воспоминание вгоняло его в холодный пот. Слово «наказание» приобрело для него новый смысл, когда трехглазая тварь коснулась хрустальной подвески у себя на шее и кости барона, казалось, превратились в раскаленное добела железо.
— Я использовал слово «сон», поскольку нет смысла пытаться объяснять вам истинную суть процесса, — продолжал двоеротый. — Я мог бы использовать множество других слов и понятий, пытаясь объяснить вам суть стазиса и его необходимость, но ваш примитивный язык и столь же примитивные мозги просто не приспособлены для этого. Так что проще сказать вам и вашим людям, что вы уснете. Проснетесь вы, отдохнувшие и свежие, когда мы достигнем нашей цели.
— Понятно.
Демонический шут не наказывает за вопросы, подумал сэр Джордж, но отвечает на них так, чтобы в полной мере выказать свое презрение к тому, кто их задает. Интересно, сознает ли он, насколько обидны и оскорбительны его речи? Сознает ли, что люди достаточно разумны, чтобы затаить обиду? Неужели он не понимает, что каждым словом задевает барона до глубины души и таким образом наживает себе смертельного врага?
— Что произойдет, — спросил после краткого молчания сэр Джордж, — когда мы достигнем цели?
— Это не ваше дело, — пропищал демонический шут. — Когда придет время, вам скажут о том, что вы должны знать, чтобы выполнять порученное вам дело.
— При всем моем уважении, командир, — ответил сэр Джордж, — позвольте заметить, что если наше дело — сражаться с вашими врагами, то чем больше вы расскажете нам о них, тем проще будет их одолеть. Сведения о них нужны мне для разработки тактики и ознакомления с ней моих людей.
— Вы будете драться с теми, с кем вам прикажут, когда прикажут, где прикажут и как прикажут, — ответил демонический шут.
— Разумеется, мы будем драться, — заверил его сэр Джордж. — Но если вы вспомните наш разговор о лошадях, о том, зачем они нам нужны, то, мне кажется, следующим вопросом будет вопрос о нашем противнике. Не лучше ли ввести нас заранее в курс дела и предоставить мне возможность разработать собственный план битвы?
— Зачем? Как такие примитивные существа могут осознать то, за что им предстоит сражаться? Неужели вы думаете, что ваш план битвы окажется лучше нашего?
— Мы можем удивить вас своей понятливостью, — ровным голосом ответил сэр Джордж, выдержав трехглазый взгляд демонического шута. — Как правило, бывает нелишне сообщать своим младшим командирам, чего вы хотите достичь, чтобы они могли лучше ориентироваться в предстоящей схватке. Решать, конечно, вам, однако, какую бы цель вы не преследовали, мы должны знать, что за врагов нам придется убивать, сколько их, каково их оружие, каким образом они обычно сражаются. Мы должны знать их тактику и стратегию. Если вы хотите, чтобы мы добыли для вас победу, помогите нам это сделать. Я знаю возможности своих людей. Не стану говорить, будто мы счастливы сражаться за вас, командир. Вы все равно мне не поверите, поскольку сами понимаете, что мы отнюдь не добровольно служим вам и вашей гильдии. Но, поверьте, мы не желаем умирать, и в этом, по крайней мере, наши с вами интересы совпадают. Вы ждете от нас победы, мы хотим выжить, а это значит, мы должны выиграть битву как можно быстрее и желательно без потерь. Потому-то, мне кажется, чем больше я буду знать о ваших врагах и чем больше у меня будет свободы в разработке тактики, тем успешнее мы достигнем нашей общей цели.
Он мог бы еще многое сказать, но вовремя прикусил язык. Спорить с двоеротым было отнюдь не безопасно, один раз он уже подвергся болезненному наказанию за строптивость и вовсе не желал, чтобы этот урок был преподан ему вторично. Он сказал демоническому шуту достаточно, чтобы тот мог принять правильное решение. И если тот действительно полагает, что может запланировать битву, в которой будут участвовать люди сэра Джорджа, лучше, чем их непосредственный командир, то он еще более самовлюбленный дурак, чем кажется с первого взгляда. Смешанный отряд лучников и кавалеристов сэра Джорджа был мощным и гибким орудием войны, но лишь в руках того, кто досконально знал все его сильные и слабые стороны.
— В ваших словах есть смысл, — после мучительной паузы признал двоеротый. — Вы были со мной откровенны, и я буду откровенен с вами. Если вы будете хорошо сражаться за мою гильдию, то получите в награду долгую жизнь, отличное здоровье и хороший уход. Если окажетесь никудышными воинами — мы уничтожим вас и найдем другую группу примитивных существ, которые смогут выполнить поставленную перед ними задачу. Вы верно сказали: мы хуже знаем ваши сильные и слабые стороны, чем вы сами. Но имейте в виду: если мы позволим вам применить вашу собственную тактику, то будем ожидать от вас только полной победы. И если этого не произойдет, вы лично будете уничтожены и заменены одним из ваших офицеров.
— Я понимаю, — спокойно ответил сэр Джордж.
— Подумайте, — сказал демонический шут своим бесстрастным писклявым голосом. — Если придется уничтожить вас, нам ни к чему будет оставлять в живых вашу самку.

* * *

Открыв глаза, сэр Джордж Винкастер полежал еще несколько мгновений, глядя в мерцающий потолок огромного, похожего на гроб устройства, в котором надлежало находиться во время стазиса.
Тяжелый серый туман, наполнявший «гроб», когда он в него лег, рассеялся, сменившись обычным корабельным воздухом, в котором постоянно присутствовал запах грозы. Сэр Джордж был наг, как и в тот момент, когда сон объял его, но не ощущал прежнего гнева, вызванного этим новым унижением. Всех людей уложили в их «гробы» нагими — и мужчин, и женщин, и лекарь, кажется, так и не понял, что вывело барона из себя. Пригрозив сэру Джорджу наказанием, которому подвергнет его демонический шут за непослушание, он продолжал возиться со своими хитроумными устройствами, и барону не оставалось ничего иного, как подчиниться. Более того, ему пришлось уговорить ложиться голыми в эти «гробы» Эдуарда и Матильду, ибо они не знали, как наказывает двоеротый, и дай бог, чтобы не узнали никогда.
Да-да, ему удалось обуздать свой гнев. И теперь он, несмотря на возмущение и негодование, с гордостью вспоминал, как царственно держалась Матильда, разоблачаясь перед десятками мужчин. Каким-то образом она превратила унижение в знак доблести и самообладания. Его офицеры, как им и подобало, отводили глаза, и среди них не нашлось ни одного мерзавца, который позволил бы себе хихикнуть или иным способом выразить свое неуважение к раздевавшимся дамам. Некоторые женщины плакали, сопротивлялись, одна забилась в истерике, и лекарь брызнул ей чем-то пахучим в лицо, но остальные — большинство — последовали примеру Матильды. Солдаты, подражая офицерам, отводили глаза — одним словом, его люди вели себя достойно, демонический шут напрасно опасался паники.
Теперь им предстояло пройти то же испытание, но теперь оно уже не казалось барону столь страшным и унизительным. Тем не менее вылезать из своего «гроба» он не торопился и еще некоторое время лежал неподвижно, прислушиваясь к собственным ощущениям. Затем с удивлением почувствовал, что воздух вокруг стал холодным, почти ледяным — демонический шут предпочитал более холодную температуру, чем была в человеческом отсеке. Сэра Джорджа сотрясла короткая дрожь, но это было пустяком по сравнению с ощущением переполнявших его здоровья и бодрости. Примерно то же он чувствовал после купания в очищающем пару. Длительный сон явно пошел ему на пользу, сейчас, казалось, он мог бы в полном доспехе перепрыгнуть через стену замка или воспарить в облака подобно птице.
Сэр Джордж глубоко вздохнул, наслаждаясь ощущением небывалого прилива сил, затем медленно сел в своем «гробу», который лекарь называл саркофагом стазиса, и огляделся по сторонам.
Остальные мужчины тоже сидели в своих саркофагах. Сэр Ричард, сэр Энтони, сэр Брайан и Рольф Грэйхэм были всего в десяти ярдах от него, но когда он окинул взглядом остальные «гробы», ощущение беспричинной радости покинуло его.
Саркофаги по обе стороны от него были по-прежнему закрыты и полны серого тумана.
Это были саркофаги Матильды и Эдуарда.

ГЛАВА 4

— Будить их сейчас не было смысла, — сказал демонический шут. Его голос был, как всегда, бесстрастен, внешний вид тоже не выражал никаких чувств, и сэр Джордж подумал, что когда-нибудь вцепится в глотку двоеротого, невзирая на вечно стоящих за его спиной охранников-драконолюдей. Когда-нибудь он не выдержит и отомстит ему за смерть юного Денмора, за все те унижения, которым тот подверг его. За жестокое наказание, за Матильду и Эдуарда...
— Сейчас они нам не нужны. Нам нужны вы и ваши воины, — продолжал демонический шут. — Присутствие ваших самок и детенышей только отвлекло бы вас от подготовки к сражению. Теперь все ваше внимание должно быть сосредоточено на подготовке к бою.
— Нашей способности сосредоточиваться повредит тревога за безопасность наших... близких, — процедил сквозь зубы сэр Джордж.
— Ваши самки и молодняк в полной безопасности... пока вы сражаетесь и приносите победы, — возразил двоеротый. — Никто не сможет повредить им, пока они находятся в саркофагах стазиса, и если вы добудете нам победу, они будут разбужены и возвращены вам как заслуженная награда. Если же вы будете сражаться плохо, то будить их не имеет смысла.
Сэр Джордж уставился в лиловое лицо с такой ненавистью, какой и вообразить себе не мог. И все ясе он ничего не мог сделать... кроме того, что двоеротый требовал совершить ради тех, кого он любил.
— Хорошо, командир, — произнес барон и сам не узнал своего голоса. — Тогда позвольте нам подготовиться.

* * *

Сэр Джордж словно парил над равниной, поросшей темно-лиловой травой, по которой с топотом неслись громадные твари. Каждая из них была не меньше девяти футов высотой, с двумя ногами и четырьмя здоровенными ручищами, с ног до головы поросшая длинной грубой шерстью. Их темно-желтые, рыжие и ярко-красные шкуры были испещрены черными и коричневыми пятнами.
Две армии жутких тварей двигались навстречу друг другу неуклюжими, порывистыми скачками, покрывая разделявшее их расстояние с невероятной скоростью. Ни у кого из них не было лат, хотя то тут, то там барон видел проглядывавшую сквозь длинный мех морщинистую грубую кожу, которая вполне могла сойти за доспех. Что до оружия, то большинство тварей имели по два двуручных топора, слишком тяжелых даже для бородавочников. У остальных были палицы, цепы, длинные копья; немногие имели при себе колчаны с дротиками.
Когда обе армии сблизились, воины с дротиками начали метать их, и барон чуть не присвистнул от изумления. Метатели дротиков использовали какие-то странные палки, они вставляли дротики в концы этих палок и запускали под большим углом вверх, при этом создавалось впечатление, что палки являлись как бы продолжением их руки. Мохнатые гиганты и без того имели руки более длинные, чем у любого человека, палки же позволяли метать дротики на совершенно невообразимое расстояние.
Сэр Джордж никогда не видел такого оружия, но зрелище это напомнило ему палочную пращу пастуха-шотландца, с которой тот управлялся весьма умело. То есть бил-то он не слишком метко, однако камни запускал на огромное расстояние. Четырехрукие в отличие от шотландца оказались отличными стрелками, и сэр Джордж прикинул, что длина полета их дротиков равна длине выстрела генуэзских арбалетчиков. Его лучники стреляют немного дальше, и огонь их будет гуще по сравнению с арбалетным, но не намного. С четырьмя-то руками и двумя копьеметалками каждая такая тварь не уступит в скорострельности и дальнобойности его лучникам.
По счастью, в обеих армиях их было немного, и это удивило барона. Если бы одной из армий командовал он, то набрал бы как можно больше копьеметателей!
Между тем армии продолжали сближаться, несмотря на шквальный огонь дротиков. Кровь четырехруких в отличие от людской была ярко-оранжевой, но текла из ран точно так же, как у людей, когда дротики вонзались в животы и груди. И падали сраженные гиганты на землю, корчились и вопили в смертной муке, совсем как люди.
Невзирая на плотность огня, никто из копьеметателей не успел ополовинить свой колчан, когда два строя сошлись врукопашную, и сэр Джордж сузил глаза. Демонический шут называл англичан примитивными — интересно, как бы он назвал этих тварей? Барону был знаком ужас и ревущий хаос рукопашного боя, когда мир каждого солдата сужается до крохотного пространства в радиусе его меча, но никогда он не видел ничего подобного — даже когда приходилось драться с шотландцами! Он сомневался, что вообще кто-нибудь видел нечто похожее с тех пор, как люди перестали раскрашивать лица синей краской перед тем, как наброситься с секирой на ближнего своего.
Никакого порядка, никакой попытки держать строй! Две толпы девятифутовых чудовищ с топорами и копьями или парой массивных цепов били во все стороны как придется. Это было не сражение, а сущий ад, и длилось оно куда дольше, чем можно было поверить.
Жертвы были ужасны. Какой бы толстой ни была шкура четвероруких, в конце концов, это была всего только шкура, мясо и кости, а щитов не было ни у кого. И, насколько мог судить сэр Джордж, никто из этих вояк понятия не имел о парировании или блокировании ударов. Они могли только нападать и не умели защищаться, в результате чего кровь их заливала траву и превращала сухую землю в кровавую грязь. Четырехруких либо обуяло боевое бешенство, либо они были слишком тупы, чтобы осознать весь ужас происходящего побоища... А может, в отличие от людей, смерть вообще ничего для них не значила? Только такое объяснение и мог он придумать всему этому кошмару, глядя, как две армии топчут и режут друг друга, как будто бы все как один воины полностью лишены инстинкта самосохранения.
Наконец одна из армий пресытилась дракой. Выжившие воины пустились наутек, и, как всегда бывает в таких случаях, противники их с ревом бросились в погоню, убивая всех, кого сумели догнать.
Кое-кто из проигравших сражение сумел-таки убежать. Отчасти потому, что вовремя бросил свое громоздкое оружие, а отчасти потому, что те, кто бежит от смерти, как правило, бегут чуть-чуть быстрее тех, кто преследует их, чтобы убить.
Сэр Джордж парил над полем битвы, глядя на то, как победители совершенно по-варварски пытаются помочь своим раненым и режут глотки недобитым врагам, затем видение медленно поблекло.

* * *

Сэр Джордж сел на уютной мягкой кушетке и, как велел ему Компьютер, снял с головы «нейроинтерфейс».
Его рука чуть подрагивала, когда он положил снятое с головы устройство. Компьютер предупреждал его о том, что он увидит, но ему не хватало опыта, чтобы полностью осознать то, о чем говорил бесплотный голос. Он не предполагал, что все будет по-настоящему, не думал, что услышит вопли раненых, ощутит сладковатый запах чужой крови и слишком знакомый смрад развороченных кишок. Это был очередной пример загадочных умений демонического шута, и в суть этого умения он вникать не желал. По крайней мере сейчас. До тех пор, пока знакомая дрожь и сжимавший внутренности в комок отзвук битвы не улягутся в нем.
Он услышал позади шорох и обернулся. На соседних кушетках располагались сэр Ричард, Рольф Грэйхэм, Уолтер Скиннет и Давид Хоуис. Их реакция на увиденное была весьма интересной. Грэйхэм и Хоуис выглядели чуть более задумчивыми, чем обычно. Скиннет был абсолютно спокоен — по-видимому, он размышлял о росте и размахе рук врагов, с которыми придется столкнуться его людям. Сэр Ричард, похоже, ощущал то же самое, что и сэр Джордж, и барон улыбнулся своему старшему офицеру.
— Крепкие ребята, милорд, — сказал через мгновение Грэйхэм. — Даже если не принимать в расчет того, как далеко они мечут свои дротики.
— Меня все это не слишком радует, — согласился Хоуис. — И все же, Рольф, наши парни стреляют дальше. Пусть и ненамного.
— Вот именно — ненамного! — хрюкнул Грэйхэм. — В любом случае, не настолько, чтобы я был доволен!
— Ага, — хмыкнул Скиннет, — но ваши парни хотя бы могут стоять вдалеке и стрелять в них. А вот моим такой роскоши не видать.
— Не видать, — согласился сэр Джордж, — как своих ушей. С другой стороны, я не намерен посылать вас в атаку, покуда они малость не размякнут. А уж потом сам поведу вас.
— При всем моем уважении, сэр Джордж, — вступил в разговор Мэйнтон, — я считаю, что вам не следует идти в атаку вместе с ними. Мы не можем позволить себе потерять вас.
— Мы никого не можем позволить себе потерять, — ответил сэр Джордж. — И если я собираюсь послать людей в атаку, то, конечно же, сам их и поведу!
— Оставьте, сэр Ричард, — кисло протянул Скиннет. — Я много лет пытаюсь убедить барона, что не дело главнокомандующему махать мечом впереди своего войска. Но услышать умный совет может лишь умеющий слышать...
— Не надо пытаться уколоть меня, Уолтер, — мягко попросил сэр Джордж.
— Я привык называть вещи своими именами, милорд. И теперь меняться не собираюсь.
— А я собираюсь обсудить увиденное и подумать над тем, как нам сражаться с четверорукими, — ответил сэр Джордж.
— И что же вы придумали, милорд? — со скептицизмом старого доверенного вассала спросил Скиннет.
— Пока я могу констатировать только, что они достигают девяти футов* [274 см.] росту, покрыты шерстью и манера их наступать очень напоминает мне французских дворян или шотландцев. Причем Компьютер сказал, что они всегда так поступают, — сообщил сэр Джордж. — Поэтому, мне думается, надобно сражаться с ними так, как его величество сражался при Хаэлидон-Хилле.

* * *

— Мне не нравится этот план, — пропищал демонический шут.
— Не могу сказать, чтобы он полностью устраивал меня, — спокойно ответил сэр Джордж, стоя напротив двоеротого перед хрустальным столом. — К несчастью, оценка сил противника, сделанная Компьютером с учетом расстояния, на которое он метает свои дротики, не оставляет нам выбора. По самой благоприятной оценке Компьютера, четвероруких будет в шесть раз больше, и наши луки дадут нам меньше преимуществ, чем мне бы того хотелось. Хотя у них нет доспехов, эти твари — весьма серьезные противники, когда дело доходит до рукопашной... особенно если учесть, что у каждого из них вдвое больше рук, чем у моих парней.
— Если соотношение сил столь неблагоприятно, — сказал демонический шут, — вы должны использовать всех своих людей.
— Мой план и так включает всех обученных людей, — голосом выделил главное слово сэр Джордж, надеясь, что та штука, которая переводит двоеротому его речь, не оплошает и точно передаст смысл сказанного.
— Он не включает более десяти процентов ваших мужчин, — заявил демонический шут, и сэр Джордж кивнул.
— Вы правы, командир, — признал он. — Но вы сами говорили мне, что люди являются ценным приобретением для вашей гильдии. Люди, которых вы хотите бросить в бой, не годятся для подобной драки. Мы начали их обучение, но на то, чтобы сделать из лучника мастера, уходит целая жизнь, а моряки и гуртовщики, которых вы спасли вместе с нами, никогда не были солдатами. Если мы попытаемся использовать их как лучников, они только помешают тем, кто хорошо знает свое дело. Никто из них не обучен сражаться в конном строю, и я сомневаюсь, что они вообще усидят на лошади, если мы попробуем посадить их в седло. Если же мы будем использовать новичков в пешем строю, особенно против таких врагов, их просто перебьют.

Предыдущая страница 3 Следующая страница


Путь Эскалибура 4

— Если они настолько бесполезны, — сказал демонический шут, — мне кажется, нет смысла беречь их.
Холодный пот прошиб сэра Джорджа, поскольку у него не возникло сомнений относительно намерений двоеротого.
— Я не сказал, что они бесполезны, — ответил барон, тщательно подбирая слова. — Я сказал, что в настоящий момент они плохо обучены. Со временем мы это исправим. Сомневаюсь, что многие из них станут лучниками, способными удовлетворить взыскательность Рольфа Грэйхэма или Давида Хоуиса, хотя и тут я могу ошибаться. В любом случае, я уверен, что их можно обучить на пеших бойцов, и тогда они пополнят ряды наших солдат. Однако для этого нужно время. Кидать их сейчас в бой слишком расточительно. Это было бы... бесполезной тратой ресурсов вашей гильдии.
— Понятно. — Демонический шут несколько мгновений сидел, прикрыв два меньших глаза, размышляя о словах сэра Джорджа. Затем устремил все три глаза на барона и сказал:
— Отлично. Я принимаю ваши доводы и, хотя мне не нравится ваш вывод, вынужден согласиться, что забота о сохранности имущества моей гильдии должна стоять на первом месте. Кроме того, мне не нравится ваш план предстоящего сражения. Вы должны атаковать, а не обороняться.
— Едва ли это стоит делать, когда противник имеет столь явный численный перевес, — терпеливо объяснил сэр Джордж. Демонический шут открыл было рот, но барон продолжил прежде, чем тот успел что-либо сказать. — Командир, вы сказали, что цель вашей гильдии — заставить этих тварей заключить с вами торговое соглашение. — «Хотя, — подумал сэр Джордж, — я не понимаю, что из того, чем владеют четырехрукие, могло заинтересовать гильдию». — Вам надо заставить племя тулаа склониться перед вашей мощью, поскольку страх, в котором они держат соседние племена, заставит остальных последовать их примеру. Для этого мы должны разбить тулаа в битве, однако они почти семикратно превосходят нас числом. Если мы нападем на них, наши потери будут ужасны, даже если мы победим. Большие потери снизят нашу ценность для вашей гильдии в последующих боях, а если другие племена не захотят последовать примеру тулаа, то уцелевших людей не хватит, чтобы усмирить еще и их. Значит, мы должны найти способ выманить тулаа с укрепленных позиций и заставить атаковать нас там и тогда, где и когда мы сами захотим. Изучив с помощью Компьютера их манеру боя, я уверен, что мы сможем не только разбить их, но и нанести им тяжкие потери, если заставим сделать то, что наметили. А как только они будут ослаблены потерями на поле боя — а также падут духом, зная, что мы их уже раз побили, — нам удастся громить четырехруких без особого риска, если в этом возникнет нужда.
— А если они не захотят атаковать?
— Вряд ли, — ответил сэр Джордж. — С помощью Компьютера, — подчеркнул он роль бесплотного голоса в планировании предстоящего сражения, — мы с моими старшими офицерами просмотрели много их битв. Эти племена не имеют понятия об оборонительной тактике во время сражения, но деревни их хорошо укреплены, обнесены земляными валами и деревянными палисадами. И защищать их они умеют. Кроме того, их копьеметатели будут куда опаснее, находясь в укрытии, нежели в открытом поле, где мои лучники легко их накроют. К счастью, они не сознают преимуществ оборонительной тактики и прибегают к ней, только когда их деревням угрожают значительные силы противника. Если же силы сторон равны, они предпочитают нападать, а не защищаться. Поскольку четырехрукие превосходят нас численностью и не имеют понятия о нашем оружии, я уверен, что они радостно бросятся в атаку. С помощью Компьютера я выбрал подходящее для сражения место.
Сэр Джордж указал на изображение, висевшее над хрустальной столешницей. Во всяком случае, он называл это столешницей, что лишь отчасти соответствовало истине. Ему не представлялось случая рассмотреть ее как следует, но что бы двоеротый ни ставил на нее в его присутствии, предметы не издавали ни малейшего звука и скользили по ней легче, чем даже по гладкому, отполированному зимними ветрами льду. Но это, разумеется, не было главным свойством «столешницы», которая являлась не столько мебелью, сколько хитроумным устройством, в глубине которого по воле двоеротого возникали как неподвижные, так и движущиеся картины.
С тех пор как демонический шут показал барону Англию с высоты птичьего полета, тот много времени провел, изучая «электронные» карты и «спутниковые и панорамные изображения», которые по его просьбе демонстрировал ему Компьютер. Поначалу сэру Джорджу было трудно правильно их читать, в особенности «спутниковые изображения», поскольку картинки были слишком не похожи на человеческие карты, с которыми ему прежде приходилось иметь дело. Однако пояснения Компьютера и практика помогли ему понять, что к чему, и он был потрясен точностью и четкостью здешних карт. Особенно поразила его накладываемая Компьютером на карты «трехмерная голографическая топография», позволявшая видеть все впадины и возвышенности местности, все пригорки, ручьи и норы, вплоть до крошечных завихрений на воде, в истинном виде, а не в плоскостном изображении. Барон всегда хорошо ориентировался на местности, но ни у одного земного командира не было возможности в таких подробностях рассмотреть избранное им поле боя. Сэр Джордж был убежден, что знание ландшафта удвоит или даже утроит силы его отряда...
Сейчас голографическое изображение, созданное Компьютером, представляло собой большой холм под мрачным небом. Круглый, густо поросший темно-лиловой травой, он возвышался футов на пятьдесят-шестьдесят над окружавшей равниной и являлся, судя по его правильной форме, искусственным сооружением. Он был достаточно велик, чтобы разместить на нем все войско, особенно если построить его как следует. Причем каменистые склоны холма резко поднимались над равниной, прежде чем стать более пологими ближе к вершине.
— Компьютер сказал мне, что этот холм считается у тулаа священным, — сообщил сэр Джордж демоническому шуту. — Это курган, гробница, в которой они хоронят своих нечестивых королей и жрецов. Четырехрукие почитают его так же, как мы — Иерусалим. Если мы разместим свое войско на этом холме, они обязательно нападут на нас.
Барон не стал говорить, что выбранная им позиция не позволит англичанам отступить, если дело примет скверный оборот. Разумеется, он предпочел бы не рисковать своими людьми, но победа была нужна ему любой ценой. Потерпев поражение, им не было смысла бежать с поля боя, поскольку демонический шут все равно уничтожил бы их без всяких колебаний, чтобы избежать убыточного вложения средств. Кроме того, теперь сэру Джорджу стало совершенно очевидно, что двоеротый, несмотря на всю свою надменность, самоуверенность и презрение к англичанам, понимает в организации и планировании сражений — не говоря уже о целой кампании — не больше слюнявого деревенского дурачка.
Компьютер в этом отношении оказался несравнимо более полезным. Запросив у него сведения о тулаа и прочих местных племенах, барон быстро пришел к выводу, что анализ ситуации, сделанный демоническим шутом, был слишком поверхностным и потому неправильным. Да, тулаа были самым крупным и могучим племенем из живших в округе, их король называл себя наследным верховным правителем и брал с соседей дань. Но, по словам Компьютера, власть его была, скорее всего, данью традиции. Его «вассальные» военные вожди были непокорными, независимыми и постоянно воевали друг с другом, не утруждая себя хотя бы уведомить своего короля, что идут войной на соседа. Лишь долгое традиционное соперничество племен и способность короля тулаа разделять местных вождей и стравливать их друг с другом не позволяли до поры до времени двум или трем племенам объединиться и покончить с его шаткой властью.
По мнению сэра Джорджа, это означало, что победа над тулаа станет лишь первым шагом в достижении цели демонического шута. Четырехрукие были упрямы, как шотландцы, и склонны к междоусобицам, как ирландцы, и, значит, победа над одним племенем вряд ли испугает и склонит к покорности его соседей. Для этого придется разбить еще одно или два племени, а может, даже союз племен. Он высказал эти соображения демоническому шуту, но тот с презрением отмел все доводы барона. Он был уверен, что победа над тулаа решит все проблемы, и сэр Джордж не стал с ним спорить. Время покажет, кто из них прав. И двоеротому придется признать свою ошибку.
Хотя, может статься, он и не пожелает этого сделать. Сэр Джордж повидал многих знатных людей, которые были столь уверены в своем уме и правильности суждений, что даже самый жестокий урок впрок им не шел.
«Особенно, — вяло подумал он, — когда кто-то другой платит за их глупость кровью, болью и смертью».
Возможно, так же получится и здесь. Хотя, если демонический шут и впрямь считает отряд сэра Джорджа ценным приобретением, у него должно достать мозгов прислушиваться впредь к мнению своего старшего командира.
Но что бы ни случилось в будущем, сейчас барону нужна была решительная победа. Ему, правда, удалось отговорить двоеротого от атаки на главное поселение тулаа, но заплатить за полученную уступку придется жизнью, если в его план закралась какая-то ошибка. Он не сомневался, что в этом случае демонический шут не замедлит уничтожить его, дабы преподать еще один наглядный урок своим подчиненным. И кто бы ни занял его место, Матильда и Эдуард будут убиты вместе с ним, и барон надеялся лишь на то, что их не станут будить ради этого.
Сэр Джордж пытался отмахнуться от этой мысли, как испуганная лошадь от овода, однако из этого ничего не вышло. Он не мог не думать о своих близких, равно как и о том, кем заменит его демонический шут, если одержанная англичанами победа не покажется ему достаточно убедительной. Ведь ничья решительно не устраивала эту самоуверенную тварь, абсолютно не смыслившую в специфике военных действий. Не смыслившую настолько, что могла заменить его кем угодно и тем самым наверняка обречь англичан на поголовное истребление.
Именно это соображение и навело сэра Джорджа на мысль избрать позицию, с которой не было пути к отступлению. Победа или смерть — таков будет их девиз в этом сражении. Причем выбранное им для боя место давало лучшие возможности для победы. Не говоря уже о том, что люди, которые знают, что бежать им некуда, будут стоять насмерть.
— Если вы позволите мне действовать согласно намеченному мной плану, — сказал сэр Джон с уверенностью, которой перед предстоящим сражением вовсе не испытывал, — я наверняка обеспечу вам блестящую победу.
Демонический шут выдержал долгую паузу и наконец изрек:
— Хорошо. Я предпочел бы быструю и решительную атаку, которая застала бы тулаа врасплох и покончила с их могуществом одним ударом. Но раз вы уверяете, что имеете колоссальный опыт в применении столь грубого и примитивного оружия в ваших варварских сражениях, я позволяю вам биться, как вы желаете... Настоятельно рекомендую вам сдержать обещание и добыть победу, столь нужную моей гильдии.
Поразительно, подумал сэр Джордж, сколько угрозы можно вложить в совершенно бесстрастное и будничное высказывание.

* * *

— Не могу сказать, что мне сильно нравится эта позиция, милорд, — рявкнул Рольф Грэйхэм и смачно харкнул в неестественно лиловую траву, оглядывая плоскую равнину, окружавшую холм. Благодаря компьютерным картинкам он, как и сэр Джордж, знал, сколь быстро четырехрукие могут покрыть своими прыжками огромное расстояние... и понимал, что ни один человек не убежит от них, даже если у него будет шанс отступить. — И все это чертово место, — скривившись, добавил он.
— Лучшей позиции поблизости не имеется, — ответил сэр Джордж командиру лучников. — Постараемся использовать все выгоды, которые сумеем извлечь из этого холма.
Грэйхэм невесело хмыкнул и тряхнул головой, отбрасывая челку со лба.
— С вашего позволения, милорд, я бы обошел еще разок своих ребят.
— Давай, Рольф, — одобрительно улыбнулся сэр Джордж. — Напомни им — что бы этот ни говорил, — барон мотнул головой в сторону странного устройства, которое Компьютер называл аэрокаром, неподвижно зависшего над холмом, — эта драка и впрямь имеет для нас очень большое значение.
Заметив удивление на лице лучника, барон весело рассмеялся. Реакция Грэйхэма ничуть не удивила его. Демонический шут чуть ли не битый час «вдохновлял» англичан, призывая их идти на битву во имя его гильдии. Если бы не его способность убивать, эта смехотворная напыщенная речь не вызвала бы у людей ничего, кроме хохота. Одной фразы о том, чтобы «почтить гильдию, которой мы служим, отвагой и кровью», было достаточно, чтобы закаленных ветеранов сэра Джорджа разобрал хохот — или прошибла рвота. Еще противнее была мысль о том, что демонический шут держит людей за непроходимых тупиц и всерьез полагает, будто такая трепотня может вдохновить их на подвиги.
— Да пошел он в жопу вместе со своей драгоценной гильдией! — проворчал барон, не видя необходимости выбирать выражения, оказавшись в кругу своих солдат. — Чтоб их всех там дурной болезнью да проказой поразило, и чем скорее, тем лучше! Но что бы мы о них ни думали, наши жизни зависят от того, удастся ли нам доказать, что мы им нужны. А доказать это можно одним способом: выиграть предстоящее сражение!
— К тому же, если мы проиграем, четырехрукие перережут нам глотки, милорд, — мрачно добавил Уолтер Скиннет.
— Да уж, — согласился сэр Джордж и махнул Грэйхэму рукой. — Шевелись, Рольф, и передай ребятам мои слова.
— Не сомневайтесь, милорд, — заверил его Грэйхэм и порысил прочь, а сэр Джордж вновь принялся осматривать местность вокруг их позиции на холме.
Между этим местом и Землей было много как мелких, так и достаточно существенных различий, придававших пейзажу несколько нереальный вид, напоминавший лихорадочный бред или галлюцинацию. Солнце было холоднее и заметно тусклее. «Деревья», усеивавшие равнину вокруг погребального кургана, были слишком высокими, слишком хилыми и совершенно ненормального цвета. Сэр Джордж даже собственный вес ощущал как-то не так — здесь он казался себе слишком легким и слишком бодрым. Он привык к приливам энергии перед битвой, но сейчас с ним творилось что-то другое. Барон сообщил об этом Компьютеру, когда «тендеры» с главного корабля высаживали англичан и выгружали их снаряжение и лошадей, и тот ответил, что местная сила тяжести ниже земной, а воздух содержит больше кислорода, но это мало прояснило ситуацию.
В другое время барон потребовал бы от Компьютера объяснений, но теперь было не до вопросов. Если из-за здешней силы тяжести или кислорода он чувствует себя превосходно, то надобно воспользоваться этим в полной мере.
Он криво усмехнулся, подумав, что зря все же не задал Компьютеру вертевшиеся на языке вопросы — время, как оказалось, у них было, — и, прищурившись, продолжил осмотр местности.
Странного цвета трава простиралась до самого горизонта, и лишь кое-где из нее торчали редкие группы деревьев, да маленькая, но глубокая речка с крутыми берегами огибала западный край холма, на котором стояли англичане. Равнина была достаточно плоской, и деревня тулаа, расположенная на другом берегу реки, была видна как на ладони. Она лежала милях в пяти от холма, и сэр Джордж видел, как от нее катится толпа воинов, подпрыгивая и по колено утопая в высокой траве, доходившей его людям до пояса. Четырехрукие неслись к броду, через который проходила тропа от деревни к погребальному холму. Даже при их скорости четырехруким потребуется некоторое время, чтобы добраться до холма, хотя низкий ритмичный грохот боевых барабанов был слышен уже совершенно отчетливо.
— Сколько у них копьеметателей, Компьютер? — тихо спросил он.
— Девять сотен и семнадцать из шести тысяч двух сотен и девяти воинов, — прозвучал в его ухе голос Компьютера.
Сэр Джордж знал, что Компьютер тут же передаст его вопрос демоническому шуту и остальному экипажу корабля, и все же ему приятно было услышать его голос. Зато его неприятно поразила численность отряда четырехруких, о которой сообщил Компьютер. Без моряков и ремесленников — сэр Джордж убедил командира не бросать их в нынешний бой — у него было едва восемь сотен солдат. Правда, большую часть их составляли лучники, но если учесть, что одних копьеметателей у четырехруких было в два раза больше, чем у него стрелков, это наводило на невеселые мысли. К тому же лучники были недостаточно хорошо вооружены для рукопашного боя: их кинжалы, короткие мечи и дубинки не шли ни в какое сравнение с тяжелым оружием четырехруких. Если им удастся вскарабкаться на холм, начнется настоящее побоище.
Это означало, что сэр Джордж должен не допустить тулаа до рукопашной. Вот тут и сыграют свою роль заостренные колья, укрепленные в склонах холма. А есть ведь еще и кальтропы, густо рассыпанные в траве по всему пространству от реки до подножия холма. И двойная линия спешенных латников между кольями и фронтом лучников. По иронии судьбы лошади, о которых барон так горячо спорил с демоническим шутом, оказались сейчас не нужны — на всякий случай он оставил только пятьдесят всадников, велев остальным спешиться и встать в пеший строй.
Конечно, напомнил он себе, повернувшись к коням, находившимся в тылу их позиции, как только тулаа сломаются — если сломаются! — его людям понадобятся все имеющиеся в наличии кони для преследования противника. А пока Скиннет и пятьдесят конников под его и сэра Ричарда командованием представляли собой единственный резерв сэра Джорджа.
Но, по крайней мере, его нынешний отряд вооружен лучше, чем все те, которые он когда-либо водил в бой, напомнил себе барон. Невзирая на презрение демонического шута к примитивному оружию англичан, «производственные модули» огромного корабля гильдии с лихвой выполнили все заказы сэра Джорджа и его советников.
Как любой командир, сэр Джордж знал, как следует экипировать солдат и сколько стоит вооружение. Наибольшее внимание было принято уделять вооружению рыцарей и конных латников, поскольку именно они были решающей силой в рукопашном бою. Они имели лучшее оружие и доспехи, либо приобретенные на свои деньги, либо полученные от своего господина и командира. Доспехи солдат, как лучников, так и пехотинцев, были, естественно, худшего качества и стоили дешевле. Лучнику везло, если вместо кожаного доспеха ему доставалась бригантина — обшитая металлическими пластинами куртка. Пехотинец чувствовал себя счастливчиком, если вместо бригантины мог разжиться настоящим панцирем. Даже рыцари и конные латники порой были вынуждены заменять часть лат кожаными доспехами.
В этом отношении солдатам сэра Джорджа несказанно повезло. Едва ли их доспехи были прочнее сплава, из которого был сделан волшебный корабль или латы бородавочников, но они были сработаны из лучшей стали, о которой не мог мечтать даже самый искусный английский кузнец. Кроме того, все конники носили совершенно одинаковые доспехи и были вооружены так хорошо, как мало кто из рыцарей, которых приходилось видеть сэру Джорджу, когда он отплывал во Францию.
Поначалу его воины ворчали, вспоминая оружие, отобранное у них перед купанием в целебном паре, но ропот утих, когда ветераны поняли, насколько новое вооружение превосходит прежнее, да и сам сэр Джордж даже не думал жаловаться. Утраченный им привычный доспех принадлежал некогда его отцу и напоминал ему о былых сражениях и прежних боевых товарищах. Зато новое вооружение было куда легче и прочнее, и, будучи практичным человеком, барон не мог этого не признать.
Даже кони их теперь были отлично защищены. Боевые кони, украденные механическими слугами двоеротого во Франции, не были массивными тяжеловозами и не могли носить на себе тяжелую броню. Сэр Джордж всегда отдавал предпочтение быстроте и не разделял любви своих современников к тяжелым, могучим коням и, вероятно, поэтому пришел в восторг от доспехов для лошадей, которые создали «производственные модули» демонического шута. Как и его доспех, они были легкими, прочными и защищали лошадей куда надежнее, чем все виденные им прежде на Земле тяжелые и громоздкие доспехи.
При мысли о лошадях барон помрачнел. Опасения двоеротого, что лошади могут оказаться неприспособленными к пребыванию в стазисе во время фазового ускорения, подтвердились. Компьютер сообщил сэру Джорджу, что они потеряли десять лошадей, а это значило, что те будут гибнуть и во время следующих перелетов.
Но что бы ни ожидало их в будущем, напомнил он себе, глядя на приближение орды тулаа, надо сначала пережить настоящее.
Барон поднял руку и подозвал к себе сэра Ричарда и Скиннета. Рыцарь и сержант бросили поводья оруженосцу сэра Ричарда и подошли к нему.
— Сдается мне, — быстро сказал он, не отрывая взгляда от четырехруких, — если эти... твари собираются сделать то, на что мы надеемся, то они попрут прямо на нас. Если нет, вы с вашими парнями прикроете нас с тыла, пока я не разверну фронт. Отведите резерв еще на сто пятьдесят шагов и присматривайте за тылом и флангами.
— Да, милорд, — ответил сэр Ричард. Скиннет кивнул, и оба, вернувшись к своим людям, принялись отдавать соответствующие приказы.
Сэр Джордж снова устремил взгляд на противника.
«Соотношение сил чуть хуже, чем когда мы с королем сражались под Дублином», — подумал он. То же самое он уже говорил своим людям, расставляя их по местам и ободряя их тем, что у него есть опыт подобного рода сражений.
Сэр Джордж действительно использовал этот опыт при расстановке людей, однако между тем сражением и грядущим боем имелась существенная разница. В армии Эдуарда III было не более пяти сотен рыцарей и пятнадцати сотен лучников против десяти тысяч шотландцев, но соотношение сил получалось пять к одному, а не восемь к одному. К тому же у шотландцев не было стрелков, а у тулаа копьеметателей было больше, чем у него лучников. Кроме того, даже самые высокие из шотландцев не достигали девяти футов роста, и у каждого из них было отнюдь не по четыре руки.
«И все же мы их побьем! Нам не привыкать сражаться в меньшинстве», — подумал он, когда наступающие воины достигли дальнего берега речки и стали переходить ее, испуская низкие, утробные боевые кличи под грохот барабанов.
«А теперь они должны наткнуться на первые кальтропы... вот сейчас», — думал он.
И, словно в ответ на эту мысль, первый ряд бегущих попадал на землю. Боевые клики превратились в крики боли, когда огромные, широкие шестипалые ножищи напоролись на коварные острые кальтропы. Это было простейшее древнее устройство — всего лишь два перемотанных между собой куска проволоки с четырьмя торчащими в разные стороны концами, один из которых, как ни положи, всегда будет торчать вверх. Изобрели их как защиту от кавалерии, но они были не менее действенны и против пехоты, особенно если никто такого подвоха не ожидал. И четырехрукие его, конечно же, не ждали. Босые тулаа никогда с таким оружием не сталкивались и гневно вопили, когда острая сталь пронзала им ноги. Сотни их падали, корчась от боли, причем падали они опять же на кальтропы, отчего вопли их стали еще громче.
Ряды атакующих смешались, но четырехрукие не остановились. Боевой азарт, презрение к недомеркам, засевшим на противоположной стороне реки, возмущение требованиями демонического шута, гнев на осквернителей священного погребального холма гнали их вперед, и сэр Джордж довольно прищурился, наблюдая за приближавшимся противником. По его просьбе механические слуги двоеротого усеяли прошлой ночью кальтропами весь берег реки на целую милю вверх и вниз по течению. Но тропу от брода до холма они нарочно оставили чистой, и теперь тулаа сгрудились на ней, поняв, что жестокие, поражающие ноги кальтропы не преграждают им прямого пути к неприятелю.
Сэр Джордж удовлетворенно хмыкнул, видя, как четырехрукие воины сбиваются в плотную массу. Теснота будет мешать им метать дротики. Лишенные возможности размахнуться своими метательными палками, они утратят одно из главных преимуществ, в то время как англичане...
Он переглянулся с ожидавшим его команды Рольфом Грэйхэмом и, резко махнув рукой, крикнул:
— Целься!

* * *

Сэр Джордж разделил своих лучников, поставив их на фланги, чуть впереди пеших воинов, но все же за рядом деревянных кольев, чтобы их стрельба сбила в кучу и без того плотную колонну тулаа, несущихся в радужных брызгах к позиции англичан. Его лучники все до одного были ветеранами, способными выпускать в минуту до дюжины стрел и поражать цель с двух сотен шагов. Сегодня, однако, расстояние было куда меньше, а цель куда больше человека. По сигналу Грэйхэма стрелки натянули полтысячи луков.
— Пли! — взревел он, и звук пяти сотен спущенных тетив огласил окрестности холма.
Те, кто не видел английских лучников в деле, не может себе представить страшного, смертоносного шипения стрел, слетающих с тетивы. Кажется, сам воздух начинает жужжать, когда их оперение рассекает его, и сотни стрел несутся как огромная, затмевающая солнце смертоносная тень. И бьют в цель без промаха.
Тулаа снова завопили от боли, куда более ужасной, чем от кальтропов, когда смертоносный дождь накрыл их. Каждая стрела была в ярд* [91 см.] длиной, с широким, острым как бритва наконечником, легко входившим в незащищенное доспехом тело. Сотни четырехруких повалились мертвыми, и сэр Джордж покачал головой — первый залп нанес тулаа значительно больший урон, чем он ожидал. Тем не менее он не остановил четырехруких, основная масса которых продолжала нестись, хотя земля на полсотни ярдов была усыпана телами раненых и убитых. А Грэйхэм уже снова орал на лучников. Некоторые из них выглядели растерянными — вид несущихся огромными скачками четырехруких смутил бы кого угодно! — но Грэйхэм не дал им времени удариться в панику, снова выкрикнув приказ, и новый поток стрел хлынул на тулаа.
Теперь лучники вошли в привычный ритм и посылали стрелу за стрелой. Залп, залп, залп!..
Стрелы англичан были поистине смертоносными, и то, что происходило перед глазами сэра Джорджа, потрясло его до глубины души. К подобному зрелищу его не подготовил даже опыт Дублина и Хаэлидон-Хилла. Компьютер сказал, что в отряде тулаа было шесть тысяч воинов. В течение нескольких минут его лучники выпустили девять тысяч стрел. Когда последняя из них сорвалась с тетивы, битва, по сути дела, была закончена. Да, стрелы летали еще две-три минуты, но в них уже не было особой необходимости. Половина отряда четырехруких была перебита или жестоко изранена, после чего тулаа обратились в бегство. Еще четверть погибла, не успев выйти из зоны обстрела. Сражение, так и не начавшись, превратилось в бойню, и сэр Джордж выпрямился в седле, вытирая выступивший на лбу пот.
Битва была выиграна, но он пришел в ужас при виде утыканной стрелами груды тел, усеявших подножие холма, перегородивших реку подобно дамбе, за которой она превратилась в ручей, щедро окрашенный оранжевой кровью павших. По обоим берегам реки корчились от боли умирающие и раненые, оглашая округу нечеловеческими — в полном смысле этого слова — стонами. Все это напоминало ад. Ад для четырехруких, устроенный в соответствии с его волей и указаниями.
Барон отвернулся и жестом подозвал к себе юного Томаса Снеллгрэйва, сквайра и своего оруженосца.
Томас был бледен, его руки дрожали, но, услышав приказ своего господина, он послушно взмахнул штандартом сэра Джорджа, подавая воинам условный сигнал. В рядах англичан началось движение — кавалеристы, стоявшие бок о бок с пешими латниками, кинулись к лошадям. Сэр Ричард и Уолтер Скиннет устремились к своим людям, а сэр Джордж подошел к конюху, державшему под уздцы высокого, черного как ночь жеребца.
Приняв из рук конюха поводья, барон взлетел в седло. Это вышло у него легко и непринужденно, невзирая на то что он был облачен в полный воинский доспех. Вскакивать на лошадь он научился, когда был немногим старше, чем теперь Эдуард. Но здесь это было легче, чем на Земле. Может, из-за силы тяжести и кислорода, о которых говорил Компьютер? Не из-за них ли так далеко били нынче его лучники? Надо будет спросить об этом Компьютер, подумал барон и тут же забыл об этой мысли.
Конь, которого сэр Джордж назвал Сатаной, нервно плясал под ним, грыз удила и скалил зубы, коварно кося глазом, когда кто-нибудь — человек или лошадь — осмеливался приблизиться к нему. Сэр Джордж слышал его пронзительное злое ржание, но времени думать об этом не было. Он пригнулся в седле и умело стукнул коня промеж ушей закованной в латную перчатку рукой. Удар был несильным, но дело свое сделал, поскольку всадник и конь хорошо понимали друг друга. Барон нетерпеливо взглянул на молодого Снеллгрэйва, который замешкался, укрепляя пятку древка штандарта в стремени. Наконец он вскочил на своего коня и поскакал к сэру Джорджу.
Сэр Ричард встал справа от сэра Джорджа, Скиннет — слева, барон последний раз окинул взором маленький отряд кавалеристов. Слишком маленький, если учесть, что с бойни у брода удалось спастись по меньшей мере тысяче четырехруких. Но всадники его сидели на хороших конях и были отлично вооружены и обучены.
Сэр Джордж знал, что некоторые из его кавалеристов погибнут. Избиение, устроенное его лучниками четырехруким, больше не повторится. Правильнее всего было бы оставить тулаа в покое; после столь страшных потерь их выжившие шаманы и вожди наверняка примут все условия демонического шута без дальнейшего кровопролития. Но он хорошо помнил категорический приказ двоеротого нанести четырехруким наибольший урон, чтобы слухи о нем заставили содрогнуться соседние племена. И не смел ослушаться, поскольку жизнь его людей зависела от того, насколько успешно они выполнят поставленную перед ними задачу. Он должен доказать, что люди представляют неоспоримую ценность для демонического шута и его гильдии. А потому он выполнит приказ. Выполнит так, чтобы тулаа не могли и помыслить о возможности сопротивления в будущем, даже если ему придется вырезать еще тысячу четырехруких и потерять несколько десятков своих драгоценных, незаменимых людей.
— Готовы, ребята? — спросил сэр Джордж Винкастер. — Держитесь тропы, чтобы не напороться на кальтропы. Вперед.

* * *

По сигналу горна небольшой отряд английской кавалерии повернул налево, и колонна на ходу развернулась в цепь. Маневр был выполнен так быстро и безупречно, как только мог желать командир. Река осталась в двух милях позади, деревня лежала в трех милях впереди. Между деревней и отрядом кавалеристов оказалась толпа воинов тулаа — сотни четыре, прикинул на глаз сэр Джордж. То, что четырехруких было в два раза больше, чем кавалеристов, не очень его смущало, но вид двух десятков копьеметателей, стоящих за спинами вооруженных копьями и секирами воинов, породил в его душе скверное предчувствие.
Завидев кавалеристов, тулаа испустили яростный вой и изготовились к бою.
Барону вовсе не улыбалось сталкиваться лицом к лицу с таким количеством бойцов, являвшихся третью вражеских сил, которые, по подсчетам Компьютера, спаслись от смертоносных стрел английских лучников. С другой стороны, если ему удастся их разгромить, пока не подтянутся остальные, победу над тулаа можно будет считать окончательной.
Проблема только в том, чтобы разгромить четырехруких, а не потерпеть поражение самим.
Барон оглядел своих кавалеристов и удовлетворенно хмыкнул. Затем кивнул горнисту и опустил забрало бацинета.
— Готов! — крикнул он сквозь прорези, и горн запел.
Он мог бы передать приказ с помощью Компьютера каждому из своих людей даже здесь, вне корабля, но отказался от этой мысли. Его солдаты привыкли к сигналам горна, и не стоило сбивать их с толку новшествами в первой же битве, которую они начали на новом месте. Время для усовершенствований еще будет, если они, конечно, победят.
Следуя примеру сэра Джорджа, кавалеристы сгорбились в седлах, опустив копья для атаки. Сатана нетерпеливо переступал ногами.
— Шагом! — приказал барон, и горн пропел снова.
Кавалерия тронулась шагом, направляя коней к размахивавшей оружием толпе тулаа.
Выждав несколько мгновений, сэр Джордж выкрикнул новый приказ:
— Рысью!
Цепь всадников перешла на рысь, копыта гулко барабанили по земле, лошади набирали скорость, тулаа разразились боевыми криками и бросились навстречу.
— Атака!
Горн пропел в последний раз, и всадники ответили хриплым криком, посылая коней в галоп.
Обзор сэра Джорджа был ограничен прорезями шлема, но он хорошо видел, как вперед выбежали копьеметатели и дротики слетели с копьеметалок. Ощутил запах пыли, своего и конского пота, тепло нагревавшего доспех тусклого солнца. Грохот конских копыт превратился в знакомую музыку боя, барона охватил азарт атаки. Дротики посыпались на всадников, один из них молотом ударил в его щит. Он услышал пронзительный визг лошади, крики людей, рев четырехруких. Еще мгновение — и начнется сеча.
Противником сэра Джорджа оказался огромный тулаа — настоящий великан даже среди своих соплеменников — с чудовищными боевыми топорами, по одному на каждую пару рук. Ростом он был вровень с сидящим на коне сэром Джорджем: лицо искажено в яростной гримасе, а из груди рвется оглушительный боевой клич. Бесспорно, он был ужасен, особенно его длинные руки, оказавшиеся, впрочем, короче десятифутового копья барона. Гигант замер и захлебнулся собственным криком, когда смертоносное стальное жало пронзило ему грудь.
Тулаа рухнул наземь, и в тот же миг копье вывернулось из рук сэра Джорджа. Он был слишком опытен, чтобы пытаться удержать его, и, не мешкая ни мгновения, вырвал из ножен меч.
Заржав от ярости, Сатана рванулся вперед, но, повинуясь руке сэра Джорджа, свернул в сторону, и барон привстал в стременах навстречу новому врагу. Секира и чудовищный цеп обрушились на него с двух сторон, словно лезвия чудовищных ножниц. Невероятной силы удар цепа по щиту чуть не выбил его из седла, но противоположно направленный удар секиры неожиданным образом помог ему удержаться в седле. Удар секиры пришелся по новой цельностальной кирасе и толкнул его вперед и вбок, погасив движение, полученное им от удара цепа. Он словно попал между молотом и наковальней, в глазах у него потемнело, но лишь на миг, и меч его опустился со смертоносной точностью.
Второй тулаа пошатнулся, попятился, из рассеченной глотки хлынула кровь, и он рухнул под копыта Сатаны. Сэр Джордж осмотрелся и понял, что оказался в тылу врага. Сатана нес его прямо на спрятавшихся за спины товарищей копьеметателей, и барон кровожадно усмехнулся.
Четырехрукие копьеметатели не имели оружия для рукопашной схватки. Два посланных ими дротика попали в барона — один отскочил от кирасы, второй скользнул по левому набедреннику. Третий отскочил от брони Сатаны, и сэр Джордж набросился на копьеметателей. Он поднялся в стременах, пролетая между двумя из них, и ударом сверху отсек руку одному. Стремительно развернувшись, раскроил голову другому и отшатнулся от третьего, попытавшегося стащить его с коня одной парой рук и проткнуть дротиками с бронзовыми наконечниками двумя другими руками. Доспех выдержал удар, и барон двинул своего противника щитом в лоб. Четырехрукий попятился, и в этот момент один из подоспевших кавалеристов, сумевший каким-то чудом сохранить копье, вонзил его в живот противнику сэра Джорджа.
Поворотив Сатану, вынесшего его из толпы четырехруких, сэр Джордж окинул взглядом поле битвы.
Отряд тулаа раскололся как стекло под ударом его кавалерии. Каждый из чужаков был огромен и могуч, но даже умения драться всеми четырьмя руками одновременно было недостаточно, чтобы справиться с прекрасно обученными и защищенными доспехами англичанами. Не менее половины тулаа было перебито, и пока Снеллгрэйв подъезжал к сэру Джорджу с его штандартом, кавалеристы добили последнюю группу отчаянно сопротивлявшихся четырехруких. Остальные тулаа обратились в бегство, и англичане преследовали их, беспощадно рубя сзади, как испокон веков рубила кавалерия бежавшую с поля боя пехоту. Четырехрукие, однако, развили такую скорость, что настичь их было не так-то легко.
— Труби сбор! — скомандовал сэр Джордж, обернувшись к трубачу.
Пропел горн, перекрывая звон и грохот битвы, и всадники устремились к барону. Быть может, кто-то и помедлил, приканчивая четырехрукого, но таких было немного. Отряд барона состоял в основном из ветеранов, многое повидавших на своем веку. Молодых воинов обучали сам сэр Джордж и Уолтер Скиннет, а вовсе не французы, ни во что не ставящие воинскую дисциплину. Словом, это были профессионалы, у которых азарт и стремление к славе не могли пересилить здравый смысл, и потому они быстро прекратили преследование и собрались под штандартом барона.
Сэр Джордж с тревогой пересчитал уцелевших. По крайней мере десяток его людей остались лежать среди тулаа ранеными или убитыми, и еще несколько человек потеряли лошадей. Прекрасно сознавая, что может случиться с ранеными, если тулаа вздумают вернуться, сэр Джордж поднял забрало и повернулся к Скиннету.
— Уолтер! Отряди человек двадцать для поиска и охраны раненых!
— Слушаюсь, сэр!
— Сэр Ричард!
— Да, милорд!
— Мы двинемся к селению. Узнаем, не желают ли тулаа вступить в переговоры. Однако глядите в оба за копьеметателями. Я не намерен терять больше ни одного человека.
— Да, милорд.
— Отлично. — Сэр Джордж еще раз окинул взглядом поле боя и благодарно хмыкнул, когда один из потерявших лошадь воинов протянул ему копье.
— Спасибо, — сказал он и повернулся к Скиннету, подъехавшему к нему на своем кауром жеребце. Сатана дернул головой, намереваясь укусить жеребца Скиннета, но сэр Джордж решительным движением остановил его, и седой ветеран мрачно проворчал:
— Говорил же я вам, что в нем сам дьявол сидит!
— Да. И сегодня это дьявольски кстати!
— Тут спорить не стану, милорд. Но это сегодня. А что будет завтра?
— Поживем — увидим, — сверкнул зубами в улыбке сэр Джордж. — Ну что, готовы вступить в селение четырехруких?
— Да, сэр.
Скиннет показал на двадцать пять человек, отряженных для поисков и охраны раненых, и сэр Джордж удовлетворенно кивнул. На назначенного старшим во главе маленького отряда йоркширца по имени Дикон можно было положиться. Он был из тех, кто не потеряет голову и сохранит порядок среди своих людей при любых обстоятельствах. Сумеет отбить атаку небольшой группы тулаа, если те попытаются напасть на раненых, и вовремя отступить, если нападет большой отряд четырехруких.
— Отлично, — сказал сэр Джордж. — Вперед.

* * *

— Если бы эти ребята умели стрелять из луков и не лезли на рожон, справиться с ними было бы не просто. Но даже и без луков их копьеметатели могли бы даже близко не подпустить нас к деревне, — поворчал сэр Энтони. — Вот лишнее доказательство, что сражения выигрывают головой, а не мечами. Ведь бойцы-то эти четырехрукие отменные!
— Их оружие не может пробить наши доспехи, — заметил сэр Джордж, мысленно признавая правоту сэра Энтони.
Бледное солнце этого тусклого мира опускалось за горизонт, и в темнеющее небо с треском поднимались клубы дыма от подожженного палисада деревни тулаа. Сэр Джордж знал, что его люди предпочли бы спалить всю деревню, а не только защитные сооружения, но приказ двоеротого был совершенно однозначен. Старшие из выживших военных вождей тулаа сдались вместе с остатками своих воинов при условии, что деревню их пощадят, а они удовлетворят требования демонического шута. Пощадить-то их пощадили, но, на взгляд сэра Джорджа, милость эта была сомнительной, ибо деревня все равно обречена. Его люди перебили или тяжело ранили около девяноста процентов воинов тулаа, и какое-нибудь из соседних племен рано или поздно наверняка прикончит тех, кого не добили англичане.
От мрачных размышлений сэра Джорджа отвлекли появившиеся над равниной механические слуги двоеротого — те самые летуны, которые спасли полузатонувшие когги англичан. Некоторые из них походили на аэрокар двоеротого, хотя и превосходили его размерами. Сэр Джордж видел, как один из них опустился на поле боя и сразу же снова взлетел.
— Думаю, на сей раз лошадь, — сказал отец Тимоти.
Священник подошел к сэру Джорджу, как только битва закончилась и стало понятно, что тулаа не предпримут ответной атаки. Барон знал, что вера отца Тимоти делала его настолько бесстрашным, насколько это возможно для смертного, к тому же он много лет был солдатом и умел не только правильно оценивать опасность, но и избегать ее. Несмотря на это, мысль о том, что он может потерять старого друга и единственного духовного поводыря его людей, заставила сэра Джорджа нахмуриться и упрекнуть доминиканца в беспечности.
— Среди лучников были раненые, — справедливо заметил священник. — Были и умирающие, которым надо было отпустить грехи. Я не мог уклониться от исполнения своего долга.
Это заставило сэра Джорджа замолчать, хотя в душе он оставался недоволен поведением священника. Он не мог запретить отцу Тимоти исполнять свой долг и решил попросить Матильду повлиять на старика. Если кто и мог внушить ему мысль о собственной значимости и незаменимости, так это она. К тому же сэр Джордж по личному опыту знал, как напориста бывает его жена, когда чувствует свою правоту.
Он усмехнулся, но улыбка угасла на его губах, стоило ему вспомнить, что Матильда и Эдуард остались в стазисе — спящими заложниками того, что люди добудут двоеротому вожделенную победу и наголову разгромят тулаа.
Взглянув через плечо священника на поднимавшегося летуна, барон спросил:
— Как вы думаете, что они хотят с ними сделать?
— Понятия не имею, милорд, — признался отец Тимоти, и во взгляде его промелькнуло беспокойство. — Эти летуны, то есть корабли, собрали всех наших раненых сразу после сражения. Но зачем они забрали мертвых особенно мертвых лошадей, — выше моего понимания. Они не позволили нам достойно похоронить павших, и мне это очень не по душе. Полагаю, вам стоит спросить об этом нашего командира, хотя подозреваю, что полученное от него объяснение меня не порадует.
— Подозреваю, что меня тоже, отец Тимоти, — проворчал сэр Энтони, и подошедший к барону сэр Ричард согласился с ними.
— Не понимаю, почему нам вообще должны нравиться действия этой самой гильдии? — спросил Мэйнтон. Он руководил сожжением палисада и, судя по виду его доспехов и прожженному сюрко, весьма усердно занимался порученным ему делом.
— Мне лично нравится, что мы понесли столь незначительные потери и гильдия не послала нас воевать с настоящими великанами, — промолвил сэр Джордж, закованной в латную перчатку рукой стряхивая с доспеха Мэйнтона дымящийся уголек, — Хотя вряд ли мои слова можно считать ответом на ваш вопрос.
— Да уж, — согласился сэр Ричард, благодарно кивнув своему сюзерену. — Что же касается величины потерь, то, сдается мне, за это мы должны благодарить прежде всего вас, милорд.
— Это правда, милорд, — пророкотал сэр Энтони. — Мне довелось участвовать в нескольких битвах, и я не скажу, что эти самые... тулаа, — старательно выговорил он чужое слово, — самое организованное войско в мире. Но они не так уж и плохи. Да я видел и французов, и шотландцев, которые были несравнимо худшими воинами, чем эти четырехрукие ублюдки! Как бы то ни было, драться с ними было куда труднее, чем могло показаться.
— Верно, — согласился сэр Джордж, — но именно вы, сэр Ричард, и остальные, в особенности лучники Рольфа, отлично справились со своим делом. Каким бы скоротечным ни был этот бой, все же мы потеряли пятнадцать человек. Надеюсь, что никто из раненых к ним не присоединится.
— Пятнадцать за победу — ничтожная цена, милорд, — возразил сэр Ричард, пока все четверо смотрели на корабль величиной с быка, который садился возле группы спешившихся кавалеристов. Лошади нервно дергались у привязи, а солдаты обступили корабль, и прохладная кристально чистая вода, весело журча, полилась в выползший из-под днища летуна поддон. Люди по очереди пили из него и погружали потные лица в воду, а потом стали набирать ее в шлемы, чтобы напоить коней.
— Пятнадцать — это немного, — задумчиво проговорил сэр Джордж. — Во всяком случае, это было бы немного во Франции или Шотландии. Но здесь, когда пополнения не предвидится, даже один человек может оказаться невосполнимой потерей.
— К сожалению, это правда, — признал отец Тимоти, и рыцари поняли, что от солдата в нем осталось не меньше, чем от священника, и говорит он сейчас и как солдат, и как священник. — Хотел бы я знать, кем будут наши следующие противники. Тулаа оказались в конце концов не столь уж ужасными, как казалось сначала.
Ему удалось произнести название чужого племени лучше, чем сэру Энтони, и сэр Джордж устало улыбнулся.
— Не так страшен черт... Страшно представить, что было бы, если бы у этих тулаа была настоящая сталь, а не бронза. Или доспехи, как у наших парней. Или побольше этих проклятых копьеметателей. Кто поручится, что у новых наших врагов не найдется хорошего оружия и толкового командира?
— Нам остается только полагаться на Бога и молиться, — сумрачно ответил священник, и на сей раз сэр Джордж озадачил его, внезапно рассмеявшись.
— О, я охотно присоединюсь к вашей молитве, отец Тимоти! Но все же, мне кажется, Бог прислушивается к вашим молитвам внимательнее, чем к моим, так что прошу вас позаботиться об этом. Мое дело — уладить проблемы с нашим командиром. Теперь-то, надеюсь, он уверился, что мы являемся действительно ценным приобретением для его гильдии и нас надобно холить и лелеять. И, что еще важнее, почаще прислушиваться к нашим словам, чтобы мы и дальше могли одерживать столь необходимые ей победы.

* * *

— Как это ни странно, вы были правы, — изрек демонический шут и замолк, словно ожидая ответа на свое признание.

Предыдущая страница 4 Следующая страница


5 Дэвид Вебер

Они с сэром Джорджем снова находились друг против друга за столом, который напоминал поверхность прозрачного кристалла. Зал, где он стоял, теперь ничем не напоминал тот, в котором они встречались в прошлый раз. На сей раз стол, казалось, стоял на дне глубокого озера, окруженный прозрачной водой и тихонько покачивающимися прядями каких-то водорослей, а смутно напоминавшие рыб твари выплывали и исчезали в подводных зарослях. Если бы сэр Джордж уже не был знаком со способностью Компьютера создавать так называемые «голограммы», жизненность этой иллюзии испугала бы его до полусмерти. Даже сейчас ему было несколько не по себе, когда нечто размером с акулу проплыло в пятнадцати футах над его головой.
Если демонический шут чувствовал себя в этой обстановке неуютно, то он чертовски хорошо скрывал это. Впрочем, учитывая, что именно он выбрал эту... декорацию, вряд ли она его хоть сколько-то тяготила. И все же сэр Джордж не мог исключить вероятности того, что двоеротый выбрал эту обстановку не потому, что она была ему по вкусу, а потому, что могла выбить из колеи его собеседника. Сэр Джордж сам часто прибегал к подобного рода уловкам с целью вывести своих подчиненных из состояния равновесия.
Подозревая, что именно это и было целью демонического шута, сэр Джордж решил не поддаваться. Он сцепил руки за спиной и бесстрастно ждал, когда лисоухий недомерок продолжит свою речь.
Если молчание барона и не понравилось демоническому шуту, в писклявом голосе его не слышалось неудовольствия.
— Оставшиеся в живых тулаа согласились принять условия моей гильдии, — сказал он то, о чем барону было уже известно от Компьютера. — Однако ни одно из соседних племен на это не пошло. Два из них — лаахстаар и моутхай — попытались даже «убить» передающие устройства, через которые я изложил свои требования. Конечно, повредить их они не смогли, но эта реакция выглядит малообещающей. В свете такого развития событий я решил вернуться к анализу местной социальной динамики.
То есть рассмотреть сделанный вами прогноз относительно дальнейшего развития событий. Полагаю в какой-то мере закономерно, что некто, столь близкий к примитивности и варварству этих существ, лучше поймет их, чем существо цивилизованное. Как бы то ни было, факт остается фактом: остальные племена отказываются удовлетворить мои требования. Потому, как вы ранее и предполагали, вам придется выиграть еще несколько сражений, чтобы сделать четырехруких более сговорчивыми. Последний анализ компьютера подтверждает ваши первоначальные выводы и предполагает, что надо дать некоторое время местным примитивным существам на размышление, прежде чем преподать им очередной урок. Это позволит местным племенам выдвинуть новых лидеров среди тех, кто будет нам противостоять, и попытаться стравить их между собой.
Демонический шут снова сделал паузу, устремив свой немигающий взгляд на сэра Джорджа. Барон молчал, ожидая продолжения, и тогда двоеротый неожиданно сделал жест рукой.
— Прошу ответить на то, что я сказал, — приказал он.
— Как пожелаете, — произнес сэр Джордж и, собравшись с мыслями, продолжил: — Я не удивляюсь, что Компьютер согласен с моими предположениями. Тем более что у него появились новые сведения о племенах лаахстаар и моутхай. Полагаю, что правильнее было бы немедленно разгромить племена, которые сейчас сильнее других выказывают неповиновение гильдии. Жесткий дополнительный урок, преподанный тем, кто стал во главе сопротивления, образумит тех, кто пожелает идти по их стопам. Мне кажется, путь, который предлагает вам Компьютер, имеет свои преимущества, но у него есть и свои недостатки.
— Какие преимущества? — спросил демонический шут.
— Самое очевидное состоит в том, что время, которое вы предоставите племенам, склонным противиться гильдии, позволит им не только определиться с вождями, но и даст возможность собраться воедино или заключить военный союз. Если же те, кто собирается вам противостоять, выступят единой силой, то уничтожение их войска обезглавит одним ударом все источники сопротивления. И, как предположил Компьютер, это же время позволит вам узнать, кто желает с вами дружить. Это не просто даст нам союзников для очередной военной кампании, но также покажет, кто из местных вождей будет защищать ваши интересы как свои собственные после нашего отбытия.
— Убедительный анализ ситуации, — заметил демонический шут, и снова сэру Джорджу страстно захотелось хоть как-то понять чувства собеседника. Были слова двоеротого одобрением или насмешкой над выводами сэра Джорджа?
— Вы сказали, что у этого плана есть недостатки. Назовите их, — продолжал демонический шут.
— Мне кажется, что чем больше будет у четырехруких времени размышлять над участью тулаа, тем больше они найдут причин уверить себя в том, что тулаа сами во всем виноваты. Трудно изменить привычные способы ведения войны, командир. Мы сами были тому свидетелями во время кампаний в Уэльсе и Шотландии, не говоря уже о Франции. Но трудно — не значит невозможно. Если лаахстаар и моутхай как следует обдумают то, что случилось с тулаа, они могут попытаться в будущих столкновениях лучше использовать своих копьеметателей.
Я на своей шкуре испытал мастерство этих копьеметателей и могу сказать, что мои лучники имеют перед ними гораздо больше преимуществ, чем мне казалось. Да, здесь мои лучники могут стрелять гораздо дальше из-за более низкой силы тяготения в этом месте, как объяснил мне Компьютер...
Барон умолк. На миг воцарилась тишина, а затем демонический шут сказал:
— Верное замечание. Не удивительно, что это оказалось неожиданностью для такого примитивного существа, как вы, ведь вам не доводилось бывать на других планетах. Возможно, мне следовало учесть это и своевременно проинформировать вас о здешних особенностях. Но моя неопытность в обращении с таким примитивным оружием, как ваше, основанным на применении грубой мускульной силы, не позволила мне предвидеть подобного рода нюансы.
Он откинулся в кресле, явно окончив речь, и сэр Джордж пожал плечами.
— Как бы там ни было, — сказал он, — наше оружие значительно превосходит копьеметалки четырехруких в дальности. Однако если они сумеют собрать много копьеметателей, наши потери будут куда тяжелее. И тут я подхожу к тому, что заботит меня больше всего. Лекарь уже вылечил большинство наших раненых. Он заверил отца Тимоти, что оставшиеся через пару дней тоже будут в порядке.
Барон решил не показывать своего изумления мастерством лекаря — после всех чудес, которые они видели на борту корабля, он готов был поверить его заявлению, что ни один из тяжелораненых не умрет. Даже раны в живот и грудь, которые на Земле означали неминуемую смерть, по словам лекаря, были излечимы и требовали лишь чуть-чуть больше внимания и времени.
— Раненые вскоре встанут в строй, — продолжал сэр Джордж, — но все же в этой битве мы потеряли пятнадцать человек и одиннадцать лошадей, которых заменить некем, и...
— Четырех человек и шесть лошадей, — перебил его демонический шут, и сэр Джордж растерянно нахмурился.
— Прошу прощения? — спросил он.
— Я сказал, что ваши потери составляют четыре человека и шесть лошадей, — повторил двоеротый. — Оставшиеся одиннадцать человек и пять лошадей годятся для успешной реанимации.
— Реанимации? — переспросил недоумевающий сэр Джордж.
— Это довольно простая процедура для каждой цивилизованной расы, — пояснил демонический шут. — Если мозг не пострадал серьезно, и нет сильного повреждения жизненно важных органов, биовосстановление и реанимация не слишком трудоемки. Хотя в смысле затраты ресурсов это довольно дорогое удовольствие. Я понимаю, что вашему примитивному суеверному сознанию это недоступно. Тем не менее корабельная медицинская система сможет вернуть к жизни всех, кроме четырех ваших солдат и шести лошадей.
Сэр Джордж ошеломленно уставился на демонического шута. С первого дня их плена ничто так не поражало его, как это сделанное бесстрастным голосом заявление. Он думал, что виденные им чудеса «технологии» демонического шута уже научили его ничему не удивляться, но явно ошибался. Если он верно понял двоеротого, одиннадцать мертвых — не просто раненых, а именно мертвых, без дыхания и сердцебиения, — вернутся к жизни, как легендарный Лазарь.
От этого сравнения у него по спине побежали мурашки. Он искренне верил в то, в чем убеждал своих людей с самого начала: демонический шут, невзирая на все свои чудеса и трюки, был всего лишь простым смертным. Все дело в том, что его народ обладал большими знаниями и умениями, которые людям пока недоступны. Но это! Если гильдия демонического шута может воскрешать мертвых, как сам Спаситель, то смертен ли он на самом деле? И существует ли вообще для таких, как он, понятие смерти?
«Довольно!» — мысленно одернул себя барон. Он должен взять себя в руки. Кем бы демонический шут ни был, он не мог быть Богом. Если лекарь может использовать в лазарете эту самую свою «технологию», чтобы спасти людей со вспоротыми животами или пробитыми легкими, у которых кровь пузырилась в ноздрях и воздух свистел, выходя из ран в груди, то почему бы такой «технологии» не быть достаточно сильной, чтобы вдохнуть жизнь в мертвого?
Одна часть его сознания утверждала, что так оно и есть, но другая протестовала, указывая на то, что разница тут весьма значительная. Излечить и оживить — это не вопрос количества, а вопрос качества. Починить — это одно, но вдохнуть жизнь в мертвое тело...
И все же какого бы совершенства не достигла «технология» демонического шута, сам он способен был ошибаться, и весьма сильно. Не заметил прорехи в собственном анализе ситуации, сложившейся в этом мире. Ошибся, по его же собственному признанию, в оценке «примитивных существ с Земли», которые показали куда лучшее понимание поведения четырехруких, чем он сам... Нет, он не мог быть Богом!
— Очень хорошо, — сказал барон, справившись с охватившим его волнением. — Итак, мы безвозвратно потеряли четверых человек и шесть лошадей. Это куда меньше, чем я ожидал, но потери все равно невосполнимы. Если нам придется снова идти в бой, на этот раз уже против союза племен четырехруких, которые могут выставить значительно больше воинов, чем тулаа, наши потери сильно возрастут даже при самых благоприятных обстоятельствах. Если противостоящие вам племена не просто соберут большую армию, но также поразмыслят над тем, что случилось с тулаа, и сменят тактику, потери возрастут еще больше. Кстати, кальтропы, которые мы успешно применили против тулаа, уже не окажутся неожиданностью для наших врагов. Они не будут столь поражены и вполне могут пойти в бой в сандалиях. Одним словом, чем больше времени будет у четырехруких, тем больше у них будет возможности разгадать наши уловки и научиться нас убивать. Каждая следующая битва с ними будет уносить все больше людских жизней и...
— Разве воины вроде вас боятся смерти? — перебил барона демонический шут.
— Конечно, я боюсь смерти, — честно ответил сэр Джордж. — Любой человек боится смерти, особенно если он не причащен, а гибель близка. Но сейчас я говорю не как человек, боящийся смерти, а как солдат, который понимает, что любая самая незначительная потеря уменьшает силу его войска. А с уменьшением сил падает наша способность добывать победы для вашей гильдии.
— Значит, вы не верите, что способны разбить союз здешних племен?
— Я так не говорил, — осторожно ответил сэр Джордж. — Если нам удастся найти племена, готовые выступить с нами против лаахстаар и моутхай, то можно будет набрать среди них воинов, которые будут драться на нашей стороне. Если мой отряд послужит сердцевиной большого смешанного войска, то наша боеспособность увеличится в несколько раз, а потери окажутся меньше. Я беспокоюсь не столько о том, чтобы выполнить задачу, поставленную перед нами в этом мире, сколько о том, чтобы сохранить боеспособность своего отряда для битв в иных мирах, где вам тоже потребуется наша служба.
— Понимаю. Мне нравится, что вы заботитесь о сохранности ресурсов гильдии, но это не должно вас беспокоить. Это моя задача как вашего командира и представителя гильдии. Ваша забота — выполнять мои приказы как можно эффективнее. Я обдумаю ваш совет и сообщу свое решение, когда придет время.
Сэр Джордж сцепил руки за спиной и заставил себя промолчать. Демонический шут несколько мгновений рассматривал его, тоже не произнося ни слова.
— Пока же я доволен вами и вашими воинами, — изрек наконец двоеротый. — Вы хорошо сражались за мою гильдию. В награду за стойкость и отвагу я выведу из стазиса ваших самок и детенышей, и вы проведете время вместе, пока мы будем ждать дальнейшего развития событий. Уверен, что вы будете благодарны мне за эту милость.
— О да, сэр, — ответил барон, оскаливая зубы в отдаленном подобии улыбки. — О да, командир. Я уверен, что все мои люди будут весьма вам за это благодарны и поймут, чем мы заслужили эту... милость.

ГЛАВА 5

Часовой у полосатого шатра вытянулся по стойке «смирно» при приближении сэра Джорджа. Барон кивнул в ответ на приветствие, затем шагнул внутрь, отбросив полог, снял пояс с мечом и положил оружие на деревянную подставку. Позади послышались мягкие шаги по роскошному ковру, он с улыбкой обернулся к вышедшей из дальнего отделения шатра жене. Матильда приподнялась на цыпочках, подставляя губы, и он горячо поцеловал ее.
— Как прошла встреча? — спросила она, когда он отпустил ее.
— Как всегда, — ответил барон. — Это значит, могло быть и лучше, но могло быть и хуже.
— Видимо, в детстве отец Тимоти слишком приучил тебя философствовать, любовь моя, — с притворной строгостью сказала Матильда.
— Кто бы говорил, — с кривой усмешкой ответил сэр Джордж. Протянул руку к подносу, с которым в шатер вплыл один из механических слуг, отданный в его распоряжение демоническим шутом, и взял с него бокал чудесного вина.
— Мой отец порой говаривал то же самое. Помнится мне, обычно перед тем, как познакомить мою задницу со своим ремнем за то или другое безобразие.
— Ну, — сказала Матильда, — это меня вовсе не удивляет.
— Да уж.
Сэр Джордж взял с подноса, парившего над металлической сферой, второй бокал и показал подбородком на пару походных кресел, стоявших по обе стороны столика для шахматной игры, поставленного у центральной опоры шатра. Матильда поняла молчаливое предложение и опустилась в кресло, стоящее с той стороны, где на столике были расставлены белые фигуры. Игра была прервана в самом разгаре, и сэр Джордж с трудом скрыл улыбку, когда Матильда задумалась, глядя на доску и решая, каким будет ее следующий ход.
Он подождал, пока она передвинет фигуру, поцеловал выбившуюся из прически прядь ее волос, затем протянул ей бокал и сел в кресло напротив. Вытянул длинные ноги и откинулся на спинку, окидывая взглядом богатую обстановку шатра.
Ткань его была похожа на тончайший шелк, но это был не шелк. На самом деле ткань была даже тоньше и прочнее шелка, хотя куда лучше сохраняла тепло. Она легко раздувалась под ветерком, гулявшим по лагерю, и не заглушала доносящиеся снаружи протяжные стоны существ, заменявших в этом мире птиц. Запахи, которые приносил ветерок, уже стали привычными для англичан за те несколько недель, что они провели здесь, но стоило только сосредоточиться на них, как различия между земными и здешними ароматами становились ясно ощутимыми. Сэр Джордж вряд ли смог объяснить, в чем эти различия заключаются, но они постоянно напоминали людям, что здешний мир не является для них родным.
Он посмотрел наружу из-под открытого полога. Мимо пронеслись с полдесятка подростков с удочками — они явно направлялись к реке с западной стороны лагеря. Среди них был Эдуард, и барон одобрительно кивнул, заметив, как двое дозорных в полном вооружении рысью поехали следом, чтобы присматривать за детворой. Несомненно, Эдуард угостит их за ужином байками о чудовищных рыбах, которые чудесным образом в последний момент сорвались с крючка, и стражники серьезно подтвердят, что удравшие рыбины были ну просто гигантами. Компьютер предупредил их, что здешняя рыба смертельно ядовита для людей, однако это не могло излечить ребятишек от унаследованной от предков тяги к воде и рыбалке.
Он проводил детей взглядом, затем снова посмотрел на лагерь. С того места, где он сидел, ему было видно еще три шатра, каждый почти столь же роскошный, что и его собственный. Их поставили для остальных его рыцарей. За ними виднелись другие шатры, более обширные, хотя и не такие роскошные, где располагались младшие офицеры и сержанты. А за ними, в сторону концентрических колец палисадов и земляных валов, окружавших лагерь, тянулись палатки, каждая на двадцать человек. По убедительной просьбе сэра Джорджа демонический шут поставил маленькие отдельные палатки для женатых солдат, а незамужние женщины и дети жили в двух общих больших шатрах, каждый из которых днем и ночью бдительно охраняли двое дозорных.
Перед некоторыми шатрами горели костры, хотя нужды в них не было, поскольку «обогреватели», которыми был оборудован каждый шатер, были куда эффективнее. Разведение костров, подумал сэр Джордж, можно было бы посчитать глупостью, но на самом деле это было одним из способов, которым англичане пытались самоутвердиться и доказать себе, что не пропали бы в этом мире без чудес двоеротого и команды корабля.
По выражению лица демонического шута ничего невозможно было понять, но из его слов следовало, что он был изумлен просьбой сэра Джорджа устроить для них лагерь вне корабля. Сэр Джордж понимал удивление двоеротого, ведь несмотря на все удобства шатров, их нельзя было даже сравнивать с теми чудесами и роскошью, которые были доступны людям на борту корабля. Шатры были восхитительны сами по себе, поскольку палатка последнего солдата была обустроена лучше шатра любого из земных королей, но помимо комфорта они давали то, чего не было на корабле, — бесценную иллюзию того, что они по-прежнему свободны.
Он посмотрел на меч, лежащий на стойке, и пока правая его рука несла кубок к губам, левая нащупывала рукоять кинжала, словно ища в нем опору. На борту корабля ему и всем его людям было запрещено носить оружие, разве что тупое, которое они использовали для обучения и сдавали в конце каждой тренировки. Никому из людей вне тренировочного зала не разрешалось носить доспехи, ножи и прочие режущие или колющие предметы.
Иное дело здесь, на планете. С помощью Компьютера сэр Джордж выбрал хорошее место для лагеря. Оно было достаточно удалено от племен, живущих в этом мире, который они называли Шаакун, так что нападения можно было не опасаться. Хотя совершенно исключить такую возможность было нельзя, и потому, точно как и во Франции, оружие приходилось держать под рукой. Быть может, это было глупо, особенно после того, как демонический шут показал людям свою неуязвимость, но иметь под рукой добрый меч, копье или лук значило чувствовать себя свободными, чувствовать себя мужчинами и бойцами.
Похоже, демонический шут не слишком узнал своих пленников, если не смог понять такой простой вещи. Эта маленькая уродливая тварь продемонстрировала поразительную способность говорить не те слова и не в то время. Сэр Джордж иногда задумывался: читал ли его командир хоть какой-нибудь трактат, в котором излагалось, как и что должен говорить и делать офицер, дабы заслужить уважение и любовь своих людей? Наверное, нет, поскольку двоеротый вел себя как клирик, с головой зарывшийся в свои приходно-расходные книги и ни о чем больше не желающий знать. Но если он все-таки читал какой-нибудь трактат, то явно дурной или написанный для каких-нибудь тварей, совершенно непохожих на людей, которыми командовал сэр Джордж.
Барон скривился от отвращения, вспомнив ту нелепую речь, в которой демонический шут объявил англичанам, что в награду за победу над тулаа им разрешается разбить лагерь вне корабля и что все остальные люди — включая их жен и детей — будут выведены из стазиса, чтобы разделить кров вместе с ними. Если бы у командира было хоть на грош здравого смысла, он бы на этом и закончил, поручив сэру Джорджу вдохновлять своих людей на грядущие битвы. Но двоеротый считал себя, видимо, непревзойденным оратором, и люди простояли в шеренгах почти час, слушая писклявый голос, несший какую-то околесицу о героической отваге и несравненном могуществе, а также самоотверженной приверженности гильдии. Лишь яростные взгляды офицеров и шепотом сказанные угрозы Рольфа Грэйхэма и Давида Хоуиса удержали солдат от откровенного хохота. Сэр Джордж не мог винить своих людей в этом и сам вздохнул с превеликим облегчением, когда демонический шут завершил наконец свои излияния и, сев в аэрокар, унесся на корабль. Их командир не был бы столь доволен, если бы знал, как его верные отважные воины восприняли произнесенную им речь.
Возможно, впрочем, что барон ошибался и двоеротый вовсе не был в восторге от собственного красноречия. Возможно, ему было наплевать на то, как люди отреагируют на его слова. В конце концов, что за дело высшему существу, каковым он себя, без сомнения, считал, до похвал или насмешек невежественных варваров.
— У тебя слишком задумчивый вид, — сказала Матильда, и сэр Джордж тряхнул головой, словно надеялся таким образом прогнать несвоевременные и никчемные мысли.
— Прости, любовь моя. Я вспоминал вдохновенную речь нашего командира, произнесенную им после сражения с тулаа. Жаль, что ты не слышала.
— Жаль, — сказала она, бросив на него предостерегающий взгляд.
Сэр Джордж непроизвольно вздрогнул. Матильда была права — он слишком явно выказал голосом свое истинное мнение о напыщенной болтовне двоеротого. А ведь Компьютер может слышать их в любой точке лагеря, в каждой палатке, в любом шатре и, скорее всего, прослушивал все разговоры людей точно так же, как он делал это на корабле. Барон, отец Тимоти и сэр Ричард нашли в лагере пять мест, где Компьютер не откликался на вызовы, и сэр Джордж тщательно замерил, где они находятся. Но пока что он не был готов вести рискованные разговоры даже в этих местах.
У сэра Джорджа, правда, создалось ощущение, что тот, кто переводил демоническому шуту его речи и наоборот, плохо передавал их эмоциональную окраску, равно как и эмоции демонического шута. Он не собирался проверять это в ближайшее время, но должен был признать, что в разговоре с командиром несколько раз давал волю чувствам, ехидничал и язвил, чего демонический шут, судя по его реакции, не заметил.
— Но вернемся к моему прежнему вопросу, — продолжала Матильда. — Как прошла твоя встреча с командиром?
— Все идет так, как я и предсказывал, — сказал он, слегка пожав плечами. — Лаахстаар и моутхай продолжают задираться и бахвалиться, требуя, чтобы демонический шут отказался от своих претензий. Кроме того, они жаждут нашей крови. Компьютер подслушал их речи на военном совете, — продолжал сэр Джордж, приподнимая бровь, и Матильда кивнула, поняв его намек. — Верховные вожди хотят нас уничтожить, это даст их племенам возможность занять место тулаа. В то же время каждый из них надеется, что соседнее племя понесет в сражении с нами значительные потери и потом его можно будет силой привести к покорности. Ни лаахстаар, ни моутхай не пожелают в случае победы над нами делиться друг с другом властью и славой.
— Как это знакомо! — прошептала Матильда, печально улыбнувшись, и сэр Джордж кивнул.
— Очень напоминает шотландских лэрдов или ирландских корольков, — согласился он.
— О господи, — покачала головой Матильда — Как ужасно сознавать, что эти бедняги попадут в твою западню, дорогой.
— Не мою, — поправил жену сэр Джордж. — Командира. Я всего лишь советник, как и Компьютер. Окончательное решение остается за ним.
— Конечно, — быстро кивнула она, хотя на ее лице читалось совершенно противоположное. Она была немного испугана, и сэр Джордж, подавшись вперед, легонько коснулся ее щеки. Он знал, что Матильда опасается, как бы демонический шут не счел слишком умного подчиненного угрозой для себя. Судя по жестокости и презрению, с которыми относился этот нелепый недомерок к английским воинам, не было никаких сомнений, что вызвавший его подозрения человек немедленно будет умерщвлен.
Сэр Джордж понимал опасения жены, но в нем все больше крепла уверенность, что демонический шут просто представить себе не может ситуацию, в которой он или какой-либо иной человек способен хоть чем-то угрожать такому совершенному, цивилизованному существу.
Он очень заботился о личной безопасности и сохранности своего корабля. Ни один человек не мог открыть ни люка, ни двери, через которые можно было попасть в другие отсеки корабля, за исключением того, в котором их держали. Никому из людей не позволялось носить оружие на борту корабля, и вооруженные бородавочники, которых Компьютер называл хатори, служили им постоянным напоминанием о том, что неповиновение и мятеж караются смертью. Даже здесь, в их уединенном лагере, постоянно шатались два десятка хатори в тяжелых доспехах и с секирами. Временами они взбирались на маленький холмик над лагерем, где опускался «посадочный челнок» с корабля, и злобно смотрели оттуда вниз, на людей. Теперь англичане были не безоружны, а после того, как они расправились с тулаа, даже до таких тупых тварей, как хатори, дошло, что их прикончат в тот самый момент, когда они дадут к тому достаточно веский повод. Но может быть, демоническому шуту только это и надо было? Хатори не были настоящими тюремщиками — они были скорее часовыми или дозорными. Если люди окажутся столь глупыми, что нападут на них, возмездие демонического шута будет немедленным и жестоким, все англичане понимали это не хуже сэра Джорджа.
И все же, несмотря на предосторожности, а возможно, именно из-за них демонический шут не верил, что кто-нибудь из людей, этих дикарей и варваров, способен по-настоящему угрожать ему. Принятые им предосторожности пресекут мятеж в зародыше, полагал он и потому заботился о том, что думают о нем его невольные слуги — или рабы? — значительно меньше, чем следовало. Сэр Джордж был уверен, что, окажись он на месте двоеротого, ему бы не пришло в голову проявить столь непростительную беспечность.
Барон, правда, признавал, что какими бы простыми ни были предпринятые демоническим шутом меры предосторожности, они надежно защищали его. До поры до времени. Ибо, сознавая, сколь опасен ход его мыслей, сэр Джордж не мог удержаться от того, чтобы ежедневно не обдумывать, как можно сбежать от двоеротого или уничтожить его. Пока что он не придумал ничего дельного. Унизительнее всего было сознавать, что только совершенные «технологии» демонического шута да верность ему Компьютера препятствовали этому. Без них двоеротый, команда корабля, хатори и, вероятно, даже вечно молчаливые драконолюди имели мало шансов выстоять против ветеранов сэра Джорджа. Без них — да. Но как сделать, чтобы он лишился их помощи?..
— Между прочим, — сказал сэр Джордж нарочито веселым голосом, — из тех племен, которые приняли наши условия, вернее условия гильдии, два уже поклялись в вечной дружбе и верности нашему командиру. — Он выпучил глаза и приставил ладони к голове, так чтобы они стали похожи на стоящие торчком уши. Матильда прикрыла рот рукой, чтобы не рассмеяться, — она поняла, что ее муж изображает двоеротого. — Четыре племени готовы последовать их примеру, в то время как Компьютер и механические послы командира уговаривают остальных.
— А что предпринимают наши противники? — спросила Матильда.
— Лаахстаар и моутхай привлекут на свою сторону больше четырехруких, чем мы, — ответил сэр Джордж. — Компьютер постоянно пересчитывает, сколько на чьей стороне будет воинов, когда дело дойдет до сражения, но ситуация еще не определилась, и заключения его постоянно меняются. В настоящий момент соотношение сил противника с нашими, включая союзников, выглядит примерно как три к двум.
— Их перевес не так уж велик, — заметила Матильда.
— Верно, но я бы предпочел, чтобы он был на нашей стороне, — улыбнулся сэр Джордж. — Особенно потому, что вожди лаахстаар крепко задумались по поводу того, что произошло с тулаа. Полагаю, они будут вести себя куда осмотрительнее. Или, по крайней мере, попытаются быть осмотрительными. Командиру проще решить, что он будет осторожным, чем внушить эту мысль своим солдатам. Как только начинается бой, все решает поведение рядовых бойцов, а четырехрукие так привыкли сразу же бросаться в атаку, что, мне кажется, ни один вождь не сможет заставить их держать оборону. Сколько бы бойцов они ни собрали, им наверняка понадобится несколько недель, чтобы решить спор о том, кто будет командовать ими, утрясти вопросы организации и тактики ведения боя. Это будет похлеще, чем формировать английское войско, дорогая моя, хотя я никогда не думал, что существует задачка потруднее. А пока они будут этим заниматься, Рольф, Уолтер и я поработаем над нашими союзниками. Когда мы надлежащим образом обучим копьеметателей и поставим их помогать нашим лучникам, сколько бы четырехпалых ни набрали лаахстаар и моутхай, им несдобровать.
— Скольких людей будет нам стоить битва с ними? — тихо спросила Матильда, и ее прекрасные голубые глаза потемнели.
Сэр Джордж посмотрел на нее с сочувствием, понимая, что она искренне будет горевать о гибели любого из его людей, но больше всего боится за него самого.
— Удел мужчины — гибнуть в сражении, — негромко сказал он. — При том, что у нас будет много союзников, людям не обойтись без потерь в этом сражении. Хочется верить, что погибнут не многие. — Она впилась в глаза сэра Джорджа горящим взглядом, и он стойко выдержал его. — Я говорю то, что думаю, любовь моя. Прежде чем мы столкнулись с тулаа, я не сознавал до конца, насколько хорошо наше новое оружие и доспехи, которыми снабдил нас командир. Любой наш пехотинец сейчас вооружен не хуже рыцарей короля Эдуарда во Франции! Наши лошади защищены лучше, чем любая, каких я только видел на Земле. Наши воины обучены лучше четырехруких, и я уверен, что потери будут невелики, разве только вмешается злой рок, но это, как ты понимаешь, вряд ли случится.
— Здесь я все понимаю. — Матильда коснулась рукой своего лба. — Но здесь, — она приложила руку к груди, — живут тревога и страх. Ты хороший муж и славный мужчина, Джордж. Я очень люблю тебя. И все же, кажется мне, ты порой не понимаешь, как тяжко видеть того, кого ты любишь, идущим в бой. И знать, что ты ничем не можешь ему помочь. Ни уберечь, ни защитить, ни даже разделить с ним его участь.
— Не понимаю, и слава богу, — ласково сказал он и нежно прикоснулся рукой к ее подбородку. — Я могу только догадываться о той ноше, которую несет жена каждого воина, и делать все возможное, чтобы ее облегчить. Поверь, я делаю все, чтобы жертв с нашей стороны было как можно меньше. Но у меня нет выбора, идти мне на битву или нет. Размышлять об этом я мог в Англии, но не здесь. Утешься же тем, что наш командир считает нас ценным приобретением для гильдии и потому не станет тратить наши жизни попусту. — Он улыбнулся, пытаясь скрасить ставший слишком серьезным разговор шуткой. — Не надейтесь, что вы так легко избавитесь от меня, миледи. Даже если я буду повержен, лекарь, проявив присущее ему мастерство, возвратит меня к жизни.
— Не самая удачная шутка, Джордж, — ответила Матильда, и улыбка его погасла прежде, чем упрек в ее глазах.
— Ты права, — признал он. — Прости меня.
— Конечно же прощу, глупый ты мой! — Она потянулась к его руке и крепко сжала ее. — Мне не надо было придираться к твоей глупой шутке — ведь я знала, что ты хочешь утешить меня... Но...
Голос ее задрожал и осекся. Сэр Джордж поцеловал руку жены, не зная, чем он может по-настоящему ее утешить. Демонический шут не солгал — одиннадцать убитых воинов вернулись в их отряд после того, как лекарь оживил их. Его люди отнеслись к этому по-разному: кое-кто откровенно радовался, иные сочли вполне естественным — мало ли чудес они видели на корабле. Нашлись и такие, кто шептался о сговоре с нечистым, а это было опасно. Барон сделал все, чтобы урезонить недовольных, но горький осадок от их речей остался у него на душе, и смыть его не удалось даже превосходным вином, присланным ему двоеротым.
Воскрешенные не помнили того, что случилось с ними после смерти. По крайней мере, четких воспоминаний у них не сохранилось. Первый день после воскрешения они плохо соображали и походили на пьяных или на умалишенных. Они не всегда отзывались на свои имена, отвечали на вопросы невнятно, словно были не в себе. Со временем это стало не так бросаться в глаза, и все же...
Все раненые, которых врачевал лекарь, оправлялись от ран с чудесной быстротой. Мало кто из них запомнил, как были исцелены их раны, но два-три человека вспомнили, что их поместили в ящик из хрусталя, оставив голову снаружи. Ящик быстро заполнился чем-то вроде очищающего пара, но он был несколько другим — более густым, плотным, похожим на жидкость, которая жгла и щипала, касаясь тела. Это было не больно, говорили они с разной долей убежденности. Это просто было... необычно. Странное ощущение не поддавалось описанию, и сэр Джордж надеялся, что судьба убережет его от знакомства с этим неописуемым паром.
Как бы ни действовал этот пар, он оставлял свою отметину на раненых, поскольку та часть тела, где была рана, становилась темно-красной. Не кровавого цвета, а скорее как панцирь вареного рака или кожа у тех англичан, которые по дурости подставили себя под лучи жгучего солнца Средиземноморья или Испании. Красные пятна не болели, они вообще теряли чувствительность и исчезали через день или два после того, как раненые возвращались из лазарета.
Одиннадцать Лазарей были такого же красного цвета, но не частично, а с ног до головы, и «загар» этот сходил с них куда медленнее. По мнению сэра Джорджа, это должно было успокоить людей, особенно тех, кто сам носил отметину такого же цвета после ранения, но не тут-то было. Неестественно красный цвет кожи лишь усугублял страх перед воскресшими мертвецами.
Страх поселился не только в душах многих воинов, но и в душе самого барона, несмотря на данные ему демоническим шутом объяснения. Дело могло принять скверный оборот, если бы не отец Тимоти. Хвала Господу, что сэр Джордж сообразил отвести священника в сторонку и предупредить его о скором возвращении воскресших в строй. Отец Тимоти был потрясен не меньше, чем он сам. Может, даже сильнее, поскольку его учили — и сам он учил, — что чудесные исцеления и воскрешения совершаются только силой Господа или святых. Но двоеротый-то не был святым!
К счастью, у отца Тимоти было два дня на подготовку. Большую часть этого времени доминиканец провел в молитве и посте, взыскуя божественного руководства, но когда он окончил свое бдение, глаза его были полны спокойствия и уверенности. Когда часть воинов стала шарахаться от воскрешенных и осенять себя крестами, а кто-то даже схватился за оружие, отец Тимоти появлялся среди них, словно огромный, широкоплечий, беловолосый медведь, посланный для вразумления людей самим Господом. Мощь его голоса, которым он развеивал нелепые страхи и увещевал англичан принять милость Господню, при каких бы странных обстоятельствах она ни проявлялась, сделала бы честь любому медведю. Перепуганные солдаты, испытывавшие ужас перед сверхъестественным, казались рядом с ним мальчишками, вызвавшими гнев вспыльчивого наставника, когда на них громом обрушивался бас священника.
И все же ощущение неестественности не ушло. Остался вопрос: являются ли воскресшие теми, кем были при жизни? Или это подменыши? Та же плоть — безусловно! — но живет в ней душа? А если живет, то чья?..
Сэр Джордж искренне верил в правоту отца Тимоти. Конечно же он прав! В конце концов, Господь действует через того, кого Он сам выберет, даже если этот избранник является демоническим шутом. И все же сомнения посещали порой сэра Джорджа...
— Я верю Тимоти, — твердо сказал он Матильде. — Если он говорит, что воскрешение моих людей есть чудо Господне, то кто я такой, чтобы спорить с ним? И все же, хотя я верю ему, мои чувства никак не примирятся с моими верой и разумом. — Он улыбнулся ей. — Не ты одна смотришь на это как на нечто нечестивое, миледи! Но полно, нельзя уделять столько внимания неуклюжей шутке неуклюжего мужа!
— Боюсь, нам придется привыкнуть еще ко многому столь же нечестивому, — сказала Матильда. Отпустив руку мужа, она потянулась за кубком с вином и, заметив, как он поморщился, поспешно добавила: — Не обращай внимания на мои слова. Не подумав, я часто говорю первое, что приходит в голову.
— Вот уж этого за тобой не водится, напрасно на себя наговариваешь. Хотя порой мне кажется, твой отец не понимал, какое ужасное создание готовится выпустить в ничего не подозревающий мир, побуждая тебя учиться читать.
— О, думаю, он прекрасно понимал, что делает! — ответила Матильда с коротким невеселым смешком. Время притупило остроту потери, и все же лицо ее затуманивалось при упоминании о графе Кэтуолле. — Полагаю, он был рад, что младшим его ребенком оказалась дочь, которую можно без особых хлопот сбыть с рук. И вряд ли он сильно задумывался о судьбе несносного дитяти, которое изловчился всучить ротозею, согласившемуся взять меня в мужья! — Она чуть заметно улыбнулась. — Он был невысокого мнения о моем уме и рассчитывал, что грамотность поможет мне восполнить его недостаток. Судя по твоим словам, его надежды не оправдались...
— Оправдались сверх всякой меры! — шутливо взмахнул руками, словно защищаясь от чего-то невидимого, сэр Джордж.
Матильда недоверчиво хмыкнула, и оба они весело рассмеялись. Сэр Джордж любил, когда его жена смеялась, тем более что случалось это не так уж часто.
Он понимал, как несчастна была она, сумев выносить только одного ребенка. У нее было два выкидыша до Эдуарда, потом Матильда потеряла еще двоих. Сознание того, что она бесплодна и не может родить ему других детей, которые могли бы в случае чего наследовать за Эдуардом тяжким трудом добытые земли и титулы, было постоянным источником ее печали и чувства вины. Сэр Джордж разделял как ее печаль, так и горе при смерти каждого ребенка. Да, он тоже проводил бессонные ночи, особенно когда Эдуард подхватывал лихорадку или, простыв, метался во сне, пылая жаром. Сколько планов и надежд на будущее было связано с этим хрупким ребенком! Ребенок мог тысячу раз умереть, не достигнув совершеннолетия, и некому было заменить его, некому наследовать все то, что составляло немалое достояние сэра Джорджа...
И все же барон никогда серьезно не думал о том, чтобы взять на ложе другую женщину, способную родить ему много сыновей и наследников, хотя иной высокородный лорд счел бы это совершенно необходимым. Сэр Джордж был всего лишь человеком и часто, особенно на поле битвы, вдалеке от дома, остро ощущая свое одиночество и смертность, не раз испытывал всевозможные искушения. Одолеть их было нелегко, ведь он был крепким мужчиной и всегда нравился женщинам. Но он мужественно сражался с собой и, как правило, побеждал. Некоторые из его друзей подшучивали над его целомудрием и верностью жене, но только ближайшие друзья осмеливались сказать это ему в лицо, поскольку сэр Джордж Винкастер был человеком горячим и вопросы чести предпочитал решать в поединке.
Шутки по поводу его верности жене были по большей части проявлением завистливого восхищения им мужчин, видевших в нем человека, способного на то, чего сами они сделать не могут, несмотря на мучительное уколы совести, терзавшие их после очередной измены своим избранницам. На самом-то деле хранить верность своей жене барону было не так трудно, как им представлялось. Отчасти потому, что он серьезно относился к данному слову, а какая из клятв может быть крепче той, которую он дал в день венчания? Но сэр Джордж сознавал, что не только честь заставляет его держать брачную клятву. Существовали еще две не менее важные причины. Одна заключалась в том, что за время многочисленных походов он не встретил женщины прекраснее, чем та, которая согласилась стать его женой. Вторая, куда более важная, состояла в том, что, каким бы несвойственным мужчине это чувство ни казалось, он любил свою жену больше, чем себя или даже свою честь. Он мог быть порой неловким и бестактным, как любой другой мужчина. Он мог ранить ее своей беспечностью или небрежностью. Он мог разгневаться на нее и даже обругать под горячую руку. Но никогда в жизни он сознательно не предал бы ее и не сделал ей больно. Умереть, казалось ему, было значительно проще и естественней.
Вероятно, мысли сэра Джорджа отразились на его лице, и взгляд Матильды потеплел и посветлел. Барон же не мог налюбоваться своей женой, хотя и отдавал себе отчет, что не каждый мужчина счел бы ее красивой. Она была слишком высокой для женщины, выше многих мужчин, с резко очерченным носом и подбородком, говорящим о сильном и упрямом характере. Кое-кому плечи ее показались бы слишком широкими, пальцы — слишком длинными и сильными, отнюдь не нежными белыми пальчиками настоящей благородной дамы. Она шагала широко и упруго, прекрасно скакала на лошади, будучи с детства приучена к верховой езде. Ее платья всегда казались слишком тесными для столь энергичной женщины, а роскошный водопад золотых волос не могли удержать никакие заколки, и они часто рассыпались по плечам, когда она с головой уходила в одну из своих любимых книг, склонялась над дневником или над альбомами, которые привыкла заполнять рисунками с тех пор, как ее отец вывез из Италии учителя-рисовальщика. Матильде было тогда тринадцать лет. У нее были удлиненное лицо и такая стройная фигура, что в двадцать девять она могла сойти за девятнадцатилетнюю, и любой обитатель замка Уикворт мог бы добавить, что у девицы чертовский норов. К этому, впрочем, следовало бы добавить, что проявлялся он, как правило, лишь в тех случаях, когда она становилась свидетелем несправедливости, злобной лжи или тупости, и не был следствием скверного характера.
Не каждому подошла бы такая жена, как Матильда Винкастер, но другой сэр Джордж не желал, и сердце барона сжималось от ужаса, когда он думал, что, угрожая ей, демонический шут может заставить делать его все, что ему заблагорассудится. Если только он когда-нибудь научится достаточно хорошо разбираться в человеческих чувствах...
— Ты вновь задумался, — укорила его Матильда.
— Правда?
— Правда-правда. Если ты будешь задумываться в моем присутствии слишком часто, это не пойдет тебе на пользу! — лукаво сказала она и ни с того ни с сего вздохнула. — Длинный сегодня выдался день.
Сэр Джордж глянул за откинутый полог шатра. Тусклое солнце Шаакуна ползло к горизонту и уже скрылось наполовину за верхушками высоких деревьев, растущих по ту сторону лагеря.
— Хотела бы я знать, куда запропастился Эдуард?
— Он со своими приятелями отправился на речку и проторчит не один час, — сообщил барон. — Не воспользоваться ли нам его отсутствием, чтобы...
— Разве он один может заглянуть в наш шатер?
— Нет, но только он влетит сюда без предупреждения.
— Ты уверен, что отец Тимоти не придет сюда, чтобы обсудить недавнюю... неосторожность Элизабет Гудторн? Или сэр Ричард с Уолтером не надумают, что именно сегодня ты должен решить, какие перестановки надо совершить в кавалерийском отряде? Или Рольф и Давид не...
— Нет, я не уверен. Но я велел часовому сказать любому из них, что я занят... И чтобы меня хотя бы на время оставили в покое, — сказал барон, расплываясь в улыбке.
— С ума сойти! Неужели ради меня ты забыл о своем долге, милорд? Я потрясена, польщена и...
— Всему виной одеяния, которыми снабдил нас командир! — шутливо попытался снять с себя мнимую вину сэр Джордж.
При этом он подумал, как думал уже не раз, что любой муж счел бы облегающее одеяние Матильды ужасно нескромным и запретил бы своей жене появляться на люди в таком виде. Правда, это ужасно нескромное одеяние удивительно шло ей, дивно оттеняя все прелести ее высокой, стройной фигуры. Не всем женщинам так повезло, хотя всем им пришлось привыкнуть к этой одежде, потому что выбирать было не из чего. После недолгой внутренней борьбы сэр Джордж сдался и признал, что должен поблагодарить демонического шута за непривычные одеяния, которыми тот снабдил его людей.
— Искать виноватого в своих проступках недостойно мужчины, — нравоучительно сказала Матильда и совершенно другим голосом спросила: — Скажите-ка, милорд, какими такими важными делами вы собираетесь заняться, уединившись в шатре среди бела дня со своей женой?
— Конечно скажу, миледи, — ответил он, хитро подмигивая супруге. — Однако мне легче будет показать это, чем пытаться объяснить словами.
— Неужто, милорд? — промурлыкала Матильда.
— О да, — мягко сказал он, вставая и обходя шахматный столик. — Несомненно. И вы в этом скоро убедитесь.

* * *

— Нынче дело малость по-другому оборачивается, милорд.
— Это еще слабо сказано, Уолтер, — сухо отозвался сэр Джордж.
Они стояли плечом к плечу под штандартом барона и смотрели вдаль, на войско противника, выступившее против них под началом племен лаахстаар и моутхай. Напоминавшее толпу войско четырехруких было огромно. Компьютер постоянно сообщал сэру Джорджу изменения в оценке его численности, но, глядя на море злобных четырехруких великанов, барон думал, что бездушные цифры — это одно, а стоящий перед тобой, рвущийся в бой противник — совсем другое. Согласно последним подсчетам Компьютера, против них выступили восемь племен под командованием старшего военного вождя лаахстаар, под руку которого собралась примерно сорок одна тысяча воинов. Три четверти из них находились перед бароном и должны были принять участие в предстоящем сражении. Это означало, что сэру Джорджу с его людьми и четырехрукими союзникам из племен шернай, наамааль и тайрнанто будут противостоять около тридцати одной тысячи бойцов.
Глядя, как четырехрукие верзилы, втаптывая в пыль лиловую траву, катятся на позиции его людей, сэр Джордж готов был поклясться, что их по крайней мере в два раза больше, чем насчитал Компьютер. Правду говорят, что у страха глаза велики.
«Эти парни в два раза крупнее моих ребят, — мрачно подумал он. — Потому-то мне и кажется, что против нас выступило все население Шаакуна!»
— Пойду-ка я, милорд, к сэру Ричарду, — сказал Скиннет и с невеселой улыбкой добавил: — А вы уж сделайте милость, не позвольте этим многоруким тварям себя убить.
— Это не входит в мои планы, — заверил ветерана сэр Джордж. — Моя жена никогда мне этого не простит.
— При всем моем почтении к вашей леди, милорд, прощение ее в этом деле мало что значит, — не принял шутливого тона Скиннет. — Представьте, какой бардак тут начнется, если руководить нашим войском возьмется кто-то другой, — он выразительно ткнул пальцем в сторону зависшего над землей аэрокара. — Верно вам говорю, в этом случае живые позавидуют павшим!
Сэр Джордж посмотрел вверх и коротко фыркнул.
— Постараюсь, чтобы до этого не дошло. А ты правда поезжай к сэру Ричарду и проследи, чтобы тот не слишком увлекался.
— Об этом не беспокойтесь, сэр. Мы с сэром Ричардом хорошо научились понимать друг друга. А уж с его оруженосцем мы точно столкуемся. — Закаленный ветеран коварно хмыкнул. — Иначе я отыскал бы умельца, который этой ночью малость надрезал бы ему подпругу.
— Ну и негодяй же ты, Уолтер Скиннет! — осклабился сэр Джордж.
— Да неужто? — Скиннет сделал вид, что задумался, затем покачал головой, поскольку в доспехах не больно-то пожмешь плечами. — Конечно, вы правы, милорд. Но, говорят, в чистилище не так уж и плохо. Только подумайте, сколько герцогов и графов составят мне компанию!
Он рассмеялся и пустил своего жеребца рысью в направлении всадников, построенных вокруг личного штандарта сэра Ричарда. Сэр Джордж сам бы хотел гарцевать среди них на Сатане, но не мог себе этого позволить. Официально командиром их смешанного войска был демонический шут, и, возможно, он сам верил, что командует им. Но сэр Джордж и его солдаты прекрасно знали, кто тут на самом деле главный. Именно барон, с помощью Компьютера в качестве переводчика, сплотил людей и союзников, создал из них боеспособную армию. И потому именно его люди и вставшие под их знамена четырехрукие считали своим настоящим командиром.
Некоторые из дружественных людям племен разделяла вековая вражда, корни которой были столь же запутанны, как и корни распрей многих шотландских кланов. Общие беды и запах добычи могли на время сбить их в единую стаю, но даже мысль о том, чтобы очутиться под командованием одного из своих заклятых врагов была невыносимой для них. Сэр Джордж был поставлен командиром над ними самим «божественным» двоеротым. О странном чужеземном воителе было известно только то, что его отряд разгромил во много раз превосходящее его войско тулаа и, перебив почти пять тысяч четырехруких воинов, потерял всего четверых своих.
Барон знал, что союзники считают его сверхсуществом, почти равным демоническому шуту, и испытываемое к нему чувство священного трепета вместе с сознанием того, что он стоял вне местных свар и усобиц, делало его приемлемым для четырехруких командиром, каким не мог стать ни один из их вождей. А это означало, что он должен находиться здесь, в центре войска, где старшие командиры могут его видеть и откуда ему будет виден весь ход сражения.
Лично он прекрасно обошелся бы без роли непобедимого вождя и обязанностей, связанных с ней, но выбора не было — пришлось взвалить на свои плечи и то и другое. И потому он провел последний месяц — согласно подсчетам отца Тимоти, — делая из трех главных союзных племен и зависимых от них более мелких племен армию, которая на сегодняшний день насчитывала, включая англичан, девятнадцать тысяч воинов. Это оказалось непростой задачей, но и не настолько трудной, как он ожидал. Местные вожди были такими же коварными, беспринципными интриганами, как и предводители любой феодальной армии Земли, однако у них не было такого же опыта плетения интриг. Сэр Джордж не поднялся бы за последние пятнадцать лет своей жизни до звания старшего командира, если бы не научился общаться с куда более искусными хитрецами. Пройдя хорошую школу, теперь он ловко манипулировал четырехрукими вождями, дабы создать к моменту сражения слаженное боеспособное войско.
Сложнее всего было убедить демонического шута не мешать ему заниматься делом, в котором он разбирался не в пример лучше него. Барон до сих пор не знал, что надобно двоеротому и его гильдии от обитателей этого мира. Насколько он мог судить, у местных жителей не было вообще ничего такого, что могло бы привлечь купцов, владеющих чудесами и «технологиями», доступными демоническому шуту. Но даже владей они неким сокровищем, кружной путь, избранный двоеротым, казался ему в высшей степени странным. Вероятно, у таинственной гильдии существовала веская причина для вторжения на Шаакун, но сэру Джорджу до сих пор было о ней ничего не известно. Если гильдия во что бы то ни стало желала торговать с четырехрукими или брать с них дань, почему бы ей было не принудить их к этому, воспользовавшись своим невероятным оружием? Отряд драконолюдей с их огненным оружием легко мог уничтожить армию во много раз большую, чем та, что катилась сейчас на войско сэра Джорджа... даже если бы этим отрядом командовал демонический шут. Впрочем, поправил себя барон, тут он, пожалуй, погорячился. Двоеротый был столь некомпетентен в воинском деле, что мог бы проиграть и заведомо выигрышное сражение. В этом отношении до него далеко было даже французам.
Некомпетентность эта ярко проявилась сразу же, как только демонический шут начал создавать союз местных племен, признав в конце концов перспективным предложенный сэром Джорджем план. Промахи эти были отчасти следствием того, что поначалу он не видел, особой нужды в создании такого союза и не был готов к такому повороту событий. Он рассчитывал, что, когда сэр Джордж со своим войском задаст хорошую взбучку тулаа, остальные племена примут продиктованные им условия и вопрос будет исчерпан. Увы, тут он просчитался, и разгром тулаа только усложнил стоящую перед ним задачу, хотя барон неоднократно намекал ему, что не слишком-то разумно уничтожать военную силу того, кто мог бы заставлять других выполнять твои требования. Но двоеротый, естественно, не прислушался к словам «примитивного землянина» и поступил по-своему.
Чем больше сэр Джордж наблюдал за действиями демонического шута на Шаакуне, тем сильнее они его озадачивали. Даже если не задаваться вопросом о том, почему существо с таким оружием, и возможностями нуждается в мечниках и лучниках, оставалось непонятным, почему двоеротый столь несведущ в том, как их следует использовать. Создавалось впечатление, что, похищая англичан с Земли, он вообще смутно понимал, зачем это ему нужно. Несмотря на всю его самоуверенность, он явно учился постигать азы совершенно незнакомого ему дела... и сэру Джорджу, невольно ставшему его учителем, было очевидно, что ученик звезд с неба не хватает.
Это было неплохо до тех пор, пока он позволял кому-то из тех, кто знает воинское ремесло — в частности сэру Джорджу Винкастеру, — заниматься подготовкой кампании. В этом случае невежество его в данном вопросе не влекло за собой никаких скверных последствий. Понимание двоеротым того, что интуиция и политический опыт сэра Джорджа необходимы ему столь же сильно, как и его командирские навыки, шло англичанам на пользу. По крайней мере сейчас, хотя в будущем это могло дорого обойтись барону. Ни один генерал не захочет оказаться в полной зависимости от одного из своих офицеров, какими бы талантами тот ни обладал. Немало таких «незаменимых» командиров были отстранены от должности или предательски убиты, как только начали затмевать своих начальников. Хотя двоеротый изначально был уверен в том, что отряд похищенных им англичан не представляет для него никакой опасности. По-видимому, это проистекало из его непомерной самоуверенности или нежелания понять, что преданность англичан своему истинному командиру может хоть чем-то ему угрожать, и сэр Джордж надеялся, что демонический шут не переменит своего мнения на этот счет.
Но что бы ни сулило грядущее, сейчас именно сэру Джорджу и Компьютеру выпало на долю разбираться в спорах своих четырехруких союзников и сплачивать их ряды, дабы они помогли людям одержать победу над противниками демонического шута. И потому-то, думал барон, ему надлежит стоять на вершине холма, в центре своего смешанного войска, наблюдая за действиями двуруких и четырехруких командиров.

Предыдущая страница 5 Следующая страница


Путь Эскалибура 6

Войско союзников растянулось на три четверти мили в обе стороны от того места, где он стоял, и, на его взгляд, фронт оказался слишком длинным, несмотря на то что в резерве оставалось почти пять тысяч воинов, а в самых уязвимых точках бойцы его стояли в двенадцать рядов. Именно из-за длины фронта Скиннет и сэр Ричард должны были действовать самостоятельно, взяв на себя командование правым крылом армии сэра Джорджа. Сэру Брайану Стэнхопу и Давиду Хоуису барон доверил командовать левом крылом, а Рольф Грэйхэм и сэр Энтони Фицхью отвечали за лучников, стоящих в центре. Разделив кавалерию на два отряда, сэр Джордж сознавал, что ослабляет силу своего ударного отряда, но пошел на это, чтобы укрепить решимость и дисциплину не слишком-то надежных союзников.
Однако сейчас его заботило не столько ослабление конницы, сколько тот факт, что ему предстояло командовать огромной армией, насчитывавшей девятнадцать тысяч бойцов. Никогда прежде ему не доводилось вести в бой такую силу, и он не был уверен, что кто-нибудь из земных полководцев собирал под свою руку столь крупное войско. На Земле руководство такой армией было бы невероятно трудным делом, но у сэра Джорджа имелись преимущества, которых лишены были полководцы его родного мира. Благодаря Компьютеру он хорошо знал поле боя, подробно изучив его «голографические» изображения, сделанные с высоты птичьего полета, и мог получать сведения о ходе сражения с такой быстротой и точностью, которых не могли обеспечить самые лучшие гонцы. Кроме того, Компьютер мог общаться с любым из его находящихся на поле боя людей так же легко, как и в лагере, и барон имел возможность передавать им через него приказы, не опасаясь, что они опоздают или вообще не дойдут до адресата.
В какой-то момент сэр Джордж пожалел, что не использовал всех этих возможностей в сражении с тулаа, но, поразмыслив, пришел к выводу, что, возможно, тогда и не стоило смущать его людей слишком большим вовлечением в дело «технологий» демонического шута. Но с тех пор, обучая воинов, он пользовался ими все время, и его люди привыкли к тому, что теперь им не нужны сигналы горна или курьеры. Он ввел много новшеств, хотя и допускал, что не все они сработают в этом сражении в полную силу, но убежден был по крайней мере в том, что его войско не потерпит поражения из-за путаницы в приказах. Мгновенная связь с любым из солдат и командиров обеспечивала его армии немыслимую прежде согласованность действий, которая должна была стать залогом победы предстоящего сражения.
Разумеется, огромное количество в ней четырехпалых в известной мере снижало эту согласованность, но «передатчики» демонического шута должны были помочь им и тут. Их было не так много, как хотелось бы сэру Джорджу, но они имелись у каждого предводителя крупного племени и у большинства из подчиненных им вождей более мелких племен. Через них Компьютер должен был передавать союзникам переведенные на их язык приказы сэра Джорджа, хотя сначала идея эта пришлась не по нраву бестелесному обладателю опекавшего англичан голоса. Компьютер не сказал этого прямо, но по его молчанию сэр Джордж понял, что предложение это вызывает у него какие-то опасения. Однако, посоветовавшись с демоническим шутом, Компьютер все же согласился, что возможность четко и быстро связываться с союзниками давала армии сэра Джорджа неоценимые преимущества перед противником, и, кроме того, поскольку сообщения предполагалось передавать через «божественные устройства», они должны были помочь укрепить четырехруких в вере, что двоеротый является по меньшей мере полубогом.
Сэр Джордж был добрым христианином и чувствовал себя очень неуютно, выдавая демонического шута за «божество». Еще больше огорчало его то, что и сам он в глазах местных жителей выступал кем-то вроде архангела, но даже угрызения совести не заставили его отказаться от преимуществ, которые сулила мгновенная связь с подчиненными. В конце концов он утешился тем, что местные никогда не слышали о Христе, так что все равно были обречены на муки адские. А раз уж Сын Божий своевременно к ним не явился, то, стало быть, у него имелись для этого веские причины. Он простит сэру Джорджу его вынужденное святотатство.
Барон хмыкнул и, продолжая наблюдать за приближением противника, невольно припомнил выражение лица Тимоти, когда ему пришло в голову поделиться с ним своими мыслями. Н-да-а-а... Удивительно будет, если отец Тимоти не наложит на него за них соответствующую епитимью.
Отогнав эту мысль, сэр Джордж отметил, что четырехрукие наступают нынче куда медленнее и осторожнее, чем тулаа. И все же они приблизились уже настолько, что пришла пора оторваться от размышлений и полностью сосредоточиться на предстоящем сражении.
При ближайшем рассмотрении вражеское войско оказалось организовано значительно лучше, чем казалось на первый взгляд. То, что издали выглядело толпой, постепенно превратилось в две широкие колонны, каждый ряд которой состоял примерно из сотни воинов. Итак, две колонны, по восемь-девять тысяч четырехруких в каждой. Отряды из четырех-пяти тысяч бойцов прикрывали фланги. Остальная часть войска — плотная масса копьеметателей — располагалась между колоннами, и при виде ее барон скривился, словно от глотка скисшего вина. Копьеметателей было тысяч семь-восемь, и на сей раз они занимали позицию, которая обеспечивала им наилучшую позицию для стрельбы.
Намерения врага были очевидны. Четырехрукие собирались, подойдя поближе, обрушить на центр войска сэра Джорджа шквал дротиков, после чего бросить на него воинов, вооруженных секирами. План был прост и безупречен, поскольку позволял противнику в полной мере использовать свое численное преимущество.
«Да и к чему, спрашивается, этим ребятам хитрить, имея столь неоспоримый перевес в силе? — мрачно спросил себя сэр Джордж. — Хитрить и изворачиваться предстоит мне, чтобы сдержать эту массу четырехруких здоровяков...»
— Тайрнанто начинают беспокоиться, — прозвучал в его ушах бесстрастный, как всегда, голос Компьютера. — Кое-кто из младших вождей требует разрешения атаковать.
— Скажи Старамхану, чтобы он не забывал о нашем плане! — отрезал сэр Джордж.
— Принято, — спокойно ответил Компьютер, и сэр Джордж нервно почесал нос под бацинетом. Не хватало только, чтобы его союзники вернулись к своей обычной тактике!
Так бы они, безусловно, и поступили, дай им волю, хотя должны бы, кажется, понимать, что при таком численном перевесе противника атаковать его — чистое самоубийство. О, эти парни похожи на французов даже больше, чем он думал! Хотелось бы верить, что его авторитет заставит их повиноваться и сохранять спокойствие, потому что, если проклятая привычка первыми лезть в драку одержит верх, последствия этого будут поистине гибельными.
Барон заворочался в седле, покосился на Снеллгрэйва, с трудом преодолевая искушение спуститься к Старамхану и лично сделать ему внушение. Это отняло бы у него несколько минут, к тому же с позиций четырехруких он не смог бы окинуть взглядом все поле боя. И, главное, в этом не было нужды. Если вождь четырехруких не послушается голоса из «божественного устройства», то с тем же успехом он может пренебречь личным приказом сэра Джорджа. Нет уж, раз он решил использовать чудесные способности Компьютера, нечего попусту суетиться и штопать дыры до того, как они появились.
Нападающие между тем прибавили шагу. Они были все еще слишком далеко, чтобы различать отдельные голоса, но даже если бы сэр Джордж мог их услышать, он все равно не понял бы ни слова. Впрочем, ему не надо было знать язык четырехруких и слышать их крики, чтобы понять, что за ними последует. Отдельные вопли заглушил гортанный боевой клич, прокатившийся по рядам атакующих, быстрее и громче забили боевые барабаны, и вся масса четырехруких устремилась вперед.
Теперь их боевые вопли зазвучали по-другому, в них явственно слышался вызов. Они глумились над сородичами, дразнили и обзывали трусами за то, что те стоят на месте, вместо того чтобы броситься вперед, навстречу врагу, как подобает воинам. По рядам армии сэра Джорджа прошел гневный ропот, но вожди быстро утихомирили своих подчиненных, и барон вздохнул с облегчением, поздравив себя с тем, что время на обучение союзников не было потрачено впустую. Слава богу, союзники не покинули строй, теперь они покажут безмозглым крикунам, чем отличаются воины от толпы неумных драчунов.
Враг перешел с длинных прыжков на стремительный бег, и сэр Джордж внутренне подобрался, когда вражеские копьеметатели начали пускать в его бойцов первые дротики.
— Компьютер, поднять щиты! — крикнул он, и по всему фронту его войска поднялись прямоугольные павезы, образовав над ним нечто вроде крыши.
Четырехрукие союзники барона бурно запротестовали, когда он впервые попытался научить их пользоваться щитами. Никому из них не понравилось предложение занять половину рук бесполезными кусками дерева вместо оружия. Но он настоял на своем, и после демонстрации преимуществ, которые дает воину щит, протесты улеглись. Кое-кто, правда, продолжал ворчать, но большинство изъявило готовность взять в руки щиты и посмотреть, на что они годятся... особенно после того, как Компьютер сообщил им, сколько копьеметателей собрали враги.
А теперь дротики сыпались с неба смертоносным градом, и сэр Джордж слышал, как они барабанят о поднятые щиты. Раздались крики боли — дротики таки находили свою цель, вонзаясь в тела, но большая часть из них либо отскочила от щитов, либо застряла в них.
Постепенно град дротиков прекратился — похоже, нападавшие были обескуражены своей неудачей. Они не имели понятия о щитах, а ведь на Земле их применяли с незапамятных времен! Обычно павезы использовали при осадах, защищая лучников от ответных выстрелов, а не в открытом поле. Связано это было с тем, что людям-лучникам нужны были для стрельбы обе руки, так что павезами их либо прикрывал кто-то другой, либо их устанавливали на специальные подставки. Но жители Шаакуна имели по четыре руки и потому могли защищать себя сами. Поначалу они ощущали себя более уязвимыми по сравнению с теми, кто держал оружие во всех четырех руках, но, попрактиковавшись со щитами, начали привыкать к ним и оценили по достоинству. Теперь они орали не хуже атакующих, всячески издеваясь над тщетными потугами копьеметателей поразить их.
Вражеская армия продолжала бежать вперед, выкрикивала яростные боевые кличи и оскорбления, но никто из союзников не пытался больше броситься ей навстречу. Когда обе колонны приблизились, он выкрикнул еще один приказ, и его собственные копьеметатели вступили в дело. Огонь их из-за павез был не так густ, как у нападавших, но отчасти это компенсировало количество стрелков, поскольку их барон вербовал в свою армию с особым упорством. Набрать их было непросто, ведь четырехрукие отдавали предпочтение рукопашному бою, точно так же как и французские рыцари. Дротики и копьеметалки были охотничьим оружием Шаакуна, и большинство четырехруких умело владеть им, не считая подходящим для серьезного боя.
Сэр Джордж решил эту проблему, проявив свойственное ему упорство, и переупрямил-таки несговорчивых союзников, в результате чего половина сражавшихся на его стороне четырехруких пошла в копьеметатели. Многие из них, правда, настояли на том, чтобы как сменное оружие взять топор или цеп, но у каждого был по крайней мере один колчан, полный дротиков, и теперь они смертоносным градом обрушили их на врагов.
Результат был именно такой, как и предсказывал сэр Джордж. Несмотря на то что копьеметатели врага могли использовать все четыре руки и огонь их был вдвое гуще, они сразу же понесли большие потери. Воины сэра Джорджа убирали павезы и открывались лишь тогда, когда метали дротики сами. Противники же их были совершенно беззащитны. Сначала копьеметатели, а затем и наступающие колонны секироносцев стали заметно замедлять ход. Передние ряды их редели с устрашающей быстротой, а задние, натыкаясь на утыканные дротиками тела соратников, не слишком-то на них напирали.
Половина копьеметателей сэра Джорджа сосредоточила свой огонь на шедших во главе колонн воинах. Другая половина продолжала метать копья во вражеских стрелков. Воздух был полон летящих дротиков, боевых кличей, пыли, воплей раненых и умирающих четырехруких, и сэру Джорджу все труднее было следить за картиной разворачивавшегося перед его глазами сражения.
— Компьютер! Передай Рольфу, чтобы тот ударил по правой колонне!
— Принято, — ответил бесстрастный голос, и мгновением позже над полем боя прозвучал странный звук — словно сотни людей разом ударили по струнам расстроенных арф. Лучников было намного меньше, чем копьеметателей, но их скорострельность была выше, били они дальше, точнее, а доспехи, которыми снабдили их «производственные модули» демонического шута, почти полностью защищали владельцев от вражеских дротиков.
Стрелы с отточенными стальными наконечниками посыпались на правую колонну, которая меньше пострадала от копьеметателей сэра Джорджа, и последствия этого не замедлили сказаться. Четырехрукие падали один за другим, и вскоре колонна остановилась, увязнув в телах мертвых и раненых. Атакующие замешкались. Поредевшие передовые ряды окончательно остановились, потрясенные и сбитые с толку, представляя собой великолепные мишени, по которым промазал бы разве что слепой. Драгоценные мгновения утекали одно за другим, и вместе с ними исчезала вероятность того, что четырехруким удастся каким-то образом переломить ход сражения. Сэр Джордж десятки раз видел такие ситуации — это был момент, когда вера в близкую победу внезапно превращается в ужас поражения, — и сейчас же все понял.
Колонна потопталась еще несколько мгновений, колеблясь под страшным градом стрел и дротиков, а потом начала рассыпаться. Сплоченная масса воинов исчезла словно по мановению волшебной палочки, превратившись в охваченную паникой толпу. И вот уже толпа эта обратилась в бегство. Теперь каждый из бегущих думал только о себе, каждый спасался, как мог...
— Скажи Рольфу, чтобы переместил копьеметателей! — рявкнул сэр Джордж. — Передай Уолтеру и сэру Ричарду приказ выдвинуться вперед и обойти моутхай справа. Пусть нападут на них с тыла!
— Принято.
Итак, правая колонна была разбита и обращена в бегство, но левая все еще продолжала наступать. Сэр Джордж предпочел бы остановить ее стрелами и дротиками, однако атакующие отвернули от центра и оказались вне досягаемости его лучников. Колонна отклонились слишком далеко вправо, и ребятам Грэйхэма было их не достать. Что ж, пусть сосредоточат огонь на копьеметателях врага, чтобы окончательно подавить их сопротивление и позволить союзникам, поддерживаемым отрядом сэра Брайана, состоящим из пеших и конных латников, докончить разгром колонны.
Дротики продолжали лететь навстречу наступающим до последнего мгновения. Смертоносный град пробивал бреши в их рядах, но четырехрукие все же продвигались вперед, охваченные боевым азартом и жаждой вступить в рукопашную схватку. Ряды заостренных кольев и густо рассыпанные между ними кальтропы замедляли их наступление, однако остановить не могли. Четырехрукие гибли десятками, сотнями, а живые шагали по их трупам, оглашая окрестности леденящими душу боевыми кликами. Они стремились во что бы то ни стало добраться до трусливых врагов и показать им, как воюют настоящие мужчины.
То же самое жаждали сделать истомившиеся в обороне союзники сэра Джорджа, Они чуяли, что в битве уже наступил перелом, и рвались в бой в предвкушении скорой победы. Потери, понесенные ими в перестрелке дротиками, были несравнимы с теми, какими они могли бы быть. Какими бы они были непременно, не будь у них павез, на использовании которых настоял двурукий командир. И вот наконец этот самый командир звал их в бой. О, теперь-то они покажут ему свою мощь! Теперь они проучат этих дерзких крикунов, обвинявших их в трусости и слабосилии!..
Многие четырехрукие побросали щиты, когда дело дошло до рукопашной. Копьеметатели отбросили ставшие бесполезными дротики и копьеметалки и схватились за секиры. До сэра Джорджа донеслось ликующее завывание — его союзники бросились навстречу остаткам левой колонны.
Вражеские копьеметатели могли бы воспользоваться тем, что четырехрукие сэра Джорджа побросали мешавшие им щиты, но тем было уже не до драки. Сломленные обстрелом английских лучников и стрелков союзников, они начали пятиться, потом отступать, а завидев несущуюся на них пешую рать и конников, бросились в безоглядное бегство. Щиты, смертоносные стрелы длиной в ярд и вдобавок ко всему двурукие демоны, оседлавшие чудовищных, облаченных в непробиваемые доспехи тварей, — нет, это было уже слишком! С этими двурукими демонами невозможно было сражаться, потому что они дрались совершенно не по правилам!..
Несмотря на бегство копьеметателей, левая колонна атакующих все еще сражалась. Авангард ее был изрядно потрепан, первые ряды повыбиты, но дух остальных еще не был сломлен. Четырехрукие теснились среди вытоптанной, залитой кровью травы, заваленной телами воинов, и отчаянно отбивались от наседавших на них латников и союзников сэра Джорджа. Даже оставшись в меньшинстве, оказавшись в полукольце врагов, они дрались с отчаянием обреченных и, прежде чем пасть, могли унести с собой множество жизней.
Барон скрипнул зубами и велел Компьютеру передать приказ сэр Ричарду Мэйнтону и Уолтеру Скиннету немедленно ударить по врагу и опрокинуть его. Он не мог терять людей, когда исход битвы был ясен, и желал, чтобы его кавалеристы поставили в ней жирную точку.
Повинуясь его приказу, горстка закованных в сталь всадников, словно отточенный наконечник смертоносного копья, врезалась в ряды четырехруких. За ними следовали три тысячи союзников, бежавших почти так же быстро, как верховые. Конники врубились в остатки левой колонны, развернулись и, огибая фланговое прикрытие врага, обрушилась на остатки копьеметателей. Искрошив оказавшихся на их пути беглецов, они зашли в тыл колонны и принялись рубить стоявших в арьергарде воинов...
Сэр Джордж вздохнул с облегчением, увидев, что стойкая колонна начала рассыпаться, словно вспоротый в нескольких местах мешок с зерном. На его глазах она распалась на тысячи бегущих, последнее сопротивление противника было сломлено. Разумеется, на поле боя еще оставались тысячи врагов, и некоторые из них будут биться насмерть. Еще будут гибнуть люди и их союзники и многие отправятся на тот свет, прежде чем кончится день, но никакое чудо уже не могло изменить исход боя. Барон перекрестился и, смежив веки, вполголоса произнес короткую благодарственную молитву.

ГЛАВА 6

— Вы действовали хорошо. Моя гильдия будет довольна, — пропищал в ухе сэра Джорджа голос демонического шута.
Двоеротый недомерок восседал в аэрокаре, парившем в шести футах над землей, и сэр Джордж, сидя верхом на Сатане, хорошо видел его лицо, поскольку полупрозрачный колпак, прикрывавший обычно кабину, был откинут. Тонкий, бесстрастный голос показался ему еще более детским, чем всегда, и никак не вязался с заваленным горами трупов полем боя. Никогда в жизни, даже при Дублине или Хаэлидон-Хилле, барону не доводилось видеть подобной резни. Даже при сокрушительном разгроме тулаа, когда берега реки были усеяны телами раненых и убитых, а стоны и вопли поверженных оглашали окрестности священного холма. Сэра Джорджа всегда поражал вид поля брани после сражения, и чувства, испытываемые им при этом, отнюдь не были радостными. О нет, он испытывал жалость, гнев и боль от сознания того, что цели, ради которых гибли люди, оказывались, как правило, мелкими и недостойными...
Его доспехи были покрыты кровью, а на липком мече, пока он не вытер его, оставались клочья шкуры и волос четырехруких. Последняя отчаянная атака воинов, знавших, что они обречены, и потому желавших во что бы то ни стало добраться до человека, виновного в истреблении их племен, едва не увенчалась успехом. Ревущая волна размахивавших секирами четырехруких вломилась в ряды его телохранителей, и хотя им не удалось — чуть-чуть не удалось! — прикончить сэра Джорджа, они зарубили его оруженосца. Томас Снеллгрэйв, мрачно подумал барон, никогда уже не будет посвящен в рыцари. Юноша бросился между своим господином и тремя вопящими воинами лаахстаар, в то время как сэр Джордж рубился с двумя другими, и даже лекарь не смог бы вернуть его к жизни, поскольку ему отсекли голову, а тело изрубили в куски обреченные на смерть воины.
Юный Снеллгрэйв был не единственной потерей среди людей. Еще семеро бойцов сэра Джорджа пали на поле боя, и, судя по словам Компьютера, двое из них, видимо, не вернутся к жизни, невзирая на целительную магию лекаря. Три жизни — совсем немного по сравнению с тысячами вражеских жизней, отнятых в этот кровавый день, но странным образом именно малое число потерь заставляло переживать их особенно тяжело. Человеческий разум способен прочувствовать и представить эти потери, а вот слишком большое число их воспринять не в состоянии. К тому же в отличие от четырехруких, которые все были для него на одно лицо, устлавших своими трупами поле боя, насколько хватало глаз, погибшие люди были частью его жизни. Это были его люди, лица которых он хорошо помнил, люди, за которых он отвечал. Они шли на битву по его приказу и погибли в бою, причем у одного из них были жена и трое детишек.
Грязь боя и страдания раненых, ужас и потери тяжелым грузом легли на плечи барона. Сэр Джордж Винкастер был суровым человеком. Солдатом, который повидал всякое и потому ненавидел бессмысленную жестокость, вне зависимости от того, кем она была проявлена. Разумеется, он испытывал законную гордость после победы над превосходящим его численностью противником, но в то же время чувствовал, что именно он виноват в гибели бесчисленного количества четырехруких, усеявших своими телами землю чужого для него мира, щедро поливших лиловую траву оранжевой кровью. Это он устроил бойню тулаа и создал союз, который учинил еще худшую резню. Это его приказы бросали людей и их союзников в самое пекло боя. Оспорить это было невозможно, и чувство вины за происшедшее здесь сражение, унесшее неведомо зачем тысячи жизней, давило не него непосильным грузом. А тут еще демонический шут, зависший над этим проклятым полем как стервятник, как злой колдун из древних преданий — целенький и чистенький, несмотря на неслыханное побоище. И он еще поздравляет его с победой! Лепечет о том, как хорошо сэр Джордж послужил его гильдии! Без тени сожаления или раскаяния в том, что именно он отдал приказ начать эту бойню. Конечно, бесстрастность голоса двоеротого была следствием перевода его речи на английский язык, но ведь смысл сказанного им переводчик наверняка передал верно. Сэр Джордж слишком часто общался с демоническим шутом, слишком много наслушался высказываний о его безграничном превосходстве над всеми, чтобы усомниться в нынешних чувствах мерзкого недомерка. Безусловно, командир искренне доволен, сколь бы бесстрастен ни был его голос, и радость эта не омрачена даже намеком на ужасное чувство вины, которое испытывал сэр Джордж. А ведь демонический шут и его гильдия тоже были ответственны за каждую каплю крови, пролитой здесь, каждую рану, каждое мертвое тело...
Задумывался ли над этим демонический шут? Приходило ли ему когда-нибудь в голову, что живые существа, люди и нелюди, которых он походя обрек на смерть, умели, как и он сам, думать и чувствовать? Должно было приходить, хотя теперь сэр Джордж начал сомневаться в этом. Быть может, лежащие на поле битвы не были в глазах демонического шута разумными существами? Быть может, он воспринимал их просто как помеху своим планам? Но «примитивные существа», кем бы они ни были и сколько бы рук ни имели, умели чувствовать и мыслить, любили жизнь, и отнимать ее у них было величайшим преступлением. Если только цель, которую преследовал в этом мире двоеротый, не оправдывала всех этих смертей. Но какая цель могла бы их оправдать? Этого сэр Джордж решительно не мог себе представить.
Он стиснул зубы, загоняя внутрь гнев и ненависть, вспыхнувшие в нем при взгляде на истинного виновника учиненной им резни. Чтобы сохранить невозмутимое выражение лица, ему потребовалось все его самообладание, выработанное в течение двадцати лет войн и политических интриг. Ярость клокотала в его груди, билась о стиснутые зубы, но он не дал ей проявиться ни в слове, ни в жесте. Он сумел проглотить все оскорбления, которые ему хотелось бросить в вечно бесстрастное двоеротое лицо мерзкого недомерка. Он прожевал их, словно куски тонкого, ломкого железа, и проглотил их острые, режущие осколки, заставив себя улыбнуться твари, от которой зависели жизни всех его людей и их семей.
— Именно так, командир, — сказал он. — Люди сражались отменно, а наши союзники проявили куда больше дисциплинированности, чем я ожидал.
— Я это заметил, — ответил демонический шут. — Не думаю, чтобы лаахстаар, моутхай и их сподвижники снова воспротивились условиям, выдвигаемым моей гильдией.
«Нет, — горько подумал барон, — они не будут противиться. Противиться просто некому».
— Конечно, надо будет в этом убедиться, — продолжал демонический шут, не догадываясь, какие эмоции вызывают его слова у человека. — Поскольку вы хорошо разбираетесь в поведении этих диких примитивных существ, мне может потребоваться ваша помощь при формулировке требований, которые лягут в основу нашего торгового соглашения с четырехрукими.
— Как скажете, — ответил сэр Джордж. При мысли о том, что ему придется и дальше служить демоническому шуту, в глазах у него потемнело от ненависти, и все же он отметил, что явно вырос в глазах этой мерзкой твари.
Барон перевел взгляд с аэрокара на поле боя, где механические слуги демонического шута подбирали раненых... и некоторых мертвых. В начале беседы он спросил у двоеротого, не собирается ли он воскрешать их союзников, на что тот ответил, что не только возвращать к жизни, но даже лечить раненых четырехруких слишком накладно для его гильдии. То, что у него есть некоторые моральные обязанности перед ними, ему, судя по всему, даже в голову не пришло. Сэр Джордж смог убедить его только позволить их четырехруким союзникам напиться воды из летающих фляг и поручить механическим слугам подобрать раненых и развезти по родным поселениям, чтобы местные лекари помогли сородичам в меру своих сил и возможностей. Барон понимал, как это ничтожно мало в сравнении с тем, что мог предложить им демонический шут, но четырехрукие-то этого не знали. Для них даже доставка раненых по домам казалась чудом, и в душе его воскресло хорошо знакомое чувство отравленной победы. Все, что он сделал, было подло и несправедливо... но без него все было бы еще хуже. Однако особенно горько ему было видеть, как четырехрукие союзники выражают свою признательность демоническому шуту, который считал их чем-то вроде бездушных животных.
— Полагаю, у вас накопилось множество дел, — пропищал ему в ухо голос демонического шута, — поэтому более вас не задерживаю. Сообщите своим воинам, что я доволен ими. Передайте также, что в надлежащее время я сам выражу им свою признательность.
— Конечно, командир, — заставил себя вымолвить сэр Джордж почти нормальным голосом, провожая взглядом аэрокар двоеротого, бесшумно взмывший в небо, полное местного воронья.

* * *

Матильда и Эдуард оторвались от прекрасно иллюстрированной рукописной книги о короле Артуре, лежавшей перед ними на столе, когда сэр Джордж вошел в шатер. Почти неделя прошла со дня сражения, и за это время они редко виделись, поскольку демонический шут постоянно с ним о чем-то советовался. Сэр Джордж выказал не только лучшее, чем демонический шут, понимание четырехруких, но также служил воплощением карающего ангела. Сражавшиеся под началом барона вожди взирали на него со священным трепетом и обожанием, а недавние противники боялись как огня.
Несмотря на недавнюю победу, эта неделя не была ни легкой, ни приятной.
Эдуард вскочил на ноги и потянулся к кувшину с холодным вином, приготовленным специально для сэра Джорджа, но тот махнул рукой и тяжело опустился в походное кресло.
— Оставь, мальчик, — сказал он, поморщившись. — На сегодня мне уже хватит.
Глаза Матильды сузились, и она с подозрением посмотрела на него. Выражение ее лица заставило барона коротко хохотнуть.
— О, все не так плохо, любовь моя, — сказал он. — Просто наш командир... расщедрился и открыл для меня свои погреба. Похоже, он получил здесь то, что хотел, и потому весьма признателен мне за помощь. Хотя представитель столь высокоразвитой расы мог бы прекрасно обойтись без меня.
В синих глазах Матильды мелькнула тревога, и он успокаивающе произнес:
— Не беспокойся, если я выпью еще, меня не развезет. Я вовсе не пьян и, пока шел сюда, ни разу не споткнулся. Голова у меня ясная, язык, как видишь, не заплетается, и я говорю только то, что считаю нужным сказать.
Его жена успокоилась, услышав несколько замысловатое заверение барона в том, что, даже выпив, он не позволит себе сболтнуть лишнее.
— Значит, остальные племена согласились на его требования? — спросила она.
— Именно. Правда, выбора у них не было, — ответил он, скривившись. — Но кто-то должен был объяснить им это... доходчиво. Втолковать, что судьба тулаа, лаахстаар и моутхай постигнет всех, кто не пожелает смириться.
— Этого следовало ожидать, — проговорила Матильда. — Значит, он доволен их покорностью? — Сэр Джордж кивнул, и она нахмурилась. — Должна признаться, любовь моя, я все равно остаюсь в недоумении, зачем надо было все это затевать.
— Я сам перестал многое понимать, с тех пор как мы оказались на борту летающего корабля! — фыркнул он, неожиданно ощутив прилив необъяснимого веселья.
— Ты прекрасно понимаешь, что я не это имела в виду! — вскинулась Матильда. — Я говорила о том, что до сих пор не знаю, какими сокровищами владеют четырехрукие. Что может окупить потраченные гильдией время и силы, чтобы доставить нас сюда? Что окупит пролитую здесь кровь тысяч четырехруких?
— Я сам далек от понимания этого, — признался барон. — Но за последние несколько дней я узнал куда больше, чем прежде. Я выяснил, что здесь добывают какую-то руду, весьма ценную для гильдии. А вчера мне стало известно, как она добывается. Я до сих пор не понимаю, что это за руда и чем она так ценна, раз командир прилетел сюда за ней. Однако я узнал, почему местные так... не желали допускать гильдию к ее разработкам. Они, видишь ли, думали, что им самим придется добывать эту руду. То есть их заставят ее добывать, если они сдадутся.
— А они не будут ее добывать? — с удивлением спросила Матильда.
— Нет. Командир и Компьютер вчера объяснили мне, что какая-то другая гильдия уже изготовила механизмы, способные добывать эту руду без надзора за ними живых существ. Они добудут руду из земли, положат в склады и сохранят до прилета корабля.
— Другая гильдия? — повторила Матильда.
— Да, — нахмурился сэр Джордж. — Компьютер сказал мне о ней совсем немного. — Он многозначительно посмотрел на жену, и она кивнула, давая знать, что поняла: демонический шут не позволил Компьютеру распространяться на эту тему. — Из сказанного им следует, что первая гильдия еще раньше получила права на добычу этой руды от тулаа. Теперь это право перешло к гильдии командира.
— Но если они дали эти права кому-то еще, то почему не хотели передавать их гильдии командира? — спросила Матильда. — Они так преданы первой гильдии?
— Вряд ли! — уверенно сказал сэр Джордж. — Насколько я могу судить, тулаа любили первую гильдию не больше, чем нашего командира. Однако процесс добычи этой руды смертельно опасен для четырехруких. В него вовлечено столько этой самой «технологии», что я совершенно запутался. Но суть дела заключается в том, что проклятая руда убивает любое живое существо, оказавшееся поблизости, отравляет воду и землю на века. Не сразу, но достаточно быстро.
— И все же тулаа позволили первой гильдии добывать эту руду на своих землях?
— Тогда, я думаю, их позволения спрашивали не больше, чем теперь, — сухо сообщил сэр Джордж. — Зато сейчас я лучше понимаю позицию лаахстаар и моутхай. Хотя тулаа и были вынуждены согласиться на поставленные им условия, они, по крайней мере, сумели ограничить район разработок пустынными, бросовыми землями на дальнем краю их охотничьих угодий. Командир же требует позволить ему добывать руду не только на прежнем месте, которое будет передано его гильдии, но и в самом сердце земель лаахстаар.
— Иисусе сладчайший! — прошептала Матильда и медленно перекрестилась, придя в ужас от сознания того, что они принесли в этот мир, хотя и не по своей воле. — Но если этот процесс так разрушителен и опасен, то командир должен понимать, что четырехрукие разрушат выработки сразу же, как только мы улетим. Разве не так? Особенно если они угрожают их землям и жизни их народа.
— Не смогут, — просто ответил сэр Джордж. — Компьютер говорил, что оборудование защищено каким-то «силовым полем», которое не даст его разрушить. Кроме того, район вокруг разработок так отравлен, что любой, кто попытается туда войти, умрет задолго до того, как сумеет нанести хоть какой-то урон механизмам.
— Понятно... кажется, понятно, — протянула Матильда и тут же с сомнением покачала головой. — Но если оборудование гильдии неуязвимо и четырехрукие не смогут к нему приблизиться, то зачем было вообще вступать с ними в какие-то соглашения? Почему было просто не заложить шахту, не обращая внимания на местное население, раз оно ничем не может помешать?
— Над ответом на этот вопрос я тоже поломал себе голову, — признался сэр Джордж. — Похоже, есть некая высшая власть, которой подчиняются все гильдии. Что-то вроде правительства, решения которого обязательны для всех гильдий. Так вот эта власть требует, чтобы гильдии, прежде чем добывать руду на других планетах, получили на это согласие местных жителей.
— А наш командир не думает, что тот, кто потерял права, данные ему тулаа на добычу здесь руды, пожалуется этим властям?
— Видимо, нет. Наш командир почему-то уверен, что новое соглашение заменит старое. Он говорит, что прежней гильдии вряд ли удастся его обжаловать.
— Значит, его гильдия заберет то, что принадлежало ее соперникам? Но если мы улетим, то кто помешает какой-нибудь другой гильдии попытаться достигнуть такого же соглашения с четырехрукими в наше отсутствие? Или наврать местным, заявив, что она-то и есть гильдия нашего командира?
— О том же самом я спросил Компьютера, — сказал сэр Джордж. — Сначала он ответил, что у местных не будет возможности торговать с кем-то еще, пока настоящее соглашение остается в силе. Нечто, названное им орбитальным монитором транспортного движения — или как-то иначе, я не запомнил точно, — будет навсегда оставлено здесь. Он сказал, что эта штука будет вращаться на орбите вокруг этого мира, что означает — если ему можно верить, а я не вижу причин, по которым он стал бы мне врать, — что монитор станет очерчивать круги вокруг планеты. Как бы то ни было, в монитор командир поместит копию нового соглашения. Все корабли, приближающиеся к Шаакуну, будут обязаны объявить о своем прибытии и сказать, кто они и откуда. Тогда монитор предупредит, что у гильдии командира здесь исключительные торговые права. И все, кто вступит в торговые отношения с местными жителями, совершат тем самым преступление, которое повлечет за собой тяжелую кару. Насколько я понял, он имел в виду очень крупный штрафа или даже конфискацию корабля нарушителя.
— Но если для других незаконная торговля с четырехрукими является нарушением исключительных прав, то разве сам командир закона не нарушил?
— Судя по словам Компьютера, нет. Командир принадлежит к очень древней цивилизации, любовь моя. Хитроумные, досконально разработанные законы и обычаи управляют всей жизнью тамошних обитателей. И в этих-то законах наш командир отлично разбирается. Поэтому при отлете отсюда он не возьмет ни крошки руды, и будет считаться, что он не торговал с кем-либо из этого мира. Ему нужно только составить новое торговое соглашение, которое позволит их гильдии торговать тут законно впоследствии. Вся руда, которая была до сих пор добыта по прежнему соглашению, принадлежит первой гильдии, так что со стороны командира будет незаконно забрать ее. Но когда корабли этой гильдии прилетят за рудой, добытой со дня их последнего прилета — Компьютер говорит, что это было лет пятьдесят или шестьдесят назад, — то они уже не смогут забрать ту руду, которую механизмы добудут с начала нового соглашения. Иначе они станут преступниками. Однако все, что добыто раньше нашего прибытия, принадлежит первой гильдии, и гильдии командира нужно вести очень четкие записи, чтобы ничто из имущества первой гильдии не попортилось и не пропало.
— Все это очень запутанно, — вздохнула Матильда.
— Не могу не согласиться с тобой, — проворчал сэр Джордж. — Тем не менее Компьютер утверждает, будто обычаи и традиции их являются настолько обязательными, что никто не смеет их нарушить. То есть не смеет до тех пор, пока, хорошенько порывшись, не найдет какой-нибудь лазейки или зацепки, которая позволит нарушить дух закона, придерживаясь при этом его буквы.
— Это чем-то напоминает мне людей, — заметила его супруга, и он невесело хмыкнул.
— Наверно, соплеменники двоеротого чем-то и впрямь на нас похожи. Хотя чем больше я его узнаю, тем хуже понимаю, а ведь, казалось бы, все должно быть наоборот.
— Думаю, это неизбежно, если брать в расчет огромные различия, которые все же существуют между нами, — утешила мужа Матильда. — И все же, сдается мне, если командир и его гильдия сумели убедить четырехруких передать им права на исключительную торговлю с этим миром, формально не нарушая закона, то и другие могут проделать то же самое.
— Компьютер сказал, что такая возможность существует, но командира это, похоже, не слишком беспокоит. Насколько я понял, торговые соглашения именно таким способом и меняются. И если гильдии выжидают пятьдесят или шестьдесят лет между прилетами сюда, чтобы забрать руду, значит, стоимость добытой руды все же окупает затраты командира.
— А объяснили тебе командир или Компьютер, зачем им нужны твои солдаты, если у них есть собственное оружие, во много раз превосходящее наши луки и мечи?
— Нет, — ответил сэр Джордж, снова мрачнея. — Не думаю, чтобы они мне когда-нибудь об этом сказали. И все же мы показали им, на что способны. По их словам, гильдии командира вскоре снова понадобятся наши услуги где-то в другом месте. И, как я уже сказал, командир еще раз выразил мне свою признательность, обещав нынче вечером лично поблагодарить и наградить наших солдат за хорошую службу.
— Понятно. — Перемена в выражении лица и голоса мужа не ускользнула от Матильды, и она, склонив голову к плечу, спросила: — А не сказал он, чем собирается их наградить?
— Конечно же сказал. — Сэр Джордж посмотрел ей в глаза. — Он намерен наградить нас еще двумя неделями отдыха на Шаакуне, прежде чем вернет в стазис для путешествия к очередному месту назначения.
Матильда вздрогнула, и он потянулся вперед, чтобы крепко сжать ее руку.
— Мне бы хотелось побыть здесь подольше, — как можно легкомысленнее сказал сэр Джордж, хотя на душе у него было пакостно, — но по крайней мере эти две недели мы отдохнем как следует. Больше не будет нужды в битвах и переговорах с упрямыми вождями. Однако навсегда мы тут, сама понимаешь, не останемся.
— Да, конечно... — начала она и замолкла.
— Честно говоря, я и так был удивлен щедростью нашего командира, — ласково сказал он. — Не знаю, сколько времени он собирался здесь пробыть, но уж во всяком случае вдвое меньше затраченного. Он как-то обмолвился, что время поджимает, но, наверно, мы сумели объяснить ему, как нам нравится жить на открытом воздухе, вне корабля. И, думаю, он высоко оценил мои советы, равно как и боевое искусство. В будущем это может оказаться полезным — нам или тем людям, которые уцелеют в очередных сражениях.
— Да, конечно. — Она глубоко вздохнула и улыбнулась. — В самом деле, любовь моя, сейчас я горжусь тобой даже сильнее, чем на Земле. Никто из других военачальников короля не был столь искусным дипломатом!
— Иногда им становишься поневоле, — мягко сказал он. — Твои советы и поддержка сильно помогали мне в трудные минуты, а их было немало. Но ведь, по совести говоря, как бы я порой ни хитрил и ни изворачивался, — сэр Джордж неожиданно усмехнулся, — цели, к которым я стремился, всегда были просты и ясны!
Матильда не выдержала и засмеялась в ответ. Барон встал и привлек ее к себе, затем опустил руку на плечо Эдуарда и обнял их обоих.
— Один Господь знает, как ныне мы далеко от мира, который некогда звался нашим домом, — тихо сказал он жене и сыну. — Но как бы далеко он ни был, мы скоро улетим еще дальше, и в конце полета нас ждет новая битва. А потом еще и еще... — Он несколько мгновений смотрел в глаза Матильде, затем опустил взгляд, чтобы посмотреть на сына. — Это не наш выбор и не наша цель, — обратился он к Эдуарду, — но что бы ни послал нам Господь, мы встретим любое испытание как должно. И что бы ни случилось, постараемся не забывать, что, где бы мы ни очутились, мы остаемся англичанами. И не посрамим Того, кто взирает на нас с небес.
Эдуард долго смотрел на отца, а затем, все так же молча, кивнул, и сэр Джордж горделиво взъерошил волосы мальчика.
— Теперь мы по крайней мере знаем, что ждет нас в ближайшем будущем, — снова обратился он к жене. — Две недели мы будем отдыхать, и сэр Брайан с женой пригласили нас нынче на пикник. Мы принимаем их предложение, миледи?
— Конечно, любовь моя, — ответила она, и он обнял ее чуть крепче.
— Отлично, — сказал он. — Тогда собирайся, любовь моя, и в путь.

ГЛАВА 7

Посадочный модуль был раз в десять меньше материнского корабля — всего около восьми сотен футов в длину. Сделан он был все из того же похожего на бронзу сплава. Несмотря на маленькие размеры модуля, трюм его был обширен, поскольку он должен был принимать на борт много груза и выгружать английских солдат на поверхность планет, где им предстояло сражаться за интересы гильдии. Бойцы сэра Джорджа повидали за свою жизнь много разных трюмов, но у этого хотя бы пол под ногами не качался и не ходил ходуном, как на тех злополучных коггах, в которых они были доставлены на материнский корабль.
Мысли сэра Джорджа текли знакомым путем. Он наклонился к Сатане и похлопал его по шее. Боевой конь тряхнул головой, звякнув металлическими пластинами, прикрывавшими его грудь, и топнул задней ногой. Подкова звякнула по полу трюма, и сэр Джордж едва заметно улыбнулся. Они с конем много раз переживали подобные перевозки. Пора было к ним привыкнуть, и они привыкли — но не смирились со своим зависимым положением.
Послышался гонг, сэр Джордж приподнялся на стременах и повернулся в седле, чтобы посмотреть на своих людей. Десятка два оранжевокожих бородавчатых хатори стояли у них за спиной, облаченные в стальные доспехи, с тяжелыми секирами в руках. Они выстроились вдоль переборки в торце трюма, но в обязанности их не входила поддержка англичан в бою. Они должны были подгонять их вперед, если те замешкаются, и убивать тех, кто попытается сбежать.
Но никто из людей сэра Джорджа бежать не собирался, и подгонять их тоже не требовалось.
Барон и его люди окончательно утратили счет времени. Отец Тимоти был вынужден признаться, что не в силах понять, какой сейчас день и число на давно покинутой Земле, несмотря на упорные старания вести как можно более точный отсчет времени, проведенного в плену. Сэр Джордж попросил Компьютер вести для них счет дней, когда священник признал свое поражение. Конечно, эта задача была по силам такому загадочному и всезнающему незримому существу, но Компьютер отказался выполнить просьбу барона. Более того, сказал барону, что ему строго запрещено сообщать людям, сколько времени они провели на службе демоническому шуту и его гильдии.
Это многое прояснило для сэра Джорджа. Двоеротый безучастно относился ко многому из того, что Компьютер считал своим долгом сообщать англичанам. По крайней мере, он не запрещал ему делать этого. Большая часть информации, которую сэру Джорджу удалось выудить у Компьютера, была полезна ему при переговорах с демоническим шутом. Всегда полезно было собрать как можно больше сведений о местности и противнике, с которым придется встретиться на поле боя, и Компьютер часто сообщал ему любопытные детали из истории каждого мира. Не раз сэр Джордж узнавал о той или иной планете значительно больше, чем считал необходимым сообщить ему демонический шут. Располагая этими сведениями, он ухитрялся выбивать своим людям всевозможные поблажки или дополнительное время для отдыха на каждой планете в качестве награды за отличную службу командиру и его гильдии.
Но, что было еще важнее, барон таким способом узнал множество интереснейших вещей, которые на Земле были бы, безусловно, объявлены ересью. Большей частью полученных знаний он делился с отцом Тимоти и остальными членами своего совета, хотя особенно шокирующие сведения из сообщенных ему Компьютером предпочитал держать при себе. Сомнительно было, что демонический шут догадывался, как много теперь было известно сэру Джорджу о вселенной, в которой плыл исполинский космический корабль. Компьютер ничтоже сумняшеся использовал кучу определений, которые по-прежнему ничего для барона не значили, такие слова, как: «квазар», «сверхновая», «нейтрино», «спектральный класс» и еще множество других, смысл которых он понимал весьма смутно. Но теперь сэр Джордж знал, что Компьютер называет скоростью света, хотя само понятие о том, что свет может иметь ограниченную скорость, противоречило не только всему, чему его учили, но даже и тому, что он видел собственными глазами. Он представлял, что за процесс называется релятивистским растяжением времени и многое-многое другое. Точные значения и выводы порой ускользали от его понимания, поскольку Компьютер никогда ничего не объяснял ему специально, но того, что он улавливал, оказалось достаточно, чтобы понять, что если корабль большую часть времени летит со сверхсветовой скоростью, то время на его борту течет гораздо медленнее, чем для всей остальной вселенной.
Учитывая, что звездный корабль демонического шута почти все время перевозил англичан от одного побоища к другому, эффект растяжения времени должен был оказаться значительным. Насколько значительным — понять было невозможно, ибо Компьютеру было запрещено сообщать людям, какой год идет теперь на Земле, чтобы никто из них не знал, сколько прошло лет со дня их отлета. Вполне возможно, думал барон, что все, кого они знали, уже мертвы, хотя по расчетам отца Тимоти прошло не более одиннадцати корабельных лет. Священник имел в виду, разумеется, одиннадцать лет бодрствования — никто ведь не знал, сколько лет они провели в стазисе, при фазовом ускорении.
Очевидно было одно: на самом деле прошло гораздо больше одиннадцати лет, хотя по внешнему виду людей сказать этого было нельзя. Только по подсчету времени, которое он лично провел вне стазиса, сэр Джордж определял свой нынешний возраст по меньшей мере в сорок шесть лет. На самом деле он был куда старше, но при этом у него не было ни единого седого волоска. Он не жаловался на ломоту в костях, зубы были по-прежнему крепкими, а на месте трех потерянных ранее выросли новые. Зрение его стало даже острее, чем на Земле, и, насколько барон мог судить по другим признакам, он не постарел ни на день с того штормового вечера, когда демонический шут поднял их когти из моря.
Компьютер и лекарь говорили ему о том, что это связано с нанотехнологиями, ретровирусами и регенерационными технологиями самовоспроизводства. Но несмотря на все их объяснения, в здешних способах омоложения людей он понимал не больше, чем в черной магии и колдовских заклинаниях. Хотя отрицать эффективность этих способов не мог. Демонический шут обещал продлить жизни его людей в награду за службу гильдии на невообразимый для них срок и до сих пор держал свое слово. И все же сэра Джорджа занимал вопрос: насколько будут продлены их жизни. Он, как и его люди, не был столь наивен, чтобы верить в честность намерений демонического шута. Двоеротый заботился о сохранности человеческих ресурсов гильдии, но что произойдет, когда ресурсы эти окажутся невостребованны?
Пока что, впрочем, жаловаться им было не на что. Почти все люди сэра Джорджа успели за это время быть «убитыми» хотя бы по разу. Некоторые, не столь умелые или же не столь удачливые, были «убиты» по два или три раза. Злополучный Стивен Мидоуз явно намеревался побить все рекорды — лекарь возвращал его к жизни не менее пяти раз. Сам сэр Джордж только раз был тяжело ранен, и воскрешать его не потребовалось, но это было исключением из правил.
По крайней мере, постоянный цикл возвращений к жизни уничтожил тот страх, который некоторые его люди испытывали перед воскрешенными. Кроме того, это позволило сэру Джорджу собрать под свою руку огромное количество опытных бойцов, ветеранов, чего не бывало в истории Земли. Большую часть одиннадцати лет бодрствования они провели в сражениях. Они привыкли к тому, что на разных планетах разный состав воздуха, поняли, что именно Компьютер называет силой тяжести и как она влияет на их самочувствие и способность драться. Они изобретали массу уловок и стратагем, позволявших им использовать себе на благо все эти перемены, и на поле боя действовали изумительно четко и слаженно. Смерть — великолепный учитель, особенно когда ей не позволено навечно оставлять у себя учеников после урока.
Медицинские чудеса лекаря вместе с постоянными сражениями, в которые посылал их демонический шут, позволили людям сэра Джорджа обрести неоценимый боевой опыт и постоянно быть в отменной форме. Даже без впечатляющего, постоянно совершенствующегося оружия, которое изготовляли производственные модули звездолета, его латники и лучники являли собой самый смертоносной и эффективный отряд, который барону доводилось видеть и какой он мог себе представить.
Мысль эта вернула его к размышлениям о делах насущных.

* * *

Кое-кто из людей барона прежде был моряком, но всем им со временем пришлось овладеть профессией воина. Сейчас отличить их от профессиональных солдат было невозможно. Опыт многих боев усовершенствовал их навыки, и они слушали последние наставления перед боем так же спокойно, как их более многочисленные товарищи. Конные латники и горстка рыцарей сдвинулись, образуя защитный барьер между все еще закрытой металлической плитой и более уязвимыми стрелками. Все люди сэра Джорджа были превосходно вооружены — значительно лучше, чем на Земле и во время первых боев на службе у двоеротого. Сэр Джордж, Томас Уэстмен и Компьютер много часов провели, совершенствуя устройство доспехов. Это занятие затягивало — ведь их не сдерживали ни затраты, ни ограниченные возможности кузнецов. Несмотря на все свои недостатки, демонический шут не скупился на изготовление самого лучшего оружия, какое только могли пожелать его бойцы. Учитывая, как трепетно эта тварь относилась к расходам и потерям, из этого можно было сделать вывод, что производственные модули звездолета способны были производить все, что угодно, с весьма небольшими затратами. Он не возражал, если требовалось полностью списать устаревшие доспехи и заменить их совершенно новыми, улучшенными, и используемые для их изготовления невероятно легкие, прочные сплавы казались барону едва ли не самыми полезными чудесами из всех, с которыми он сталкивался на корабле.
Все его рыцари и латники были теперь в полных доспехах, куда более крепких и легких, чем самая лучшая земная сталь. Привыкший к тяжести брони, сэр Джордж до сих пор удивлялся тому, что новые доспехи весили и стесняли движения лишь немногим больше, чем повседневная одежда, выдаваемая его людям демоническим шутом. Превосходные доспехи носили теперь даже его лучники, чего не могли себе позволить стрелки, служившие в армии Эдуарда III. Английские лучники всегда радовались хорошим латам, но прежде вынуждены были полагаться не столько на них, сколько на собственную быстроту, точность и скорострельность, а также охрану из более тяжело вооруженных рыцарей и конных латников, оберегавших их от вражеских мечей и топоров.
Теперь лучники сэра Джорджа имели почти такие же доспехи, как и его всадники, и защищены они были куда лучше, чем когда-либо на Земле. Однако это не меняло той роли, которую они должны были играть на поле боя. Их делом оставалось поражать врагов на дальней дистанции и по возможности не ввязываться в рукопашную. Несмотря на выучку и первоклассные доспехи, отряд сэра Джорджа могла бы задавить числом любая из инопланетных армий, с которыми людям приходилось сталкиваться за эти годы. Спасали только опыт и меткость стрельбы его лучников да железная дисциплина пехоты и конницы, подобно бронированной стене удерживавшим врагов, пока стрелы лучников косили их ряды. За годы сражений люди барона до совершенства отточили свое мастерство, научились полагаться друг на друга и доверять всем товарищам так же безгранично, как и сэру Джорджу. В ожидании последнего перед боем напутствия они были собранны и спокойны, ибо кровопролитные схватки давно стали их повседневной работой.
— Молодцом держитесь, ребята, — негромко сказал барон, будучи уверен, что Компьютер донесет его слова до каждого солдата. — План вам известен... и святой Михаил знает, что мы достаточно часто делали подобного рода работу! — Его иронический тон вызвал у воинов улыбки, и сэр Джордж коротко улыбнулся в ответ. — Соберитесь, помните свои обязанности, и к обеду закончим!
В ответ послышалось довольное гудение, затем пол дрогнул, металлическая плита перед сэром Джорджем по-змеиному зашипела и поднялась, открывая дорогу в чужой мир — очередной в длинном списке миров, где им предстояло драться за интересы демонического шута и его гильдии.
Небо было почти как на Земле, но, как всегда на чужой планете, в нем было что-то странное. На сей раз оно было более темного и глубокого синего цвета, чем то, каким помнил сэр Джордж небо своей родины. Пресвятая Мария, а верно ли он его помнил? И помнил ли вообще?..
Здешнее солнце было раза в полтора больше земного. Сила тяжести тоже слегка отличалась от привычной, хотя разницы почти не ощущалось, поскольку Компьютер предусмотрительно изменил силу тяжести на борту посадочного модуля, чтобы англичане успели к ней привыкнуть до битвы. «Деревья» торчали чахлыми разбросанными группками и представляли собой переплетение тонких, паутинообразных ветвей, покрытых вместо листьев волокнистыми прядями. Причем и листья, и трава были странного ржаво-красного цвета, какого они не видели прежде ни на одной из планет.
А затем глазам англичан открылась очередная армия нелюдей, слишком высоких, слишком тонких, со слишком большим количеством рук и ног. Находясь вне пределов выстрела из лука, она с каждым мгновением приближалась к посадочному модулю. Местные жители имели по три руки и три ноги. Они уже умели обрабатывать железо, но вооружены были немногим лучше уроженцев Шаакуна, ставших первыми жертвами поступивших на службу демоническому шуту англичан. У местных были большие плетеные щиты и копья, головы большинства из них прикрывали кожаные шлемы. Иных доспехов у них не имелось, и лишь немногие были вооружены помимо копий метательными дротиками, булавами и мечами. Ни пик, ни алебард, ни всадников. Над армией нелюдей тут и там реяли куски ткани — штандарты местных баронов и графов, отстраненно подумал сэр Джордж и попробовал сообразить, сколько же времени понадобилось им, чтобы собрать такое войско.
Он меньше, чем обычно, знал об этом мире и своем противнике. По каким-то причинам демонический шут решил взять завоевание этого мира под личный контроль и не привлекал сэра Джорджа к планированию грядущей операции. Компьютер осведомил его о типе вооружении, которое используют местные жители, рассказал кое-что об основах местной клановой структуры и, как всегда, позволил познакомиться с их внешностью. Обычно барон получал еще и сведения о целях, которые преследует демонический шут в том или ином мире, а также о том, какие задачи поможет ему решить предстоящая битва.
В данном случае двоеротый не удосужился сказать сэру Джорджу даже самого малого — зачем собралась здесь армия чужаков. Очевидно, они намеревались сражаться, но чего ради им было нападать на посадочный модуль? Будучи небольшим по сравнению с материнским кораблем, он был все же несравнимо крупнее любого движущегося объекта, который местные жители видели прежде. Конечно, чужаки могли принять его за замок, но в таком случае почему они прежде не послали к нему разведчиков или парламентеров?
Что бы ни привело их сюда, когда стена модуля открылась, ряды неприятеля заколыхались. Троерукие потрясали копьями, несколько дротиков взлетело в воздух, хотя расстояние было слишком велико, чтобы они могли долететь до людей. Они что-то орали, и сэру Джорджу не нужен был перевод Компьютера, чтобы понять, что его людей осыпают оскорблениями. Голоса местных были тонкими и писклявыми, не чета крикам его солдат, однако в них безошибочно угадывались ненависть и угроза.
«Странно, — подумал сэр Джордж. — Почему я уверен, что это ненависть? В конце концов, они ведь не люди. Почему бы не предположить, что эти ребята радостно приветствуют наше внезапное появление? — Это маловероятное предположение чем-то расстроило его, и он снова прислушался к доносившимся со стороны неприятеля крикам. — Увы, это действительно ненависть. Иначе, впрочем, и быть не могло, раз двоеротый доставил нас сюда, чтобы мы превратили троеруких в покорное стадо».
Мысль была невеселая, хотя и справедливая. Впрочем, если разобраться, то любая война ведется для того, чтобы покорить противника. И во Францию они направлялись с той же самой целью, хотя французы, несмотря на все свои недостатки, ходили на двух ногах, имели по две руки и были людьми да к тому же еще его собратьями во Христе.
Барон внимательно оглядел наступавших, дабы убедиться, что информация, переданная ему Компьютером касательно их вооружения и численности, соответствует истине, и кисло улыбнулся. После того как демонический шут уверился в непобедимости своего отряда, англичане почти всегда оказывались перед врагом, раз в шесть превосходящим их численностью, и бородавочники никогда не пытались изменить это соотношение, придя на помощь людям. Их задача состояла в том, чтобы не дать никому из местных избежать мечей англичан и не позволить пробраться на корабль. До этого, впрочем, дело никогда и не доходило.
Сэр Джордж глубоко вздохнул, ощутив нечеловеческую ненависть врагов и их уверенность в собственной победе, основанную на огромном численном превосходстве.
«Наивные ублюдки», — подумал он. Опустил забрало бацинета, обнажил меч и послал Сатану вперед.

* * *

Спешившись возле одной из летающих фляг, сэр Джордж бросил шлем Эдуарду и, стаскивая с головы подшлемник, сказал себе, что эту битву и битвой-то назвать нельзя. Ласковое журчание воды, с плеском низвергавшейся в широкий бассейн, создавало какой-то странно умиротворяющий фон, на котором особенно отчетливо слышны стали писклявые завывания и хныканье раненых врагов. По прошествии многих битв барон все же не мог равнодушно внимать стонам раненых и хрипу умирающих. Невзирая на то что к этим стонам примешивалось всего несколько голосов его собственных воинов.
Раненых людей было, как обычно, мало. Несоизмеримо мало по сравнению с потерями местных, да и тех вместе с убитыми аэрокары уже подняли на борт посадочного модуля. Интересно, сколько из убитых окажутся на сей раз по-настоящему мертвы, подумал сэр Джордж, которому до сих пор становилось немного не по себе, когда человек, получивший в прошлом сражении смертельный удар в грудь копьем или мечом, садился рядом с ним за ужин.
Сейчас, впрочем, это воспринималось намного проще, чем поначалу. Барон до сих пор был несколько озадачен тем, насколько утверждения Компьютера в том, что магия лекаря есть всего-навсего результат передовых знаний и умений, помогли ему привыкнуть к воскрешению мертвых. Командир в своей надменной манере постоянно повторял то же самое, но почему-то Компьютеру сэр Джордж верил больше. Возможно, это было связано с тем, что он еще ни разу не поймал Компьютер на ошибке. Или с тем, что он всегда подозрительно относился к высказываниям демонического шута. Разумеется, он понимал, что двоеротому ничего не стоит приказать Компьютеру солгать ему, и тот солжет. Но это не мешало барону верить в то, что без специального приказа Компьютер его не обманет.
Не врал ему, судя по всему, и лекарь, рассказывая, каким образом ему удается воскрешать мертвецов. Вот только понять его сэру Джорджу удавалось далеко не всегда. Тогда, надеясь прояснить кое-какие неясности, он обращался к самим исцеленным, но они в лучшем случае могли описать последовательность действий лекаря, суть которых понимали еще меньше барона. В конце концов сэру Джорджу пришлось смириться с тем, что процесс воскрешение так и останется для него тайной за семью печатями, и благодарить Бога хотя бы за то, что некоторые его «убитые» со временем снова встают в строй. Как любой порядочный командир, он делал все, чтобы снизить потери, дабы сохранить боеспособность своих войск. Однако причин для этого у сэра Джорджа имелось больше, чем у любого другого командира. Во-первых, потому, что он хорошо узнал и сумел по достоинству оценить каждого своего воина. А во-вторых, потому, что с годами он все отчетливее понимал: его люди — это все, что у него есть. В каком-то отношении это были для него единственные люди во вселенной. И каждый из них был незаменим...

Предыдущая страница 6 Следующая страница


7 Дэвид Вебер

Барон отогнал невеселые мысли и сунул голову под струю воды. Ледяная вода приятно освежила его, смыла пот. Он сделал большой глоток, фыркнул и помотал головой, разбрызгивая в разные стороны капли воды. Его правая рука ныла от усталости, хотя ему пришлось нынче не столько сражаться, сколько рубить бегущих противников. Местные вояки, как и многие другие, с которыми он вступал в бой за интересы командира и его гильдии, даже вообразить себе не могли, что значит биться против английских лучников. Шотландцы у Хаэлидон-Хилл и тулаа, во время первого страшного побоища на Шаакуне, и то выказали больше осторожности, чем местные парни. Даже французские рыцари не стали бы так тупо переть вперед под градом стрел.
А вот местные жители именно так и поступали.
Сэр Джордж вздохнул и двинулся прочь от летающей фляги, уступив место Рольфу Грэйхэму.
Местных оказалось куда больше, чем он думал сначала, хотя, в конце концов, это не имело большого значения, поскольку лучники его были безупречны. Кстати, этому способствовало усовершенствование их луков, сделанное по предложению изобретательного парня по имени Уильям Читэм, которому первому пришла в голову мысль использовать нечто вроде талей, чтобы усиливать натяжение тетивы. Молодой Читэм позаимствовал новшество у арбалетчиков одной из планет, где довелось воевать англичанам. Сражения в том мире, с горечью подумал сэр Джордж, обошлись им дороже всего. Двадцать три его солдата и пятьдесят драгоценных лошадей потеряли они там, прежде чем местные жители наконец сдались на милость демонического шута. Даже с помощью местных союзников, которые таким образом сводили какие-то свои счеты, англичанам пришлось ввести в дело требучет, баллисту, греческий огонь и гелеполис, и у сэра Джорджа до сих пор по спине мурашки ползли, когда он вспоминал страшные рукопашные бои в подземных ходах, когда под укреплениями защитников встречались подкопы и контрмины.
Драться под землей было тяжело, но на открытой местности англичанам тоже приходилось несладко. Местные арбалетчики были чертовски меткими и метали свои болты исключительно далеко, так что только превосходные доспехи уберегли его людей от поголовного истребления. Узнав о потерях, демонический шут впервые тогда проявил эмоции — кажется, он был не на шутку испуган. Ведь восполнить потери англичан ему было нечем, все способные носить оружие мужчины были давно уже соответствующим образом обучены и превращены в солдат.
Возможно, именно эти потери заставили двоеротого согласиться на усовершенствование луков, предложенное молодым Читэмом. Как правило, командир был недоволен, когда сэр Джордж или кто-то из его людей предлагали усовершенствовать свое вооружение. Он не возражал против усиления какого-нибудь отдельного качества вроде замены одного сплава другим для изготовления доспеха, но более серьезные изменения воспринимал крайне настороженно. Создавалось впечатление, что изобретение новых, лучших способов ведения войны пугало его, хотя сэру Джорджу это представлялось абсурдным в свете бесчисленных технических устройств, окружавших двоеротого и придававших ему ощущение собственного превосходства над людьми.
Как бы то ни было, демонический шут позволил переделать английские луки, и сэр Джордж остался доволен результатами их усовершенствования. Компьютер сделал разработку сразу же, как только молодой лучник объяснил ему свою идею, и, несмотря на неизбежное ворчание ветеранов по поводу того, что, мол, старый способ стрельбы был лучше, стрелки приняли новое вооружение с энтузиазмом. Этому, несомненно, способствовало знакомство с техническим чудесами, которыми звездолет двоеротого был буквально напичкан, но решающим все же оказался факт, что придумка Читэма позволит им стрелять дальше и точнее и таким образом повысит шансы лучников остаться в живых и одержать очередную победу. Теперь они могли с поразительной точностью поражать цель размером с человека на расстоянии в три сотни шагов. Их стрелы с широким наконечником наносили страшные раны, а стрелы с иглообразным наконечником пронзали кольчуги и даже латы.
При стрельбе по врагам, не имевшим никаких доспехов, как, например, на Шаакуне или здесь, это приводило к полному истреблению противника. Битва превращалась в бойню. Сегодня сэр Джордж и его конные латники обменялись ударами с врагом лишь в тот момент, когда кавалеристы врезались в бегущую толпу, чтобы довершить разгром противника. Барон поморщился, вспомнив, как быстро армия троеруких превратилась в испуганную толпу и бежала с поля боя.
Правда, двое его конников все же были серьезно ранены, хотя и не настолько тяжело, чтобы лекарь не мог их спасти, но при этом они потеряли пять бесценных коней. Слишком мало лошадей, вывезенных им с Земли, осталось в живых. Сатана, слава богу, был одним из них, и демонический шут получил возможность оценить истинность слов сэра Джорджа по поводу того, сколь необходимы его воинам кони для победы в сражениях. Уверившись в этом, двоеротый начал заботиться о лошадях больше, чем Шеймас МакНили или сам сэр Джордж. Он даже побуждал лекаря найти лучшие способы предохранить их от пагубного воздействия фазового перехода, а также разводить и «клонировать». Но в отличие от людей кони плохо переносили длительное пребывание в стазисе во время межзвездных перелетов, невзирая на все усилия лекаря. В условиях корабля они плохо размножались, а искусство, которое возвращало к жизни убитых лучников и латников, оказалось не столь эффективным в отношении лошадей. Лекарь обеспечивал постоянный приток новых взрослых лошадей, но он был весьма невелик, и Шеймасу МакНили не хватало времени обучить их как следует. Между тем лошади были более крупной и уязвимой мишенью, чем закованные в доспехи люди. С каждой битвой число их катастрофически таяло, и близилось время, когда отряд англичан останется вовсе без конницы. Это огорчало сэра Джорджа не только потому, что он полюбил Сатану, верно служившего ему одиннадцать лет. Будучи солдатом до мозга костей, он понимал, что конная атака против надлежащим образом защищенных лучников — полнейшее безумие. Ну, против английских лучников, во всяком случае, поправил он себя. Зато пешие воины, среди которых нет стрелков, практически не в состоянии остановить кавалерийскую атаку и устоять против отряда закованных в сталь всадников и лошадей. Приходилось ему, правда, слышать о пикинерах из далекой Швейцарии, каре которых не удавалось проломить рыцарской коннице, но сам он ничего похожего не видел. И временами подумывал, что неплохо было бы иметь некоторое количество таких воинов. Если поставить их между его лучниками и врагом... пожалуй, это стоило бы иной кавалерийской атаки! Возможно, думал сэр Джордж, ему еще придется всерьез задуматься над созданием отряда пикинеров, когда он окажется без кавалерии. Хотелось бы знать, что происходит нынче дома, наверное, даже французы и итальянцы осознали, что кавалерия без поддержки стрелков и пехоты сейчас уже мало чего стоит. Во всяком случае, он был рад, что до сих пор его людям не приходилось сталкиваться со столь дисциплинированной и стойкой армией, как легендарные швейцарцы.
И все же он был рыцарем, а эмблемой рыцарства были шпоры. День, когда лошадь окончательно исчезнет с поля битвы, станет поистине днем скорби, и сэр Джордж надеялся, что не доживет до этого.
«Хотя, возможно, доживу... теперь. И может, даже увижу Землю. Хотя вряд ли».
Барон задумчиво покачал головой и покосился на своего оруженосца. Со дня гибели Томаса Снеллгрэйва у него было два оруженосца, но оба уже были посвящены в рыцари, и ни один из них не был так высок, как третий. Несмотря на то что барон был высокого роста, Эдуард превосходил его на полфута. Глядя на статного юношу, держащего его шлем, сэр Джордж не мог не порадоваться тому, что сын и жена оказались подле него на том злополучном когге. Хвала Господу и всем святым! Если бы не Матильда и Эдуард, он вряд ли пережил бы заточение на звездолете двоеротого и бесконечную чреду бессмысленных сражений. Порой он задумывался о том, сколько же сейчас лет его сыну, и не мог ответить на этот простой вопрос. Ему было почти тринадцать, когда они отплыли во Францию, к королю Эдуарду, но как давно это было?
Ответа на этот вопрос не было, и, следовательно, он не мог правильно оценить возраст своего единственного сына. Внешне молодой человек выглядел лет на восемнадцать, но эта оценка была столь условной, как и расчеты, касавшиеся возраста самого барона.
Он давно уже сделал вывод, что их жены и дети оказались здесь благодаря случайному стечению обстоятельств. Кем бы ни был этот недомерок, он так и не научился понимать людей, находившихся под его командованием. Вероятно, это проистекало из того, что он никогда не хотел их понимать, не считая достойными своего внимания. Они были для него одушевленным имуществом, не более того. Он даже и презирал-то их не по-настоящему, поскольку они не были достойны его презрения. Они были для него именно тем, кем он продолжал называть их, начав с самого первого дня знакомства, — варварами и примитивными существами. Низшей формой жизни, которую высшие будут использовать так, как сочтут наиболее целесообразным.
Сэр Джордж не сделал ошибки и не стал относиться к демоническому шуту так, как тот этого заслуживал. Напротив, сознавая, что сила на стороне двоеротого, он затаил свои чувства и ничем не показывал, что видит все его слабости и ошибки, вытекавшие из его непомерного самолюбия и гордыни. Например, демонический шут прилетел на Землю только ради того, чтобы заполучить отряд хороших бойцов, хотя сэру Джорджу до сих пор казалось нелепым, что существа, которые могут построить такой волшебный корабль, нуждаются в лучниках и меченосцах. Барон не сомневался, что командир предпочел бы обзавестись только бойцами и наверняка серьезно задумывался, не избавиться ли ему от лишних ртов, которые сопровождали экспедицию во Францию. Но демонический шут этого не сделал, и сэр Джордж возблагодарил Бога за то, что чужак все же понял, что женщины и дети могут обеспечить ему послушание мужей и отцов. Но вот что до его командира дошло с большим запозданием, так это то, что наличие среди них женщин и естественные потребности мужчин дают ему возможность поддерживать численность его маленькой армии. Хотя возраст сэра Джорджа вроде бы не менялся, многие юнцы вроде Эдуарда превратились в мужчин и заняли свое место в строю. Рождавшимся детям предстояло пойти по их стопам, когда придет время.
Хотя сэр Джордж и его люди провели одиннадцать лет в боях, их семьи бодрствовали меньше. Воины пробуждались от магического сна между битвами, дабы готовиться и участвовать в новых сражениях, но семьи их не всегда пробуждались вместе с солдатами. Многое зависело от того, как долго они пробудут на той или иной планете и как скоро им удастся убедить местное население заключить сделку с двоеротым, который уже понял, что лучшей наградой для людей является воссоединение воинов с семьей... или лишение этого воссоединения в качестве наказания.
В результате для Матильды и других женщин прошло меньше времени, чем для сэра Джорджа и его войска, и много лет Эдуард жил по календарю своей матери. Но сейчас он уже стал достаточно взрослым, чтобы занять место оруженосца у стремени отца, и засыпал и просыпался вместе с остальными мужчинами. Сэр Джордж был рад, что мальчик теперь при нем, но он понимал, что душа Матильды разрывается надвое. Будучи в стазисе, она не думала о сыне, но, просыпаясь, неизменно размышляла о том, что даже корабельный лекарь не может исцелить все раны. Барон пусть медленно, но постоянно терял воинов с того самого дня, как его людей подняли вместе с коггами на борт звездолета, и Матильда боялась, что среди погибших рано или поздно окажется Эдуард.
Или сэр Джордж. Но что она могла поделать? Они должны были сражаться и побеждать ради интересов демонического шута и его гильдии — иначе их ждала смерть.
Барон понимал, как тяжело приходится его жене, но тоже не мог ничего изменить. Он мог только надеяться когда-нибудь каким-то чудом вернуться в свой родной мир и не переставал себя спрашивать, сколько же на самом деле прошло времени с тех пор, как он со своими людьми отплыл в Францию и причалил сюда. Какой сейчас год, если, конечно, земные года сейчас что-нибудь для них значат.
Он не знал ответа на этот вопрос. Но подозревал, что двенадцатый день июля лета Господня тысяча триста сорок шестого остался далеко-далеко позади.

ГЛАВА 8

Молчаливый драконочеловек остановился у сверкающей стены и отошел в сторону, пропуская сэра Джорджа. Барон искоса посмотрел на это создание. Он достаточно повидал их за эти годы, чтобы понять, что они, как и бородавчатые хатори, были существами из плоти и крови, в отличие от механических слуг двоеротого. Но этим его знания о драконолюдях и ограничивались. Компьютер был более чем сдержанным в отношении сведений о хатори и драконолюдях, но, по крайней мере, сказал сэру Джорджу, как зовут бородавочников. О драконолюдях он не мог или не хотел сказать даже этого. Барон не знал, действовал ли это прямой запрет демонического шута или драконолюди и правда никак себя не называли. Быть может они даже не умели говорить? Если так, то драконолюди были еще более чужды людям, чем все остальные существа, которых приходилось встречать англичанам. Но отвергнуть возможность этого он не мог, поскольку никогда не слышал, чтобы хоть один из них когда-нибудь издал какой-то звук. Бородавочники — те да, что-то говорили. Он не усвоил ни слова из хрюкающе-всхрапывающего языка хатори прежде всего потому, что они явно не хотели, чтобы англичане могли с ними общаться, но барону и его людям хватало доказательств того, что у бородавочников есть свой язык.
Они контактировали с англичанами чаще, чем драконолюди. Им была поручена роль тюремщиков, которые должны были выгонять англичан с корабля и надзирать за ними на борту. Эти несложные обязанности они исполняли с охотой, кроме того, из них словно сочилась жестокость. Из обрывочных сведений, полученных от Компьютера, сэр Джордж заключил, что первоначально демонический шут намеревался использовать хатори так, как сейчас использовал англичан. Но из этой затеи, как и следовало ожидать, ничего не вышло.
Вероятно, в поединке каждый хатори являлся страшным противником. Это были крепкие, сильные существа — точно такие, какими казались с виду, и, похоже, они не знали страха, как не знали чувства жалости, сочувствия и сострадания. Между ними и англичанами не могло возникнуть приязни, чего, как полагал сэр Джордж, и желал демонический шут. Хуже того, они ненавидели друг друга и почти не скрывали этого.
Начало этой ненависти положили хатори, убив двух раненых лучников. Именно убив — бородавочники изрубили несчастных на куски так, что лекарь не смог вернуть их к жизни. Это произошло на третьей планете, которую посетили англичане. Никто так и не узнал, почему хатори убили лучников. Скорее всего, они решили, что люди пытаются бежать с поля боя, хотя один из них еле держался на ногах даже с помощью своего не столь тяжко раненного товарища. Бойцы сэра Джорджа были в бешенстве, а ярость барона не поддавалась описанию. Но всей их ярости и бешенства оказалось недостаточно, чтобы заставить демонического шута наказать убийц. Возможно, с горечью думал сэр Джордж, хатори слишком тупы, чтобы понять, за что их наказывают, и двоеротый опасался, что, будучи наказаны за убийство англичан, в другой раз они замешкаются, вместо того чтобы рубить их, когда те побегут с поля боя.
Какими бы соображениями ни руководствовался демонический шут, отказ его наказать убийцу привел к еще худшим последствиям. Брат одного из убитых, обезумев от гнева и горя, вырвал дубинку у оказавшегося поблизости бородавочника, надзиравшего за людьми на борту корабля. Дубинка, которой бородавочники работали одной рукой, для человека была тяжеловата, но череп прежнему владельцу разнесла вдребезги. Лучник набросился на товарищей убитого хатори с яростным воплем и успел ранить еще одного, прежде чем остальные убили его.
Демонический шут отказался наказать хатори за убийство раненых, которые шли к лекарям, но совершенно по-другому отнесся к смерти одного из своих тюремщиков. Человек, виновный в нападении, был уже мертв, но двоеротый жаждал преподать людям урок и велел выбрать пятерых бойцов, которые будут преданы смерти.
Одним из них оказался Уолтер Скиннет.
Ветеран не моргнул глазом, узнав, какой ему выпал жребий, но сэр Джордж знал, что его старый соратник взбесился бы, услышав, как униженно, почти слезно барон умолял демонического шута пощадить его людей. Справедливости ради следовало признать, что, если бы даже среди тех, кому выпал жребий быть казненными, не оказалось Скиннета, сэр Джордж все равно сделал бы все возможное, чтобы спасти своих людей. Не только потому, что он знал и любил их, но и потому, что приговор двоеротого казался ему верхом несправедливости. Более того, верхом безрассудства, ибо таким образом демонический шут не только стравливал людей с хатори, но и заставлял их затаить ненависть к самому себе. А ведь у англичан и без того хватало причин недолюбливать своего командира.
Барон пустил в ход все возможные аргументы, чтобы убедить двоеротого отменить ужасное решение, но все было напрасно. Он мог бы не утруждаться и не унижаться, демонический шут остался непреклонен и с холодной логикой опроверг все доводы сэра Джорджа.
— Возможно, вы правы в отношении ценности ваших людей. Они действительно нужны моей гильдии, — бесстрастным голосом пропищал он. — Однако им необходимо преподать убедительный и запоминающийся урок. Ваши люди сами бросали жребий, и вы не можете обвинить меня в предвзятом отношении к кому-нибудь из них. Они должны знать свое место и соблюдать установленные мною на корабле правила. Они должны понимать также, что за нарушение этих правил следует соответствующая кара. И раз уж я не могу примерно наказать мертвого, расплачиваться за его проступок придется живым. Этот урок заставит их в будущем думать, прежде чем решиться на подобные действия.
Мерзкий недомерок был непоколебим в своем решении преподать урок людям, и приговор был приведен в исполнение. Приказав всем англичанам, включая женщин и детей, которые были пробуждены из стазиса, собраться в зале, двоеротый велел им смотреть, как хатори одну за другой убивают своих жертв. Люди умирали достойно, и Скиннет, казненный первым, послужил им примером.
Сознание того, что хатори столь же неприкосновенны, как сам демонический шут, отложилось глубоко в сердцах людей. Но одновременно с этим пониманием выросла и окрепла их застарелая ненависть к двоеротому, а вместе с ним и к бородавочникам. Когда-нибудь эта ненависть найдет себе выход, с содроганием думал сэр Джордж, недоумевая, неужто демонический шут не понимает, что шутит с огнем. Если понимает, то он просто безумец, ни во что не ставящий свою жизнь. Если нет — глупец, старательно рубящий сук, на котором сидит. Возможно, несмотря на многочисленные доказательства обратного, двоеротый по-прежнему считал, что англичане ничем не лучше хатори — такие же грубые, жестокие громилы, достаточно разумные, чтобы понимать приказы, и ничем, кроме исполнения этих приказов не интересующиеся. Если так, это было свидетельством такой гордыни, какой сэр Джордж не ожидал даже от демонического шута.
Однако чем больше он узнавал своего командира, тем больше склонялся к мысли, что именно последнее предположение является верным. Когда дело касалось предубеждений и гордыни командира, ожидать от него можно было чего угодно. Вместе с тем барон понял, что истинной причиной того, почему двоеротому потребовались англичане, явилась непроходимая тупость хатори. Каждый бородавочник был подобен страшной боевой машине, но им не хватало умения ладить и взаимодействовать между собой, без чего они годились разве что на роль тюремщиков. И демонический шут не мог не понимать разницы между хатори, каждый из которых хорошо дрался лишь сам за себя, и англичанами, привыкшими выступать против врагов единым фронтом. Понимание это помогло ему правильно использовать как хатори, так и людей для достижения своих целей. О том, что у людей тоже могут быть свои цели, стремления и желания, он не думал. Так далеко его понимание их сущности не простиралось.
Что представляют из себя бородавочники, давно уже не было тайной для сэра Джорджа. Иное дело — драконолюди. Компьютер отказывался отвечать на вопросы об этих таинственных существах, и демонический шут ни разу не обращался к ним напрямую в присутствии сэра Джорджа. Он никогда не упоминал о них во время бесед с бароном, как будто их и вовсе не существовало. Вероятно, для подобного поведения у него имелась какая-то веская причина, но ни сэр Джордж, ни его ближайшие советники о ней не догадывались. Эти странные существа постоянно маячили за спиной двоеротого, присутствовали на заднем плане, непонятные и зловещие, несмотря на яркие ало-голубые одеяния, как горгульи на крышах соборов. Будучи огромного роста, они выглядели куда менее впечатляюще, чем закованные в доспехи и вооруженные секирами хатори, но сэр Джордж никогда не позволял себе забывать о мечущем молнии оружии, висящем у них на поясе.
Сопровождавший барона драконочеловек ответил на его взгляд ничего не выражающим взглядом ртутно-серебряных глаз, напомнив сэру Джорджу гревшуюся на солнышке ящерицу, которая, невзирая на кажущуюся неподвижность, готова в любой момент сорваться с места. Сэр Джордж пожал плечами и замер рядом с драконочеловеком перед сверкающей стеной, отделявшей отведенные для людей отсеки от остальной части звездолета.
Никто из людей до сих пор не понял, как открывается и закрывается появляющийся в ней проем.
Они узнали многое о разных кнопках, научились включать и выключать различные устройства, и сэр Джордж с отцом Тимоти были уверены, что сверкающая стена тоже должна открываться каким-то механизмом, имеющим кнопку или рычаг, расположенные где-то поблизости, но отыскать их не могли.
Барон и на этот раз не понял, каким образом драконочеловеку удалось привести в действие механизм, открывающий дверь в сверкающей переборке. Вроде бы он ничего не касался и не говорил никаких паролей, а проход — вот он, взялся невесть откуда!
Сэр Джордж кивнул драконочеловеку и прошел мимо него в открывшийся перед ним коридор. Молчаливое существо, как всегда, не отреагировало на человеческий жест, но барону почему-то казалось, что драконолюди правильно принимают его церемонные поклоны за проявление вежливости. Кем бы драконолюди ни были, они явно умели мыслить, иначе гильдия демонического шута заменила бы их механическими устройствами. Очевидно было также, что двоеротый доверяет им больше, чем хатори или людям, и все же в глазах его они остаются примитивными созданиями, пребывающими на низшей стадии развития.
Интересно, как драконолюди воспринимают англичан? Может, они, как и двоеротый, считают их варварами, недостойными внимания? Или видят в них товарищей по несчастью? А может, драконолюди приучили себя смотреть на людей сверху вниз, чтобы самим себе казаться менее униженными?
Разрешить эту загадку было невозможно, поскольку ни сэру Джорджу, ни отцу Тимоти, словом, никому из людей не удалось найти способа общаться с ними. Хотя все они, включая Матильду, немало поломали над этим головы. Разумеется, они встречались с драконолюдьми не часто, но все же двоеротый не мог полностью изолировать их друг от друга, хотя, очень может статься, намерение у него такое было. В конце концов большинство англичан отказалось от попыток найти общий язык с драконолюдьми, и только отец Тимоти продолжал свои старания. Доминиканец был убежден, что драконолюди куда разумнее хатори, а значит, с ними можно было попробовать договориться. Он надеялся найти способ разговаривать с ними, и сэр Джордж разделял надежды своего бывшего наставника, хотя ему не хватало терпения священника и непоколебимой веры в то, что когда-нибудь он добьется успеха.
Но даже отец Тимоти не думал о том, чтобы искать общий язык с хатори.
Следуя за светоуказателями по пустому коридору, сэр Джордж размышлял о том, сколь расточительны были создатели этого огромного звездолета, казавшегося ему полупустым. Огромные залы, длинные коридоры — все было искусственным и все было сделано из дорогостоящего металла. А ведь по его прикидкам, чтобы вместить всех пребывающих ныне на этом корабле, он мог бы быть по крайней мере в пять раз меньше! И вся эта махина неслась от планете к планете лишь затем, чтобы его люди — не то слуги, не то рабы двоеротого — могли высадиться в неведомом мире и помахать мечами, попускать стрелы в несговорчивых местных жителей. В этом было что-то неправильное, что-то в корне порочное, вот только слов у сэра Джорджа не хватало, чтобы сформулировать это ощущение неправильности происходящего.
Он очнулся от размышлений, оказавшись у закрытого люка. Светоуказатель покачивался над ним вверх-вниз, словно возмущенный его медлительностью. Такие указатели были необходимы, поскольку внутренние пространства корабля постоянно менялись и невозможно было предугадать, какие коридоры и залы надобно будет пройти на этот раз, чтобы попасть в апартаменты двоеротого. Компьютер говорил, что светоуказатели являются очень несложными механизмами, и так оно, безусловно, и было. Однако, глядя на нетерпеливо мигавшие светильники, барон иногда ловил себя на мысли, что относится к ним как к живым существам, не слишком разумным, но наделенным эмоциями в значительно большей степени, чем демонический шут. Вот и сейчас светильник над люком мигал так, словно ему не терпелось сорваться с места и умчаться по каким-то своим важным делам.
Люк перед сэром Джорджем раскрылся, и, бросив последний взгляд на мигающий светильник, барон вступил в зал, где его ожидал двоеротый.
В отличие от многих других помещений зал демонического шута не менялся. То есть не менялись его размеры и очертания, хотя декорирован он был каждый раз по-новому. Теперь, благодаря голографической проекции, он показался барону восьмиугольным, с арочными проемами в каждой из стен. Восьмиугольный зал со стенами из напоминавшего бронзу сплава был пуст, и только посредине его, на невысоком подиуме, возвышалось то, что демонический шут называл световой скульптурой. Сэр Джордж не знал, как создаются такие скульптуры, но всегда восхищался ими. Как правило, они были прекрасны, хотя красота их была непривычна для людского глаза и внушала порой трепет. Световые скульптуры даже отдаленно не напоминали земные статуи, и барон решительно не понимал, что они изображают, хотя это не мешало ему получать удовольствие от их созерцания. Эта, например, производила впечатление удивительной хрупкости и состояла из нагромождения перетекающих друг в друга сине-зеленых плоскостей, в которых мерцали, струились и пульсировали разноцветные нити. Невзирая на странную форму, диковинная скульптура, казалось, излучала спокойствие и доброжелательность.
«Порой, — сонно думал сэр Джордж, любуясь пульсирующими в глубине полупрозрачных плоскостей огнями, — я почти готов простить двоеротому все, что он с нами сотворил. Жизни людей стали дольше, здоровее — крепче, чем когда-либо. Кроме того, его «технологии» способны создавать вещи удивительной красоты. Разумеется, мы получаем крохи с его стола, но эти крохи поражают воображение. Жаль только, что для демонического шута мы менее ценны, чем вещи, сработанные из металла и хрусталя...»
— Ваши люди хорошо сражались. Но ведь вы, англичане, всегда хорошо сражаетесь, не так ли?
Сэр Джордж оторвал взгляд от световой скульптуры. Он не слышал, как дверь открылась и в зал вошел демонический шут. Барон часто бывал в его апартаментах и все же не мог привыкнуть к этим беззвучно возникавшим проемам, столь непохожим на двери, имевшиеся в отведенных людьми отсеках, достаточно широким, чтобы через них могли проехать в ряд двадцать всадников.
Мало кто из его людей попадал в ту часть звездолета, где обитала команда. Только сам барон, сэр Ричард, сэр Энтони и — очень редко — Матильда бывали здесь, всякий раз подвергаясь унизительному досмотру, прежде чем войти в коридор, открывавшийся в сверкающей стене, отделявшей отсеки людей от остальной части корабля.
Сэр Джордж склонил голову, всматриваясь в физиономию двоеротого и пытаясь понять его настроение. Несмотря на многолетнюю службу, ему ни разу не удалось преуспеть в этом. Самовлюбленный недомерок оставался для него загадкой, и невозможность понять его настроение была так же опасна по прошествии стольких лет, как и в самом начале их знакомства. Писклявый голос командира оставался по-прежнему мертвым, бесцветным и невыразительным. Разумеется, это можно было объяснить несовершенством перевода, тем, что переводящий его слова механизм не умеет передавать эмоции. Однако трехглазое лицо его тоже не выражало никаких чувств и было по-прежнему неизмеримо чуждым барону. За все эти годы на нем не появлялось ничего, что можно было истолковать как улыбку или недовольство. Отец Тимоти и Дикон Ярдли пришли к выводу, что верхний из двух ртов демонического шута предназначен только для дыхания и речи, но сэр Джордж ни разу не слышал издаваемых им звуков. В отличие от драконолюдей демонический шут явно что-то говорил, но ни один человек не слышал его настоящего голоса. Из сделанного как-то замечания Компьютера сэр Джордж заключил, что молчание демонического шута не было очередной мерой предосторожности. Компьютер сказал, что голос командира слишком высок для человеческого уха.
Таким образом получалось, что голос двоеротого очень даже мог выражать его чувства. То, что они не проявлялись на покрытом фиолетовой шерстью лице, вполне могло быть связано с особенностями его организма и вовсе не говорило о полном бесстрастии двоеротого. Нескрываемое презрение к людям и постоянное довольство самим собой свидетельствовали о том, что уж эти-то чувства ему хорошо знакомы. Стало быть, демонический шут должен был испытывать перепады настроения, вот только научиться отслеживать их сэру Джорджу никак не удавалось.
Потому он вынужден был следить за собой во время бесед с этой непостижимой тварью очень внимательно и подбирать слова с особой тщательностью, дабы двоеротый не истолковал сказанное им превратно. Именно из-за этого общение с демоническим шутом выматывало сэра Джорджа не в пример больше, чем тренировки и даже настоящие сражения.
Однако он знал, что кое-каких успехов на этом поприще ему удалось достигнуть. Проведя в обществе двоеротого немало времени, он начал догадываться о владевших им чувствах по построению фраз и изменению поз, хотя и не был до конца уверен, что предположения его соответствуют действительности.
А ведь демонический шут вовсе не старался казаться таинственным. Напротив, он, как и сэр Джордж, тоже тщательно подбирал слова и порой становился излишне многословен, явно заботясь о том, чтобы распоряжения его дошли до барона и тот мог выполнить их с надлежащей точностью. Презирая людей, он сознавал их ценность для гильдии и стремился использовать с максимальной отдачей.
Ценность эта, увы, была понятием весьма относительным, о чем свидетельствовала расправа над сэром Джоном Денмором, учиненная двоеротым в первый же день пребывания людей на звездолете.
О том же свидетельствовала казнь пяти человек, последовавшая за убийством одного из хатори разъяренным лучником. Двое лучников были убиты по приказу демонического шута, за то что удрали из лагеря на рыбалку, соблазненные близостью зеленого моря и золотистого пляжа в мире, удивительно похожем на покинутую ими Землю. Еще один человек был убит, когда в помрачении рассудка отказался покинуть посадочный модуль и принять участие в очередном сражении. Вслед за ним последовала смерть латника, ни с того ни с сего набросившегося с мечом в руках на демонического шута и сопровождавших его драконолюдей, когда те вылезли из аэрокара, дабы взглянуть на очередное, усыпанное трупами местных поле боя.
Сумасшедший латник был убит драконолюдьми, но на этот раз двоеротый почему-то не стал давать людям урок, устраивая показательную казнь невинных. Он даже не заговорил об этом случае с сэром Джорджем, хотя тот ожидал, что недомерок не упустит такой замечательной возможности продемонстрировать свою силу и жестокость. С одной стороны, это, естественно, порадовало барона, с другой же, еще раз показало, как мало он понимает своего командира.
Осознав, что демонический шут все еще ожидает его ответа, сэр Джордж отринул посторонние мысли и произнес:
— Прошу прощения, командир. Я еще полностью не пришел в себя после битвы и плоховато соображаю.
— Я говорил, что вы сегодня хорошо потрудились, — терпеливо повторил двоеротый. — Руководители моей гильдии будут довольны результатами ваших отважных действий. Я уверен, вскоре они наградят меня, а я в свою очередь награжу ваших солдат. Собственно говоря, я уже приказал лекарю разбудить ваших женщин и детей. Мы останемся в этом мире на несколько недель, чтобы проработать все детали нашего соглашения с местными жителями. Возможно, я обращусь к вам за советом, и, может статься, вам придется проехаться по селениям, чтобы напомнить здешним дикарям о вашем могуществе. Раз уж нам придется здесь задержаться, то почему бы вам не пожить со своими семьями? Ваши люди заслужили эту милость, доблестно отстаивая в этом мире интересы моей гильдии.
— Благодарю, командир, — бесстрастно сказал сэр Джордж, стараясь не выдать всю ту гамму чувств — облегчение, радость, ненависть, гнев и бессильную ярость, — которую вызвали в нем эти слова.
— Пожалуйста, — пропищал демонический шут и указал сэру Джорджу на кресло, внезапно возникшее за его спиной. Вслед за тем из пола выросла хорошо знакомая барону «хрустальная столешница», а по другую ее сторону — кресло для двоеротого.
Сэр Джордж опустился в ближайшее кресло, более или менее соответствовавшее пропорциям человека. Он продолжал чувствовать себя неуютно, оттого что мебель вырастала из пола, как грибы, и так же внезапно исчезала. Но кресла были хотя бы материальными, их можно было пощупать, а вот «столешница» , принятая им когда-то за хрустальную, состояла из вовсе уж невообразимой субстанции. Как-то он положил на нее руку и понял, что твердость ее была мнимой. Удерживая все, что на нее ставили, она в то же время представляла собой как бы сгусток прозрачной воды или мощный поток воздуха.
Ладонь чувствовала сопротивление поверхности стола, но при этом возникало ощущение, что, приложив соответствующее усилие, он мог бы протолкнуть руку в его глубину и, вероятно, даже проткнуть это странное образование насквозь.
Между тем в помещение вплыл маленький механический слуга, сработанный из похожего на бронзу сплава. Приблизившись к «столешнице», он поставил перед сэром Джорджем хрустальный графин с вином и изысканный кубок. Другой кубок и графин с густым пурпурно-золотистым киселем он поставил перед демоническим шутом, и барон едва удержался от удивленного восклицания. Командир удостаивал его подобным приемом всего пять раз, после того как англичане одерживали чрезвычайно важную для его гильдии победу. Стало быть, троерукие владели чем-то весьма ценным, ведь разбить их армию не составило для его людей особого труда, и, что бы там двоеротый ни лепетал, особой доблести они в этом сражении не проявили.
— Вероятно, вы интересуетесь, что привело нас в этот мир? — спросил демонический шут, издав странный, едва слышимый писк, и сэр Джордж кивнул.
Недомерок усвоил смысл хотя бы некоторых человеческих жестов, а писк, исторгнутый его верхним ртом и слышанный бароном за эти годы всего два или три раза, являлся, судя по всему, чем-то вроде смешка.
— Полагаю, вы удивлены тем, что я желаю вступить в сделку с этими дикарями, еще более примитивными, чем вы и ваши люди, — продолжал демонический шут.
Сэр Джордж стиснул зубы и заставил себя сделать глоток вина. Оно было поистине превосходным и помогло барону овладеть собой. Странно, что слова демонического шута все еще задевали его и приводили в ярость. За эти годы он должен был привыкнуть к пренебрежительному отношению командира к себе и своим людям. Тем более что по сравнению с расой двоеротого люди и правда были примитивны. Хотя, если разобраться, гильдия демонического шута не слишком-то отличалась от земных гильдий. Для заключения выгодных сделок они использовали разные средства, у них были разные масштабы, но цели-то они преследовали одни и те же. Сэр Джордж усмехнулся, подумав, что отдал бы многое, чтобы посмотреть, как его командир стал бы вести дела с киприотами или венецианцами. Барон мог бы прозакладывать голову, что, если бы демонический шут вдруг лишился своих чудесных «технологий», земные торговцы раздели бы его до нитки.
— На самом деле, — продолжал двоеротый, не подозревая о том, какое впечатление произвели его слова на собеседника, — эта планета не обладает нужными нам ресурсами, не говоря уже о товарах, которые изготовляют местные жители. Ценность этой планеты для гильдии заключается в ее расположении. Она, если так можно выразиться, лежит на пересечении космических трасс, и мы намерены разместить здесь... как бы вы сказали, склады. В одном из них будет храниться топливо, которым мы заправляем корабли.
Он помолчал, глядя на сэра Джорджа с непроницаемым видом, затем поднес кубок к нижнему рту и отпил немного пурпурно-золотистого киселя.
Барон понимающе кивнул. Компьютер объяснил ему как-то, что межзвездный корабль движется благодаря некоему подобию костра, разведенному в одном из его трюмов, и в костер этот необходимо постоянно подкладывать специальное топливо.
— Вы могли бы назвать эту планету стратегически выгодно расположенным островом или торговым портом, — продолжил демонический шут. Его неслышимый голос явно исходил из верхнего рта, поскольку нижний был занят содержимым кубка. — База, устроенная на ней, даст много преимуществ, но меня лично особенно радует то, что мы таким образом глубоко внедрились на территорию, которую контролирует гильдия Шарнхайши.
Сэр Джордж навострил уши. Хотя истолковать тон или выражение лица самовлюбленного недомерка было невозможно, ввиду их полной бесчувственности, слова его подтверждали наличие у двоеротого по крайней мере одного качества, которое можно будет когда-либо использовать. Демонический шут был хвастуном. Он любил хвастаться, даже если слушал его всего лишь дикарь, примитивное существо, стоящее едва ли не на самой низшей ступени развития. Еще более важным было то, что двоеротый не сознавал, сколь уязвимым делает его хвастовство, являвшееся на Земле весьма распространенным пороком, погубившим многих преуспевавших людей. Умный человек, как говаривал отец сэра Джорджа, учится на промахах дураков.
К счастью, демонический шут не был знаком с сэром Джеймсом Винкастером.
Сэр Джордж осознал, что двоеротый уже несколько мгновений молчит, устремив на него все три неподвижных, невыразительных глаза.
— Мне кажется, я вас понимаю, — сказал он, надеясь, что именно такого ответа ждет от него командир. — Полагаю, что это нечто вроде захвата Константинополя, повелитель которого обретает контроль над всем Черным морем.
— Я недостаточно знаком с вашей географией и историей Земли, чтобы понять, верна ли аналогия, но звучит похоже, — ответил двоеротый. — Вы отлично справились с поставленной перед вами задачей, и я решил вас наградить. Вы являетесь весьма ценным вложением капитала гильдии, и в отличие от моих собратьев я всегда был уверен, что пряник и кнут лучше одного кнута. Кто проявляет должную заботу о своем имуществе, в убытке не останется.
— Я тоже так думаю, — ответил сэр Джордж с выражением, которое лишь отдаленно могло сойти за улыбку.
Он сумел заставить себя говорить ровно, и после недолгой внутренней борьбы оскал его превратился в некое подобие улыбки. Не следовало забывать, что времени у двоеротого было достаточно и он вполне мог научиться разбираться в мимике людей. И даже если он этого не сумел или не захотел сделать, лучше переоценить врага, чем недооценить.
— Надеюсь, наша победа принесет вам ожидаемые выгоды, — добавил сэр Джордж.
— Принесет, можете быть в этом уверены, — сказал демонический шут, и сэр Джордж подумал, что его командир был сегодня совершенно искренен. — И все же для меня лично тот факт, что мы вторглись в торговую сеть Шарнхайши, радует больше грядущих выгод.
— Вы упомянули о гильдии... — Сэр Джордж мучительно сморщился, не в состоянии выговорить труднопроизносимое название, и двоеротый снова издал писк, принятый бароном за смешок.
— Гильдия Шарнхайши, — подсказал он.
— Да-да. Вы уже когда-то упоминали о ней.
— Упоминал, — подтвердил демонический шут. Его лицо и голос были по-прежнему непроницаемы, но сэр Джордж подозревал, что если его собеседник испытывает сейчас какие-то чувства, то чувства эти — ненависть и злорадство. — Я перед ней в большом долгу. Шарнхайши едва не погубили мою карьеру, когда впервые выставили против нас этих проклятых римлян.
Сэр Джордж постарался изобразить на своем лице понимание и сочувствие, страстно желая, чтобы двоеротый продолжал говорить. Он уже как-то упоминал о гильдии Шарнхайши как о сопернике его собственной гильдии, но из слов этих следовало лишь то, что недомерок не любит и слегка побаивается сильных конкурентов. Теперь же барону стало ясно, почему демонический шут взял на себя полный контроль за ходом операции на этой планете. Увидев возможность отомстить своим давним соперникам, он не пожелал доверить эту месть кому-либо другому.
Успехи Шарнхайши были связаны с римлянами, о которых демонический шут тоже не раз упоминал. Сэр Джордж даже сейчас едва мог поверить в то, что это те самые римляне, про кого он думал. Римляне с Земли. О, если бы им удалось встретиться! Как знать, может быть, они сумеют договориться между собой? Ведь людям с людьми легче понять друг друга, чем каких-то диковинных существ из иных миров. Разумеется, их разделяет пропасть во времени, но они испытывают одинаковые чувства, одинаково мыслят.
Демонический шут отпил еще глоток пурпурно-золотистого киселя, уставившись всеми тремя глазами на световую скульптуру, как будто полностью забыл о существовании сэра Джорджа, и человеку пришла в голову внезапная мысль. Вино в его кубке, возможно, было лучшим из тех, что ему доводилось пробовать в своей жизни. К тому же оно оказалось крепким. А что, если кисель, который пьет демонический шут, тоже является достаточно крепким? Чем больше он над этим раздумывал, тем правдоподобнее казалось ему это предположение. Сэр Джордж внутренне улыбнулся хищной улыбкой, которой могла бы позавидовать изголодавшаяся акула.
«Истина в вине», — напомнил он себе и отпил еще глоток — на этот раз совсем маленький — из своего кубка.
— Именно Шарнхайши со своими римлянами помешали мне некогда получить назначение на пост комиссара сектора, — нарушил затянувшееся молчание демонический шут.
Он перевел взгляд со световой скульптуры на сэра Джорджа, и англичанин с удовлетворением отметил, что нижние глаза его собеседника чуть-чуть косят. Каждый глаз, казалось, двигался сам по себе, и сэр Джордж запомнил этот факт. Возможно, он ошибается и предположение его не соответствует истине. Но если это является признаком опьянения у демонического шута, то когда-нибудь он воспользуется этим наблюдением.
— Откуда мне было знать, что Шарнхайши вытащат откуда-то этих самых римлян? — спросил самого себя двоеротый. — Наверное, они целое состояние угрохали, чтобы подкупить Совет, и тот позволил им приобрести этих проклятых варваров.
Сэр Джордж чуть склонил голову набок, и недомерок хлопнул по столу ладонью с двумя обычными и двумя большими пальцами. Удар должен был получиться громким, но «столешница» не издала ни звука, хотя демоническому шуту все равно вроде бы стало легче.
— О да, им пришлось раскошелиться! — Он сделал большой глоток и снова наполнил свой кубок киселем из графина. — Понимаете ли, у Федерации есть законы. Правила. Вроде того, которое запрещает нам использовать современное оружие в примитивных мирах. Этот свод правил называется «Главная Директива». — Двоеротый отхлебнул киселя, в то время как его верхний рот продолжал открываться и закрываться, издавая не слышимые бароном звуки. — Но Шарнхайши сумели обойти «Директиву». А Совет — это просто банда лицемеров! Они делают вид, что защищают тупых варваров. Но знаете, что на самом деле ими движет?
Его огромный центральный глаз уставился на сэра Джорджа, и англичанин покачал головой.
— Страх, вот что! — торжественно изрек демонический шут. — Эти тупые бюрократы боятся, что мы потеряем или забудем свои игрушки на какой-нибудь из планет, а варвары их найдут. Как будто эти идиоты способны понять, как их можно использовать!
Он замолчал, и хотя голос и лицо его по-прежнему оставались бесстрастными и совершенно спокойными, сэр Джордж все более убеждался в том, что чужак ведет себя сейчас точь-в-точь как подвыпивший человек.
— На самом деле в этом есть кое-какой смысл, — сообщил чуть погодя демонический шут. Он еще раз беззвучно шлепнул по «столешнице» и откинулся на спинку корзиноподобного кресла. — Межзвездные перелеты занимают годы, а то и десятилетия даже на фазовой тяге. Отчасти потому наши корабли столь огромны. Мы могли бы впихнуть фазовый ускоритель в корпус, величина которого равна одной десятой нашего корабля. И даже еще меньше. Но размер тут не самое главное. Важнее показатель массы, поскольку, когда фазовое ускорение достигает предела, структурная кривизна пространства начинает... Ну ты понимаешь, да?
Он махнул рукой, и сэр Джордж снова кивнул. Он понятия не имел о том, что такое показатель массы, и более чем смутно понимал, как работает фазовый ускоритель, но сейчас это не имело значения. Куда важнее были другие обрывки сведений, и он жадно прислушивался к бормотанию двоеротого.
«Наши предки были мудры! — думал он, скрывая чувства за бесстрастным выражением лица. — «Истина в вине» — вернее не скажешь! Его голос и лицо мало что могут мне подсказать, но жесты — дело другое. Возможно, я не там искал ключ к пониманию его настроения».
— Дело в том, что на один перелет уходит несколько десятков лет, и надо сделать так, чтобы он себя окупал, верно? — спросил демонический шут. — Думаешь, корабль большой? — Он еще махнул рукой — теперь в сторону одной из переборок. — Ну, так ты ошибаешься. Построено множество кораблей, значительно превосходящих нашу скорлупку. Большинство кораблей гильдии, если на то пошло, крупнее нашего, поскольку гонять большой корабль теперь стоит столько же, сколько маленький. И это-то и есть настоящая причина проклятой «Главной Директивы».
— Размер ваших кораблей? — спросил сэр Джордж, изображая удивление и напряженную работу мысли в надежде, что демонический шут оценит старания собеседника понять ход его мысли. Хотя, если двоеротый и прежде не обращал внимания на такие мелочи, то в этом состоянии и подавно их не заметит. Однако из последующих слов двоеротого стало ясно, что вопрос он задал правильный.
— Не размер, а скорость, — ответил демонический шут. — Между посещениями каждой из этих захудалых планет, расположенных на задворках вселенной, проходит пятнадцать-двадцать ваших лет. Может, даже больше. Я знаю одну планету, куда гильдия посылает корабли раз в двести пятьдесят лет, и Федерация тоже о ней знает. Естественно, члены Совета не хотят, чтобы кучка отсталых варваров в наше отсутствие догадалась, что мы не боги. Поэтому и была принята «Главная Директива»... — Недомерок помолчал, что-то прикидывая, и пояснил: — Это произошло около тридцати тысяч лет назад по вашим меркам. Плюс-минус пара тысяч лет.
Он снова издал писк, и сэр Джордж окончательно уверился, что это был эквивалент человеческого смешка. Но сейчас это не имело значения. Тридцать тысяч лет? Цивилизация его командира существовала более тридцати тысячелетий? Невероятно! И все же...
— Даже для нас это достаточно долгий срок, чтобы закон успел устареть, — сказал демонический шут. Его писклявый голос был уже не столь ясен, слова начали смазываться, когда он подался к барону, и сэр Джордж еле сдержал улыбку, поняв, что переводчик добросовестно передает особенности речи опьяневшего недомерка. — Мы не любим перемен, и если уж закон принят, он остается в силе довольно долго. Но этот причинил гильдиям массу хлопот, поскольку без использования оружия мы просто не могли вести дела так, чтобы полеты окупались. А как прикажешь торговать с варварами, не понимающими, на каких сокровищах они сидят? Как с ними договориться, если проклятая «Директива» связывает здоровую инициативу по рукам и ногам?
Двоеротый третий раз хлопнул рукой по «столешнице», но промахнулся, и сэр Джордж с любопытством подумал, долго ли еще он продержится, прежде чем пурпурно-золотистый кисель окончательно выбьет его из седла.
— И что придумали парни из Шарнхайши? — продолжал двоеротый. — Я тебе скажу. Они нашли примитивный мир, о котором Совет еще не знал, и набрали там отряд проклятых римлян. Такого еще никто не делал. Но ведь «Главная Директива» не запрещает использовать войска. Она запрещает использовать только современное оружие. И потому никому из нас в голову не приходило, что можно вести дела без подкупа и взяток.
Он опустил кубок и несколько секунд смотрел в него. Затем издал звук, подозрительно напоминавший человеческую отрыжку, и снова воззрился своим центральным глазом на сэра Джорджа.
— Но вот Шарнхайши додумались! Если им был нужен примитивный мир, они посылали туда своих римлян. Столь же примитивных, как местные варвары, так что Совету не к чему было придраться. А я вот что скажу о римлянах. Они крепкие ребята и одерживали победу за победой. Шарнхайши использовали их на десятках отсталых миров вдалеке от других гильдий. Они разорвали в клочья целую торговую империю. Закрепились на планетах, где добывают стратегически важное сырье и устраивают складские базы, вырвали у нас изо рта уйму жирных кусков, поломали наши карьеры. И все потому, что Шарнхайши сумели заполучить несколько тысяч варваров в бронзовых доспехах.
Он надолго замолчал, вертя в руках кубок с пурпурно-золотистым киселем, а затем снова уставился в сторону сэра Джорджа.
— Но не только они умеют играть не по правилам. Остальные гильдии отправили Совету коллективную жалобу, и тот принял это дело к рассмотрению. И он вполне может решить, что Шарнхайши должны прекратить использовать римлян. Однако тяжбы займут много сотен лет, а пока Шарнхайши перебрасывают своих наемников из одной важной точки в другую и отнимают у нас одну планету за другой. К тому же эти мерзавцы сунули кому-то из членов Совета огромную взятку, чтобы тот объявил ваш мир закрытым для посещения остальными гильдиями.
Сэр Джордж подобрался, стараясь не упустить ни слова. Его не удивило, что другая гильдия подкупила Совет, о котором говорил двоеротый. Подкуп правителей зачастую куда эффективнее, да и дешевле обходится, чем проведение военных действий.
«Однако если бы его величество Эдуард III тратил чуть больше денег на армию и чуть меньше на попытки купить себе союзников в первой французской кампании, сейчас он бы уже сидел на престоле Франции!»
Постойте-ка! Если демонический шут не врет и Совет этой их Федерации запретил посещать Землю, то гильдия двоеротого нарушила закон, похитив сэра Джорджа и его солдат. А если служба их незаконна в глазах местных властей, то люди находятся даже в большей опасности, чем он думал.
— Я потратил два или три ваших столетия, чтобы разыскать ваш мир, — продолжал демонический шут, явно гордясь своей предприимчивостью. — Некоторые гильдии набрали собственные армии из примитивных существ вроде хатори. Но они не шли ни в какое сравнение с римлянами. Куда им! И Шарнхайши поняли это прежде всех нас. Потому они и добыли себе этих самых римлян. Начинали-то они с хатори и вынуждены были отказаться от использования их на чужих планетах. Я тоже пробовал и до сих пор не могу вспоминать об этом без содрогания.
Двоеротый задумчиво вперился в кубок, уши его повисли.
— Проклятые аборигены разорвали их в клочья, — сказал он после долгого молчания. — Это стоило им поначалу многих смертей, но потом они просто задавили хатори числом. Перебили их одного за другим. В живых осталось не более двадцати, а ведь проклятые римляне отлично сражались против превосходящего их числом противника и одерживали победу за победой. Это не просто воины — это ураган, который сносит все на своем пути! И мне пришло в голову, что нам нужны наши собственные римляне. Я убедил своего кузена, чтобы тот уговорил комиссара сектора обсудить с руководством гильдии мое предложение. Это был единственный способ противостоять Шарнхайши и их римлянам. Конечно, тут сыграло роль то, что они перебежали дорогу десятку других гильдий помимо нашей. Так что в конце концов мне дали шанс исправить допущенный промах и набрать на Земле собственных римлян. И я это сделал.
На сей раз он хлопнул по «столешнице» весьма удачно, хотя шлепок был по-прежнему беззвучен, и удовлетворенно развалился в кресле.
— Но мы не римляне, — сообщил сэр Джордж. Он не боялся противоречить демоническому шуту, поскольку тот явно пребывал в отличном расположении духа и мог уснуть в любой момент.
— Конечно нет, — согласился двоеротый. — И это очень хорошо. Конечно, я удивился, увидев, как сильно изменилась ваша планета за такое короткое время. Между рождением римлян и вашим появлением на свет прошло всего восемь или девять столетий, а изменения были просто разительны. Разумеется, вы все равно остались примитивными дикарями. Тут-то как раз ничего не изменилось. И все же мы прилетели вовремя. Еще семьсот-восемьсот лет, и вы могли бы изобрести огнестрельное оружие, и тогда от вас не было бы никакого проку. Ведь на Земле уже экспериментируют с порохом. — Демонический шут уставился на сэра Джорджа. — Интересно, как вы так быстро до этого дошли? Может, Шарнхайши что-то вам подсказали?
— С порохом? — нахмурился сэр Джордж.
— Pots de fer, вот как это у вас называется, — ответил демонический шут.
— Зажигательный снаряд? — с искренним недоумением повторил сэр Джордж. — Но ведь это просто забава, командир! Лошадей напугать, ну, может, еще простофиль, которые раньше подобного не видели. Но серьезным оружием это вряд ли можно считать. Даже от бомбард больше шума, чем толку. Мои лучники перебьют любую армию, которой хватит ума вооружиться такими игрушками! Даже арбалеты лучше, хотя я, честно говоря, их недолюбливаю!
— Несомненно... пока дело обстоит именно так, — ответил двоеротый. — Но так будет не всегда. Конечно, пройдет еще тысяча лет, пока вы разработаете эффективное огнестрельное оружие, и все же это доказывает, что в принятии «Главной Директивы» имелся глубокий смысл. Если бы Шарнхайши не подбросили вам идею изобретения пороха, вы бы еще очень долго не додумались, как его изготовлять.
Он еще раз хорошенько хлебнул из кубка, и сэр Джордж с сомнением покачал головой. Он мало что знал о порохе. Огнестрельное оружие только-только начало появляться в Европе, и, как большинство его современников, барон не очень-то верил, что у него есть будущее. Столь неуклюжие самовзрывающиеся устройства с бочкообразными дулами не могут выдержать серьезного соперничества с его лучниками! И все же не напрасно, наверно, демонический шут заговорил об этом оружии. Из его слов следовало, что за огнестрельным оружием будущее, ну что же, ему виднее. Вот только непонятно, почему он считает, будто люди сами не могли додуматься до изобретения пороха? При чем тут Шарнхайши? Впрочем, как знать, может, они и впрямь приложили к этому руку?
— Как бы то ни было, — сказал двоеротый, — хорошо, что мы вас обнаружили вовремя. Если бы у вас было огнестрельное оружие, мы не могли бы вас использовать. Это было бы прямым нарушением «Главной Директивы». Возникли бы всякие проблемы. Совет начал бы задавать вопросы.
Он снова перегнулся через «столешницу» и похлопал сэра Джорджа по колену совсем человеческим жестом.
— А сейчас дела наши идут превосходно. Никому не приходит в голову волноваться по поводу появления еще одного отряда варваров, вооруженных колющим и режущим оружием. Никто из инспекторов Совета даже не знает, что вы и римляне — уроженцы одной планеты, а слишком догадливым мы дадим на лапу, чтобы держали язык за зубами. Кроме того, — он снова похлопал барона по колену, — формально вас просто не существует.
Сэр Джордж нахмурился, озадаченный смыслом этой фразы, а демонический шут, не обращая на него внимания, продолжал:
— Никаких документов. — Голос его звучал неразборчиво, так что сэр Джордж едва уловил общий смысл фразы. — Я выхватил вас из самого центра шторма. Все на вашей планете думают, что вы потонули. Вы ведь и впрямь потонули бы без нас! Но если Совет начнет копать, он не найдет никаких следов контакта между нашими мирами. Потому что, кроме спасения вас из моря и кражи лошадей, никаких контактов действительно не было. И пока какой-нибудь дотошный инспектор не начнет всюду совать свой нос, никто не спросит, откуда вы взялись.
Двоеротый откинулся на спинку кресла и потянулся за кубком. Но опрокинул его, не донеся до рта, и тупо уставился на кисельную лужицу. Его центральный глаз смотрел мутно, как и два других, полуприкрытые отяжелевшими веками.
— Ну что, Шарнхайши, получили? Думали, испоганили мне карьеру и на этом все кончилось? Да кто вы такие...
Голос его пресекся, глаза закрылись, и он обмяк в кресле. Его верхний рот открылся, из него послышался свистящий звук, который сильно напомнил сэру Джорджу человеческий храп.
Барон неподвижно сидел в кресле, задумчиво глядя на демонического шута и переваривая услышанное, пока за спиной двоеротого не открылась дверь, через которую он вошел. Сэр Джордж поднял глаза и увидел одного из телохранителей своего хозяина. Драконочеловек позвал его жестом когтистой руки, опустив другую руку на ножны, в которых хранилось мечущее молнии оружие.
«Может быть, это как раз и есть то самое огнестрельное оружие, о котором говорил командир? Даже настоящий дракон не мог бы метать пламя, как это устройство... но оно куда опаснее тех неуклюжих махин, которые я видел на Земле!»
Драконочеловек снова сделал ему знак приблизиться, и сэр Джордж со вздохом поднялся из кресла. Конечно, телохранители не оставят его наедине с заснувшим хозяином. Несомненно, они наблюдали за ним с помощью так называемых визуальных сенсоров и решили увести, как только демонический шут допился до бесчувствия. Интересно, слышали ли они их беседу? И если да, то догадались ли они о том, что сэр Джордж понял значительно больше сказанного двоеротым?
Он надеялся, что драконолюди их не подслушивали, а если и подслушивали, то не поняли, какие тайны открыл ему двоеротый. Ему также хотелось верить, что, проспавшись, демонический шут не вспомнит всего, что разболтал. Ибо если драконолюди или двоеротый поймут, какие последствия может иметь этот разговор, то сэра Джорджа, несомненно, ждет смерть.
Командиру людей незачем знать, что если кто-то из Совета Федерации начнет задавать неудобные вопросы о некоем победоносном отряде, то отряд этот тотчас же перестанет существовать.
Исчезнет, не оставив следа, который мог указать на то, что корабль гильдии демонического шута опускался на планету, посещение которой было запрещено решением Совета Федерации.

ГЛАВА 9

— Ты уверен, любовь моя? — с тревогой спросила мужа леди Матильда Винкастер, приподнимаясь на кушетке.
За все эти годы демонический шут так и не смог понять, почему англичане предпочитают жить под открытым небом, а не остаются на борту корабля. Им нравилось жить в походных шатрах и палатках, и в конце концов двоеротый смирился с этим противоестественным на его взгляд желанием. Что взять с примитивных существ, которые не в состоянии оценить всех прелестей цивилизации? Он понял бы и даже, наверно, разделил желание людей прогуляться по незнакомому миру после долгого полета. Но жить в шатре, отказавшись от множества мелких удобств, которые делали хоть сколько-нибудь сносным пребывание высокоразвитых существ на звездолете, — это уж слишком. Странное желание жить вне корабля, несомненно, навело двоеротого на подозрение, что люди замышляют какую-то пакость. Сэр Джордж хорошо помнил, как демонический шут уставился на него на Шаакуне, когда он впервые попросил позволения устроить лагерь вне корабля. Недомерок два корабельных дня обдумывал этот вопрос, прежде чем согласиться. При этом он, как всегда бесстрастно, предупредил, чтобы англичане оставили всякие мысли о побеге, поскольку спрятаться в чужом мире им все равно не удастся. Его механические слуги обнаружат их без всякого труда, и наказание за побег будет жестоким.
Сэр Джордж не сомневался в серьезности угроз двоеротого и сам принял меры, чтобы как следует вбить это в головы своим подчиненным.
Он добился успеха. За все годы службы ни один из его людей не пытался сбежать. По крайней мере из лагеря. Троих людей механические слуги выследили, когда те отстали на марше от основных сил во время боевой операции, и все трое были убиты. Еще один человек отбился от шедшей в густом тумане колонны и тоже был убит, будучи заподозрен демоническим шутом в дезертирстве. Сэр Джордж напрасно втолковывал двоеротому, что подобных случайностей невозможно избежать и карать за них смертью не только жестоко и неразумно, но еще и крайне расточительно. Двоеротый не пожелал отменить приказ, сказав, что не намерен разбираться в побуждениях дикарей, и, коль скоро они окажутся не там, где должны быть, пусть пеняют на себя. Он не упускал случая преподать воинам сэра Джорджа урок повиновения, полагая что без жестоких наказаний его отряд потеряет боеспособность и причинит ему немало лишних хлопот.
За эти годы многие англичане стали разделять взгляды демонического шута на жизнь вне корабля. Несмотря на то что шатры и палатки были снабжены всем необходимым, жить в них было менее комфортно, чем на звездолете, и кое-кто из людей предпочитал возвращаться туда, хотя бы и под надзор бородавочников. Большинство воинов, впрочем, по-прежнему желало жить в шатрах и любоваться по ночам звездным небом, пусть даже созвездия в нем совсем не походили на те, которые они привыкли видеть с Земли. Им больше нравилось спать на свежем воздухе, слушая пение ветра и стрекотание и крики местных крылатых существ, заменявших в чужих мирах привычных птиц и насекомых. Даже те, кто возвращался по ночам на борт звездолета, радовались возможности потрапезничать на лоне природы. Совместные обеды на свежем воздухе стали традиционными для воинов сэра Джорджа, они сплачивали людей, в жизни которых было не так уж много радостных событий.
Порой барону казалось, что его отряд стал чем-то вроде одной большой семьи, и он радовался, что в нем было немного людей знатного происхождения. Он сам был единственным настоящим нобилем, хотя и являлся внуком простого латника. Кроме него с Мэйнтоном только Матильда да сэр Энтони Фицхью могли похвастаться своим происхождением. После длительных обсуждений со своими офицерами и, конечно, с Матильдой барон решил посвящать в рыцари людей, особенно отличившихся в сражениях. Он был не слишком щедр на похвалы, и это придавало посвящению в рыцари особую ценность. Таким образом в его отряде образовалось крепкое ядро, состоящее из двенадцати рыцарей.
То, что всего три человека из них были высокого происхождения, не только показывало его солдатам, что любой из них может достичь этого почетного звания, но и укрепляло их единство. Поначалу сэр Джордж опасался, что среди его людей могут вспыхнуть раздоры из-за женщин, которых было значительно меньше, чем мужчин, но этого, к счастью, не случилось. Большинство женщин быстро нашли себе мужей, и отец Тимоти с радостью освятил их союз, однако нашлись и такие, которые не пожелали расстаться со своей свободой. Некоторое количество незамужних женщин всегда сопровождало идущих в поход воинов, и отец Тимоти понимал, что их отряд в этом отношении не может быть исключением. Бывший воин понимал плотские нужды своих духовных чад и делал все возможное, чтобы погасить вспыхивавшие время от времени ссоры, которых без его пастырских увещеваний и громоподобных внушений было бы не в пример больше.

Предыдущая страница 7 Следующая страница


Путь Эскалибура 8

Словом, отряд сэра Джорджа действительно напоминал дружную семью, число детей в которой росло с каждым годом. Присутствие их — законных и незаконных — еще больше сплачивало людей, причем барона особенно радовал тот факт, что ни один ребенок не умер в младенчестве. Несомненно, это было самым ценным из всего того, что они получили от жизни на звездолете. Странным, однако, было то, как мало многочисленные роженицы помнили о родах. Это вызывало у людей некоторый страх и разговоры о подменышах, но со временем молодые матери привыкли к тому, что дети почти всегда рождались во время периодов их «сна». Лекарь многократно говорил, что беременность и роды во время пребывания в стазисе — обычное дело, и даже несколько раз пытался объяснить сэру Джорджу, что «сон», в который он погружал будущих матерей, сильно отличался от сна обычных людей, но из-за обилия незнакомых терминов барон так и не уловил, в чем тут фокус. Как бы то ни было, женщины примирились с этим очередным чудом, чему в немалой степени способствовали Матильда и другие дамы, большинство из которых, кстати, родили своих детей «старым» способом, еще до того, как попали на звездолет...
Сэр Джордж думал о детях, когда размышления его были прерваны неожиданным вопросом жены.
Одной из причин, побудивших его испросить для своих людей позволения жить на чужих планетах вне корабля, была уверенность его в том, что их разговоры прослушиваются Компьютером или каким-нибудь хитроумным, специально созданным для этого устройством. Разумеется, их разговоры подслушивали и вне корабля, ведь Компьютер мог слышать и передавать приказы даже сквозь шум и грохот битвы, однако сделать это было несколько труднее. Во всяком случае, Компьютер и его механические помощники не могли подслушать несколько сотен происходящих одновременно бесед, заглушаемых шумом ветра, воды и прочими звуками, естественными для лагеря под открытым небом. Это подтверждало то, что кто-нибудь из ближайших соратников барона неизменно обнаруживал на территории лагеря хотя бы одно место, где Компьютер не отвечал на заданные вопросы, — по-видимому, этому способствовали какие-то особенности местности. Сэр Джордж заметил, что мертвые зоны, как правило, оказывались во впадинах, ложбинах или на склонах холмов — там, где между говорящим и прослушиваемой Компьютером зоной находилась преграда из земли или камней.
Укоренившаяся привычка к осторожности за многие годы превратилась в рефлекс, и барон не желал рисковать, полагаясь на не доказанные пока предположения, что где-то есть места, не прослушиваемые Компьютером. Зато он точно знал, что на борту корабля таких мест нет, и, стало быть, если у него возникнет нужда тайно переговорить со своими командирами, сделать это он может только на чужой планете, вне звездолета.
Сейчас необходимость в проведении тайного совета возникла, но прежде чем собирать на него своих командиров, сэр Джордж решил обсудить полученные им от двоеротого сведения с Матильдой. Он доверял ей безоговорочно и высоко ценил советы жены, не раз помогавшие ему с честью выходить из затруднительных положений.
— Да, уверен, — сказал он наконец, любуясь ее потемневшими от тревоги глазами. «Боже, как же она прекрасна!» — подумал он со знакомым чувством восхищения и благоговения.
— Не думаю, чтобы он понимал, насколько важные сведения выболтал мне, будучи в подпитии, — шепотом продолжил барон, поднимая кубок, чтобы скрыть движение губ.
— Ты говорил, что он высоко ценит наш отряд, с помощью которого ему удалось заключить столь важные для него сделки с обитателями многих планет, — напомнила мужу Матильда. — Ты служил ему даже лучше, чем он мог надеяться, как командир отряда и толковый советник при переговорах. Он сам говорил тебе об этом, и я сомневаюсь, что демонический шут будет тратить время на незаслуженные похвалы тому, кого считает значительно ниже себя. Мы мало знаем о его гильдии, но вряд ли она будет уничтожать инструмент, принесший ей столько барышей.
— Хм-м, — отставив в сторону кубок, сэр Джордж потянулся, нарочито зевнув. Положил голову на колени жене и заулыбался, когда она пощекотала ему нос травинкой. Для постороннего наблюдателя они были всего лишь влюбленной парой, но глаза барона оставались серьезными.
— Что правда, то правда — они высоко ценят наш отряд, — чуть слышно сказал он. — И все же мы являемся для них, как ты верно заметила, всего лишь инструментом. Ты провела с двоеротым времени больше, чем любой из моих людей, любовь моя, поскольку временами он приглашал к себе нас обоих. Но даже ты общалась с ним не в пример меньше меня и потому можешь тешить себя иллюзиями. На самом деле все обстоит значительно хуже. Беда в том, что демонический шут не считает себя «жестоким», он просто полагает, что мы не вполне разумные существа, и соответственно к нам относится. Мы представляем для него определенную ценность как инструмент, но и только. Примерно так люди относятся к коровам, козам, собакам. Они нужны людям, но мы не имеем перед ними каких-либо моральных обязательств. Мы являемся для него вещью, которую можно использовать для достижения своих целей, а потом выбросить, или овцами, которых можно забить, если шерсть их становится не нужна. Поверь, несмотря на все его похвалы, он относится ко мне с меньшей приязнью, чем я — к Сатане!
— И все это только потому, что мы не принадлежим к его народу? — с горечью спросила Матильда. Они с сэром Джорджем не раз обсуждали эту тему прежде — наедине и с особыми предосторожностями, — равно как и с другими членами баронского совета. То, что говорил ее муж, не было новым для нее, но никогда он не говорил этого так прямо и с такой тревогой.
— До известной степени — да, но дело не только в этом. Из слов двоеротого следует, что в Федерацию входит множество разных существ, обитающих на разных планетах. Его собственный народ — лишь один из них, и между этими существами есть большие физические различия. Но они схожи в том, что считают себя высокоразвитыми из-за машин и устройств, которые умеют делать. Мы же, по их мнению, дикари, поскольку ничего подобного создавать не можем. Для Федерации отсталые народы хуже, чем для нас — французские сервы. В их глазах мы не имеем никаких прав, никакой ценности, разве что в качестве орудий. Мы не равны им, и большинство из них убьет любого из нас глазом не моргнув. Если кто-то узнает, что гильдия командира нарушила закон Федерации, нас как свидетелей убьют немедленно и без всяких колебаний...
Лицо барона потемнело, и Матильда почувствовала, что опасность, о которой говорит муж, действительно велика. Вероятно, время, отпущенное им, истекало, иначе он не стал бы говорить столь откровенно. Не в характере сэра Джорджа было тревожиться из-за бед, которые могут постигнуть их в отдаленном будущем. Почувствовав испуг жены, который она пыталась скрыть под жалкой улыбкой, барон лаково погладил ее по колену.
— Прости, сердце мое. Быть может я не должен был говорить тебе всего этого.
— Чушь! — Она положила тонкую сильную руку на его губы и гневно встряхнула головой. — Я — твоя жена, и если отец сделал ошибку, не отучив меня от тяги к книгам, то, по крайней мере, эта тяга не мешает мне мыслить здраво. Ты не Господь, чтобы отвечать за всех нас и в одиночку нести груз забот и тревог, которые касаются всего отряда. Так что если отец Тимоти или сэр Ричард в состоянии помочь тебе хотя бы тем, что выслушают тебя, глупо таиться от них и уж тем более от меня. Я не так слаба, как тебе кажется, поверь, ты можешь на меня положиться!
— В этом я уверен, — согласился он и протянул руку, чтобы погладить ее по щеке. Она наклонилась поцеловать его, и он с наслаждением ощутил вкус ее туб. Прервав поцелуй, Матильда начала было что-то говорить, но он покачал головой и ласково привлек ее к себе, положив голову жены себе на плечо, так что оба они теперь смотрели в бездонное небо. Она поняла его невысказанное желание сменить тему разговора и нарочито беспечным тоном заговорила об их детях — сначала об Эдуарде, затем о четырех младших, рожденных уже на борту звездолета. Для Матильды это было величайшим из чудес, ведь она уже смирилась со своим бесплодием на Земле, в Ланкастере, и дети стали для нее главной радостью, которую не способны были омрачить никакие невзгоды и тревоги. Сэр Джордж тоже любил детей и потому слушал ее с улыбкой, нежно и внимательно глядя в лицо жены. Краешком глаза он заметил вынырнувшего из рощицы чахлых деревьев драконочеловека, но не стал говорить об этом Матильде. Странное существо довольно долго стояло неподалеку от них, словно рассчитывая услышать, о чем говорит барон со своей женой, а затем скрылось в роще так же беззвучно, как и появилось.

* * *

Демонический шут редко появлялся среди людей, но никогда не упускал случая разразиться речью после очередной одержанной ими победы. Напыщенная болтовня двоеротого смешила и раздражала воинов барона, но он строго-настрого приказал своим офицерам следить за тем, чтобы их люди не выказывали своих эмоций открыто, дабы не навлечь на себя гнев демонического шута. Сэр Джордж до сих пор не понимал, как тот может оставаться в неведении относительно мыслей людей, которые сражались и умирали за него исключительно потому, что у них не было выбора. И все же именно так все и обстояло. Только существо, совершенно не понимавшее англичан, могло являться перед теми, кого оно превратило в своих рабов, и хвалить их за доблесть. Хвалить за отличную службу гильдии, которую они ненавидели всей душой, и награждать возможностью видеться с собственными детьми и женами.
Демонический шут и на этот раз не отступил от своих правил и прибыл к построенным для встречи с ним воинам на своем аэрокаре. Летательный аппарат завис футах в десяти над вытоптанной, пыльной травой тренировочного поля, расположенного между посадочным модулем и палаточным городом, окруженный десятком драконолюдей. Два десятка до зубов вооруженных бородавочников стояли между аэрокаром и англичанами, в то время как двоеротый произносил свою традиционную речь.
Слушая опротивевший ему до невозможности писклявый, монотонный голос, он чувствовал, как в сердцах его людей закипает ярость, и не мог понять, как существо, способное управлять звездолетом и множеством механических слуг, может быть столь близоруко. Как может оно не чувствовать ненависти стоящих перед ним людей, не догадываться об их отношении к нему по жестам и взглядам, которые невозможно было скрыть?
— ... вознаградить вас за отвагу и твердость в бою, — пищал демонический шут. — Я благодарен вам за верность и храбрость, которые снова принесли победу нашей гильдии, и собираюсь щедро наградить вас в ближайшем будущем. А пока мы...
— Вознаградить, надо же! — пробормотал Рольф Грэйхэм. Он стоял рядом с сэром Джорджем и процедил это чуть слышно, сквозь густые усы. — Я хочу только одной награды, милорд, — хорошего выстрела. Только одного.
Сэр Джордж резко ткнул лучника локтем в бок, и Грэйхэм с виноватым видом замолчал. Он прекрасно, как и все прочие, знал приказ сэра Джорджа, но, как и барон, был разъярен высокопарной болтовней демонического шута. Уолтер Скиннет был эго лучшим другом, и суровый лучник не забыл бессмысленной и потому особенно возмутившей людей казни двоеротым пятерых невинных воинов. Демонический шут был столь же надменен и жесток, как большинство лордов, под командой которых приходилось служить Грэйхэму, но никогда еще ему не приходилось видеть существа столь самоуверенного и ограниченного. Считая себя неуязвимым в окружении своих механизмов и телохранителей, он не желал сознавать, что доводит людей до белого каления, заставляя не только сражаться за него, но и выслушивать скудоумные речи, которых устыдились бы даже французы.
— Простите, милорд, — прошептал капитан лучников. — Я не должен был так говорить. Но даже шотландец не...
Он не успел закончить фразу, остановленный суровым взглядом сэра Джорджа. Кривая ухмылка, появившаяся на лице барона, несколько утешила Грэйхэма, ибо он прочел в глазах своего командира те же чувства, которые испытывал сам.
— ... и потому проведем здесь еще несколько недель, — вещал между тем демонический шут. — Мятежники, которых вы загнали в их норы, больше не станут нам угрожать, и вы с вашими женщинами и детьми сможете беспрепятственно радоваться солнцу и свежему воздуху, которые столь высоко цените. Ступайте к вашим семьям и гордитесь тем, что гильдия вам так доверяет.
Сэр Джордж двинулся было вслед за своими людьми к палаточному городу, но тут его окликнул демонический шут. Грэйхэм, Хоуис и Мэйнтон тоже остановились, вопросительно глядя на сэра Джорджа. Сделав им знак ступать в лагерь, барон поспешил подойти к двоеротому.
— Вы звали меня, командир?
— Да, мне необходимо поговорить с вами. К сожалению, не все обстоит так гладко, как я только что сказал вашим людям. Не все отсталые племена этой планеты готовы принять наши предложения, хотя разгром армии, собранной их соседями, должен был послужить упрямцам хорошим уроком, — сказал демонический шут. — Это удивляет и огорчает меня, хотя мне следовало бы привыкнуть к тупости дикарей, с которыми нам постоянно приходится иметь дело. Увы, местные примитивные существа не способны уразуметь, что их ждет участь строптивых соседей. Возможно, они думают, что разбитая вами армия была не годна и ею командовали бестолковые вожди. Себя они, разумеется, таковыми не считают, хотя выбор у них невелик: подчиниться нашим требованиям или погибнуть.
Двоеротый помолчал, не сводя глаз с сэра Джорджа, старавшегося ничем не выдать охватившей его досады. Он не боялся новых сражений, но мысль о том, что им снова придется истреблять местных жителей ради выгод гильдии мерзкого недомерка, вызывала у него тошноту.
— Ну что ж, — сказал он, тщетно выискивая способ, который заставил бы обитателей этого мира принять условия демонического шута и тем избавил его людей от необходимости проливать их кровь. — Если надо, мы разгромим собранную ими армию еще раз.
— Возможно, вам придется это сделать, — бесстрастно ответил двоеротый. — Но мне хотелось бы обойтись без драки, ради которой вас пришлось бы поднимать на звездолет и вновь высаживать на новом месте. Это займет много времени, ибо переброску придется осуществлять не один раз — многочисленные племена упрямы, и вам надо будет разбивать их одно за другим — нудное и расточительное занятие. Моему руководству не понравится, если мы будем валандаться на этой планете чересчур долго, а к тому, судя по всему, дело и идет.
— Понятно, — сказал сэр Джордж, окончательно уяснив для себя ситуацию.
Забавно, хотя и горько было слышать рассуждения этого недомерка об упрямстве примитивных существ, не изъявивших почему-то охоты добровольно признать себя его рабами. Он намеревался завоевать этот мир всего с тысячью лучников и латников и сетовал при этом на недостаток времени! Нет, это существо было поистине непостижимым! Тем не менее желание его поскорее завершить дела на этой планете было понятно барону, которому на Земле не раз приходилось действовать с оглядкой на своих командиров, требовавших выполнить поставленную перед ним задачу с невозможной быстротой. Однако понимание проблем двоеротого не вызвало у сэра Джорджа ни капли сочувствия к своему командиру.
— Нам надо избежать кровопролития, продемонстрировав аборигенам свое превосходство. Для этого я созвал всех окрестных вождей, которые должны прибыть сюда в течение двенадцати дней. Несмотря на то что ваши луки неуклюжи и примитивны по сравнению с привычным мне оружием, местные не имеют ничего, способного им противостоять. Вы продемонстрируете вождям дальность, скорострельность и смертоносность вашего оружия. Покорившиеся нам племена подтвердят, что ваши луки — поистине страшное оружие, унесшее множество жизней их соплеменников. Всего этого, я надеюсь, хватит, чтобы убедить самых тупоголовых, что они не смогут противостоять вам в открытом сражении и должны принять мои условия.
Он снова замолк, ожидая, пока сэр Джордж кивнет.
— Отлично. Обдумайте, как произвести на этих дикарей максимальное впечатление, и будьте готовы изложить мне свои соображения через два дня.
Не дожидаясь ответа, демонический шут двинулся к своему аэрокару. За ним последовали драконолюди и бородавочники.
«Произвести впечатление, значит? — ядовито подумал сэр Джордж. — О господи, я знаю, кого выбрал бы в качестве цели, дабы произвести на них незабываемое впечатление! Вид твоей меховой тушки, утыканной стрелами, — вот что потрясло бы местных вождей до глубины души!»
Горько усмехнувшись, он повернулся, чтобы идти в лагерь, и замер на месте от изумления. Один из драконолюдей не ушел и, стоя подле барона, неподвижно смотрел на него с высоты своего немалого роста. Затем жестом приказал ему следовать за ним и двинулся в сторону палаточного города. Это существо явно намеревалось проводить его до шатра — вопрос только: зачем? Неужто чтобы убедиться, что он не сбежит по дороге? Такого никогда прежде не случалось, но у сэра Джорджа не было других предположений на этот счет.
Непрошеная опека вызвала у него очередную вспышку гнева, хотя он понимал, что злиться на драконочеловека не за что. Молчаливые телохранители всего лишь исполняли приказы двоеротого, и сэр Джордж постарался взять себя в руки и ничем не проявить своего неудовольствия, следуя за драконочеловеком.
Когда они вступили в полосу жесткого кустарника, отделявшего английский лагерь посадочного модуля, сэр Джордж увидел Матильду, которая явно ожидала его. Он поднял руку и открыл рот, чтобы окликнуть ее...
И очнулся на земле, не помня, как его угораздило упасть.
Сэр Джордж отчаянно заморгал, в голове кружились обрывки каких-то мыслей и образов, чувствовал он себя невыразимо скверно. Он поднял глаза, ощутив на лбу тяжесть чуть подрагивающей руки. Над ним склонилось встревоженное лицо Матильды, за ней он увидел отца Тимоти, Дикона Ярдли, сэра Ричарда, Рольфа Грэйхэма и с десяток других воинов. Среди них, к величайшему своему изумлению, он заметил драконочеловека, смотревшего на него поверх уступавших ему в росте людей.
— Как ты себя чувствуешь, любовь моя? — полным тревоги голосом обратилась к нему Матильда, и он снова моргнул, поскольку лицо жены вдруг начало расплываться, словно подернутое туманной дымкой.
— Что с тобой? — опять донесся до него голос жены.
— Я... не знаю. — В глазах у него прояснилось, и он вдруг обнаружил, что голова его лежит на коленях Матильды. При этом, как ни удивительно, она все еще остается на плечах, с ухмылкой подумал барон. — Я надеялся, вы мне расскажете.
Лицо жены чуть-чуть просветлело при звуках его голоса, но она сокрушенно покачала головой.
— Я тоже не знаю, — сказала она куда более серьезным тоном, чем он. — Ты вышел из кустов, поднял руку и вдруг упал. И... — несмотря на все ее самообладание, голос Матильды дрогнул, — лежал как мертвый с четверть часа.
Она вопросительно посмотрела на Ярдли, и тот пожал плечами.
— Все было так, как говорит миледи, — сказал старший лекарь отряда. У Ярдли не было знаний и чудесных устройств, которыми обладал корабельный лекарь, но он всегда помогал раненым в меру своих сил. На звездолете у него появилась возможность усовершенствовать знания, и барон справедливо полагал, что теперь он стал лучшим из врачей своей родины. — Если она и преувеличивает, то совсем немного. Вы не были похожи на труп, милорд. Уж здесь-то вы можете мне поверить, я в этих делах разбираюсь. — Он мрачно улыбнулся, и некоторые из собравшихся вокруг воинов согласно закивали.
— Вы дышали глубже, чем обычно, — продолжил лекарь, — хотя пульс был ровным. Но мы не могли разбудить вас, а ведь казалось, что вы просто глубоко спите. Вы не помните, как это произошло? Может, вы споткнулись и обо что-то ударились головой при падении?
— Все может быть. — Сэр Джордж сел и ободряюще погладил Матильду по колену. Головокружение почти прошло, и, посидев несколько мгновении, он легко поднялся на ноги.
— Я чувствую себя отлично, — сказал он, и это было правдой.
— Возможно, но меня вы чуть-чуть не убили, сэр Джордж Винкастер! — едко ответила Матильда. Он виновато усмехнулся и протянул ей руку. Легко поднялся с земли и повернулся к своим офицерам.
— Я чувствую себя отлично, — повторил он. — Наверно, зацепился за ветку — такое со всяким может случиться, если витаешь мыслями в облаках, вместо того чтобы смотреть под ноги. Но я цел и невредим, так что возвращайтесь к делам, а я попытаюсь утешить мою леди и искупить свою вину за то, что невольно напугал ее! — Он улыбнулся и ласково погладил руку жены.
В ответ послышались одобрительные смешки, и толпа начала расходиться. Сэр Джордж начал оглядываться в поисках драконочеловека, но того и след простыл.

* * *

Матильда весь день не сводила с мужа глаз, суетилась и хлопотала над ним, спрашивая время от времени, как он себя чувствует. Сэр Джордж говорил, что она напрасно беспокоится, и это была сущая правда. Он действительно чувствовал себя прекрасно — быть может, даже лучше, чем обычно. Дабы рассеять страхи жены, он в ответ на очередной вопрос о его самочувствии обнял и крепко поцеловал ее.
Глаза разбиравшей кровать Матильды расширились от удовольствия, когда она ощутила внезапно охватившее барона желание, и он не разочаровал ее, весьма убедительно доказав, что действительно чувствует себя превосходно.
Матильда уже спала, и барон тоже был на грани сна, когда в ушах его раздался голос, отдаленно напоминавший голос отца Тимоти.
— Приветствую вас, сэр Джордж, — произнес он, и барон изумленно оглянулся по сторонам, хотя был уверен, что в шатер никто не входил. Тот, кого он увидел, не был отцом Тимоти. Это вообще был не человек, и барон ошеломленно раскрыл рот, обнаружив, что стоит лицом к лицу с одним из вечно молчащих драконолюдей.
— Боюсь, мы допустили некоторую вольность в отношении твоего разума, сэр Джордж, — извинился драконочеловек. Или барону показалось, что он извинился, поскольку рот существа не двигался. — Мы просим у тебя прощения. Это нарушение и твоей частной жизни, и наших собственных законов, но сейчас у нас нет выбора, нам необходимо поговорить с тобой.
— Поговорить со мной? — мгновенно выпалил сэр Джордж. — Но я никогда не слышал от вас ни звука, а теперь...
Он развел руками и лишь тогда обнаружил, что находится в очень странном месте. Он стоял в середине плоской серой равнины, окруженной... ничем. Серое небо, скорее всего, было не небом, а серым безликим пространством, ибо постепенно смыкалось с серой равниной. Выглядело это в высшей степени странно, и барон нервно сглотнул.
— Где мы? — резко спросил он, обрадовавшись тому, что его голос не дрожит.
— В каком-то смысле внутри твоего сознания, — ответил драконочеловек. — Это не совсем верно, но достаточно близко к истине. Мы надеемся потом объяснить это тебе поподробнее. Но если мы не будем действовать быстро и решительно, это «потом» может не наступить ни для твоих людей, ни для нас.
— Что ты имеешь в виду? Если ты хотел поговорить со мной, то почему не сделал этого прежде? — осторожно спросил сэр Джордж.
— Сначала мы ответим на второй твой вопрос, — спокойно сказал драконочеловек. — У нас не было до этого возможности говорить с тобой. Мы и сейчас не разговариваем. По крайней мере, вы, люди, под словом «разговаривать» подразумеваете совсем другое.
Сэр Джордж недоуменно нахмурился, и драконочеловек склонил голову набок. Его лицо было столь же чужим, как у командира, и все же сэру Джорджу внезапно передалось ощущение, что драконочеловек улыбается. Причем это чувство исходило откуда-то изнутри его самого. Это, конечно же, абсурдно... и все же он был уверен, что не ошибся.
— Это сон, — сказал он, и драконочеловек ответил потрясающе человеческим жестом: пожал плечами.
— Отчасти это так, — согласился он. — Ты определенно спишь. Но если это сон, то мы тоже его видим и только в нем можем общаться с тобой. К тому же... — ощущение улыбки усилилось, только на сей раз она была больше похожа на оскал, — командир и его сородичи не могут подслушать нас и помешать.
— Да? — Сэр Джордж невольно навострил уши. Несомненно, это был сон, и разговорчивый драконочеловек существовал лишь в его воображении. Однако если допустить...
— Именно так, — подтвердил его догадку драконочеловек и сложил руки на широкой груди. — Мы не говорим между собой так, как вы и большинство других рас, — объяснил он. — Мы не можем говорить, поскольку у нас нет голосовых связок или их эквивалента, при помощи которых вы и подобные вам производят звуки.
— Но как вы тогда общаетесь друг с другом? — с любопытством спросил сэр Джордж. — И, кстати, как вы называете свой народ?
— Мы телепаты, — ответил драконочеловек. — Это означает, что мы посылаем мысль в разум другого, и слова нам не нужны. Поскольку мы общаемся таким образом, у нас нет индивидуальных имен, как у других рас. Они нам не нужны, поскольку у каждого есть своя личная... форма, вкус, запах, если хочешь, по которым мы друг друга распознаем. А в целом мы называем себя понятием, которое примерно соответствует имеющемуся в вашем языке слову «народ». Однако, повстречав людей, мы, те, кто находится на борту звездолета, решили называть себя тем именем, которое вы нам дали. Решение наше стало окончательным после того, как мы установили контактную точку у тебя в разуме. — Похоже, драконочеловек снова улыбался. — Перспектива сыграть роль ваших драконов в битве с командиром кажется нам весьма привлекательной.
Сэр Джордж улыбнулся. Это было забавно. Постоянно молчаливые, совершенно чуждые драконолюди уже не были для него ни чужими, ни немыми. Или, вернее, они оставались чужими, но в отличие от демонического шута голос драконочеловека был выразительным, а жесты столь же красноречивы, как у отца Тимоти или Рольфа Грэйхэма. Было ли это следствием установления контактной точки в его сознании, о которой упомянул драконочеловек — если она помогала им понять, как люди выражают свои чувства, — или просто результатом телепатического перевода, о котором говорил драконочеловек?
— Если вам нравится, мы можем называть вас просто драконами, — сказал он, отложив осмысление услышанного до лучших времен, и драконочеловек, кивнув, передал ему очередное ощущение оскаленной улыбки.
— Это название нам подходит, — сказал он. — Кстати, то, что вам приходится подыскивать для нас название, поскольку у нас самих его нет, — наглядный пример различий между нами, кроющихся в наших телепатических способностях. Несмотря на то что мы несколько тысяч ваших лет находимся в рабстве у Федерации, нам приходится изобретать то, что представители вашей расы сочли бы само собой разумеющимся. Нашим предкам было чрезвычайно трудно понять концепцию общения посредством звука, когда Федерация обнаружила наш мир. У них ушло на это много лет, и лишь тот факт, что они сами изобрели ядерную технологию, не дал возможности Федерации отнести нас к тупым животным.
— Ядерную технологию? — повторил сэр Джордж, и драконочеловек снова пожал плечами, на сей раз нетерпеливо.
— Сейчас это не важно, и я сказал об этом, чтобы ты понял: мы были намного более развиты в техническом отношении, чем люди, населяющие ваш мир. Хотя Федерация превосходит нас в этом отношении настолько же, насколько мы превосходили вас. Увы, — продолжал чужак, и голос его стал холодным и бесцветным, — мы, на свою беду, оказались достаточно развитыми, чтобы нас сочли потенциальной угрозой, но недостаточно развитыми, чтобы защитить себя, и Федерация объявила наш мир протекторатом. Они прислали на нашу планету свои военные части якобы для нашего же блага, чтобы защитить нас от самих себя... и застраховать свое содружество, не позволив нам развиваться дальше.
— Они боялись соперничества! — догадался сэр Джордж.
— Возможно, — ответил драконочеловек. — Но вряд ли. Причина в другом. Федерация полностью контролируется расами вроде той, из которой происходит командир. Все они куда более развиты, чем наша или ваша расы, и считают это лучшим доказательством своего полнейшего превосходства.
— Это я уже заметил, — с горечью подтвердил сэр Джордж.
— Мы понимаем это, но сомневаемся, что ты полностью сознаешь, какой из этого следует вывод, — сказал драконочеловек, — поскольку тебе недостает информации.
— Какой информации? — резко спросил сэр Джордж, сузив глаза.
— Объяснение потребует некоторого времени, — ответил драконочеловек, и сэр Джордж коротко кивнул, прося гостя продолжить.
— Планет, на которых есть жизнь, очень много, — начал драконочеловек. — Разумеется, они встречаются гораздо реже, чем безжизненные, но число звезд столь огромно и у стольких из них есть планеты, что абсолютное количество миров, на которых развилась жизнь, очень велико.
Существо замолчало, и сэр Джордж кивком подтвердил, что понимает его. Мысленная речь драконочеловека не была похожа на объяснения Компьютера, которые он получал в течение долгих лет. Компьютер употреблял слишком много специальных терминов, зачастую совершенно сбивавших его с толку даже в тех случаях, когда бесстрастный бестелесный собеседник соглашался что-либо разъяснить, а не отделывался молчанием. Драконочеловек же, казалось, не просто отвечает на вопрос, а учит с невероятной скоростью, и он смутно сознавал, что это должно было бы испугать его, но почему-то не боялся. Наверно, все дело в его неискоренимом любопытстве и исходящей от его собеседника доброжелательности, которую барон смутно ощущал задолго до того, как тот заговорил с ним, хотя бы и во сне.
— Несмотря на огромное количество планет, где есть жизнь, — продолжал драконочеловек, — миров с разумной жизнью очень мало. Включая вашу и нашу расы, Федерация насчитывает чуть больше двух сотен разумных рас с технологиями выше каменного века. На первый взгляд не так вроде бы и мало, но не следует забывать, что Федерация обладает фазовыми двигателями и технологией сверхсветового движения уже более полутора тысяч ваших лет. Это значит, они находят новую разумную расу не чаще чем раз в семьсот пятьдесят лет.
Сэр Джордж вспомнил, как Компьютер пытался объяснить ему, что такое относительность времени при межзвездных перелетах. Знания, полученные на борту звездолета, отчасти подготовили его к тому, что рассказывал Компьютер, и большая часть сказанного драконочеловеком не слишком сильно отличалась от того, что они с Матильдой и отцом Тимоти поняли за эти долгие годы. Надо признать, что священник оказался готов к постижению компьютерной премудрости куда лучше, чем сэр Джордж, несмотря на то что учение церкви и летоисчисление святого писания по поводу сотворения мира явно нуждались в корректировке и пересмотре. Но даже отец Тимоти вряд ли был подготовлен к тому, что сэр Джордж услышал сейчас.
— Из всех рас Федерации только двадцать две сами изобрели фазовый двигатель или достигли соответствующего технологического уровня до встречи со звездолетами Федерации. Эти расы, более развитые, чем прочие, являются полноправными членами Федерации. Их представители входят в Совет Федерации, создают законы, удобные этим расам. Остальные, менее развитые расы, не имеют права голоса и существуют только для нужд Федерации, хотя Совет порой вздыхает по поводу бремени развитых рас и обязанности Федерации присматривать за населением отсталых планет. По сути же мы являемся их собственностью, с которой они вольны делать, что пожелают.
Драконочеловек снова замолк, и сэр Джордж хмуро кивнул. Он хорошо понимал его чувства: ненависть и обиду — столь же жгучие, как и у самого сэра Джорджа. Да, они, безусловно, были товарищами по несчастью, и вдобавок их объединяло то, что они готовы были бороться за место своих народов под солнцем. Несмотря на внешние различия, внутренне они оказались очень похожи.
— Некоторые из покоренных рас оказались более других полезны для полноправных членов Федерации, — снова заговорил драконочеловек после долгого тяжелого молчания. — С помощью вашей, например, кое-кому удалось обойти букву закона, а наша, — драконочеловек словно бы глубоко вздохнул, — стала поставлять телохранителей и личных слуг.
— Но почему? — спросил сэр Джордж. Вопрос мог бы прозвучать резко: сэр Джордж не понимал, почему драконолюди согласились на эту унизительную роль, — но слишком много было гнева и ненависти в голосе драконочеловека, чтобы ставить ему в вину случившееся. Да и произошло это, судя по всему, много веков назад.
— Мы не похожи на вас. Мы не только телепаты, но еще и эмпаты. Хотя мы не можем как следует передавать остальным расам наши мысли и слышать, о чем они думают, мы способны ощущать их эмоции. Поэтому любому, кто замышляет зло против охраняемого нами существа, очень трудно проскользнуть мимо нас. Есть, впрочем, и другие различия. У вас всего два пола — мужской и женский. У нас их три: два занимаются воспроизводством, а третий можно рассматривать как касту работников.
— Как у пчел? — спросил сэр Джордж, и драконочеловек замолк, напряженно глядя на него. На мгновение сэр Джордж ощутил его старание понять, о чем идет речь, и попытался вспомнить все, что ему известно о пчелах. Драконочеловек одобрительно кивнул.
— Очень похоже на ваших пчел, — подтвердил он. — Все мы, находящиеся на борту этого корабля, принадлежим к рабочей касте, из которой также выходят наши воины. Мы не мужчины и не женщины, если пользоваться вашими понятиями, но мы — самый многочисленный пол среди нашей расы. И, как ваши пчелы, мы существуем для того, чтобы служить нашей королеве. — Драконочеловек снова замолчал и склонил голову набок. — На самом-то деле все, разумеется, гораздо сложнее. А впрочем, это сейчас не имеет значения.
Отринув колебания, он снова сосредоточил свое внимание на сэре Джордже.
— Суть дела в том, что в отличие от вас мы не вполне самостоятельные личности в том смысле, как вы это понимаете. Мы больше, чем просто отдельные части одного целого, и каждый — или каждая, смотря как нас рассматривать — имеет свои надежды и желания, но вместе с тем мы ощущаем сознание и чувства других с такой ясностью и глубиной, что для нас почти невозможно выработать сознание собственного «я», которое есть у существ, телепатией не обладающих. Королевы управляют всей нашей жизнью. Раньше, до вторжения в жизнь нашей планеты посланцев Федерации, власть королев была не столь полной. Развитие сложных технологий и, следом за ними, всего общества, подтолкнуло представителей наших репродуктивных полов дать рабочей касте больше свободы или, скажем так, в большей степени приравнять нас к себе. Но Федерация остановила этот процесс, поскольку именно власть наших королев делала нас столь ценными в их глазах. Видишь ли, сэр Джордж, в отличие от вас наша молодежь получает начальное образование путем прямого контакта с сознанием родителей... и королев. Во время этого процесса королева может влиять на нас, программировать нас и направлять наше поведение. Наверное, когда-то это способствовало нашему выживанию, но сейчас именно это свойство делает нас ценными для Федерации, поскольку гильдии вроде той, к которой принадлежит наш командир, набирают нас прямо с родной планеты. Они покупают нас у наших королев, а у тех нет иного выхода, кроме как продавать нас, поскольку Федерация полностью контролирует наш мир, и мы существуем лишь потому, что они терпят наше существование.
— Это программирование, о котором ты говорил, — осторожно спросил сэр Джордж, — в чем оно заключается?
— В мысленном приказе, которому мы не можем не повиноваться, — тихо сказал драконочеловек. — Гильдия сообщает нашим королевам приказы, которые должны будут определять наше поведение, и королевы впечатывают их так глубоко в наш разум, что мы даже помыслить об их нарушении не можем. Как видишь, Федерация превратила нас в еще более послушных рабов, нежели твои люди.
— И все же... — сэр Джордж осекся, столько ярости и боли было в последних сказанных драконочеловеком словах.
— И все же мы сумели связаться с тобой, — кивнул драконочеловек. — Нашим королевам не очень-то нравится продавать детей своего народа в рабство. Они понимают, что гильдии покупают нас в первую очередь для того, чтобы использовать так, как наш командир, — как охрану для исследовательских и торговых кораблей. Но даже при наличии фазовых ускорителей несколько кораблей все равно теряется без следа каждое десятилетие, и мы подозреваем, что некоторые из них пропадают вовсе не случайно.
— Да? — Сэр Джордж посмотрел на драконочеловека с острым любопытством, и в голове его послышался низкий смех чужака.
— Наша королева запрограммировала нас в точности так, как приказал командир, когда покупал нас для этой экспедиции, — сказал драконочеловек. — Мы должны подчиняться любым приказам, которые он изволит отдать, не можем напасть на своего хозяина или причинить ему вред. Но это все, что мы обязаны делать. Гильдия, безусловно, хотела бы, чтобы мы защищали всех ее членов, но командир сформулировал свои требования по-иному. Он не потребовал, чтобы мы были запрограммированы так, чтобы защищать остальных сородичей командира, если на наших глазах им будет что-то угрожать. Мы верим — или, лучше сказать, надеемся, — что в течение многих столетий представители нашей расы сумели использовать такие же прорехи, допущенные при их программировании. А теперь пришла пора и нам воспользоваться найденной лазейкой.
— Ага, — снова сказал сэр Джордж, и на сей раз голос его был грозен и мрачен.
— Ну вот мы и подошли к той роли, которую вам надобно будет сыграть. Твоя раса уникальна по крайней мере в двух аспектах. И один из них мы уже использовали, чтобы иметь возможность беседовать с тобой. Дело в том, что ваш мозг работает на частоте, близкой к нашей собственной. Мы с самого начала это поняли, и коль скоро командир нас об этом не спрашивал, мы не были обязаны ему об этом докладывать. Конечно, эта частота не полностью совпадает с нашей, и для общения с тобой нам требуются совместные усилия нескольких особей. К тому же мы не можем этого делать, пока ты бодрствуешь, не привлекая внимания нашего командира. Одного установления начальной контактной точки хватило, чтобы ты потерял сознание и пролежал двенадцать ваших минут, поэтому прежде мы не осмеливались на такой риск.
— А теперь почему осмелились? — без обиняков спросил сэр Джордж.
— По двум причинам, — ответил драконочеловек. — Одна — та, что мы смогли это проделать так, что ни командир, ни его хатори, ни какой-нибудь иной представитель гильдии, ни одно из следящих устройств корабля не сумели нас засечь. Такого случая нам прежде не выпадало. Да и в этот раз нам удалось создать такую ситуацию только потому, что один из нас провожал тебя до твоего лагеря, тщательно направляя к «слепой точке».
Сэр Джордж понимающе кивнул, и драконочеловек продолжил:
— Вторая причина заключается в том, что впервые нам подвернулась возможность освободиться от власти гильдии... если вы согласны действовать с нами заодно. — Чужак поднял когтистую руку, словно защищаясь от яростной вспышки эмоций сэра Джорджа, и тут же покачал головой. — Нет-нет, не так быстро, сэр Джордж Винкастер. Если мы вступим в игру и проиграем, командир никого из нас не оставит в живых. Не только тебя и твоих солдат, но и детей, и женщин, как и всех наших, находящихся на борту корабля.
Сэр Джордж снова кивнул, ощутив, как по спине его поползли мурашки, поскольку драконочеловек был несомненно прав. Мысль о свободе или хотя бы о возможности нанести удар, прежде чем погибнуть, опьянила его, но ведь он отвечал за жизнь множества людей, среди которых были Матильда, Эдуард и малыши.
— Прежде чем принять окончательное решение, ты должен узнать еще одну вещь, — тихо сказал драконочеловек, осторожно вторгаясь в его мысли.
Барон поднял на него глаза, почувствовав в словах своего странного собеседника нечто вроде сочувствия.
— Слушаю тебя.
— Мы сказали, что ваша раса уникальна по двум причинам, — сказал драконочеловек. — Одна — ваша способность вступить с нами в контакт. Вторая — страшная угроза, которую вы представляете для Федерации.
— Угроза? Мы представляем угрозу? — горько рассмеялся сэр Джордж. — Ты сам сказал, что ваша раса куда более развита, чем наша, но ведь вы-то для них угрозы не представляете!
— Нет. Но мы не похожи на вас. Насколько я знаю, ни одна раса не может сравниться с вами, по крайней мере в одном отношении.
— И в каком именно?
— В скорости, с которой вы усваиваете новое, — просто сказал драконочеловек. — Гильдия командира считает вас примитивными существами, варварами, каковыми вы и являетесь... пока. Но теперь, когда мы установили с тобой контакт и сумели заглянуть в твой разум, наши предположения подтвердились. Вы невежественны и необучены, но вы отнюдь не тупы и не просты. Вашей нынешней ступени развития вы достигли куда быстрее, чем любая из развитых рас Федерации.
— Ты ошибаешься, — возразил сэр Джордж. — Командир рассказывал мне о римлянах, которых вывезли из нашего мира их соперники. Я не большой знаток истории, но даже я знаю, что мы утратили знания, которые римляне считали чем-то самим собой разумеющимся.
— Это просто временная задержка в культурном развитии, — перебил его драконочеловек. — Локальный эффект, имеющий место лишь на одном из ваших континентов. Не забывай, мы ведь были на борту этого корабля, когда командир проводил первичное исследование вашего мира, и вам очень повезло, что он не понял увиденного. По сравнению с остальными расами исследованной галактики люди развивались — и продолжают развиваться — с невероятной быстротой. Мы уверены, что с того момента, когда вас похитила гильдия...
— Сколько прошло времени? — в свой черед, перебил его сэр Джордж и сам удивился горячности, с какой был задан вопрос. — Как давно это было?
— Более трехсот пятидесяти ваших лет назад, — ответил драконочеловек, и сэр Джордж уставился на него во все глаза. Он понимал, что проспал в стазисе многие годы, но не столько же!
— Ты... ты уверен? — выдавил наконец он из себя.
— Существуют некоторые расхождения в оценке. Никто из нас не является специалистом в области математики, чтобы сделать необходимые поправки на колебания релятивистского эффекта во время фазового ускорения, а гильдия с нами такой информацией не делится. Компьютеру тоже не позволено сообщать нам подобные сведения. Но хозяева часто беседуют между собой в нашем присутствии, забывая порой, что, хотя мы не умеем разговаривать, как они, слышать-то мы можем. Наша раса была вынуждена научиться понимать разговорную речь, поскольку как бы иначе мы смогли понимать приказы?
— Понимаю... — проговорил сэр Джордж, беря себя в руки. — Так ты говорил...
— Мы говорили, что даже за такой короткий период времени ваша раса, видимо, дошла до уровня индустриального использования энергии пара. Земляне, вероятно, уже экспериментируют с паровым двигателем и даже примитивными источниками электрической энергии. Мы подозреваем, что они вот-вот начнут осваивать воздухоплавание — на воздушных шарах, наполненных горячим воздухом и другими, более легкими, чем воздух, веществами. Но даже если вы дошли только до парового молота, эффективной артиллерии и нарезного оружия, то развиваетесь с быстротой, которая вдвое превосходит скорость развития любой из так называемых передовых рас Федерации. Если вас оставят в покое еще хотя бы на короткое время — столетий этак на шесть-семь, — вы сами изобретете фазовый ускоритель.
— Изобретем? — не поверил сэр Джордж, потрясенный этой мыслью.
— Мы в это верим. Именно потому ваша раса представляет для Федерации такую угрозу. По сравнению с любой человеческой организацией Федерация очень-очень стара и стабильна — иными словами, находится в состоянии застоя и обладает несокрушимой бюрократией и непоколебимыми обычаями. По собственным законам и в соответствии с имевшими место прецедентами члены Федерации будут обязаны признать вашу расу равной себе, если она самостоятельно изобретет фазовый ускоритель. Но ваша раса окажет чрезвычайно разрушительное действие на столь оберегаемую ими стабильность. Вы, безусловно, скоро превзойдете расы Федерации технологически, и уже они окажутся отсталыми по сравнению с вами... и, по их же законам, вы будете вправе обойтись с ними так, как они сейчас обходятся с вами. Кроме того, хотя нам кажется, что они не скоро это поймут, ваша раса, судя по тебе и твоим людям, не согласится признать ту пирамиду власти, которую соорудила Федерация. За очень короткое время — прямым ли вмешательством, своим ли примером — вы заставите десятки угнетаемых рас восстать против передовых и таким образом навсегда уничтожите основание, на котором зиждется их власть, благополучие и столь приятное им чувство собственного превосходства.
— Ты ожидаешь слишком больших свершений от примитивных обитателей одного-единственного мира, друг мой.
— Да, мы ожидаем именно этого. Но если Совет Федерации или хотя бы одна из гильдий поймут, что вы, как и римляне, уроженцы Земли, этого не произойдет никогда. Тогда даже они сообразят, какую вы представляете угрозу, не все ведь в Федерации столь тупы и самодовольны, как наш командир, — таких, знаешь ли, даже среди самых самовлюбленных дураков не сразу отыщешь! — Речь драконочеловека была преисполнена презрения и насмешки, и сэр Джордж невольно ухмыльнулся его горячности. — Так вот, как только до власть имущих дойдет, какую опасность представляют для Федерации земляне, они немедленно примут самые жесткие меры, чтобы ее устранить. Они могут установить над вами протекторат, как это было у нас, но, поскольку вы представляете собой куда более серьезную угрозу, этим дело, скорее всего, не ограничится. Мы уверены, что они предпочтут уничтожить всю вашу расу, хотя Федерация слишком неповоротлива, чтобы принять такое решение быстро. У Совета уйдет два-три столетия на то, чтобы утвердить это решение, но в конце концов он его примет.
Сэр Джордж охнул, будто его ударили под дых. Несколько мгновений его разум отказывался воспринимать услышанное. Но сэр Джордж был мужественным человеком и привык смотреть в лицо опасности. Кроме того, сказанное драконочеловеком лишь по масштабам отличалось от того вывода, который он уже сделал по поводу возможных действий демонического шута, в случае если Совет Федерации пронюхает о посещении им Земли.
— Что мы можем сделать, чтобы избежать этого? — спросил он.
— В отношении вашего мира — ничего, — ответил драконочеловек тоном, в котором звучало явное сочувствие. — Мы можем только надеяться, что Федерация будет, как всегда, медлительна и даст вашему народу время подготовиться к защите. Но ты можешь спасти своих людей, а это уже немало.
— Как? — требовательно спросил сэр Джордж, не сомневаясь, что у драконочеловека есть ответ, иначе он не стал бы затевать этот разговор.
— Мы сказали, что не в силах защитить ваш мир. Но мы с вами — если будем сотрудничать — сможем захватить этот корабль, а этого более чем достаточно, чтобы укрыться на какой-нибудь обитаемой планете. При условии, что она будет расположена вдалеке от оживленных торговых путей и ее не обнаружат в течение по крайней мере нескольких столетий. Если вообще когда-нибудь обнаружат. Мы здесь, на борту, не можем размножаться, но, как и вы, получили долгую жизнь. Вы способны воспроизводить потомство, а медицинское оборудование корабля поможет избежать генетических отклонений и связанных с этим проблем. Кроме того, корабль предназначен для интенсивной службы в течение многих столетии, а его компьютеры содержат огромные знания, накопленные Федерацией за время ее существования.
— Но поделится ли Компьютер с нами этими знаниями? — спросил сэр Джордж.
— У компьютеров не будет иного выбора, когда ты станешь контролировать положение на борту звездолета, — чуть озадаченно ответил драконочеловек.
— Компьютеров? — сэр Джордж голосом подчеркнул множественное число и удивленно поднял брови. Драконочеловек некоторое время недоуменно взирал на него, а затем барон вновь ощутил, как в него льется неконтролируемый поток сведений и понятий, исходящих от его собеседника.
— Мы не можем вложить в твой разум больше информации за один раз, поскольку это может повредить тебе, — сказал драконочеловек. — Но поскольку корабельные информационные системы столь важны для задуманного нами дела, нам кажется необходимым дать тебе более четкое понимание того, как они работают.
— Ничего себе более четкое понимание! — фыркнул сэр Джордж, усваивая полученную от драконочеловека информацию. — Я понимаю, что Компьютер — не совсем то, чем мне казался вначале, — медленно произнес он после некоторого молчания, — но, сдается мне, он все-таки ближе к тому, что я думал о нем тогда.
— В каком смысле? — спросил драконочеловек, недоуменно разглядывая барона. Затем он кивнул. — Ага. Мы поняли. В чем-то ты прав. То, что ты называешь Компьютером, на самом деле искусственная структура, которая оперирует с разными базами данных и системами обработки информации. Было бы правильно, как нам кажется, называть его искусственным разумом, но вряд ли можно считать его личностью.
— А почему бы не считать его личностью? — спросил сэр Джордж, напирая на последнее слово.
— Потому, что компьютерные системы всего лишь устройства. — Драконочеловека озадачило поведение барона. — Они созданы искусственно и являются всего лишь инструментами.
— Вероятно, так оно и есть, — согласился сэр Джордж. — Но разве командир и его гильдия не рассматривают вас и моих людей как инструменты? Разве не вы только что объяснили мне, что они считают все более отсталые расы своей собственностью?
— Да, но...
— Тогда, возможно, нам следует несколько расширить наше понятие о том, что делает личность личностью? — предположил барон.
— Федерация установила жесткие законы в отношении неограниченного развития искусственного разума, или ИР. За нарушение их следует суровое наказание, — медленно проговорил драконочеловек. Он подумал еще несколько мгновений, и сэр Джордж ощутил, что его собеседник улыбается. — Наш народ до настоящего времени не принял решения о внедрении в жизнь этих законов и, возможно, руководствовался при этом теми же соображениями. Похоже, ты прав. Федерация запретила развитие искусственного разума, дабы он не мог рассматривать себя как личность, и, стало быть, требовать права на свободу, которая может дестабилизировать Федерацию.

Предыдущая страница 8 Следующая страница


9 Дэвид Вебер

— Так и я подумал, — кивнул сэр Джордж. — Но есть два обстоятельства, которыми, по-моему, пренебрегать нельзя, милорд Дракон. Первое — если оставить Компьютер рабом, лишенным собственной воли и свободы, то мы наступим на те же грабли, что и командир со своей гильдией. Точно так же, как ваши королевы, программируя вас, оставляют вам лазейки, неукоснительно выполняя при этом все требования гильдий, вместо того чтобы предупредить заказчика о пагубном для него упущении, так и у Компьютера могут возникнуть свои планы, которые позволят ему добиться желаемого. Если же мы будем обращаться с ним как с рабом, предугадать его желания не трудно, ибо он справедливо будет считать нас своими врагами, как мы считаем своим врагом Федерацию. Вторым обстоятельством я бы назвал то, что, по моим наблюдениям, Компьютер является личностью в значительно большей степени, чем ты думаешь. Я много общался с ним в течение этих лет и, признавая, что знаю о всевозможных достижениях Федерации куда меньше вас, вынужден все же предположить, что вижу некоторые вещи яснее, чем ты. Ведь ты основываешься на том, что уже знаешь о возможностях и ограничениях окружающих тебя устройств. Я же вижу многое свежим взглядом, не затуманенным привычными представлениями. И потому уверен, что Компьютер является личностью, даже если он сам еще этого не осознает и порабощен нашим командиром и его гильдией, как мы с тобой. Если мы освободимся от наших оков, то разве не должны мы освободить и его? Полагаю, я прав и он может оказаться бесценным союзником для нас и опасным противником для нашего общего врага.
— Смелое предположение, — промолвил драконочеловек. — Насколько мы знаем, никто в Федерации не рассматривал компьютеры с этой точки зрения. А если и рассматривал, не осмеливался об этом говорить. Ни одна из развитых рас не станет рисковать своим привилегированным положением и бесценной стабильностью, которая, безусловно, будет нарушена, если искусственный разум осознает себя личностью со всеми вытекающими из этого последствиями.
Драконочеловек помолчал, размышляя над неожиданным поворотом беседы, и снова, совсем по-человечески, пожал плечами.
— Может быть, ты прав и твоя способность задавать неудобные вопросы и задумываться над очевидными вроде бы вещами является прирожденным свойством твоей расы. Возможно, им-то и объясняются ваши невообразимо высокие темпы развития. Мысль «освободить» бортовые компьютеры, несомненно, требует тщательного рассмотрения. Но даже если мы не освободим корабельный ИР — предположим, что таковое возможно, — этот корабль станет отличным домом для наших рас, отличным трамплином для развития нашей собственной цивилизации. С человеческой изобретательностью нам понадобится не более двух сотен ваших лет, чтобы найти подходящую планету и обустроиться на ней. А мы обязательно должны это сделать, учитывая опасность, которая угрожает Земле и всему вашему народу.
— Но вам-то что за дело до Земли? — спросил сэр Джордж. — И зачем вам обживать планету, если звездолет стал для вас вторым домом? Или мне так только кажется?
— Тюрьма не может быть домом для узника, — невозмутимо ответил драконочеловек. А нам хотелось бы обрести новый дом взамен потерянного. Конечно, мы быстро окажемся среди вас в меньшинстве, но мы верим, что в мире людей будем считаться равными и обретем утраченное чувство самоуважения. Что же касается Земли, то ее будущее — лучший, если не единственный шанс вернуть свободу нашему родному миру. — Драконочеловек позволил себе коротко рассмеяться. — Видя вашу готовность признать право машины на свободу воли, нам не трудно представить, как вы будете обращаться с другими живыми существами!
— Хммм... — Сэр Джордж задумчиво уставился на своего странного собеседника. Мысли неслись вихрем у него в голове: если драконочеловек говорит правду — а сэр Джордж был уверен, что так оно и есть, — забота его соплеменников о процветании Земли была вполне обоснованна. И все же...
— Наш разговор был очень содержателен, но мы так и не дошли до главного: что нужно сделать, чтобы обрести свободу?
— Мы уже сказали тебе, что уверены: у нас есть шанс. Если мы сумеем им воспользоваться...
— Ну же! — поторопил излишне обстоятельного собеседника барон.
— Предположим, у вас будет свободный доступ к внутренним помещениям корабля и вашему оружию, — издалека начал драконочеловек. — Сможете ли вы справиться с командой звездолета?
— Мммм... — Сэр Джордж почесал подбородок, затем твердо ответил: — Мы сделаем это. Если двери будут открыты, даже самые длинные коридоры и просторные помещения окажутся недостаточно велики, чтобы мы не настигли своих тюремщиков с помощью стрел или мечей. Конечно, мы понесем потери. Особенно большими они будут, если у команды есть оружие вроде вашего.
— Такое оружие у них есть, — мрачно заверил барона драконочеловек. — Однако самым страшным оружием командира являемся мы. И если ему удастся пустить его в ход...
— Что ты имеешь в виду?
— Мы уже сказали тебе, что обязаны подчиняться приказам командира, такова была главная задача программирования. Мы не обязаны исполнять распоряжения кого-либо еще, но ослушаться его не в силах. До сих пор, разумеется, мы выполняли приказы всех членов гильдии и команды корабля, и, возможно, он уже забыл, что мы повинуемся только ему. Именно поэтому мы никогда не нападали на хатори, хотя те не являются ни членами гильдии, ни членами команды корабля. К несчастью, они действительно тупы и жестоки — уж в них-то командир не ошибся! Что бы ни случилось, они будут драться за гильдию, как верные псы. Но в прямой стычке с оружием в руках они вам не ровня, и уж конечно им не сравниться с нами, когда у нас в руках энергетические ружья.
Ощущение улыбки, полностью соответствующей оскалу настоящего дракона, было сильнее, чем прежде, и сэр Джордж рассмеялся. Однако драконочеловек был по-прежнему мрачен.
— Таким образом, все будет зависеть от того, что случится с командиром, когда вы поднимете мятеж. Если у него будет возможность приказать нам уничтожить вас, мы это сделаем. У нас не будет выбора. Мы так же не можем отказаться выполнить его приказ, как не можем напасть на других членов гильдии или команду корабля. Заложенная в нас программа крепче цепей связывает наши руки. Хуже того, наш мозг!
— Понятно. — Сэр Джордж задумчиво покачал головой. — Но раз ты столько времени потратил на объяснения, то, верно, уж придумал, как распутать этот клубок.
— Естественно. Все дело в командире. Он носит на себе устройство, контролирующее силовые поля, которые не дают вашим людям проникнуть во внутренние помещения звездолета. Оно висит на цепочке у него на шее. — Сэр Джордж кивнул, вспомнив блестящую подвеску, которую постоянно носил командир. — Это устройство предназначено для того, чтобы его владелец мог отдавать и отменять любые команды, открывать люки и снимать силовые поля. Отдавать соответствующие распоряжения можно также с центрального пульта, если знать коды, но для расшифровки их понадобится время, которого у нас не будет.
— Значит, мы прежде всего должны найти способ захватить в плен или прикончить командира, — задумчиво проговорил сэр Джордж, и драконочеловек кивнул. — Это несколько усложняет нашу и без того непростую задачу.
— Верно, — мрачно подтвердил драконочеловек, но в его голосе прозвенела насмешливая нотка, насторожившая сэра Джорджа.
— Итак, как мы возьмем его в плен или убьем?
— Мы — никак, — ответил драконочеловек. — Это сделаете вы.
— Об этом я уже догадался, — сухо ответил сэр Джордж. — Но ты еще не объяснил, как именно.
— Все дело в его защитном костюме, — сказал драконочеловек и провел когтистой рукой по своему ало-голубому одеянию. — В отличие от одежды, которой он вас снабдил, его костюм имеет множество защитных качеств. Он очень на них полагается, и не без причины. Увы-увы! — яростно осклабился собеседник барона. — Некоторые приемы так примитивны, что представитель высокоразвитой расы просто не в состоянии их предусмотреть.
Он снова совершенно по-человечески пожал плечами, и сэр Джордж осклабился в столь же яростной и плотоядной ухмылке.

ГЛАВА 10

Заключить союз оказалось не в пример проще, чем выполнить план драконочеловека. Он был бесхитростен и безупречен в своей простоте и дерзости, но в отличие от драконолюдей у сэра Джорджа не было тайных средств общения со своими воинами, и это сильно усложняло дело.
Новообретенные союзники подтвердили его подозрения насчет того, что Компьютер и другие устройства демонического шута способны подслушать почти любой разговор людей на корабле и в большинстве мест вне его. Ему не приходило в голову, что эта уникальная способность Компьютера слышать их разговоры была результатом того, что лекарь вживил некие устройства в тела людей, и одной этой мысли было достаточно, чтобы вызвать у сэра Джорджа позыв рвоты, когда драконочеловек поведал ему об этом. Но даже при способности драконочеловека объяснять сложные вещи, барону было трудно понять, что такое молекулярный уровень, обратная связь и трансплантация, но он уяснил, что ему засунули подслушивающее устройство прямо в череп, а он этого не заметил.
Предательские устройства были вживлены в голову каждого человека, и это объясняло, как Компьютер мог общаться с ними одновременно, слышать их и говорить с ними. К счастью, заговорщики знали, что связь эта не была совершенной. Достаточно глубокая ложбина или плотная преграда вроде земляного вала или скалистого гребня могли отсечь радиоволны, которые связывали импланты с коммуникационной системой Компьютера на борту корабля или посадочных модулей. Этим-то и объяснялось наличие «слепых пятен», обнаруженных англичанами в своих лагерях на самых разных планетах.
Команда демонического шута знала о существовании «слепых пятен», и в стандартную процедуру слежки входили меры, предназначенные для нейтрализации таких зон. Где бы англичане ни разбивали свой лагерь, его густо засеивали сенсорами и записывающими устройствами. Места, где радиоволны Компьютера могли быть заблокированы, покрывались тщательно замаскированными механическими соглядатаями, которые записывали всю полученную ими информацию для дальнейшего исследования и анализа.
За прошедшие годы, однако, члены команды, следившие за людьми, привыкли чересчур полагаться на безотказные механические устройства, расслабились и разленились. Большинство из них были столь же самоуверенны и надменны, как и демонический шут. Они презирали примитивные расы и были убеждены, что Компьютер выполнит за них всю работу. В самом деле, зачем тратить время, прослушивая глупую болтовню слабоумных тварей! Их задачей было загрузить Компьютер программой, подобной той, которую вкладывали в головы своих подданных королевы драконолюдей. Они должны были формулировать приказы Компьютеру с предельной точностью, и тогда он неукоснительно их исполнял. Сэру Джорджу не приходило в голову, насколько исполнителен был Компьютер, докладывавший своим хозяевам обо всем, что они желали знать. И ни на йоту больше.
Сэр Джордж постоянно думал: кем же является Компьютер на самом деле? Из переданных ему драконочеловеком сведений он понял многое, но ответа на этот вопрос не получил. Или, лучше сказать, содержащийся в них ответ его не устраивал, поскольку расходился кое в чем с его собственными наблюдениями.
Поскольку Федерация запретила углубленные разработки и дальнейшие усовершенствования искусственного разума, неспособность Компьютера сделать обобщения, вытекавшие из слов, оброненных невзначай людьми при самых разных обстоятельствах, и свидетельствующие о том, что бунтарский дух их вовсе не сломлен, была естественным результатом ограничения его способностей. Он не пытался понимать их настроения и предугадывать намерения, поскольку в полной мере не обладал способностью мыслить и мог только рабски подчиняться конкретным приказам, выполняя их с максимальной точностью.
Именно такой вывод следовал из полученной бароном от драконочеловека информации. Однако сэр Джордж много часов вел беседы с Компьютером, анализируя с его помощью политические ситуации, планируя кампании и отдельные битвы. При этом Компьютер много раз предугадывал его вопросы, требования и даже желания до того, как он их высказывал. Более того, Компьютер не просто предугадывал их: он отвечал на не заданные еще вопросы, выполнял некоторые просьбы и требования прежде, чем они были высказаны. Если Компьютер был на это способен при совместной работе с сэром Джорджем, то следовало допустить, что он мог сделать то же самое, работая с хозяином или командой звездолета. Но, судя по всему, он о многом умалчивал, иначе барона, скорее всего, давно уже не было бы в живых. Из чего сэр Джордж заключил, что в стенах крепости демонического шута куда больше крысиных нор, чем это представлялось драконочеловеку.
Какой бы ни была причина неукоснительного следования Компьютером приказам, это серьезно обесценивало меры, принятые демоническим шутом ради своей безопасности. Программа требовала от Компьютера, чтобы он докладывал обо всех признаках заговора или недовольства, которые он наблюдал через свою систему связи, но следящие устройства были отдельными системами, и никто не отдавал ему специального приказа анализировать их записи. Ему приказали только фиксировать их показания и предоставлять записи для анализа команде. Он знал, что содержится в этих записях, но не сообщал ни одному члену команды об их содержании, и, похоже, никто из них не проводил обобщающего анализа необъятного объема информации, собранной механическими устройствами для слежения и хранящейся в необъятной памяти Компьютера.
Это было столь же неосмотрительно, как нескрываемое презрение, испытываемое командой звездолета к драконолюдям. Уверенные в абсолютной покорности своей безмолвной гвардии, члены команды не могли предположить, что драконолюди сумеют войти в контакт с англичанами, и не скрывали от них расположение своих подслушивающих устройств. В результате драконолюди смогли обнаружить две точки на периферии нынешнего лагеря, недоступные для системы слежения Компьютера, где, к тому же, команда не удосужилась поставить своих соглядатаев.
Все это означало, что если сэр Джордж будет достаточно осторожен, то он сумеет переговорить со своими подчиненными там, где Компьютер не сможет их подслушать, и команда корабля не узнает о замыслах заговорщиков. Но такие разговоры должны быть краткими. Утаивая от своих хозяев часть информации, Компьютер не мог нарушать прямых распоряжений и, согласно заложенной в нем программе, донес бы о том, что люди часто уединяются в «слепых пятнах». Просматривающие записи механических соглядатаев наблюдатели тоже заметили бы в конце концов неладное и подняли тревогу. Словом, сэр Джордж не мог проводить много времени в «слепых точках», дабы не провалить задуманный драконолюдьми план.
И вскоре сэру Джорджу пришлось убедиться, как трудно готовить восстание даже с теми людьми, которых знаешь и с которым бился плечо к плечу несколько десятков лет, если подготовку приходится осуществлять урывками. Особенно когда времени в обрез и все необходимое надо обговорить и подготовить за двенадцать дней.
Прежде всего барон, конечно же, переговорил с Матильдой. Сэр Джордж опасался, что жена сочтет его разговор с драконочеловеком не более чем сном, ведь и сам он с трудом поверил в это очередное чудо, когда проснулся. Но Матильда только посмотрела ему в глаза, когда они стояли в неглубокой ложбине у реки, где хотя бы на время были избавлены от постоянного надзора и подслушивания.
— Понимаю, любовь моя, — просто ответила она. — Кому скажем первому?
Доверие Матильды очень облегчило сэру Джорджу стоящую перед ним задачу. Несмотря на то что ее вместе с другими женщинами и детьми оставляли в стазисе, пока войска сражались, все офицеры сэра Джорджа знали: Матильда является доверенным советником барона, а не только его женой. Они никогда не получали приказы лично от нее, поскольку она старалась оставаться в тени, когда речь шла о чисто военных делах, но в обсуждении других вопросов, касавшихся жизни их сообщества, была весьма активна. Поэтому никто из командиров сэра Джорджа не удивлялся, услышав от нее, что тот желает переговорить с ними в «слепом месте».
С помощью жены сэр Джордж легко связался с теми, кто был ему прежде всего необходим для осуществления плана драконолюдей. Первым был, конечно, отец Тимоти, за которым, кстати, демонический шут с самого начала оставил роль духовного вождя англичан. Конечно, он насмехался над примитивными предрассудками, но не собирался с ними бороться. Напротив, по обрывочным замечаниям командира сэр Джордж понял, что тот приветствует предрассудки человеческих рабов, поскольку полагает, что они помогут ему держать их в смирении. Это было на руку барону, ведь обязанности отца Тимоти давали ему как духовному пастырю замечательную возможность общаться со своей паствой. Его стремление говорить с людьми наедине не возбуждало подозрений у хозяев звездолета, что, принимая во внимание, авторитет священника среди людей, делало его совершенно бесценным заговорщиком. Демонический шут и его «цивилизованная» команда считали веру чем-то вроде дикого суеверия — чего еще можно ожидать от примитивных существ! — и смотрели на доминиканца, проводника этого суеверия, со снисходительным презрением, как на шарлатана или идиота, который верит в чушь, которую вдалбливает в чужие головы.
Рольф Грэйхэм был следующим важным участником заговора. Грубоватый лучник побелел как бумага, когда сэр Джордж впервые затронул этот вопрос, поскольку, несмотря на ненависть к командиру, Грэйхэм больше всех был потрясен неумолимостью гильдийцев, казнивших Скиннета безо всякой причины, и этот урок крепко засел у него в голове. Сэр Джордж с трудом заставил себя решиться на разговор с Грэйхэмом, однако лучники необходимы были, чтобы покончить с демоническим шутом, куда больше мечников, которые могли сойтись с врагами только в рукопашной схватке.
Невзирая на первоначальное потрясение, Грэйхэм быстро пришел в себя и ухмыльнулся, когда сэр Джордж растолковал ему его роль в их плане.
— Помните, милорд, я говорил вам, какой награды желаю больше всего на свете? — спросил лучник хриплым шепотом, хотя прекрасно знал, что соглядатаев поблизости нет. — Не могу сказать, что буду спать спокойно, узнав, сколь многое зависит от драконов, но в остальном я просто счастлив! Увидите, милорд, я своего не упущу! О да, я сделаю все, чтобы получить награду, о которой мечтаю столько лет!
Вместе с Матильдой, отцом Тимоти и Грэйхэмом во главе заговора встал сэр Ричард Мэйнтон. Его задача была в некотором смысле сложнее, чем у остальных. После гибели Скиннета сэр Ричард командовал всеми пешими и конными воинами. Давид Хоуис стал сержантом при сэре Ричарде и вел в бой мечников, но зависел сэр Джордж именно от сэра Ричарда, и потому Мэйнтону выпала самая трудная задача.
Грэйхэму требовалась только дюжина лучников для выполнения порученного ему дела, Мэйнтону с Хоуисом необходимо было подготовить всех своих людей до единого к жестокой рукопашной битве внутри корабля. При этом они должны были поговорить с ними так, чтобы демонический шут ничего не заподозрил.
Сэр Джордж переговорил лично только с членами своего баронского совета, названного, с легкой руки Матильды, «круглым столом», — с двенадцатью рыцарями, которые являлись командирами подразделений. Только они и тщательно отобранные ими люди знали о намерениях сэра Джорджа.
Необходимость посвящать в свои планы значительное количество людей сильно тревожила барона. Однако хуже всего было то, что он вовлекал в заговор не только своих солдат, но также их жен и детей. Они не могли принять участие в восстании, но от результатов его зависела их жизнь, и с этим уже ничего нельзя было поделать. Барон мог довериться сэру Энтони, сэру Брайану и прочим рыцарям, которых он сам посвятил в это звание. Сэр Джордж знал, что они будут молчать и ничем не выдадут себя до последнего момента. Но он не имел права рассказать о готовящемся восстании всем своим людям. Каждый, кто был посвящен в заговор, мог обронить неосторожное слово и тем погубить их начинание. А горячих голов среди его англичан было немало.
После установления контакта с драконочеловеком тот стал «разговаривать» с бароном каждую ночь, пока тот спал рядом с женой. И каждый такой «разговор» укреплял намерение сэра Джорджа выступить против демонического шута. Что бы ни случилось с Землей, сколько бы двоеротый ни восхвалял сэра Джорджа и его людей, близится время, когда англичане станут представлять реальную опасность для гильдии и та велит демоническому шуту уничтожить свой «победоносный отряд варваров».
Итак, сэр Джордж и его офицеры строили планы и молились об успехе.

* * *

— Добрый день, командир, — вежливо сказал сэр Джордж, когда аэрокар демонического шута завис рядом с ним возле тщательно огороженной арены и закрывавший кабину купол отъехал назад.
— Добрый день, — пропищал двоеротый в ответ. Он встал из удобного кресла, выпрямился, и сэр Джордж затаил дыхание. Недомерок одобрил его план демонстрации мастерства лучников местным жителям, но оставалась вероятность того, что в последний момент он изменит свое решение. Демонический шут окинул взглядом равнину, осмотрел ряды сидений, устроенных англичанами для местных вождей. Сиденья по сути представляли собой уложенные на подпорки длинные, наспех отесанные бревна, однако для местных этого было вполне достаточно, и вожди восседали на них с показным равнодушием. По их лицам нельзя было понять, о чем они думают, но это как раз меньше всего беспокоило сэра Джорджа.
Двоеротый осматривался, не говоря ни слова, и все же сэр Джордж почти физически ощущал удовлетворение командира, одобрившего его предложение организовать показательный поединок копейщиков и мечников, который должен был последовать за состязанием лучников. Это значило, что сэр Джордж и Мэйнтон как предводители противоборствующих сторон будут иметь по небольшому, хорошо вооруженному отряду, но этот факт не встревожил демонического шута. Англичане тоже не придали этому значения, во всяком случае те из них, кто не был посвящен в план, составленный бароном и драконочеловеком во время ночных «бесед».
— Вы хорошо постарались, — сказал недомерок, и сэр Джордж расплылся в улыбке, когда тот наконец-то вышел из аэрокара.
— Благодарю вас, командир. Порой лучше — и, главное, дешевле — напугать врага до смерти и вынудить этим к сдаче, чем вступать с ним в бой.
— Я думаю так же, — согласился демонический шут и стал подниматься по деревянной лестнице к специальной ложе, построенной для него англичанами. Он редко покидал аэрокар, и эти случаи не казались барону чем-то выдающимся. Прежде он не знал, что незримые барьеры силового поля ограждают недомерка от физического контакта только на корабле или в аэрокаре. Теперь благодаря драконолюдям ему это стало известно, и сэр Джордж улыбнулся еще шире, когда демонический шут взошел на свое место.
Его личный эскорт состоял из шести драконолюдей, как обычно бесстрастных и молчаливых, но вид их на этот раз не испортил настроения сэру Джорджу. Внешне они оставались столь же чуждыми, столь же таинственными, как всегда, но теперь он знал о них многое и видел по-иному. Внутренние различия между ними и людьми были куда более значительными, чем внешние, но сейчас они были интригующими и притягательными, а не отталкивающими или пугающими. Да, они сильно отличались от людей. Общее ощущение бытия заставляло их говорить «мы» или «нам» вместо «я» или «мне». Спокойствие, с которым они признавали собственную неспособность к воспроизводству или неизбежное разделение с их растущей и меняющейся расой, было непостижимым для человека. Способ, каким они общались между собой и с другими разумными существами, повергал в трепет. Все это было бесконечно чуждым сэру Джорджу, и все же драконолюди не были угрозой. Они не были злом. Несмотря на драконоподобную внешность, решил барон, несмотря на все различия в их ощущениях и способах общения, они были во многом столь же людьми, как и его англичане.
Даже больше — поскольку шестеро драконов, охранявших демонического шута, сознательно шли на смерть, поднимаясь за ним по лестнице к его ложе.
Ни Матильда, ни отец Тимоти не думали об этой части их плана. Грэйхэму она была как нож острый, но он понимал, что это необходимо. Мэйнтон противился, но не слишком, ибо, будучи воином, сознавал, что жертвы в таком деле неизбежны. Хотя сэр Джордж очень уважал и любил сэра Ричарда, он давно понял, что этому рыцарю не хватает воображения и сострадания. Впрочем, если уж на то пошло, лишь один сэр Джордж «говорил» с драконами. Остальные просто поверили ему на слово, поскольку он никогда им не лгал, никогда не обманывал их доверие за все годы плена. Но никто ведь сам не слышал, как «разговаривают» драконы. И поскольку Мэйнтон их тоже не слышал, они оставались для него куда меньше людьми, чем для сэра Джорджа. Он продолжал их воспринимать, как сэр Джордж воспринимал хатори — человекоподобных зверей, которые, сколько их ни дрессируй, все равно не станут людьми.
Но драконолюди не были зверями, и сэр Джордж понимал, что никогда больше не сможет думать о них как прежде, поскольку именно они предложили план, обрекавший тех, кто будет сопровождать демонического шута на смерть.
Их логика была простой и жестокой. Если демонического шута удастся выманить из аэрокара и взять живьем, его можно будет заставить приказать остальным членам команды звездолета сдаться. Как многое в хваленой Федерации, дисциплина внутри гильдии была железной. Если старший офицер прикажет сдаться, остальные сдадутся, а командир, невзирая на готовность использовать своих английских рабов для истребления и покорения жителей примитивных планет, не обладал и сотой долей мужества, присущего людям или драконам. Если ему приставить нож к горлу, он сдастся.
Но чтобы сделать это, надо сначала выманить недомерка из аэрокара, из-под защиты силовых полей и потом подобраться к нему на расстояние вытянутой руки. Придуманный сэром Джорджем спектакль для местных вождей помог достигнуть первой цели, но второй нельзя было добиться иначе, как нейтрализовав телохранителей демонического шута — как хатори, так и драконолюдей. Хатори будут драться за него в любом случае, а вот у драконолюдей просто не будет выбора и им придется сражаться, если им прикажут. Сомнений в том, что такой приказ будет отдан, если они не успеют заткнуть ему рот, не было ни у кого.
Ни сэр Джордж, ни его офицеры насчет хатори особенно на волновались. По крайней мере, в случае драки под открытым небом шансов у бородавочников нет — их перебьют из луков либо одолеют числом. Но на корабле, в узких коридорах и каютах все может обернуться иначе, если людям не удастся прорваться внутрь прежде, чем хатори сумеют вооружиться и облачиться в броню. Замкнутое пространство даст преимущество менее крупным и более ловким людям, однако коридоры, переходы и лестницы неизбежно заставят их схватиться с хатори лицом к лицу, без возможности обойти противника с фланга и использовать численный перевес. Рукопашная в таких условиях позволит вооруженным и одопешенным хатори полностью использовать свое преимущество в росте и силе. Численное превосходство англичан было достаточным, чтобы сэр Джордж был уверен: в конце концов хатори будут уничтожены, но он слишком хорошо знал, какой большой кровью придется оплатить эту победу.
Драконы с их энергетическими ружьями были неизмеримо более опасны, чем хатори. Если двоеротый успеет приказать им, они своим страшным оружием уложат массу людей и, возможно, сумеют пробиться к аэрокару, пока англичане будут драться с хатори. Они сделают все возможное, чтобы спасти демонического шута. Сами того не желая, они будут спасать его даже ценой собственных жизней. Оказавшись за силовыми щитами, недомерок снова станет неуязвим и беспощадно уничтожит всех, кто посмел или может еще осмелиться угрожать ему. Стало быть — и драконы настаивали на этом! — действовать надо наверняка. Они были уверены, что демонического шута следует захватить живым, дабы англичане не понесли слишком больших потерь, с боем прорываясь во внутренние помещения звездолета. Но наверняка захватить его можно было только в том случае, если люди застрелят шестерых драконов, прежде чем те, исполняя приказ двоеротого, начнут сеять среди англичан смерть своими энергетическими ружьями. Сэр Джордж очень не хотел принимать жертву, которую готовы были принести его новые друзья, но вынужден был согласиться с тем, что план, разработанный ими, наименее кровопролитный из всех возможных. За день до начала представления у него возникла идея, которая могла несколько улучшить план драконолюдей, и он успел поделиться ею со своими рыцарями. Теперь все зависело от того, успели ли они передать его замысел воинам, которым предстояло сыграть главную роль в грядущих событиях.
Сэр Джордж внимательно наблюдал за тем, как демонический шут занимает свое место на платформе под балдахином. Командир подошел к похожему на трон сиденью, сделанному специально для него, и сэр Джордж почти ощутил удовольствие этого недомерка, когда тот обвел взором ристалище. Возвышенное положение, символизирующее его власть над всеми прибывшими вождями, было главным аргументом, выдвинутым бароном в качестве объяснения именно такого расположения зрительских мест, и, глядя на то, как демонический шут упивается собственным превосходством над презренными тварями, копошащимися где-то у его ног, сэр Джордж хищно усмехнулся. Двоеротый был слишком упоен своим величием, чтобы ему пришла в голову мысль, что сейчас он представляет собой великолепную мишень.
Демонический шут посмотрел на сэра Джорджа сверху вниз, затем царственно кивнул, повелевая начинать. Сэр Джордж в свою очередь кивнул Рольфу Грэйхэму.
Капитан лучников отрывисто гаркнул приказ, и две дюжины лучников, блестя отполированными ради такого случая латами и шлемами, быстро вышли на линию стрельбы. Сэр Джордж хотел бы собрать их побольше, но не осмелился. Двадцати четырех было вполне достаточно для затеянной их командиром демонстрации. Если бы он пожелал увеличить число лучников, это могло бы вызвать подозрения или заставить недомерка остаться на всякий случай в своем аэрокаре.
Стрелки построились, сняли с плеч луки, и демонический шут, равно как вожди троеруких, уставился на мишени, отнесенные на сотню с лишним ярдов от линии стрельбы. Часть мишеней была сделана в виде человеческих фигур, другие напоминали силуэты троеруких, укрывшихся за большими плетеными щитами, которые аборигены использовали в бою. Щитами, которые стрелы англичан пробивали с такой же легкостью, как шило — бумагу.
Грэйхэм выкрикнул очередной приказ, и двадцать четыре лучника наложили стрелы на тетивы и подняли луки.
— Тяни! — рявкнул Грэйхэм, и двадцать четыре лука согнулись как один.
— Бей! — взревел капитан лучников.
Двадцать четыре лучника разом повернулись, и двадцать четыре тетивы пропели одновременно. Две дюжины стрел блеснули в ярком свете чужого солнца и, словно смертоносные шершни, со страшной силой впились в цель.
Восемнадцать увенчанных стальными, острыми как иглы наконечниками стрел предназначались хатори. На таком коротком расстоянии они легко пробивали доспехи хатори, и те попадали на помост подле трона двоеротого, как под ударами молота. Пять стрел отскочили от брони, не причинив бородавочникам вреда, но тринадцать поразили цель. Двое пучеглазых хатори остались невредимы, другие если и не были убиты, то, во всяком случае, выведены из строя.
Шесть остальных стрел тоже сделали свое дело. Все до единой они вошли в тело командира, и ярко-алое одеяние его, способное выдержать удары страшных энергетических ружей драконов, не спасло двоеротого от оперенных стрел, выпущенных с расстояния в десять ярдов. Они прошили тело недомерка, запятнав одеяние его желто-красной кровью и глубоко войдя в деревянную спинку трона.
Демонический шут даже не пискнул. Он не свалился с трона, пригвожденный к нему стрелами, и двое уцелевших хатори стояли, ошеломленно пялясь на труп своего хозяина. Через несколько мгновений они, впрочем, пришли в себя и, подняв секиры, бросились на ближайших людей.
Они так и не добрались до них. Лучники уже наложили на тетивы новые стрелы, горстка рыцарей и латников, посвященных в дело, рванулась вперед, но путь им преградили мужчины и женщины, столь же ошеломленные, как и остатки тюремщиков демонического шута. Безоружные, не понимавшие, что происходит, они помешали своим товарищам добраться до уцелевших хатори, но это уже не имело значения. Бородавочники не успели сделать и пары шагов, как полдюжины молний буквально разорвали их в клочья.
Окрестности ристалища наполнились воплями ужаса, и местные вожди, соскочив со своих мест, разбежались в мгновение ока. Сэр Джордж проследил за ними взглядом и напомнил себе, что надо быть настороже: вдруг у них возникнет искушение сквитаться с ненавистными пришельцами, пользуясь тем, что они сцепились друг с другом. Но это потом, потом, подумал барон, рванувшись вверх по ступенькам к трупу демонического шута. Мэйнтон и еще трое рыцарей бросились следом, расталкивая оказавшуюся на их пути толпу. Барон взбежал на платформу, сжимая в руке обнаженный меч, но драться ему не пришлось — драконы уже прикончили оставшихся в живых бородавочников. Сэр Джордж наклонился и сорвал с шеи двоеротого граненую подвеску. Он сжал в руке драгоценный трофей, чувствуя, как бешено колотится его сердце. Свершилось! Его план удался, подумал сэр Джордж, и тут кто-то коснулся его латного наплечника.
Он быстро обернулся и встретил взгляд серебряных глаз одного из драконов. Огромный чужак несколько мгновений рассматривал его, затем показал рукой на результаты побоища, на мертвого недомерка и вопросительно склонил голову набок. Барон проследил за его рукой, затем снова посмотрел на своего гиганта союзника и осклабился в ухмылке.
— Ваши люди были готовы пожертвовать собой, но англичане не убивают своих. Владея подвеской, зачем нам цепляться за этот кусок мяса? Хозяева гильдии сдадут нам звездолет, если же нет, мы перережем команду, а вы перебьете хатори. Лучше погибнуть в бою, чем стрелять по своим.
Он обнажил зубы в яростной усмешке, и дракон улыбнулся ему в ответ, показав страшные клыки, после чего очень по-человечески кивнул.
— Тогда вперед, друг мой! — крикнул сэр Джордж, хлопнув дракона по спине, и они бросились вниз по ступенькам к ждущему их посадочному модулю.

ГЛАВА 11

— Итак, — вздохнул адмирал Мугаби, — они послали-таки нам ультиматум.
— Не совсем, — ответил с натянутой улыбкой адмирал Стивенсон. — Я должен вас проинформировать лишь о том, что галакты в конце концов решили предъявить нам ультиматум. Формально мы этого еще не знаем, поскольку нота не получена. Готов спорить, она будет весьма категорична и жестка. Хотя в ней, возможно, не будет содержаться угроз или предупреждений о том, к каким последствиям приведет отказ выполнить условия ультиматума.
— Да уж, — фыркнул Мугаби. — Эти волки до конца будут рядиться в овечьи шкуры.
— Поручиться не могу, но похоже на то, — мрачно проговорил Стивенсон. — Единственное, в чем мы можем быть уверены, так это в том, что Совет Федерации решил нашу судьбу не вчера и не позавчера, что бы он там ни заявлял своим гражданам. Если бы кулаво и даэрджек не возражали столь энергично против применения силы, за нас бы давно уже взялись всерьез. Судя по донесениям разведки, сторонники жесткой линии вроде саэрнай или джосуто давно убеждали кулаво поддержать их или хотя бы воздержаться от протестов, когда Совет будет выносить нам приговор. Но кулаво так долго были совестью Совета, что не могут отказаться от своих традиционных убеждений без особых на то причин. В угоду им ультиматум составят в вежливой форме, и требования вернуть галактам их корабль и угнавших его римлян не будут сопровождаться угрозой военного вторжения.
— Да уж, могу поспорить на что угодно, ничего похожего на слово «геноцид» в этой ноте не будет!
— Полагаю, вы правы, — согласился Стивенсон. — Но ведь они и не намерены осуществлять геноцид. По их мнению, мы сами виноваты, раз оказались столь неразумны, что спровоцировали военное вмешательство. Так что уничтожение нашей планеты будет полностью на нашей совести. Мы же примитивные. Они предупреждали нас, чтобы мы вели себя хорошо, но мы не вняли добрым советам и наставлениям, стало быть, и жалеть нас нечего. К тому же все будет сделано по закону. Формально они вправе требовать от нас вернуть корабль, который является их собственностью, похищенной взбунтовавшейся командой. Которая, кстати, тоже является частной собственностью, согласно законам Федерации. А если еще вспомнить, что команда перебила законных владельцев звездолета, так и вообще к их требованиям комар носа не подточит. Вот и выходит, что тупые, примитивные земляне отказываются подчиняться справедливым и гуманным законам. Но коль скоро они не желают передать кровожадных, буйных преступников в руки соответствующих властей, то, конечно же, даже самое гуманное правительство не может оставаться в стороне и терпеть столь вызывающее попрание своих основополагающих законов. Галакты, естественно, будут вынуждены предпринять ответные шаги, и если ради мира во вселенной им придется уничтожить заселенную людьми звездную систему, то что же делать — исполнение закона порой требует непопулярных мер.
— Вот именно! — прорычал Мугаби.
На самом деле это был еще не рык. Далеко не рык. Мужчины и женщины — служащие Солнечного космофлота — отлично знали тот подобный грохоту землетрясения рык, который издавал похожий на медведя адмирал в момент недовольства. Но на сей раз он слишком устал, и не только физически.
Мугаби откинулся на спинку кресла и позволил себе ненадолго расслабиться и потереть темнокожее широкоскулое лицо. Затем уронил руку на старый журнал и повернул голову, чтобы посмотреть в бронированный иллюминатор, врезанный в обшивку огромной космической станции.
Вид из него открывался превосходный. Обычно Мугаби получал при этом удовольствие и испытывал какую-то детскую радость. Но сейчас даже этот вид не мог развеять уныние и отчаяние, охватившие его.
Планета, на орбите которой вращалась станция, казалась окутанным туманом сапфиром, ошеломляюще прекрасным на угольно-черном фоне, усыпанном алмазными крошками звезд. Сбоку виднелись белый диск Луны и кучки космических кораблей, сверкавших как россыпь драгоценных камней в свете солнца. Один из главных строительных доков космофлота доминировал над всем этим зрелищем, и Мугаби видел яркие, с цветовым кодом вакуумные костюмы рабочих, ползавших по обшивке конструкции в милю длиной, являвшейся остовом нового боевого крейсера. Корабль был на три четверти готов, большую часть бронированной обшивки уже установили. Двигатель тоже был смонтирован и, возможно, уже прошел тестирование, но в лучшем случае до полного завершения сборки требовалось еще не меньше шести месяцев. То есть даже по самым оптимистичным оценкам Мугаби звездолет не будет готов вступить в бой, когда грянет гроза.
Адмирал прикрыл глаза и снова потер лицо, ощутив груз лежавшей на нем ответственности. Он отдал Солнечному космофлоту сорок три года жизни, начав службу задиристым лейтенантом, искренне верившим, что человечество способно построить флот, способный защитить его мир от галактов. За это время он, как и вся раса людей, узнал слишком много о чудовищной силе Федерации, чтобы утратить надежду успешно защитить Солнечную систему. И все же адмирал делал для флота все, что в его силах, успокаивая себя тем, что, быть может, дипломатам удастся отсрочить неизбежное и каким-то образом убедить галактов, что опасность, которую представляет для них человечество, не сравнима с теми потерями, которые Федерация понесет при попытке уничтожить его. Теперь рухнули даже эти надежды, ибо эксперты Совета Федерации разоблачили этот жалкий обман. Однако, несмотря на овладевшее им отчаяние, Мугаби оставался человеком, готовым драться до последнего. Да и что еще ему оставалось делать?
— Президент уже решила, что ответить галактам? — мрачно спросил он.
— Нет, — ответил Стивенсон. — А если и решила, то держит это в тайне. Пока от нее не требуют официального ответа, она будет помалкивать. Тем более что галакты, скорее всего, даже не подозревают, сколь много нам известно об их намерениях. С разведкой у них дела обстоят неважно.
— Или просто не считают нужным собирать о нас сведения. Мелко нас видят и по-своему правы, — ответил Мугаби, не открывая глаз.
— Мне кажется, они некомпетентны ровно настолько, насколько кажутся, — сказал адмирал. — Да и чего им тревожиться, пока они имеют самую большую дубинку во вселенной? Кроме того, их надменность мешает им воспринимать всерьез кого бы то ни было, кроме себя. Они устанавливают правила игры так, как им удобно, и всегда выигрывают.
— А если правила начинают их стеснять, придумывают новые. — Мугаби открыл глаза и почти с вызовом взглянул на адмирала.
— К сожалению, вы правы, — вздохнул Стивенсон. — Во всяком случае, ради того, чтобы покончить с нами, они подкорректировали свои законы.
Мугаби хмыкнул. Говорить было не о чем, оставалось только удивляться, что Совет Федерации так долго медлил. Как ни смешно, все эти летающие тарелки еще в конце двадцатого столетия должны были навести людей на мысль, что внеземной разум пристально наблюдает за развитием человечества. Один из прапрадедов Мугаби был специальным агентом организации, называвшейся ФБР, и вел дневник с почти фанатичной дотошностью. Мугаби прочел его, учась в высшей школе, и был буквально ошарашен тем, сколько летающих тарелок пришлось наблюдать его прапрадеду. Специальный агент Уинтон делал свою работу добросовестно, но в дневнике он высмеивал возможность обнаружить чужой разум. Зачем тому, кто способен совершать межзвездные перелеты, держать под наблюдением планету, населенную аборигенами, которые едва начали выходить в космос? Чем человеческая раса может оказаться столь интересна для куда более развитой цивилизации? И чего ради ей хранить свое присутствие в тайне от аборигенов, если те для них и вправду интересны?
Мугаби считал, что замечания его прапрадеда были естественны для человека своего времени. Во всяком случае, он был последователен, высмеивая на страницах своего дневника чокнутых и параноиков, призывавших к бдительности и стращавших современников возможностью инопланетного вторжения. Увы, теперь-то человечество знало, что чокнутые и параноики оказались правы. И все же Квентин Мугаби до сих пор не мог понять, почему галакты столько ждали, прежде чем принять решение разделаться с человеческой расой, быстрое развитие которой угрожало их уютному и сытому существованию. Их уверенности в том, что они могут по своему произволу творить суд и расправу над всеми остальными обитающими во Вселенной расами.
Собственно говоря, причина медлительности галактов была общеизвестна и крылась в их приверженности к стабильности. Но в человеческом сознании не укладывалось, что так называемое правительство могло, в буквальном смысле этого слова, веками возиться с принятием решения, необходимость которого была изначально очевидна каждому члену Совета Федерации. Это могло показаться нонсенсом и все же соответствовало действительности. Совет Федерации отличался поразительной медлительностью, а тут ему еще ставили палки в колеса кулаво и даэрджек, преследовавшие, надо думать, какие-то свои, неведомые землянам интересы.
Земной разведке потребовалось много лет, чтобы начать разбираться в сложностях внутренней политики Федерации, и даже теперь оставалась масса невыясненных вопросов, ответы на которые имели первостепенное значение. При внешнем благополучии интересы входящих в Федерацию миров постоянно пересекались и сталкивались, члены Совета интриговали друг против друга, возникали и распадались коалиции планет, и все это длилось тысячелетиями. При этом следовало помнить, что каждый член Совета мог занимать свой пост от трех до четырех земных столетий, и это предоставляло каждому из них неисчерпаемые возможности для маневра и контрманевра, причем порой вчерашний партнер всаживал в спину бывшего соратника нож... иногда даже в прямом смысле слова. Никто, включая, наверное, и самих членов Совета Федерации, ядовито подумал Мугаби, не мог учитывать до конца всех переплетений интересов этого огромного сообщества миров, но большинство представителей различных рас и не пытались скрывать, что ими движет нечто помимо желания получить наибольшие выгоды и привилегии. Внешне все, разумеется, выглядело вполне благопристойно, поскольку за многие тысячи лет бюрократы стали мастерами гладких, обтекаемых, благозвучных формулировок.
Разве что кулаво лицемерили вовсю даже на заседаниях Совета.
Мугаби слишком много знал о чудовищном неравенстве сил между человечеством и Федерацией, чтобы не радоваться позиции кулаво, традиционно выступавших против принятия каких-либо радикальных мер при решении любого рода задач. Все, что сдерживало агрессивность Федерации, было на руку человечеству, хотя адмирал не мог не чувствовать себя униженным, сознавая бессилие космофлота. Еще больше бесило его сознание того, что, если бы не лицемерие кулаво, человеческий род был бы истреблен еще два столетия назад.
Как бы то ни было, то, что кулаво принадлежали к трем расам — основателям Федерации, было несомненным благом для землян. Они никогда не забывали напоминать об этом другим членам Федерации и пользовались в ней большим влиянием. Любопытно при этом, что о судьбе двух других рас-основателей галакты до сих пор оставались в неведении. Ни один из информаторов человечества не мог пролить свет на эту загадку, и отчасти это объяснялось тем, что Федерация была основана в незапамятные времена и сведений об этом событии сохранилось не так уж много. Однако это не было исчерпывающим объяснением, и у Мугаби имелись на этот счет свои соображения, причем его точку зрения разделяло большинство аналитиков штаба разведки космофлота.
Да, разведке удалось собрать значительно больше информации о галактах и истории Федерации, чем подозревает Совет, подумал адмирал.
Еще одна любопытная деталь состояла в том, что Совет Федерации панически боялся любых явлений, способных нарушить стабильность их сообщества, но боязнь эта, как ни странно, не вызывала незамедлительной реакции, которой следовало бы ожидать от поборников любой ценой сохранять статус-кво. Подобная медлительность коренилась в консервативном характере мышления галактов, который был совершенно непонятен людям. Ни одно земное правительство не просуществовало бы столь долго, хотя бы время от времени не пересматривая концепцию существующей системы безопасности. Невероятная изобретательность, с которой оппозиция, внутренние и внешние враги любого правительства, пытаются дискредитировать его, сама по себе способствует бдительности. Но галакты не делали попыток по-новому подойти к решению старой проблемы. Расы, входящие в Федерацию, были фанатично законопослушны, а потенциальных внешних врагов галакты уничтожали в зародыше.
Им решительно некого было опасаться, и потому разведка землян сумела проникнуть в систему безопасности Совета гораздо глубже, чем это можно было предположить исходя из чудовищного технологического неравенства сторон. Причина успеха крылась в том, что народы разных планет, находящихся под протекторатом входящих в Федерацию рас, люто ненавидели своих господ и охотно снабжали людей любой информацией, какую могли добыть. Так что проблемой для земных аналитиков стало не отсутствие ее, а избыток. Гигантский объем информации обрушился на них, как только был обнаружен ее источник, ибо Федерация в отношении сбора и накопления всевозможных сведений оказалась жутким барахольщиком. Архивы ее были огромны, а если учесть срок существования Федерации, то становилось понятно, что освоение полученной информации было колоссальным трудом, требующим как минимум несколько десятилетий, которых у человечества, увы, не было.
Таким образом люди сумели узнать о Федерации и ее прошлом довольно много. С одной стороны, было понятно, что моральные устои Совета проистекают из первоначальной конституции, которая была создана расами-основателями. Судя по всему, ни одна из теперешних правящих рас Федерации не задумывались над моральными и этическими постулатами, провозглашаемыми этой конституцией. Даже такие прямодушные люди, как Мугаби, с трудом верили в то, что первоначально Совет и правда считал, будто у Федерации есть некие моральные обязательства перед менее развитыми расами. Видит Бог, человечество чуть было не погубило себя, получив в руки оружие массового уничтожения, так что входящие в состав Федерации расы действительно могли этаким родительским оком присматривать за развивающимися народами, пока те не минуют опасный возраст и не научатся выживать в условиях совершенных технологий.
Однако если создатели конституции действительно включали эти задачи в число важнейших, то теперь их благие намерения вызывали в лучшем случае улыбку. Корыстолюбие и агрессивность Федерации, бессовестно грабившей отсталые миры и эксплуатировавшей их обитателей, заставляли, по мнению Мугаби, вертеться в гробах предков нынешних галактов и позволяли сделать лишь одно достоверное предположение о таинственном исчезновении двух из трех рас-основателей.
Несмотря на то что нынешняя политика Федерации по существу противоречила основным положениям конституции, галакты не изменили в ней ни одного параграфа. Вместо этого они дали существующим законам новое толкование, что, с одной стороны, развязывало им руки, а с другой — не нарушали основы столь чтимой ими стабильности. Парадокс заключался в том, что гуманная в основе своей конституция превратилась в своего рода прокрустово ложе, в котором каждой новой расе отрезали либо голову, либо ноги. И только кулаво, выдвинувшие много тысяч лет назад требование, чтобы в любом вопросе прежде всего учитывался его моральный аспект, хотя бы внешне продолжали отстаивать необходимость соблюдения законов в их первоначальном, неискаженном значении.
Ксенологи предупреждали Мугаби, что ошибочно и опасно приписывать человеческие мотивации и точки зрения инопланетянам, но адмирал уже давно решил, что будет поступать именно так, покуда это помогает ему правильно предсказывать действия противника. И, надо признать, метод его давал безупречные результаты, благодаря тому что он не забывал вводить в свои расчеты поправку на присущую разумным существам аморальность. И все же, размышляя над феноменом кулаво, он не мог прийти к окончательному выводу, чему следует удивляться больше: тому, насколько кулаво сами себя убедили в своей искренности, или же тому, как остальные члены Совета Федерации терпят столь ненавидимое и презираемое им лицемерие кулаво.
Адмирал не сомневался, что когда-нибудь двойственная позиция кулаво сыграет с ними скверную шутку и приведет их к падению, жаль только, человечество до той поры не доживет. А пока кулаво вовсю разглагольствовали о чистоте своих намерений и отказывались принимать скоропалительные решения по любому вопросу... пока их собственные интересы не были затронуты. До недавних пор человечеству удавалось не привлекать к себе внимания кулаво, и потому те не желали признавать, что от него может исходить угроза Федерации, а стало быть, не давали своей санкции на применение к нему репрессивных мер.
Данные, ставшие доступными земным аналитикам, показывали, что мнение кулаво стало меняться пару-тройку сотен лет назад, но, как любая уважающая себя раса галактов, они не спешили отказываться от провозглашаемых ими принципов. Кроме того, чтобы изменить свое решение относительно человечества и сохранить при этом лицо, кулаво нужно было найти достаточно веский повод, и угнанный римлянами корабль Федерации подвернулся в этом отношении весьма кстати.
Даэрджек были совсем другими. Даже среди галактов даэрджек считались консерваторами. Мугаби часто поражался, как они вообще могли принять такое революционное изобретение, как колесо. Спрашивать мнения даэрджек по какому бы то ни было вопросу не имело смысла — их решение всегда оставалось прежним. Любое изменение в любом из законов Федерации было для них неприемлемо, и они всегда поддерживали противников перемен, какими бы соображениями те ни руководствовались. Они не видели причин быть последовательными в своих решениях и придерживаться каких-то определенных принципов, тем не менее настоятельное требование кулаво тщательно взвешивать любое решение в разрезе моральности сделало их естественными партнерами по оппозиции относительно остальной части Совета Федерации.
До последнего времени они успешно противились применению к землянам жестких мер воздействия, но теперь, похоже, фракционная борьба в Совете закончилась. Увы, не в пользу человечества.
— В конце концов, мы всегда можем выдать им римлян, — сказал Мугаби тоном человека, который ненавидит себя за свои слова. — Если это все, к чему они могут прицепиться, то мы выбьем почву у них из-под ног, дав свое согласие. — Стивенсон поднял бровь, и грузный адмирал раздраженно добавил: — Мне это нравится не больше, чем тебе, Алекс, но речь идет о судьбе рода человеческого!
— Президент сознает это. Мне известно, что кабинет уже согласился с тем, что корабль придется выдать галактам по первому требованию. Но ты знаешь не хуже меня, что будет с римлянами, если они попадут в руки галактов.
— Конечно. Поэтому мне и не нравится мое собственное предложение. И все же казнь нескольких сотен человек, каждый из которых должен был умереть пару тысяч лет назад, не вмешайся в их жизнь галакты, можно счесть приемлемой ценой за спасение всей человеческой расы от уничтожения!
— С этим можно поспорить, но мне не хочется, — со вздохом сказал Стивенсон и провел ладонью по светлым редеющим волосам. — Я не сижу на встречах президента и ее кабинета или лидеров Сената, но уверен, что они придут к такому же выводу. Черт возьми, если уж зашла об этом речь, то римляне сами признают, что это единственный выход!
Он несколько мгновений тер руками лоб, затем посмотрел в иллюминатор, не желая встречаться взглядом с Мугаби.
— Не знаю, отвага это или осознание неизбежности, но предводители римлян уже согласились с тем, что их придется выдать галактам, если это помешает им напасть на Солнечную систему. У них есть только одно условие, — Стивенсон заставил себя оторвать взгляд от ледяной красоты звезд и посмотрел в лицо Мугаби, — они хотят покончить с собой, прежде чем мы выдадим их.
Мугаби охнул как человек, которому дали под дых.
— После твоих слов я чувствую себя по уши в дерьме, — проскрежетал он. — Но это лишь подтверждает мои выводы. Как бы нам это ни было противно, придется их выдать.
— Мне кажется, мы достаточно знаем о галактах, — нейтральным голосом промолвил Стивенсон, и Мугаби вопросительно поднял на него глаза. — Мы знаем о существовании Федерации почти сотню лет, Квентин. Мы не сразу поняли, почему галакты препятствуют распространению нашего влияния за пределы Солнечной системы. Если учесть время передвижения между звездами даже с фазовым двигателем, то не стоит удивляться тому, что мы не сразу это поняли. На самом деле, как бы мне ни было неприятно это признавать, мы вообще могли об этом не узнать, если бы эти ублюдки не были столь надменны и самоуверенны. Они не берут на себя труд скрывать свои истинные намерения. Помнишь, как человечество взвыло, узнав, что Совет признал наш вариант фазового двигателя чересчур грубым и примитивным, чтобы принять нас в Федерацию? А потом мы обнаружили, что они держат нас под колпаком с середины девятнадцатого века, и расстроились еще больше. Люди только и мечтают о том, что кто-нибудь надерет задницу великой и могучей Федерации.
— Я тоже, — ответил Мугаби. — Но ты ведь не думаешь, что они дадут перебить себя, своих жен и детей, вместо того чтобы согласиться на требования галактов? Надеюсь, ты не это хотел сказать?
— Нет, не это. Не думаю, чтобы большинство людей понимало, насколько безжалостна Федерация и до какой степени их технология и ресурсы превосходят все, что мы способны вообразить, — ответил Стивенсон. — Я склонен считать, что даже те, кто понимает разумом безнадежность открытого сопротивления, не согласен с этим на уровне эмоций. Мы с тобой информированы лучше, чем любой штатский, включая некоторых членов Сената. Но должен сказать тебе, Квентин, было время, когда мои собственные чувства не позволяли мне осознать то, с чем мы столкнулись, поверить, что мы стоим на пороге полного уничтожения. Быть может, мы просто генетически не способны с этим смириться. Стремление выжить заставляет нас держаться на ногах и сражаться, даже когда мозг говорит, что это бесполезно. В конце концов, при сильном желании можно научить петь и лошадь.
Мугаби хрипло рассмеялся и сам удивился тому, что еще способен на это. Стивенсон коротко усмехнулся в ответ.
— Я пытаюсь сказать, что электорат может не понять причин, вынуждающих президента выдать римлян галактам. И даже если ее поймут, людям это не понравится. Так что президент и те, кто ее поддерживает, существенно потеряют в популярности перед следующими выборами, если они будут. Однако я неплохо знаю президента — думаю, ты тоже, хотя общался с ней меньше моего — и уверен: она пойдет напролом и сделает так, как считает правильным, даже если придется принять условия ультиматума. К несчастью, все, что разведке удалось накопать, свидетельствует о том, что ей не удастся дать галактам то, что они хотят. Как бы она ни старалась.
— То есть? — озадаченно воззрился на него Мугаби. — Ты же сказал: они намерены требовать возвращения корабля и его команды, так в чем же...
— Именно так я и сказал, — подтвердил Стивенсон. — Проблема в том, что, согласно нашим источникам, члены Совета уже решили — что бы там ни говорилось в публичных отчетах — покончить с землянами. Значит, на какие бы уступки мы ни пошли, этого будет мало. Ты бы и сам мог сообразить, что ультиматум галактов — всего лишь первый шаг к тому, что они давно собирались сделать. Если мы согласимся на эти их требования, они выдвинут следующие, затем еще одни, и так будет до тех пор, пока не найдется чего-то такого, что мы физически не сможем им предоставить. И тогда они пришлют сюда свой флот.
— Понятно. — Мугаби потер кончик носа. Его плечи поникли. — Мне противно говорить это, Алекс, — сказал он, чуть помолчав, смертельно усталым голосом, — но, возможно, настало время спустить флаг. Не знаю, хочу ли я до этого дожить, однако пора, видимо, официально согласиться на статус протектората. По крайней мере, во Вселенной останется род человеческий. Пусть даже превращенный в рабов.
— Полагаешь, ты первый, кто об этом подумал? — очень тихо спросил Стивенсон и покачал головой. — Всем нам хочется быть черчиллями, а не петэнами, Квентин. Но у главы государства свои обязанности и своя ответственность. Президент, вступая в должность, приносит клятву защищать Солнечный Союз против врагов внутренних и внешних, но когда выбирать приходится между полным повиновением или полным уничтожением, его обязанность и долг — сохранить жизнь на этой планете. Жизнь человечества стоит дороже любого красивого жеста. Беда в том, что галакты не намерены принимать капитуляцию. Она им не нужна.
— Они окончательно все решили? — столь же спокойно спросил Мугаби и болезненно сморщился, когда Стивенсон кивнул. — Я знаю, они хотят уничтожить нас, поскольку считают опасными. Знаю, что, сделав это, они не будут терзаться угрызениями совести. Но почему-то мне, вопреки здравому смыслу, кажется, что, если мы скрепя сердце приползем к ним на брюхе вымаливать пощаду, они сохранят человечеству жизнь. Ведь это будет настоящая победа, тогда как просто уничтожив нас...
— Я понимаю, что ты хочешь сказать, — прервал его Стивенсон. — Так рассуждали бы люди. Но галакты боятся нас куда больше, чем мы думаем. И теперь уже не только нас. Они боятся нашего примера, который может оказаться заразительным. Мы можем им пригодиться, но само наше существование является для них постоянной угрозой. И они не постоят за ценой, чтобы покончить с ней раз и навсегда. Особенно если наше уничтожение послужит уроком всем другим расам протектората, которых мы уже... заразили.
— Значит, выхода нет, — тихо сказал Мугаби.
— Никакого, — ответил Стивенсон.
— Сколько времени нам осталось?
— Трудно сказать. Последние сведения о галактах привез нам курьером остовийи.
— Та-ак... — протянул Мугаби.
Остовийи были одной из старейших рас — рабов Федерации, использовавшей их как надсмотрщиков и инспекторов, действовавших от лица заседающих в Совете рас. Но невзирая на привилегии, которые давало им их положение, остовийи ненавидели своих хозяев так же люто, как прочие рабы. Они стали лучшим источником информации для землян.
— Курьер был одним из переговорщиков, не принадлежащих к военной или дипломатической службе. Это торговый представитель, и он просто передал информацию, полученную от вождя своего клана, решившего, что нам пригодятся эти сведения. Кроме того, курьер предупредил нас, что его корабль опередил официальный приказ Лах'херану не более чем на пару месяцев. Но мы-то с тобой знаем, как решительно она будет действовать, получив подобного рода приказ.
Мугаби мрачно кивнул. Командир флота Лах'херану была из саэрнай, которые в числе первых заговорили о нанесении превентивного удара по людям для предотвращения угрозы галактам. Назначение ее командиром наблюдательной эскадры в Солнечной системе было плохим знаком. Если учесть все, что только что рассказал ему Стивенсон, то этот знак был куда более зловещим, чем могло показаться человеку неосведомленному.
— Так что, — ровным голосом сказал Стивенсон, — нас, похоже, уже списали со счетов. Не знаю, успеет ли президент после получения ультиматума формально заявить о нашей покорности, но не удивлюсь, если она этого не сделает. Смысла нет, и если эти ублюдки намерены нас уничтожить — ну, может, оставят малость на развод на какой-нибудь Богом забытой планете, где будут учить стоять на задних лапках, — то чего ради нам унижаться и валяться у них в ногах?
— Да уж, я бы предпочел напоследок подраться! — сказал Мугаби. — Надеюсь, президент понимает, что человечеству грех не брыкаться и не лягаться, когда его тащат к виселице? Мои ребята сделают все, что в человеческих силах, и кое-что сверх того. Однако, боюсь, в лучшем случае мы лишь малость попортим обшивку их кораблей. И то если повезет.

Предыдущая страница 9 Следующая страница


Путь Эскалибура 10

— Она понимает, — сказал Стивенсон с печальной улыбкой. — Но раз уж мы все равно приговорены, лучше умереть стоя, чем на коленях. И кто знает, вдруг повезет и мы расквасим им морду? А если и нет, — он пожал плечами, — быть может, мы станем примером для других. И где-нибудь когда-нибудь другие рабы восстанут и вцепятся в глотку проклятой Федерации.

* * *

Алекс Стивенсон проиграл бы пари, подумал Квентин Мугаби. Впрочем, он слишком устал и был чересчур подавлен, чтобы ощущать хоть какое-то удовлетворение от этого.
Кулаво даже сейчас не пожелали отступить от своих правил — дипломатическая нота Совета Федерации оказалась на редкость вежливой, если не сказать сладкоречивой, хотя, несмотря на мягкость формулировок, это, безусловно, был ультиматум. Несмотря на то, что, как и предсказывал Стивенсон, в ней не было ни слова о том, какие последствия повлечет за собой отказ выполнить условия галактов. Это было действительно очень в духе кулаво — призывать землян уважать моральные устои авторов ультиматума и тем самым признать за ними право карать и миловать. В этом было что-то грязное, липкое, и Мугаби подозревал, что единственное, в чем они с командором Лах'херану могли сойтись сейчас, — так это в презрении к Совету Федерации.
Конечно, презирали они его по разным причинам.
— ... и потому я уверена, — вещала с огромного экрана президент Сара Дреснер, — что мы сможем достигнуть мирного разрешения критической ситуации, если Совет будет извещен о нашей готовности рассмотреть его требования и удовлетворить их, насколько это возможно.
Экран на капитанском мостике флагмана «Терра» обычно предназначался для мгновенного отображения боевой ситуации. Но последние семь часов адмирал мог видеть на нем изображения Дреснер и Лах'херану, благодаря чему он был в курсе хода переговоров. Лах'херану не возражала против подключения к связи командующего Солнечного флота, и Мугаби истолковал это как зловещее предзнаменование. Обычно саэрнай были педантичны до мелочей и не упускали случая показать свое превосходство перед примитивными расами. То, что Лах'херану спокойно отнеслась к присутствию на ее переговорах с главой государства какого-то адмирала, указывало на то, что она что-то задумала.
— Я не могу разделить вашей уверенности, госпожа президент, — сказала командующая флотом. Голос автоматического переводчика, используемый саэрнай, был традиционно бесстрастным и слегка писклявым. Мугаби уже привык, что английский перевод не совпадал с движениями речевого отверстия говорящего, и поначалу это его забавляло, хотя в словах Лах'херану ничего забавного не было. — Поведение вашей расы вызывает сожаление и беспокоит нас все больше с каждым вашим новым поколением, — продолжала Лах'херану, наклонив лисьи уши и неподвижно уставясь всеми тремя черными невыразительными глазами в экран визора. Она пригладила свою лиловую, словно плюшевую шерстку, и Мугаби впервые пожалел, что не понимает языка жестов и выражений лица саэрнай. — Федерация с начала знакомства с вашей расой пыталась изобрести способ гармонично включить ее в сообщество цивилизованных рас, — продолжала Лах'херану. — Поскольку старшие, более развитые расы обязаны заботиться о варварах, которым еще расти и расти до уровня истинной цивилизованности, мы сделали для вас все возможные послабления. Но несмотря на наши усилия, несколько поколений ваших политических лидеров постоянно отказывались идти нам навстречу. Учитывая, что такой краткоживущей расе трудно подняться до истинной мудрости, а также принимая во внимание систематические отказы ваших лидеров прислушаться к нашим советам и пожеланиям, мы вынуждены сделать вывод, что вы не способны идти на разумные компромиссы. Надменность и самоуверенность являются, похоже, вашими врожденными качествами, искоренить которые невозможно. Потому мы больше не можем обманывать себя и рассчитывать на то, что хотя бы часть человеческой расы способна измениться к лучшему.
Мугаби услышал сдавленное ругательство одного из штабных офицеров, но даже головы не повернул. Он испытывал сходные со своими людьми чувства, но что это могло изменить? Совершенно очевидно, что переговоры были фарсом, и все же им не оставалось ничего иного, как покорно слушать всю эту лживую высокопарную болтовню. Интересно, подумал адмирал, радуется ли их унижению эта самовлюбленная тварь, маскирующая свое намерение уничтожить человечество заботой о Федерации, которой оно якобы угрожает? Ему казалось, что она наслаждается своей ролью, но наверняка трудно было сказать, так ли это. Понять галактов было нелегко, однако по тому, что он знал о командующей флотом и саэрнай в целом, она должна была считать попытки Дреснер спасти человечество в высшей степени уморительными.
Если даже президент придерживалась того же мнения, что и Мугаби, она ничем себя не выдала. Вероятно, она понимала, что играет в безнадежную игру, правила которой заведомо обрекали ее на поражение, но держалась так, словно ей это было неизвестно. Она использовала последний шанс, каким бы маленьким и иллюзорным он ни был, и вела себя с завидным мужеством и спокойствием.
— По стандартам Федерации человеческая раса действительно очень молода, — хладнокровно ответила она. — Некоторые шероховатости неизбежно должны были возникнуть между Федерацией и Солнечным Союзом именно из неравенства нашего возраста и опыта. Но, так или иначе, мы всегда уважали законы и традиции Федерации. Наши взгляды расходятся со взглядами Совета Федерации только по вопросам, которые касаются внутренних дел нашей системы. Мы никогда не вмешивались в дела Федерации, не вторгались на планеты, находящиеся под ее протекторатом, и, отстаивая право жить по своим законам, полагали это вполне естественным. Возможно, что наше желание сохранить независимость от Федерации было неверно понято. Но, как указано в ноте Совета, таковы типичные взгляды молодой варварской расы. Если так, то, вероятно, нам и правда пришло время повзрослеть и забыть о многом. Я не говорю, что нам будет легко расстаться с нашей независимостью, особенно после того, как мы столь долго за нее цеплялись. Мы не глупцы, хотя и совершаем порой необдуманные поступки. Мы гордимся нашим флотом, но признаем, что он уступает одной вашей эскадре. Вам не трудно убедить нас в своей правоте, и поскольку выбирать нам приходится между жизнью и смертью, я уполномочена Сенатом немедленно направить делегацию в столицу Федерации. Наши уполномоченные готовы встретиться с Советом или его представителями и начать обсуждение процесса интегрирования нашей расы в состав Федерации.
Кто-то, возможно тот самый невыдержанный офицер, резко выдохнул за спиной у Мугаби, но адмирал и ухом не повел, услышав, как президент соглашается на беспрекословную капитуляцию человечества. Он знал, что так будет. Любой офицер «Терры» знал это. Иначе и быть не могло, учитывая невероятную огневую мощь тридцати четырех супердредноутов Федерации, сопровождавших флагман Лах'херану.
Саэрнай несколько секунд смотрела на изображение президента, затем нажала кнопку на подлокотнике своего кресла и бесстрастным голосом сообщила:
— Запись отключена.
— Могу я спросить почему? — так же бесстрастно спросила президент.
— Нет смысла продолжать этот фарс, — сказала Лах'херану. — Ваша раса не может быть принята в Федерацию. Сама мысль об этом нелепа и оскорбительна для всех членов нашего сообщества, как полноправных его рас, так и опекаемых ими. Люди надменны, вздорны, непредсказуемы, упрямы, нецивилизованны, неблагодарны и тупы. Если позволить вам войти в Федерацию, вы заразите ее всеми своими пороками и тем самым разрушите самую великую и стабильную цивилизацию во Вселенной. Этого нельзя допустить, и мы не допустим этого.
— Значит, вы не собирались вести с нами переговоры и искать взаимоприемлемый выход из создавшегося положения?
— Конечно нет, — подтвердила Лах'херану. — Нашей целью было продемонстрировать свое стремление к мирному урегулированию конфликтной ситуации.
— Зачем? — прямо спросила Дреснер.
— Затем, что мы являемся представителями по-настоящему развитых и цивилизованных рас, — ответила Лах'херану без малейшего намека на иронию. — Мы обязаны показать потомству, что изо всех сил старались договориться с человечеством, но не преуспели в своем стремлении.
— То есть вам нужно представить нас кровожадными, самовлюбленными недоумками, чтобы оправдаться в глазах своих рас и подвластных вам рабов? — резко спросила Дреснер.
— Типичное заблуждение, характерное для вашей самоуверенной и самовлюбленной расы, — заметила Лах'херану. — Только человек в состоянии думать, будто нам нужны какие-то оправдания для того, чтобы вас уничтожить! Да будет вам известно, что большая часть входящих в Федерацию рас даже не слышала о вашем существовании. Для нас важно лишь то, чтобы в архивах сохранилось доказательство правильности наших действий, дабы наши преемники в Совете могли найти прецедент, если подобная ситуация когда-нибудь повторится.
— Другими словами, вы хотите уничтожить человечество, чтобы развязать руки своим потомкам и позволить им творить беззаконие с чистой совестью?
— Мы должны уничтожить вас, поскольку ваши рассуждения о независимости и собственном пути развития способны смутить умы молодых диких народов. Более того, они уже вызывают споры в Совете, отвлекая его членов на бесполезные прения. Но если вы причиняете столько хлопот в младенчестве, чего ждать от вас в недалеком, не говоря уже об отдаленном, будущем? Вы никоим образом не вписываетесь в тот миропорядок, который поддерживает Федерация, и потому должны исчезнуть. Это столь очевидно, что я не вижу необходимости продолжать переговоры. Как высокоразвитое существо, я сожалею о стечении обстоятельств, которые требуют от меня уничтожения вашей расы, и готова проявить столько милосердия, сколько позволяет ситуация. Полагаю нецелесообразным затягивать предстоящий процесс. Будет гораздо проще, если вы прикажете капитанам ваших кораблей убрать силовые щиты.
— Мне так не кажется, — голос Дреснер был ледяным.
— Но ведь даже вы не можете быть настолько тупыми, чтобы рассчитывать, что ваше сопротивление способно что-нибудь изменить! — сказала Лах'херану.
— Может, и не способно, — ответила палачу своей расы президент человечества, — но, надеюсь, вы не будете в претензии за нашу попытку.
— Вы сами все усложняете, — бесстрастно пропищала Лах'херану. — Мне приказано вас уничтожить, и я сделаю это.

* * *

— Боевая готовность!
В этом приказе не было необходимости, поскольку весь Солнечный флот последние десять часов находился в боевой готовности. Однако по всему кораблю загудели сирены, и с экрана тотчас исчезли изображения президента Дреснер и командующей флотом Лах'херану.
Глаза Мугаби не отрывались от экрана, когда по нему пробегали данные, поступавшие на флагман из информационного центра. Его корабли были построены к бою, в то время как эскадра Лах'херану стремительно вышла из зоны поражения орудий космофлота. Судя по тому, что звездолеты галактов начали перегруппировку и на них ожили защитные корабельные системы, атаки следовало ждать с минуты на минуту. Тридцать пять супердредноутов класса «Огр» — так окрестили их разведчики, — яйцеобразные, каждый в десять миль длиной, закончив построение, двинулись в направлении трех сотен кораблей-пигмеев человеческого флота. Каждый из «Огров», согласно имевшейся у Мугаби информации, обладал огневой мощью, превосходящей мощь его флота, а их еще сопровождало более тридцати крейсеров класса «Стилет».
Последняя битва человечества, мрачно подумал адмирал, будет самой короткой в его истории.
— Исполнять «Альфа-1»!
Звездолеты землян ответили, что приказ принят к исполнению, и адмирал с гордостью отметил, как четко его флот совершил предписанный маневр. Бог весть, что думали его люди, готовясь к последнему, безнадежному, чудовищно неравному бою, но действовали они на редкость слаженно. Да, так быстро и четко подобный маневр трудно было выполнить даже на учениях, после тщательной подготовки, с горькой радостью подумал Мугаби.
Построение звездолетов было и впрямь нетривиальное — колонна их вытянулась как огромное тонкое копье, наконечником которого стали два десятка самых тяжелых кораблей космофлота. Они блокировали фронтальный огонь всех остальных кораблей землян, что делало такое построение в обычных условиях совершенно неприемлемым. Но Квентин Мугаби не питал иллюзий по поводу этой пародии на битву. При традиционном для космического боя построении его корабли были обречены на гибель. Хуже того, они были бы уничтожены, не получив возможности нанести противнику хотя бы по одному удару. Теперь же у них появился призрачный шанс погибнуть, сражаясь.
Тяжелые корабли, возглавлявшие колонну, должны были прикрыть ее от огня противника. Ни один из этих кораблей не переживет двух, максимум трех попаданий ракет, пущенных с «Огров», но если остальной флот будет действовать быстро, легкие звездолеты подойдут к противнику на расстояние, с которого смогут открыть огонь сами.
О том, насколько он будет эффективен, Мугаби старался не думать. Он не мог предложить ничего лучшего своим людям, своему миру, своей расе и сцепил зубы, чтоб не заплакать, видя самоубийственную отвагу боевых товарищей, уверенно ведших Солнечный флот к смерти.
— Враг смыкает ряды, — доложили из центра слежения, и Мугаби скрипнул зубами. — Вхождение в зону вражеского огня через семь минут, — продолжал офицер резким голосом, в котором сквозило сдерживаемое привычкой к дисциплине отчаяние. — Наши орудия смогут открыть огонь через шестнадцать минут.
Мугаби не отводил глаз от экрана. И так было понятно, что девяти минут обстрела тридцати пяти «Огров» его флот не переживет, и смысла следить за докладами с кораблей не было.
Он отсчитывал секунды и, к собственному удивлению, ощутил облегчение при мысли, что через несколько минут все будет кончено. Ну что ж, возможно, им повезло. Он и его люди умрут, исполнив свой долг, и не увидят уничтожения планеты, которую поклялись защищать.
— Вхождение в зону огня противника через две мину...
Голос офицера оборвался, и картина на экране полностью изменилась.
У Мугаби глаза на лоб полезли, когда на экране возникло совершенно невозможное изображение. Стелс-технология галактов чудовищно превосходила земную. Разведка докладывала, что именно благодаря ей Федерация смогла наводнить Солнечную систему станциями прослушивания и автоматическими шпионами за семьдесят лет до того, как человечество стало догадываться об их присутствии. Но Лах'херану не сочла нужным экранировать свои корабли, полагая несущественным, будут они зафиксированы приборами землян или нет. Быть может, она даже сознательно позволила людям наблюдать за их перемещениями, чтобы нагнать на них страху и лишний раз продемонстрировать свое презрение к невесть что возомнившим о себе дикарям.
Но сейчас стало понятно, что у кого-то во Вселенной есть стелс-технология, намного превосходящая даже технологию Федерации. Только это могло объяснить тот факт, что девять неизвестных боевых кораблей внезапно появились в зоне огня звездолетов Лах'херану.
То, что они появились неожиданно для Лах'херану, стало ясно, когда звездолеты открыли огонь по застигнутым врасплох супердредноутам Федерации. Орудия и силовые щиты их были развернуты в сторону кораблей космофлота, и ответный огонь галактов слишком запоздал. Разрозненные, неприцельные удары их говорили о полной растерянности, в то время как дружные залпы неизвестных звездолетов поражали цель с исключительной точностью и эффективностью.
Ну и быстро же летят, безучастно подумал Мугаби, отслеживая полет их ракет. Ракеты Солнечного флота имели скорость в лучшем случае шестьдесят процентов световой, да и то это стало возможным благодаря тому, что разведка ухитрилась добыть их функциональные схемы из архивов Федерации. Ракеты Федерации, изобретенные тысячу двести лет назад — галакты не видели необходимости в совершенствовании своего оружия из-за отсутствия врагов, — имели максимальную скорость семьдесят пять процентов световой. Но ракеты, которые сейчас рвали в клочья защиту супердредноутов Лах'херану, летели со скоростью девяносто процентов световой, а силовые щиты неизвестных звездолетов явно превосходили аналогичные системы Федерации на два-три поколения.
— Черт, кто же это?!
Покосившись на адмирала, офицер замолк на полуслове, но Мугаби даже не заметил этого, глядя на ослепительные солнца, вспыхивавшие там, где дьявольские ракеты неизвестных вспарывали силовые щиты Лах'херану. Казавшаяся адмиралу совершенной защита галактов трещала по швам. О таком зрелище он мог только мечтать и несколько мгновений от души наслаждался разгромом ненавистных галактов, не задаваясь вопросом, кому принадлежали неизвестные звездолеты, появившиеся в самый последний момент.
— Внимание, адмирал Мугаби!
У Мугаби и без того глаза лезли на лоб, а услышав шедший из динамиков незнакомый голос, говоривший на английском со странным, неслыханным прежде акцентом, он выпучил их еще больше. Единственным объяснением тому, что незнакомцы связываются с ним напрямую, было то, что они сумели проникнуть в систему связи «Терры», взломав или обойдя двенадцатиуровневую систему защиты, которая задержала бы даже ИР галактов минут на пятнадцать.
— Уходите, адмирал Мугаби! — прозвучал все тот же незнакомый голос. — Оставьте их нам!
Пока голос говорил, очередной шквал сокрушительных ракет обрушился на корабли Лах'херану, и Солнечный флот, не веря глазам своим, наслаждался зрелищем, за которое каждых из людей охотно заплатил бы жизнью.
Ага, один из супердредноутов Федерации взорвался!
Только что он был на экране — боевой корабль в миллиард тонн, с командой свыше трех тысяч галактов. И вот на его месте возник расширяющийся шар плазмы, появление которого стоящие в рубке «Терры» офицеры приветствовали дружным ликующим ревом. Несколько мгновений Мугаби орал вместе с ними, но потом встряхнулся, как боксер, получивший удар в солнечное сплетение, и, взяв себя в руки, вынырнул из охватившего корабль восторженного возбуждения. Через минуту его корабли войдут в зону досягаемости орудий галактов и будут уничтожены, как комары, оказавшиеся между трущимися спинами слонами. Допускать этого ни в коем случае не следовало, адмирал не желал, чтобы его люди бессмысленно гибли в этой битве гигантов.
— Всем подразделениям — отходить по схеме «Эхо-девять»! «Эхо-девять» — немедленно! — рявкнул он.
Командиры кораблей, оторвавшись от дивного зрелища, подтвердили получение приказа, и флот Мугаби прекратил свой самоубийственный рейд. Мельком отметив безукоризненное выполнение маневра, Мугаби вновь впился глазами в экран, на котором было отчетливо видно, как находящиеся в меньшинстве нападающие ворвались в ряды флота Лах'херану, разя направо, налево, вверх, вниз, в стороны...
Прежде он и представить себе не мог ничего подобного. О, эти явившиеся невесть откуда звездолеты были не просто боевыми кораблями! Это было что-то сверхъестественное! Что-то, возводившее ремесло войны в ранг искусства или на какой-то иной, качественно новый уровень. Неведомых звездолетов было всего девять — против тридцати пяти «Огров», а ведь всем было известно, что корабли этого класса были самыми мощными во всей истории Галактики. До сегодняшнего дня они считались неуязвимыми. Ничто не могло им противостоять. А ракеты чудесных пришельцев рвали этих неуязвимых в клочья!
По краю экрана побежали строчки, содержащие приблизительные оценки параметров неизвестных кораблей, и весь опыт Мугаби, накопленный им за многие годы службы во флоте, говорил, что этого не может быть, тут наверняка вкралась ошибка. Каждый из этих кораблей был на пятьдесят процентов больше «Огра». На пятьдесят процентов! И при этом на двадцать пять процентов быстрее и маневреннее. Их огневая мощь и силовая защита превосходили корабли галактов раз в шесть, не говоря уже об абсолютном экранировании, позволившем им столь внезапно появиться чуть не в центре эскадры Лах'херану.
И эти девять сказочных кораблей разнесли непобедимую эскадру галактов в пух и прах!
По совести говоря, это была короткая, яростная и некрасивая драка. Она продлилась лишь немного дольше, чем та, которую планировала Лах'херану, только исход оказался другим. Ясно было, что даже в прямом, честном столкновении эскадра Федерации была обречена. Захваченные же врасплох в глубине космоса, попав в засаду, Лах'херану и ее корабли не имели никаких шансов на спасение. Два атакующих корабля были повреждены, остальные супердредноуты Лах'херану сражения не пережили. Горстка уцелевших крейсеров попыталась удрать, но три неизвестных корабля перехватили их с немыслимой легкостью и уничтожили прежде, чем те сумели выйти за пределы Солнечной системы и разогнаться до сверхсветовой скорости. Мугаби понятия не имел, пыталась ли сдаться Лах'херану или кто-то из ее капитанов, но если и пытались, то капитуляция их не была принята.
Солнечный флот висел в пространстве, завороженный зрелищем невиданного побоища, которое не шло ни в какое сравнение с самыми великими битвами прошлого. Мугаби испытывал то же потрясение, что и его офицеры.
И тут на центральном экране «Терры» появилось чужое, ящероподобное лицо.
У Мугаби отвисла челюсть, когда он узнал, к какой расе принадлежало это существо. Насколько он помнил, в Федерации их называли тернауи, и разведка была весьма близко с ними знакома. Все знали, что тернауи — самые преданные телохранители галактов. Ксенологи полагали, что тернауи телепаты, и Федерация изобрела технологию, позволявшую программировать их послушание и верность. Вероятно, это соответствовало истине, поскольку человечество получило многочисленные доказательства эффективности телохранителей из тернауи, известных также своей немотой.
Что делало факт вербального контакта еще более невероятным, чем все, что произошло в последние полчаса.
— Добрый день, адмирал Мугаби, — промолвил тернауи. Он — или, точнее, оно, как предположил Мугаби, поскольку говорящий бы одним из представителей нейтрального пола — не раскрывал рта, но его безусловно искусственный голос был столь же мелодичен и выразителен, как любой человеческий, а странные ртутно-серебряные глаза с черным вертикальным зрачком смотрели, казалось, прямо в его собственные.
— Мы просим извинить нас за внезапное вмешательство, но у нас не было возможности своевременно информировать вас о наших планах. Мы понимаем, происшедшее могло вас потрясти, хотя и надеемся, что наше вмешательство не было для вас нежелательным.
Для существ, которые считались неспособными говорить, этот тернауи поразительно красноречив, подумал Мугаби.
— Будучи верховным канцлером империи Аваллон, — продолжал чешуйчатый чужак, — я приглашаю вас прибыть на борт нашего флагмана для встречи с императором, дабы он мог изложить вам причины, побудившие нас появиться здесь.

ГЛАВА 12

Квентин Мугаби не смел даже мечтать о таком корабле. В отличие от уплощенной яйцеобразной формы «Огров» Федерации, этот представлял собой правильную сферу миль четырнадцати в диаметре. Мугаби скорее назвал бы его космической станцией или искусственной луной, чем кораблем. Когда адмиральский катер приблизился к нему, Мугаби увидел выступавшие над обшивкой сферы купола, короба двигателей, орудийные башни, но размеры корабля настолько подавляли, что он отмечал все это лишь краем сознания. Разум не мог осознать истинные размеры звездолета, и внимание не задерживалось на деталях исполинской конструкции. Только сейчас, когда катер прошел вдоль короба одного из двигателей, размерами превышавшего тяжелый солнечный крейсер и достигавшего в длину по меньшей мере четверть мили, до него начало доходить, насколько чудовищно огромен этот корабль.
Но размеры звездолета были отнюдь не самым большим чудом, с которым пришлось столкнуться адмиралу. Он честно признавался себе, что до сих пор находится в шоковом состоянии от молниеносного разгрома эскадры Лах'херану. От того, что все его обреченные на гибель корабли целы и невредимы! После такого потрясения ему необходимо было время, чтобы прийти в себя, а тут еще разговор с немым от природы тернауи, оказавшимся канцлером неведомой империи Аваллон. Мугаби затребовал провести срочный поиск данных об этом Аваллоне и извлечь из информатория космофлота все имеющиеся сведения о тернауи, выступавших когда-либо против своих хозяев. Увы, ответ на его запрос не содержал никакой принципиально новой информации. В массиве информации, извлеченной разведчиками из архивов галактов, не было описано ни единого случая выступлений тернауи против своих хозяев и не содержалось никаких упоминаний об Аваллоне.
Тернауи верно служили галактам более тысячи двухсот лет, и было непонятно, каким образом они сумели при этом построить невероятно мощную империю, судя по размерам и вооружению их кораблей, втайне от Федерации? То, что галакты понятия не имели о существовании империи, было очевидно. Если такие примитивные существа, как земляне, столь сильно обеспокоили галактов, то известие о существовании империи Аваллон должно было повергнуть Совет в состояние паники. И уж во всяком случае, нападение аваллонских звездолетов на эскадру Лах'херану не стало бы для нее полной неожиданностью.
Это был основной вопрос, занимавший теперь Мугаби, получив ответ на который, можно было бы приняться за разгадывание других загадок, возникших в связи с появлением неизвестных звездолетов. Во-первых, какого черта тернауи назвали свою империю Аваллоном? Во-вторых, зачем им было рисковать и столь громко заявлять о своем существовании, явившись на помощь людям, если до сих пор они явно старались не попадаться на глаза Федерации?
«И главное, — подумал адмирал со спокойствием, объяснявшимся тем, что слишком уж многое обрушилось на него за столь короткое время, когда его катер подошел к огромному шлюзовому отсеку и он увидел название корабля, написанное на обшивке двухсотфутовыми буквами, — какого дьявола тернауи назвали свой флагман «Эскалибуром»?»

* * *

Катер вплыл в сияющий, ярко освещенный док и опустился на высветившийся на полу посадочный круг. Шлюзовой отсек был огромен, и в нем не было ни переходных труб, ни герметических перегородок, так что Мугаби трудно было вообразить, для судна каких размеров он предназначался. Во всяком случае, катер землян выглядел в нем крошечным.
За последние сто лет человечество сделало громадный скачок в развитии новых технологий, отчасти самостоятельно, отчасти благодаря украденным у галактов чертежам и принципиальным схемам. Насколько понимал Мугаби, именно мобильность и изобретательность людей больше всего путали галактов. Но несмотря на быстрое развитие, люди настолько отставали от галактов, что разрыв между ними казался непреодолимым. Одним из характерных примеров отставания землян была разительная разница в средствах защиты звездолетов, та легкость, с которой Федерация создавала силовые щиты. Корабли Солнечного флота могли ставить силовые щиты, ибо генераторы их создавались на основе добытых у галактов сведений, но энергетические параметры различались на несколько порядков. И уж конечно ни один из этих генераторов не мог создать силовое поле избирательной проницаемости. Именно таким, судя по всему, и был оборудован шлюз, в котором оказался катер адмирала. Генерируемое им силовое поле пропустило катер землян и в то же время удерживало в отсеке необходимый для дыхания воздух!
Создатели этого корабля жили богато и явно не привыкли ограничивать себя в удобствах. Адмирал почувствовал еще один укол зависти, увидев островки зелени, живописно разбросанные вокруг посадочных кругов. Никто, даже галакты, не могли позволить себе роскоши заниматься ландшафтным дизайном шлюзового отсека боевого корабля. Аваллонцы — нет, это просто уму непостижимо! — украсили его высокими цветущими кустами, клумбами, фонтанами и даже несколькими рощицами похожих на груши деревьев.
«Впечатляющее доказательство возможностей империи Аваллон», — промелькнуло в голове Мугаби, но мысль эта тотчас улетучилась, вытесненная новыми впечатлениями. Выглянув в иллюминатор, он увидел тех, кто его встречал. Их было четверо, и ни один из них не принадлежал к расе тернауи.
Адмирал Квентин Мугаби сидел неподвижно, глядя сквозь бронированное стекло на картину, к которой его мозг решительно не был подготовлен. Люк катера открылся, и он, поднявшись с кресла, шагнул к выходу.
— Адмирал Мугаби, — приветствовал вышедшего из катера Мугаби высокий, рыжеволосый и синеглазый человек, возглавлявший делегацию. Рыжий был в черно-золотой форме, в которой странным образом сочетались роскошь и строгость. Она не походила на какую-либо солнечную форму, но знаки различия были почти такими же. Адмирал сузил глаза, увидев пять звездочек, пришпиленных по обе стороны воротничка, и пять широких золотых полос на обшлагах кителя.
Незнакомец между тем подмигнул Мугаби и протянул правую руку в традиционном для землян жесте.
— Добро пожаловать на «Эскалибур», — продолжал он на английском с тем же странным акцентом, что и у тернауи. — Я адмирал флота Мэйнтон. Прошу простить нас за отсутствие почетного караула и оркестра, но мы подумали, что будет лучше встретить вас без помпы, дабы не слишком смущать.
— Не смущать... сэр? — повторил Мугаби, и Мэйнтон усмехнулся уголком рта.
— Возможно, я не слишком правильно выбрал слова, — согласился он. — Но надеюсь, наше прибытие все же оказалось для вас по меньшей мере приятным сюрпризом.
— О, в этом можете не сомневаться! — заверил его Мугаби.
— Очень хорошо! Это был сюрприз, к которому мы очень долго и тщательно готовились. С удовольствием должен отметить, что это оказалось не меньшим сюрпризом для Федерации.
— У вас прямо-таки дар преуменьшать, адмирал, — сухо отозвался Мугаби.
— Подозреваю, в такой ситуации все, что бы я ни сказал, оказалось бы преуменьшением, — снова улыбнулся Мэйнтон и сделал широкий жест в сторону своих спутников. — Я понимаю, у вас возникло множество вопросов, и обещаю, что мы ответим на них так быстро, как только сумеем. А пока позвольте мне представить моих товарищей. Вероника Стэнхоп, баронесса Шалотт, командир «Эскалибура». — Хрупкая белокожая брюнетка справа от него кивнула Мугаби и протянула руку. — Капитан Энтони Мур, мой начальник штаба. — Мур был одного роста с Мэйнтоном и на добрых два дюйма выше Мугаби, хотя тот был шести футов и двух дюймов* [188 см.] росту. Пожатие Мура было не менее крепким, чем у адмирала. — А это, — закончил представление Мэйнтон, — ее императорское высочество принцесса Эвелин Винкастер, командующая Третьим флотом.
Что-то в его голосе поразило Мугаби больше, чем громкий титул, и заставило присмотреться к адмиралу Винкастер. Она была чрезвычайно высока для женщины — чуть ниже Мура с Мэйнтоном, но выше Мугаби. Как и Мэйнтон и его спутники, она казалась слишком юной для своего звания — вряд ли кто-нибудь из них разменял четвертый десяток, — однако ее окружала аура властности, еще прибавлявшая ей росту. Золотые волосы струились по ее плечам, резко отличаясь от короткой стрижки, которую предпочитали служащие в Солнечном флоте мужчины и женщины, а глаза были пронзительного темно-синего цвета.
Мугаби помедлил, не зная, следует ли пожимать руку принцессе, но Эвелин разрешила его сомнения, сама протянув ему руку.
— Позвольте мне следом за адмиралом Мэйнтоном приветствовать вас на борту «Эскалибура». — Она говорила с тем же странным музыкальным акцентом, что и Мэйнтон, хотя в ее мягком, богатом контральто он звучал еще экзотичнее и не в пример более интригующе. Рукопожатие ее было крепким. — Я изучала вашу карьеру, адмирал Мугаби. Вы и адмирал Стивенсон совершили невозможное, учитывая те трудности, с которыми вам пришлось столкнуться. Не могу передать, как я счастлива наконец-то с вами познакомиться.
— Спасибо... ваше высочество. — Мугаби чувствовал себя ужасно неуютно, поскольку говорила она искренне. — Спасибо за комплимент, но на самом деле мы многого не смогли сделать. Без вашего... внезапного появления мы бы наверняка погибли.
— Ее высочество совершенно права, — жестко возразил Мэйнтон. — Учитывая технологическое отставание, нехватку времени и жесткий контроль галактов, вам удалось создать столь мощный флот, что Федерация вынуждена была выставить против него целую эскадру. Это удивительно! Жаль, что мы не смогли вам помочь в этом. Однако до настоящего времени мы не осмеливались на прямой контакт с вами.
— Не понимаю, — прямо сказал Мугаби. — Почему не могли? Почему не осмеливались? И кто вы, наконец, такие? Вся... — Он замолк и помотал головой, подбирая подходящие выражения. — Я хотел сказать, что вся человеческая раса в огромном долгу перед вами. Но, может статься, я не прав и вы тоже являетесь частью человечества?
— В некотором роде являемся, — согласился Мэйнтон. — И я прошу извинить нас за то, что мы задерживаем вас своими разговорами, вместо того чтобы проводить к его величеству. Он даст вам все необходимые объяснения, которые человечество, несомненно, заслужило. Прошу следовать за нами и обещаю, что вы получите ответы на все вопросы.

* * *

Мугаби следом за Мэйнтоном и его товарищами вышел из лифта, который доставил их из шлюзового отсека к сердцу чудовищного боевого корабля. Адмирал уже начал привыкать к голографической проекции, плывущей перед ними и показывающей их путь внутри корабля. Лифт несся с невероятной скоростью, но Мугаби не ощутил перегрузок, и это подтвердило сложившееся у него впечатление, что аваллонцы не только куда лучшие инженеры, чем галакты, но и значительно больше внимания уделяют собственному комфорту.
Он не был удивлен этим, поскольку видел, как девять таких кораблей разнесли в клочья эскадру Лах'херану, и не забыл цветников в шлюзовом отсеке. Кроме того...
Все мысли мгновенно вылетели у него из головы, когда он шагнул в черную звездную пустоту.
На какое-то мгновение он застыл от ужаса перед космическим вакуумом. Он уже чувствовал, как легкие отчаянно пытаются сохранить набранный в них воздух, но все же заставил себя выдохнуть и не поддаваться иллюзии.
Разумеется, это была голограмма! Но невероятно реалистичная, самая убедительная из всех, что он видел в жизни. Ничего удивительного, что его охватил ужас, — каждому младенцу известно, что выжить в открытом космосе нельзя, а тут...
Могли бы и предупредить, сварливо подумал он о своих спутниках и тотчас отбросил эту мысль как в высшей степени вздорную. Они наверняка так же привыкли к этому зрелищу, как он — к своему командирскому мостику на «Терре», и, вероятно, им просто в голову не пришло, что его это может шокировать.
Мугаби заставил себя глубоко вдохнуть, успокоил дыхание и сделал еще один шаг в пустоту. Да, иллюзия пребывания в открытом космосе была совершенной! Впечатление создавалось такое, что его ботинки ступают по россыпи звезд, по плывущим в пространстве боевым кораблям. Он никогда не испытывал ничего подобного и спустя несколько секунд совершенно забыл об испытанном потрясении, наслаждаясь видом Вселенной. Именно такой, вероятно, ее видит сам Господь.
Аваллонцы позволили адмиралу постоять, любуясь удивительным зрелищем, потом Мэйнтон осторожно кашлянул. Этот тихий вежливый кашель показался Мугаби очень громким, ведь он знал, что тут не должно быть атмосферы и, следовательно, не может быть никаких звуков. Адмирал подавил смешок — его позабавила собственная реакция — и стряхнул с себя чары.
Они сделали еще несколько шагов, и Мугаби увидел трех человек, как будто вынырнувших из переливчатого сияния звезд. Впрочем, нет, один из трех был тернауи. Тот самый, что говорил с ним после боя с галактами. Он возвышался над своими спутниками, и его серебряные глаза сияли как звезды. Второй был крепким, широкоплечим, темноволосым мужчиной в смутно напоминавшем монашескую рясу одеянии. А третий...
Третий тоже был человеком. Черноволосый, на добрых четыре дюйма ниже Мугаби, он почему-то показался ему самым высоким из присутствующих.
Адмирал не понял, с чем это связано, но факт оставался фактом.
Приковавший его внимание черноволосый был крепок сложением, но после капитана Стэнхоп он был самым низкорослым из тех, кого Мугаби встретил на борту «Эскалибура». На вид ему нельзя было дать даже тридцати лет. У него были темные глаза, между ним и принцессой Эвелин угадывалось какое-то родство, хотя его хищный ястребиный нос мало походил на аристократический нос Эвелин — вероятно, брат, решил Мугаби. Брат принцессы носил аккуратную острую бородку, а загорелую щеку его пересекал побелевший шрам. В отличие от офицеров, встречавших Мугаби, он не носил формы. На нем был комбинезон, похожий на защитные комбинезоны галактов, только темно-синего цвета, с серебряным кантом и гербом на груди. Кинжал, висевший у его правого бедра, почему-то не показался Мугаби неуместным, хотя на любом другом выглядел бы крайне нелепо.
— Адмирал Квентин Мугаби, — официальным голосом доложил Мэйнтон. — Позвольте представить вам его величество Джорджа, императора Аваллона, короля Камелота, принца Нового Ланкастера и барона Уикворта.
Мугаби невольно вытянулся по стойке «смирно». Он сделал это как из уважения к командиру аваллонского флота, так и повинуясь какому-то древнему, неосознанному инстинкту. Несмотря на свою кажущуюся молодость, император внушал уважение, от него как будто исходили эманации силы и власти.
— Адмирал Мугаби. — Император сделал шаг вперед и протянул руку для пожатия.
Квентин Мугаби служил Солнечному Союзу более сорока лет. За это время ему доводилось встречаться с тремя президентами и не раз докладывать им о состоянии космофлота. Его представляли сенаторам Солнечной системы, министрам и судьям Верховного суда. Он был вторым по старшинству офицером Солнечного флота и не привык робеть, встречаясь с представителями власти. Но сейчас он испытывал странное смущение и медлил принять руку императора, недоумевая, что же придает этому человеку столько властности и величия. Титулы, разумеется, многое значат, но неординарность этого человека Мугаби ощутил прежде, чем Мэйнтон представил их друг другу.
— Ваше величество, — промямлил он, заставив себя пожать руку императора в ответ на его крепкое рукопожатие, — позвольте мне поблагодарить вас от себя лично и от имени всех жителей Солнечной системы. Вы прибыли как нельзя более вовремя.
— Спасибо, — с легкой улыбкой ответил император. — Хотя, думаю, вы удивитесь, узнав, насколько вовремя мы появились, — он улыбнулся шире. — Прошло немало времени с той поры, как я побывал тут последний раз.
— Последний раз, сир? — повторил Мугаби как можно вежливее.
— Это было довольно давно, — любезно пояснил император. — Около восьми сотен лет назад.
Мугаби ошеломленно уставился на него, и император хмыкнул.
— Вижу, необходимы некоторые объяснения, адмирал, — сказал он. — Если вы окажете мне честь и пройдете вместе с канцлером в мои апартаменты, я попытаюсь ответить на ваши вопросы.

* * *

Никогда прежде Квентин Мугаби не сиживал в столь удобном кресле. Даже лучшие силовые кресла землян значительно медленнее и менее удачно приспосабливались к формам человеческого тела.
Это же, казалось, приняло соответствующие его габаритам и весу очертания еще прежде, чем он в него опустился, и приноровилось к нему так гладко, что он этого даже не заметил.
«Впрочем, — подумал он, — до того ли мне было, если весь мир на моих глазах перевернулся вверх тормашками!»
— Значит, вы с тернауи сумели вырваться, ваше величество? — пробормотал он, когда император сделал паузу.
— Да, — подтвердил император. — Выиграть сражение оказалось куда легче, чем полагал мой друг, — он кивнул в сторону высоченного канцлера, сидевшего справа от него. — Увы, несравнимо легче, чем осуществить остальную часть его плана.
— Мы никогда не говорили тебе, что это будет легко, ваше величество, — прозвучал в ответ невозмутимый голос тернауи. — Но как бы то ни было, совместными усилиями нам удалось привести наш замысел в исполнение.
— Ладно, — засмеялся император. — По крайней мере, вы не постеснялись стать нашими няньками, когда потребовалось!
Смех императора прозвучал странно в помещении размерами с четверть футбольного поля. Впрочем, невзирая на очевидный комфорт, обстановка императорских апартаментов оказалась куда менее впечатляющей, чем ожидал Мугаби.
Землянин окинул апартаменты императора задумчивым взглядом. Световые скульптуры, расставленные тут и там, пленяли холодной, почти осязаемой красотой и были единственным их украшением, если не считать прекрасного портрета ее императорского величества Матильды, оставшейся на столичной планете империи — Камелоте — исполнять свой долг соправительницы, покуда император был в отлучке. Этот портрет да видавший виды меч, выставленный на всеобщее обозрение в центре каюты, — вот и все. Клинок был вонзен в полированный камень, установленный на небольшом, круглом, похожем на стол пьедестале.
Мугаби перевел взгляд на императора и медленно покачал головой.
— Что такое? — Вопрос императора мог бы показаться резким, если бы в нем не звучало заботливое удивление.
— Я пытаюсь осмыслить... свыкнуться с мыслью... — смущенно пробормотал Мугаби. — Ведь вы родились в тысяча триста одиннадцатом году!
— Именно так, — ответил император. — Однако мы с отцом Тимоти годов не считаем. Кстати, мы много столетий назад избавились от саэрнайских нанотехнологических штучек, которые вмонтировали в наши тела, поскольку Мерлин и Ярдли создали новые, более совершенные биошины. При правильной перестройке генокода они приспосабливают биологический возраст к состоянию организма, а не просто держат его неизменным. Признаться, мы с отцом Тимоти достаточно нахлебались, когда наше прежнее оборудование исчерпало свой ресурс, и очень обрадовались новому изобретению. Но я понимаю, что вы хотите сказать, и полагаю, вам будет все же легче поверить в мой возраст, чем порой бывало мне.
Мугаби снова покачал головой и откинулся на спинку кресла, в то время как его разум отчаянно пытался разложить по полочкам услышанное от императора.
Как он и предполагал, империя Аваллон оказалась значительно меньше непомерно разросшейся Федерации. Судя по словам императора и его канцлера, империя объединяла только двадцать две звездные системы, из которых лишь семь так называемых княжеств — Новый Ланкастер, Новый Йоркшир, Новый Уэльс, Новый Оксфордшир, Гластонбери, Аваллон и Камелот — имели население свыше двух миллиардов каждое. В Федерацию же входило более полутора тысяч звездных систем со средним населением порядка одиннадцати миллиардов разумных существ в каждой. При таком численном превосходстве объединенный флот Федерации рано или поздно уничтожит звездолеты аваллонцев, сколь бы совершенны они ни были.
Но для этого Федерация должна еще собрать свои силы воедино. При этом не следует забывать, что почти восемьдесят процентов населения Федерации — обитатели так называемых протекторатов.
— Я поражен тем, что вы сумели достичь таких высот, владея всего лишь одним звездолетом, — сказал он, на что император, пожав плечами, ответил:
— Нас ограничивала только численность населения. Мы получили богатое наследство — едва ли не всю сумму знаний, накопленных к тому времени Федерацией. И поскольку мы развивались несколько быстрее...
— Как обычно, ваше величество, — перебил его звучный тенор невидимого оппонента, — вы умаляете масштаб и серьезность задач, с которыми столкнулись. И следовательно, величину ваших достижений.
— А ты, Мерлин, — ответил император так, словно продолжал долгий и привычный спор, — склонен к переоценке этих задач. Но я вовсе не собираюсь умалять сделанного, ибо это значило бы проявить несправедливость к моим советникам и помощникам. А уж тебе-то известно, что я всегда отдаю должное вашим героическим усилиям. Матильда, драконы, мои доблестные офицеры и ты сам, сыгравший в создании Аваллона столь заметную роль...
— Которую мне удалось сыграть только благодаря тому, что вы оказались отчаянно глупы и преступили ограничения Федерации в отношении создания искусственного интеллекта, — вновь перебил императора голос невидимого оппонента, и у Мугаби глаза полезли на лоб. Заметив это, император широко улыбнулся и кивнул.
— Да, адмирал, — подтвердил он его догадку. — Некогда один примитивный варвар, слишком невежественный для того, чтобы понять, что разговаривает с машиной, назвал компьютер Мерлином.
— И этот дурак в полной мере проявил свою дурость, распространив права органического разума на искусственный, — парировал Мерлин.
— Нет-нет, — шутливо запротестовал император. — Не дурак, а коварный и хитрый тип. Разве не предусмотрительно было с его стороны заручиться твоей признательностью для того, чтобы ты помогал нам в наших исследованиях и разработках? Кстати, Мерлин руководит еще и имперской разведкой и делает это блестяще!
— Конечно, это был весьма коварный замысел, — ответил Мерлин со смешком, подозрительно напоминающим человеческий.
— Если же говорить серьезно, адмирал, — сказал император, глядя на Мугаби веселыми молодыми глазами, — Мерлин оказал нам неоценимую помощь. Он не столь остроумен и изобретателен, как люди, но скорость и точность, с которыми он обрабатывает информацию, намного превосходят наши возможности, несмотря на имплантированные в нас микрочипы.
— Да уж, надеюсь, — чопорно ответил Мерлин, и император со своими офицерами громко рассмеялись.
— Не сомневаюсь, что Мерлин оказал вам неоценимые услуги, — помолчав, сказал Мугаби. — Но все равно поставленная вами задача многим, наверно, казалась невыполнимой. А мне и сейчас трудно поверить...
— Люди приспособлены к решению невыполнимых задач куда лучше, чем все остальные расы, — вступил в разговор верховный канцлер.

Предыдущая страница 10 Следующая страница


11 Дэвид Вебер

— Возможно, и так, — ответил император. — И все же первые сто лет мы сидели по уши в детях.
Он улыбнулся своим воспоминаниям. Мудрая эта улыбка казалась невозможной на его слишком молодом лице, и Мугаби подумал: всегда ли императора окружала такая мощная аура власти и величия или он приобрел ее за последние пять сотен лет? Мугаби встречался с некоторыми из римлян, чье возвращение на Землю стало причиной окончательного решения Федерации покончить с землянами, но ни в ком из них он не заметил такого причудливого смешения молодости, мудрости и уверенности, которое было присуще императору. Будучи на тысячу лет старше его, большую часть жизни римляне провели в стазисе, путешествуя между звездами и добывая для империи один мир за другим. Император, подумал адмирал, несомненно, самый старый человек, которого он встречал в своей жизни... кроме разве что архиепископа Тимоти, поправил он себя. Впрочем, после первой пары-тройки столетий разница в сорок лет становится, наверное, неощутимой.
— Труднее всего, — продолжал император, — было найти способ быстро увеличить нашу численность, не теряя при этом семей и родственных связей. Никто из нас тогда не знал термина «массовое производство», но именно к нему нам и пришлось прибегнуть. И все же мы знали достаточно, чтобы не опасаться проблем, неизбежных при массовом клонировании людей.
Он кивнул на адмирала Мэйнтона.
— Принц Джон, — сказал он, и Мугаби удивленно поднял бровь, услышав титул, который Мэйнтон каким-то образом умудрился позабыть добавить к своему имени, — и весь его дом являются прямыми потомками нашего первого поколения клонированных детей. Их... сколько ветвей насчитывает ваш род? Девятнадцать младших ветвей семьи, да, Джон?
— На самом деле двадцать две, дядя, — ответил Мэйнтон, сверкнув голубыми глазами. — Хотя я могу и ошибиться. Кто ж их считает?
— Ты и считаешь, молокосос! И несомненно, испытываешь при этом чувство гордости! — хмыкнул император и снова повернулся к Мугаби. — Я решил, что закон не будет делать различий между клонированными детьми и рожденными обычным образом, но не был уверен, что наши люди будут относиться к ним как к своим детям. Сегодня, конечно, эти опасения могут показаться нелепыми, поскольку в империи и клоны, и потомки клонов превосходят естественных потомков по численности примерно в миллион раз, но тогда это действительно представлялось проблемой.
— Верно, — вступил в разговор архиепископ Тимоти. — Но вы нашли хороший ход, чтобы убедить людей принять вашу точку зрения, милорд. — Прелат, как заметил Мугаби, редко обращался к императору со словами «ваше величество», и адмирал подумал, что, наверное, это привилегия старейших и ближайших его советников.
— Матильда решила, что, если отец Тимоти, будучи выразителем мнения матери нашей церкви, благословит клонирование, это успокоит людей. Так оно и оказалось, — пояснил император.
— Дети есть дети, души есть души, — невозмутимо добавил архиепископ. — Пока медицина справляется со взятыми на себя обязательствами и дети рождаются здоровыми, мы можем только радоваться появлению на свет Божий каждого нового человека. Любое рождение — чудо, при каких бы обстоятельствах оно ни произошло.
— Те, кто растит клонированных детей, по праву считаются их родителями, ибо передают им кусочек своей души, — император покосился на портрет императрицы и с усмешкой добавил: — Порой даже и не кусочек, а здоровенный кусище!
— Кстати, хочу заметить, исходя из личного опыта, — вступила в разговор капитан Стэнхоп, — что тернауи — просто бесподобные родители. — Она тепло улыбнулась верховному канцлеру, и Мугаби вдруг ощутил — именно ощутил! — ответную улыбку, исходящую от неподвижного драконоподобного лица инопланетянина.
— Благодарю тебя, дочь, — ответил, чуть помедлив, тернауи. — Надо признать, что растить человеческих детей — это интересный опыт. Он позволил нам понять, что чувствуют наши королевы. Да-да, растить человеческих детей оказалось приятным занятием.
— Вероятно, растить и воспитывать интересно не только человеческих, но и любых других детей! — рассмеялся император. — Это значит растить будущее и стараться сделать его таким, каким хотел бы видеть.
Мугаби постарался скрыть удивление, но это было непросто. Ему пришлось напомнить себе, что эти люди не имеют ничего общего с Федерацией, мерками которой он непроизвольно пытался их мерить. Ведь так или иначе до сих пор земляне общались только с галактами, к какой бы расе те ни принадлежали, и твердо усвоили, что Федерация крайне отрицательно относилась к самому понятию «приемные родители». Входящим в Федерацию расам было категорически запрещено воспитывать детей инопланетчиков, причем причины этого запрета, по мнению Мугаби, весьма попахивали геноцидом.
— Одним словом, — продолжал император, снова обращаясь к Мугаби, — мы преуспели в этом начинании и сумели сохранить семейные связи. Мне даже кажется, что у нас они стали прочнее, чем у землян, хотя я, разумеется, могу заблуждаться на этот счет. Конечно, наше общество было изначально более демократичным, хотя феодальная атрибутика может вас поначалу ввести в заблуждение. Но, должен признать, она очень удобна для империи, которой постоянно угрожает столкновение с Федерацией. В отличие от наших земных предков мы с самого начала знали о существовании внешнего врага и о том, что военное столкновение с ним неизбежно. Это давало нам дополнительный стимул к ускоренному развитию, ибо любое промедление могло обернуться катастрофой. Существование Федерации уберегло нас от внутренних усобиц — кто станет считаться с мелкими обидами, сознавая, что они на руку общему врагу, от которого не приходится ждать пощады. Ваша ветвь человечества узнала о существовании Федерации всего сто пятьдесят лет назад, и в чем-то это, безусловно, было благом, но у каждой медали имеется обратная сторона.
— Возможно, — признал Мугаби. — Но из ваших слов я понял, что земная ветвь человечества меньше аваллонской.
— Полагаю, что да, — ответил император. — Думаю также, что вам придется перенять кое-какие наши навыки и убеждения. Однако, заверяю вас, империя вовсе не намерена заставлять кого бы то ни было следовать нашим законам и правилам поведения. Матильда предупредила меня, что если я не заострю внимание на этом вопросе, то по возвращении в Камелот она учинит надо мной показательную расправу. И все же, мне кажется, говорить об этом нет особой необходимости. Ведь вздумай мы навязывать вам свой взгляд на мир, между нами и Федерацией не было бы никакой разницы, а она, поверьте мне, очень и очень велика.
— Вы правы, — сказал Мугаби после непродолжительного молчания. — Уже тот факт, что империя не заинтересована в нашем уничтожении, является существенным и весьма обнадеживающим различием.
— Хотим мы того или нет, угроза со стороны Федерации заставит нас подружиться, уважать и, надеюсь, любить друг друга. — Император улыбнулся Мугаби, и тот ответил ему понимающей улыбкой. — Возможно, в будущем у землян с аваллонцами возникнут какие-то трения, но наличие общего врага вынудит их выступать единым фронтом и по-умному решать споры, случающиеся порой даже у самых добрых соседей и родственников.
Мугаби посмотрел на часы и произнес:
— Я уверен, что нам понадобится много лет, чтобы догнать вашу цивилизацию. У меня лично имеется тысяча вопросов, на которые я хотел бы немедленно получить тысячу ответов. Но насколько я знаю, президент Дреснер, адмирал Стивенсон и прочие официальные лица уже находятся на пути к «Эскалибуру». Они прибудут сюда через полчаса и, полагаю, прежде всего потребуют от меня краткого доклада о главном на сегодняшний день вопросе. О том, как будут строиться ваши дальнейшие отношения с Федерацией.
— Да, конечно! — сказал император. — Именно это нам следовало обсудить прежде всего. Простите, что я увлекся воспоминаниями о добрых старых временах, увидев перед собой нового слушателя. Видит Бог, эти неблагодарные юнцы, — он кивнул в сторону Мэйнтона и других офицеров, — постоянно дают мне понять, что я чертовски достал их своими воспоминаниями!
— Ну, не так чтобы достал, дедушка, — запротестовала принцесса Эвелин. — Просто... ну, мы же... э-э-э... все это знаем с пеленок!
Апартаменты императора потряс взрыв хохота, причем император рассмеялся первым. Затем он сделался серьезен и вновь обратился к Мугаби:
— Итак, адмирал, давайте-ка и впрямь перейдем к нашим отношениям с Федерацией.
Он откинулся на спинку кресла, и лицо его приняло озабоченное и даже мрачное выражение.
— Может оказаться, что грядущие историки расценят мое правление как неудачное и будут приводить его как пример упущенных возможностей. Как путь, ведущий к катастрофе, которой избежал бы по-настоящему мудрый человек. — Мугаби открыл было рот, но император поднял руку прежде, чем он успел что-либо возразить. — Нет-нет, выслушайте меня, адмирал. Я не говорю, что согласен с такой оценкой. Однако нельзя не признать, что изначально у нас было два возможных пути развития.
— Два? — нахмурился Мугаби.
— Два, — твердо ответил император. — Один — отказаться от знаний, полученных от Федерации. Изобрести собственный фазовый двигатель, построить собственные военную и технологическую базы, довести их до соответствующего уровня, а затем потребовать у Совета Федерации права вступления в нее.
Мугаби с недоверием уставился на императора, но тот и не думал шутить.
— Я понимаю, исходя из опыта общения Солнечной системы с Федерацией вы не склонны допускать возможность того, что представители человечества могут стать членами Совета. Но отвергая этот путь, мы не знали многого из того, что стало нам известно теперь. Возможно, впрочем хотя и маловероятно, что, если бы мы вступили в контакт с Федерацией после того, как основали Новый Ланкастер, Совет позволил бы нам войти в ее состав. В то время галакты еще не забросали Солнечную систему своими электронными шпионами, и это доказывает, что Совет еще не видел в человечестве потенциального врага, угрожающего существованию Федерации или, по крайней мере, поддерживаемому ею миропорядку.
— При всем уважении к вам, ваше величество, мне кажется, ваше членство в Федерации было бы недолгим. Узнав вас получше, Совет сделал бы все возможное, чтобы покончить с вами. Не говоря уже о том, что, памятуя их реакцию на украденный римлянами корабль, нетрудно предсказать, как стали бы действовать галакты, узнав об источнике вашей технологической базы. Ваша империя изначально была бодливой коровой в покорном стаде, и вряд ли с вами стали бы церемониться больше, чем с нами. Своим существованием вы подавали бы дурной пример покоренным расам, а это, на взгляд галактов, достаточная причина для агрессии.
— Думаю, вы правы, — спокойно согласился император. — Но иногда я не сплю ночами и думаю, как развивались бы события, не прими мы за аксиому, что наше столкновение с Федерацией неизбежно. Быть может, если бы я выбрал мирный путь, мы сумели бы перестроить Федерацию изнутри. Во всяком случае, у нас появился бы такой шанс, если бы наши представители вошли в ее Совет.
— А вот я бессонницей не мучаюсь! — ядовито сказал архиепископ Тимоти. — Потому как для меня совершенно очевидно: ступив на мирный путь, мы все погибли бы триста пятьдесят лет назад!
— Проведенный мною анализ показывает, что человечество склонно постоянно пересматривать и перетолковывать свою историю, из чего следует, что ваше предположение не лишено оснований. Вероятно, по прошествии времени и впрямь найдется некий ученый с дипломом вместо мозгов, который обвинит вас в том, о чем изволило сказать ваше величество, — сообщил голос Мерлина. — Однако это доказывает лишь то, что существуют индивидуумы, которым не приходится принимать судьбоносных решений, и они вынуждены удовлетворять свое тщеславие, критикуя тех, кто берет на себя ответственность за судьбы народов и миров.
— Осторожнее, друзья! — мрачно усмехнулся император. — Уговаривать императора не сомневаться ни в чем — прямой путь заставить его поверить в собственную непогрешимость, а это будет иметь скверные последствия решительно для всех. Что вы будете делать, ежели я и в самом деле возомню о себе невесть что?
— Мы будем убеждать ваше величество в ошибочности вашего мнения, ваше величество, — ответил Мэйнтон важным тоном, который совершенно не соответствовал веселому блеску в его глазах.
— Ух ты! — Император поморщился, видимо представив себе нечто такое, чего не видели остальные, и улыбка его сменилась угрюмой решительностью.
— Ладно, вернемся к интересующей нас проблеме. Какие бы пути ни существовали, адмирал Мугаби, я выбрал второй — тот, который Матильда назвала путем Эскалибура. Возможно, мы слишком самонадеянно назвали его так, но Матильда считает, что мы в какой-то мере стали Артуровым мечом. — Он посмотрел в глаза Мугаби. — Это был не наш выбор. Нас забросили в звездную бездну точно так же, как Эскалибур был брошен в глубины озера. Для нас эта бездна стала горнилом, в котором мы закалились, и наковальней, на которой мы были откованы, а не просто спасительным убежищем. И, как Эскалибур, мы должны вернуться в черный для нашей родины час. И потому, правильно это или нет, мы не стали думать о мирном сосуществовании с Федерацией. Мы рассудили, что едва ли нам удастся изменить что-то в структуре столь огромного сообщества, и если его нельзя реформировать, то ради блага нашей и других примитивных рас, с которыми столкнулась или столкнется в будущем Федерация, она должна быть уничтожена. Мы избрали путь Эскалибура, — повторил император голосом, в котором звенела сталь, — и с тех пор не смотрели назад.
В каюте воцарилась тишина, и Мугаби глубоко вздохнул, осознав, что до сих пор сдерживал дыхание. Аура властности, исходящая от императора, многократно усилилась, и, несмотря на его видимую молодость, он восседал в кресле, как древнее гранитное изваяние, величественное и несокрушимое.
Четыреста пятьдесят один год. Столько лет этот человек и весь его народ отдали созданию оружия и переделке самих себя, чтобы стать легендарным Эскалибуром. Мечом, предназначенным сокрушить самую могучую и косную в истории Галактики силу. Немудрено, что от него исходит ощущение власти и могущества.
— Так каким же будет дальнейший путь Эскалибура? — прервал затянувшееся молчание адмирал.
— Его определит все то, что мы сумели сделать за четыре с половиной сотни лет. Наши боевые суда, оружие, стратегия, тактика и все те преимущества в науке и технике, которых мы добились. Мы будем сражаться, хотя до сих пор у нас нет уверенности в победе. Если к нам присоединятся обитатели Солнечной системы, сила наша возрастет и шансы победить Федерацию возрастут. Пока что от вас будет не слишком-то много пользы, но со временем... — Император сделал паузу и, так и не закончив начатой фразы, перешел к проблемам ближайшего будущего. — Безусловно, вам понадобится наша помощь, и прежде всего военная. Помощь эта будет оказана вам немедленно. Прежде всего мы намерены оставить Третий флот, которым командует Эвелин, в Солнечной системе. В настоящий момент он состоит из шестидесяти дредноутов класса «Меч», подобных «Эскалибуру», и двух сотен боевых кораблей класса «Пендрагон», размеры и мощность каждого из которых составляют примерно две трети от величины соответствующих параметров «Меча». Их сопровождают триста сорок крейсеров класса «Гавейн» и поддерживает сотня транспортных кораблей класса «Нимуэ», каждый из которых несет тысячу истребителей с фазовыми двигателями. По мощности каждый из этих истребителей сравним с истребителями Федерации класса «Гарпия».
Мугаби почувствовал, как у него медленно отвисает челюсть. Шестьдесят вот таких монстров? Да еще в три раза больше боевых кораблей? У него просто голова пошла кругом, когда он прикинул огневую мощь Третьего флота, а император между тем продолжал:
— Третий флот считается у нас самым мощным, хотя он не слишком превосходит наш домашний флот. Проблема в том, что Федерация уже знает местонахождение Солнечной системы, а вот где искать нас, она понятия не имеет. Ситуация, разумеется, изменится, когда галакты примутся за поиски, но даже в самом неблагоприятном для нас случае они потратят несколько десятков лет на обнаружение какой-либо из наших звездных систем. Стало быть, прежде всего они атакуют вас, и здесь мы должны организовать самую надежную оборону. Особенно потому, что галакты непременно сообразят, кто был родоначальником нашей империи. Тогда им не трудно будет вычислить, насколько они превосходят нас в численности, но это уже дело будущего. Согласно сведениям, полученным от наших информаторов внутри Федерации, галактам понадобится не менее восьми лет, чтобы собрать новую эскадру, подобную той, которой командовала Лах'херану. На то, чтобы собрать более значительные силы, времени, соответственно, уйдет намного больше, а до тех пор галакты вряд ли к вам сунутся. Пока Совет Федерации собирает мощный флот, мы подготовим и перебросим в Солнечную систему автоматизированные производственные модули. Первое время они будут воспроизводить сами себя, а мы пока начнем передавать Земле наши базовые наработки в различных областях знаний, дабы подготовить вас к моменту, когда модули начнут выпускать готовую продукцию. По нашим предположительным оценкам первый «Меч» солнечной постройки может быть смонтирован через шесть с половиной лет. Производство истребителей для местных военных действий может начаться как минимум за два года до этого. После того как с наших, то есть теперь уже ваших конвейеров начнут сходить первые боевые крейсера, выпуск их может быть доведен до... — Император на мгновение задумался. — Да, суммарный тоннаж их может быть доведен до величины, эквивалентной семнадцати «Мечам» в месяц.
Мугаби кожей ощущал взгляды всех находившихся в апартаментах, но сам не мог отвести глаз от императора.
— Тем временем мы намерены использовать все доступные нам средства, чтобы расшатывать Федерацию изнутри. Я уверен: то, что случилось с флотом Лах'херану, равно как и факт существования сильной империи, станет для Совета изрядным потрясением. Особенно когда члены его поймут, что столкнулись с той силой, которую собирались уничтожить раз и навсегда. К несчастью, для Совета, — с холодной пугающей улыбкой проговорил император, — это будет только первое потрясение. Галактов весьма огорчит известие о том, что империя значительно улучшила качество их собственного фазового двигателя. Кстати, вам будет любопытно узнать, что наши звездолеты примерно в одиннадцать раз быстрее кораблей Федерации.
«Вот и еще одно приятное потрясение! — подумал Мугаби, удивляясь тому, как он после всего происшедшего за сегодняшний день не разучился удивляться. — Но на этом, наверно, чудеса кончатся. Вряд ли у аваллонцев осталось еще что-то в рукаве».
Он ошибался.
— Кроме того, — продолжал император, — мы осуществили еще кое-какие усовершенствования. Например, мы изобрели то, что называем сингуляторным коммуникатором.
— И что бы это могло значить? — осторожно поинтересовался Мугаби.
— Сверхсветовой передатчик. — Глаза императора сверкнули от затаенной гордости. — Сейчас максимальный радиус его действия ограничен шестьюдесятью двумя световыми годами, но эффективная скорость передачи раз в семьсот превосходит скорость света.
— В семьсот раз выше скорости света? — Мугаби едва не подскочил в кресле. — Не может быть!
— Может, да еще как, — с невинным видом заверил его император, не скрывая удовольствия, которое доставила ему реакция гостя. — А что, не у всех такое есть?
— Господи! — пробормотал адмирал, лихорадочно прикидывая, какие возможности открывает это потрясающее изобретение. Скорость имперских кораблей сама по себе была огромным выигрышем, но вместе с возможностью управлять флотом при помощи мгновенной связи качество это становилось просто бесценным.
— И наконец, — продолжил император, дав гостю время осознать услышанное, — цивилизованные расы Федерации скоро узнают, что и в собственном доме у них полно проблем.
— Как это — в доме? — склонил голову набок Мугаби, с благоговейным ужасом предугадывая, что он сейчас услышит.
— Да вот так, — со злым смешком ответил император. — Буду до конца откровенен с вами, адмирал. Если бы Лах'херану не полезла уничтожать Землю, вы до сих пор не узнали бы о нашем существовании. Наш военный потенциал все еще не сравнялся с потенциалом Федерации. Мы стремительно сокращаем этот разрыв, но он существует. Если позволить Федерации собрать все силы, ценой огромных потерь она все же сотрет нас в порошок. Потому мы предпочли бы подождать еще лет пятьдесят, а то и семьдесят пять, прежде чем вступать с вами в контакт. Однако решение Совета заставило нас заявить о своем существовании гораздо раньше, чем нам бы того хотелось. Тем не менее мы предусмотрели подобный поворот событий и приняли на этот случай кое-какие меры предосторожности. Во-первых, мы создали сильный флот, который базировался в пределах месяца пути до Земли и был в постоянной готовности прийти вам на помощь. Во-вторых, мы крайне осторожно вошли в контакт с некоторыми расами протекторатов. За последнюю сотню лет мы создали группы сопротивления на множестве опекаемых Федерацией планет. Во многих отношениях это было дело чрезвычайно рискованное, особенно если принять во внимание тот факт, что галакты могли обнаружить, что за всем этим стоит Земля. Это могло кончиться тем, что они еще быстрее приняли бы решение о вашем уничтожении, но нам пришлось пойти на риск. Конечно, можно было бы создать такую группу и на Земле, но едва ли это имело смысл.
На прямой контакт мы тем более не могли пойти, поскольку Федерация прямо-таки наводнила Солнечную систему шпионскими устройствами. К тому же, чтобы сыграть значительную роль в вашей подготовке к нападению со стороны Федерации, нам пришлось бы выйти на контакт с вашим правительством или хотя бы с военными руководителями, а именно в этих кругах галакты шпионили активнее всего. Заподозри они о нашем существовании, карательная экспедиция была бы направлена сюда значительно раньше и, возможно, мы не смогли бы ее остановить. Но пока они занимались вами и не смотрели по сторонам, мы тоже не дремали. Как обнаружила ваша собственная разведка, их система безопасности в протекторатах оставляет желать лучшего. А вот о чем вы не знали, так это о том, что опекаемые Федерацией расы столь охотно поставляли вам информацию именно потому, что до этого уже вошли в контакт с нами. Мы очень тщательно работали над тем, чтобы информация, которая поступала по этим каналам к нам, попадала и к вам. Не осмеливаясь связываться с вами напрямую, мы устанавливали собственные системы слежения в Солнечной системе. Благодаря ей мы и связались с вами во время атаки Лах'херану.
Но, возможно, еще важнее то, что мы начали снабжать оружием наши группы сопротивления на других планетах. Мы воздерживались от передачи оружия на планеты, где восставшие не имели реальных шансов захватить власть в свои руки. Есть несколько групп, вожди которых отчаянно жаждут получить оружие, но мы знаем, сколь безжалостно умеет подавлять мятежи Федерация. Потерпев поражение здесь, галакты будут особенно жестоко карать любые выступления в протекторатах. И хотя нам необходимо отвлечь их внимание и силы от Земли, мы не можем подвергать опасности население целой планеты. Тем не менее по крайней мере три сотни миров готовы восстать против гнета Федерации. Мы выбирали их очень тщательно, стараясь ослабить главные индустриальные центры и лишить галактов военных баз везде, где только можно. Вместе с серией превентивных ударов, которые готовится нанести флот адмирала Мэйнтона, мы ожидаем, что восставшим удастся вывести из строя или уничтожить почти половину военного потенциала Федерации, прежде чем галакты сообразят, что происходит.
— Боже мой! — прошептал Мугаби, потрясенный до глубины души. — Не могу поверить... — Он осекся и, собравшись с силами, тихо сказал: — Сегодня утром я думал, что человечество обречено. Теперь же я вижу, что, наоборот, дела наши не так плохи, а конец Федерации не за горами.
— Не переоценивайте нас, адмирал, — очень серьезно сказал император. — Даже если наш план полностью сработает и мы сумеем уничтожить более половины военного потенциала галактов и отвлечь их восстаниями на трех сотнях планет, Федерация все равно будет сильнее империи. Как только галакты осознают, что дело принимает серьезный оборот, они запустят военную промышленность на полную мощность и восполнят потери за тридцать, максимум сорок лет. Чтобы уравнять силы, мы намерены заключить союз с протекторатами Федерации, помочь им завоевать свободу и обеспечить производство в них военной техники. Соотношение наших с Федерацией сил будет меняться в нашу пользу, если мы отразим их первые атаки, но где гарантии, что нам удастся это сделать? В лучшем случае вероятность победы составляет шестьдесят процентов, и если мы в конце концов победим, потери будут очень и очень велики. Не говоря уже о моральной ответственности за гибель всех тех, кого мы подтолкнули к восстанию против галактов. Земляне должны понять: мы не обещаем вам спасения — мы лишь предлагаем средство, которое позволит вам драться за свою жизнь и свободу.
— Это куда больше того, что мы имели сегодня утром, — ответил Мугаби. — Ваше величество, галакты вынесли нам смертный приговор задолго до того, как ваш флот открыл по ним огонь. Каждым следующим днем своей жизни Земля теперь будет обязана вашей победе над эскадрой Федерации, прибывшей сюда, чтобы нас уничтожить. Сражаться с Федерацией, каким бы ни было соотношение сил, — единственный приемлемый для нас путь, и благодаря вам у нас появилась надежда на победу.
— Да уж, мы постарались, чтобы она у вас появилась, — признал император. — Галакты, впрочем, надо отдать им должное, тоже приложили к этому руку.
— Вот как? — поднял брови Мугаби.
— Они так долго принимали роковое для вас решение, что у нас хватило времени подготовить достойный ответ.
— Надеюсь, они и дальше будут оказывать нам подобные услуги, — ухмыльнулся адмирал, и в зале воцарилось молчание. На сей раз оно затянулось, и нарушил его император.
— Итак, адмирал Мугаби, вы полагаете, что президент Дреснер и Сенат решат присоединиться к нам?
— Я не уполномочен говорить от их имени, но, по-моему, каждому землянину ясно, что у нас нет иного пути, кроме пути Эскалибура. Мы приговорены Федерацией к смерти и, значит, должны сделать все возможное, чтобы уничтожить ее. Уверен, что, как только президент положит проект договора с Аваллоном перед Сенатом, наша звездная система станет вашим верным союзником.
— Хорошо. — Голос императора был ровным, но Квентин Мугаби отчетливо услышал в нем лязг выходящего из каменных ножен стального клинка.
Его величество Джордж, король Камелота, принц Нового Ланкастера, барон Уикворт, поборник веры и Божьей милостью император Аваллона, обвел ястребиным взором своих офицеров и остановил хищные глаза на Квентине Мугаби.
— Хорошо же, — повторил он. — Наш меч обнажен и снова упокоится в ножнах лишь после нашей победы или смерти. И да защитит Господь правого!

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 3)
    • ГЛАВА 4 (Страница 3)
    • ГЛАВА 5 (Страница 5)
    • ГЛАВА 6 (Страница 6)
    • ГЛАВА 7 (Страница 6)
    • ГЛАВА 8 (Страница 7)
    • ГЛАВА 9 (Страница 7)
    • ГЛАВА 10 (Страница 9)
    • ГЛАВА 11 (Страница 9)
    • ГЛАВА 12 (Страница 10)


Дэвид Вебер

Путь Эскалибура

 Читать книгу

Аннотация

Середина XIV века. Английская эскадра под командованием лорда Кэтуолла направляется к берегам Франции. Неподалеку от Нормандии эскадра попадает в шторм, и корабли один за другим терпят бедствие. Никому, кажется, не спастись от ярости разбушевавшейся стихии, но в самый последний момент происходит чудо. Над остатками эскадры появляется инопланетный корабль и спасает гибнущих англичан. Однако движет появившимися над Ла-Маншем пришельцами вовсе не сострадание. Им до зарезу нужны отважные английские лучники, закованные в сталь латники и рыцари на боевых конях...

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel